Александр Дюма - Граф Монте-Кристо Части 4-6

1 Александр Дюма

* Часть Четвертая *

Глава I. Господин Нуартье Де Вильфор

Вот что произошло в доме королевского прокурора после отъезда г-жи Данглар и ее дочери, в то время как происходил переданный нами разговор.
Вильфор в сопровождении жены явился в комнату своего отца; что каса- ется Валентины, то мы знаем, где она находилась.
Поздоровавшись со стариком и отослав Барруа, старого лакея, прослу- жившего у Нуартье больше четверти века, они сели.
Нуартье сидел в большом кресле на колесиках, куда его сажали утром и откуда поднимали вечером; перед ним было зеркало, в котором отражалась вся комната, так что, Даже не шевелясь, - что, впрочем, было для него невозможно, - он мог видеть, кто к нему входит, кто выходит и что дела- ется вокруг. Неподвижный, как труп, он смотрел живым и умным взглядом на своих детей, церемонное приветствие которых предвещало нечто значи- тельное и необычное.
Зрение и слух были единственными чувствами, которые, подобно двум искрам, еще тлели в этом теле, уже на три четверти готовом для могилы; да и то из этих двух чувств только одно могло свидетельствовать о внут- ренней жизни, еще теплившейся в этом истукане, и взгляд, выражавший эту внутреннюю жизнь, походил на далекий огонек, который ночью указывает заблудившемуся в пустыне страннику, что где-то есть живое существо, бодрствующее в безмолвии и мраке.
Зато в черных глазах старого Нуартье, с нависшими над ними черными бровями, тогда как его длинные волосы, спадающие до плеч, были совершен- но белы, в этих глазах - как бывает всегда, когда тело уже перестает вам повиноваться, - сосредоточилась вся энергия, вся воля, вся сила, весь разум, некогда оживлявшие его тело и дух. Конечно, недоставало жеста ру- ки, звука голоса, движений тела, но этот властный взор заменял все. Гла- за отдавали приказания, глаза благодарили; это был труп, в котором жили глаза; и ничто не могло быть страшнее подчас, чем мраморное лицо, в верхней половине которого зажигался гнев или светилась радость. Только три человека умели понимать этот язык несчастного паралитика: Вильфор, Валентина и тот старый слуга, о котором мы уже упомянули. Но так как Вильфор видел своего отца только изредка и лишь тогда, когда это было, так сказать, неизбежно, а когда видел - ничем не старался угодить ему, даже и понимая его, то все счастье старика составляла его внучка. Вален- тина научилась, благодаря самоотверженности, любви и терпению, читать по глазам все мысли Нуартье. На этот немой и никому другому не понятный язык она отвечала своим голосом, лицом, всей душой, так что оживленные беседы возникали между молодой девушкой и этой бренной плотью, почти об- ратившейся в прах, которая, однако, еще была человеком огромных знаний, неслыханной проницательности и настолько сильной воли, насколько это возможно для духа, который томился в теле, переставшем ему повиноваться.
Таким образом, Валентине удалось разрешить нелегкую задачу: понимать мысли старика и передавать ему свои; и благодаря этому умению почти не бывало случая, чтобы в обыденных вещах она не угадывала вполне точно же- лания этой живой души или потребности этого полубесчувственного трупа.
Что касается Барруа, то он, как мы сказали, служил своему хозяину уже двадцать пять лет и так хорошо знал все его привычки, что Нуартье почти не требовалось о чемлибо его просить.
Вильфору не нужна была ничья помощь, чтобы начать с отцом тот стран- ный разговор, для которого он явился. Он сам, как мы уже сказали, отлич- но знал весь словарь старика, и если он так редко с ним беседовал, то это происходило лишь от полного равнодушия. Поэтому он предоставил Ва- лентине спуститься в сад, отослал Барруа и уселся по правую руку от сво- его отца, между тем как г-жа де Вильфор села слева.
- Не удивляйтесь, сударь, - сказал он, - что Валентина не пришла с нами и что я отослал Барруа; предстоящая нам беседа не могла бы вестись в присутствии дочери или лакея. Госпожа де Вильфор и я намерены сообщить вам нечто важное.
Во время этого вступления лицо Нуартье оставалось безучастным, тогда как взгляд Вильфора, казалось, хотел проникнуть в самое сердце старика.
- Мы уверены, госпожа, де Вильфор и я, - продолжал королевский проку- рор своим обычным ледяным тоном, не допускающим каких-либо возражений, - что вы сочувственно встретите это сообщение.
Взгляд старика был по-прежнему неподвижен; он просто слушал.
- Мы выдаем Валентину замуж, - продолжал Вильфор.
Восковая маска не могла бы остаться при этом известии более холодной, чем лицо старика.
- Свадьба состоится через три месяца, - продолжал Вильфор.
Глаза старика были все так же безжизненны.
Тут заговорила г-жа де Вильфор.
- Нам казалось, - поспешила она добавить, - что это известие должно вас заинтересовать; к тому же вы, по-видимому, всегда были привязаны к Валентине; нам остается только назвать вам имя молодого человека, кото- рый ей предназначен. Это одна из лучших партий, на которые Валентина могла бы рассчитывать; тот, кого мы ей предназначаем и чье имя вам, ве- роятно, знакомо, хорошего рода и богат, а его образ жизни и вкусы служат для нее порукой счастья. Речь идет о Франце де Кенель, бароне д'Эпине.
Пока его жена произносила эту маленькую речь, Вильфор буквально впил- ся взглядом в лицо старика. Едва г-жа де Вильфор произнесла имя Франца, как в глазах Нуартье, так хорошо знакомых его сыну, что-то дрогнуло, и между его век, раскрывшихся, словно губы, собирающиеся что-то сказать, сверкнула молния.
Королевский прокурор, знавший об открытой вражде, некогда существо- вавшей между его отцом и отцом Франца, понял эту вспышку и это волнение; но он сделал вид, будто ничего не заметил, и заговорил, продолжая речь своей жены:
- Вы отлично понимаете, сударь, как важно, чтобы Валентина, которой скоро минет девятнадцать лет, была, наконец, пристроена. Тем не менее, обсуждая это, мы не забыли и вас и заранее условились, что муж Валентины согласится если и не жить вместе с нами - и это могло бы стеснить моло- дую чету, - то во всяком случае на то, чтобы выделили вместе с ними; ведь Валентина вас очень любит, и вы, по-видимому, отвечаете ей такой же любовью. Таким образом, ваша привычная жизнь ни в чем не изменится, и разница будет только в том, что за вами будут ухаживать двое детей вмес- то одного.
Сверкающие глаза Нуартье налились кровью.
Очевидно, в душе старика происходило что-то ужасное; очевидно, крик боли и гнева, не находя себе выхода, душил его, потому что лицо его по- багровело и губы стали синими.
Вильфор спокойно отворил окно, говоря:
- Здесь очень душно, поэтому господину Нуартье трудно дышать.
Затем он вернулся на место, но остался стоять.
- Этот брак, - прибавила г-жа де Вильфор, - по душе господину д'Эпине и его родным; их, впрочем, только двое - дядя и тетка. Его мать умерла при его рождении, а отец был убит в тысяча восемьсот пятнадцатом году, когда ребенку было всего два года, так что он зависит только от себя.
- Загадочное убийство, - сказал Вильфор, - виновники которого оста- лись неизвестны; подозрение витало над многими головами, но ни на кого не пало.
Нуартье сделал такое усилие, что губы его искривились, словно для улыбки.
- Впрочем, - продолжал Вильфор, - истинные виновники, те, кто знает, что именно они совершили преступление, те, кого при жизни может постиг- нуть человеческое правосудие, а после смерти правосудие небесное, были бы рады оказаться на нашем месте и иметь возможность предложить свою дочь Францу д'Эпине, чтобы устранить даже тень какого-либо подозрения.
Нуартье овладел собой усилием воли, которого трудно было бы ожидать от беспомощного паралитика.
- Да, я понимаю вас, - ответил его взгляд Вильфору; и в этом взгляде выразились одновременно глубокое презрение и гнев.
На этот взгляд, который он хорошо понял, Вильфор ответил легким пожа- тием плеч.
Затем он знаком предложил своей жене подняться.
- А теперь, - сказала г-жа де Вильфор, - позвольте нам откланяться. Угодно ли вам, чтобы Эдуард зашел поздороваться с вами?
Было условленно, что старик выражал свое согласие, закрывая глаза, отказ - миганием, а когда ему нужно было выразить какое-нибудь желание, он поднимал глаза к небу.
Если он желал видеть Валентину, он закрывал только правый глаз.
Если он звал Барруа, он закрывал левый.
Услышав предложение г-жи де Вильфор, он усиленно заморгал.
Госпожа де Вильфор, видя явный отказ, закусила губу.
- В таком случае я пришлю к вам Валентину, - сказала она.
- Да, - отвечал старик, быстро закрывая глаза.
Супруги де Вильфор поклонились и вышли, приказав позвать Валентину, уже, впрочем, предупрежденную, что она днем будет нужна деду.
Валентина, еще вся розовая от волнения, вошла к старику. Ей достаточ- но было одного взгляда, чтобы понять, как страдает ее дед и как он жаж- дет с ней говорить.
- Дедушка, - воскликнула она, - что случилось? Тебя расстроили, и ты сердишься?
- Да, - ответил он, закрывая глаза.
- На кого же? на моего отца? нет; на госпожу де Вильфор? нет; на ме- ня?
Старик сделал знак, что да.
- На меня? - переспросила удивленная Валентина.
Старик сделал тот же знак.
- Что же я сделала, дедушка? - воскликнула Валентина.
Никакого ответа; она продолжала:
- Я сегодня не видела тебя; значит, тебе что-нибудь про меня сказали?
- Да, - поспешно ответил взгляд старика.
- Попробую отгадать, в чем дело. Боже мой, уверяю тебя, дедушка... Ах, вот что!.. Господин и госпожа де Вильфор только что были здесь, правда?
- Да.
- И это они сказали тебе то, что рассердило тебя? Что же это может быть? Хочешь, я пойду спрошу их, чтобы знать, за что мне просить у тебя прощения?
- Нет, нет, - ответил взгляд.
- Ты меня пугаешь! Что же они могли сказать?
И она задумалась.
- Я догадываюсь, - сказала она, понижая голос и подходя ближе к ста- рику. - Может быть, они говорили о моем замужестве?
- Да, - ответил гневный взгляд.
- Понимаю, ты сердишься за то, что я молчала. Но, видишь ли, они мне строго-настрого запретили тебе об этом говорить; они и мне ничего не го- ворили, и я совершенно случайно узнала эту тайну; вот почему и не была откровенна с тобой. Прости, дедушка.
Взгляд, снова неподвижный и безучастный, казалось, говорил: "Меня огорчает не только твое молчание".
- В чем же дело? - спросила Валентина. - Или ты думаешь, что я покину тебя, дедушка, что, выходя замуж, я тебя забуду?
- Нет, - ответил старик.
- Значит, они сказали тебе, что господин д'Эпине согласен на то, что- бы мы жили вместе?
- Да.
- Так почему же ты сердишься?
В глазах старика появилось выражение бесконечной нежности.
- Да, я понимаю, - сказала Валентина, - потому, что ты меня любишь?
Старик сделал знак, что да.
- И ты боишься, что я буду несчастна?
- Да.
- Ты не любишь Франца?
Глаза несколько раз подряд ответили:
- Нет, нет, нет.
- Так тебе очень тяжело, дедушка?
- Да.
- Тогда слушай, - сказала Валентина, опускаясь на колени подле Ну- артье и обнимая его обеими руками, - мне тоже очень тяжело, потому что я тоже не люблю Франца д'Эпине.
Луч радости мелькнул в глазах деда.
- Помнишь, как ты рассердился на меня, когда я хотела уйти в монас- тырь?
Под иссохшими веками старика показались слезы.
- Ну, так вот, - продолжала Валентина, - я хотела это сделать, чтобы избегнуть этого брака, который приводит меня в отчаяние.
Дыхание старика стало прерывистым.
- Так этот брак очень огорчает тебя, дедушка? Ах, если бы ты мог мне помочь, если бы мы вдвоем могли помешать их планам! Но ты бессилен про- тив них, хотя у тебя такой светлый ум и такая сильная воля; когда надо бороться, ты так же слаб, как и я, даже слабее. Когда ты был силен и здоров, ты мог бы меня защитить, а теперь ты можешь только понимать меня и радоваться или печалиться вместе со мной. Это последнее счастье, кото- рое бог забыл отнять у меня.
При этих словах в глазах Нуартье появилось выражение такого глубокого лукавства, что девушке показалось, будто он говорит:
- Ты ошибаешься, я еще многое могу сделать для тебя.
- Ты можешь что-нибудь для меня сделать, дедушка? - выразила словами его мысль Валентина.
- Да.
Нуартье поднял глаза к небу. Это был условленный между ним и Валенти- ной знак, выражающий желание.
- Что ты хочешь, дедушка? Я постараюсь понять.
Валентина стала угадывать, высказывая вслух свои предположения, по мере того как они у нее возникали; но на все ее слова старик неизменно отвечал "нет".
- Ну, - сказала она, - прибегнем к решительным мерам, раз уж я так недогадлива!
И она стала называть подряд все буквы алфавита, от А до Н, с улыбкой следя за глазами паралитика; когда она дошла до буквы Н, Нуартье сделал утвердительный знак.
- Так! - сказала Валентина. - То, чего ты хочешь, начинается с буквы Н; значит, мы имеем дело с Н? Ну-с, что же нам от него нужно, от этого Н? На, не, ни, но...
- Да, да, да, - ответил старик.
- Так это но?
- Да.
Валентина принесла словарь и, положив его перед Нуартье на пюпитр, раскрыла его; увидев, что взгляд старика сосредоточился на странице, она начала быстро скользить пальцем сверху вниз, по столбцам.
С тех пор как, шесть лет тому назад, Нуартье впал в то тяжелое состо- яние, в котором он теперь находился, она научилась легко справляться с этим делом и угадывала мысль старика так же быстро, как если бы он сам искал в словаре нужное ему слово.
На слове нотариус Нуартье сделал ей знак остановиться.
- Нотариус, - сказала она, - ты хочешь видеть нотариуса, дедушка?
Нуартье показал, что он действительно желает видеть нотариуса.
- Значит, надо послать за нотариусом? - спросила Валентина.
- Да, - показал старик.
- Надобно, чтобы об этом знал мой отец?
- Да.
- А спешно тебе нужен нотариус?
- Да.
- За ним сейчас пошлют. Это все, что тебе нужно?
- Да.
Валентина подбежала к звонку и вызвала лакея, чтобы пригласить к деду господина или госпожу де Вильфор.
- Ты доволен? - спросила Валентина. - Да... еще бы! Не так-то легко было догадаться!
И она улыбнулась деду, как улыбнулась бы ребенку.
В комнату вошел Вильфор, приведенный Барруа.
- Что вам угодно, сударь? - спросил он паралитика.
- Отец, - сказала Валентина, - дедушка хочет видеть нотариуса.
При этом странном, а главное - неожиданном требовании Вильфор обме- нялся взглядом с паралитиком.
- Да, - показал тот с твердостью, которая ясно говорила, что с по- мощью Валентины и своего старого слуги, осведомленного теперь о его же- лании, он готов на борьбу.
- Вы желаете видеть нотариуса? - повторил Вильфор.
- Да.
- Зачем?
Нуартье ничего не ответил.
- Но для чего вам нужен нотариус? - спросил Вильфор.
Взгляд старика оставался неподвижным, немым; это означало: "Я настаи- ваю на своем".
- Чтобы чем-нибудь досадить нам? - сказал Вильфор. - К чему это?
- Но, однако, - сказал Барруа, готовый с настойчивостью, присущей старым слугам, добиваться своего, - если мой господин желает видеть но- тариуса, так, видно, он ему нужен. И я пойду за нотариусом.
Барруа не признавал иных хозяев, кроме Нуартье, и не допускал, чтобы в чем-нибудь противоречили его желаниям.
- Да, я желаю видеть нотариуса, - показал старик, закрывая глаза с таким вызывающим видом, словно он говорил: "Посмотрим, осмелятся ли не исполнить моего желания".
- Если вы так настаиваете, нотариуса приведут, но мне придется изви- ниться перед ним за себя и за вас, потому что это будет смехотворно.
- Все равно, - сказал Барруа, - я схожу за ним.
И старый слуга удалился торжествуя.

Глава II. Завещание

Когда Барруа выходил из комнаты, Нуартье лукаво и многозначительно взглянул на внучку. Валентина поняла этот взгляд; понял его и Вильфор, потому что лицо его омрачилось и брови сдвинулись.
Он взял стул и, усевшись против паралитика, приготовился ждать.
Нуартье смотрел на него с полнейшим равнодушием, но уголком глаза он велел Валентине не беспокоиться и тоже оставаться в комнате.
Через три четверти часа Барруа вернулся вместе с нотариусом.
- Сударь, - сказал Вильфор, поздоровавшись с ним, - вас вызвал при- сутствующий здесь господин Нуартье де Вильфор; общий паралич лишил его движения и голоса, и только мы одни, и то с большим трудом, умудряемся понимать кое-какие обрывки его мыслей.
Нуартье обратил на Валентину свой взгляд, такой серьезный и властный, что она немедленно вступилась:
- Я, сударь, понимаю все, что хочет сказать мой дед.
- Это верно, - прибавил Барруа, - все, решительно все, как я уже ска- зал по дороге господину нотариусу.
- Разрешите, господа, сказать вам, - обратился нотариус к Вильфору и Валентине, - что это как раз один из тех случаев, когда должностное лицо не может действовать опрометчиво, не навлекая этим на себя тяжкой от- ветственности. Для того чтобы акт был законным, нотариус прежде всего должен быть убежден, что он в точности передал волю того, кто ему его диктует. Я же не могу быть уверен в согласии или несогласии клиента, ли- шенного дара речи; и так как предмет его желания или нежелания будет для меня не ясен ввиду его немоты, то мое участие совершенно бесполезно и было бы противозаконно.
Нотариус собирался удалиться. Еле уловимая торжествующая улыбка мелькнула на губах королевского прокурора.
Со своей стороны Нуартье взглянул на Валентину с таким горестным вы- ражением, что она преградила нотариусу дорогу.
- Сударь, - сказала она, - тот язык, на котором я объясняюсь с моим дедом, настолько легко усвоить, что я в несколько минут могу вас научить так же хорошо понимать его, как понимаю сама. Скажите, что вам нужно для того, чтобы ваша совесть была совершенно спокойна?
- То, что необходимо для законности наших актов, - отвечал нотариус, - уверенность в согласии или несогласии. Завещатель может быть болен те- лом, но он должен быть здрав рассудком.
- Ну, так вот, сударь, два знака убедят вас в том, что рассудок моего деда никогда не был более здравым, чем сейчас. Господин Нуартье, лишен- ный голоса, лишенный движения, закрывает глаза, когда хочет сказать "да", и мигает несколько раз, когда хочет сказать "нет". Теперь вы знае- те достаточно, чтобы беседовать с ним; попробуйте же.
Взгляд, брошенный стариком на Валентину, был так полон любви и благо- дарности, что даже нотариус понял его.
- Вы слышали и поняли все, что сказала ваша внучка, сударь? - спросил нотариус.
Нуартье медленно закрыл глаза и через секунду снова открыл их.
- И вы подтверждаете то, что она сказала? То есть что названные ею знаки именно те, с помощью которых вы передаете другим вашу мысль?
- Да, - показал старик.
- Это вы меня пригласили?
- Да.
- Чтобы составить ваше завещание?
- Да.
- И вы не желаете, чтобы я ушел, не составив этого завещания?
Паралитик быстро заморгал глазами.
- Ну вот, сударь, теперь вы его понимаете? - спросила Валентина. - Ваша совесть может быть спокойна?
Но раньше, чем нотариус успел ответить, Вильфор отвел его в сторону:
- Сударь, - сказал он, - неужели вы считаете, что такое ужасное физи- ческое потрясение, какое перенес господин Нуартье де Вильфор, может не отразиться в сильной степени и на его умственных способностях?
- Меня беспокоит не столько это, - отвечал нотариус, - сколько то, каким образом мы будем угадывать его мысли, чтобы вызывать ответы?
- Вы же сами видите, что это невозможно, - сказал Вильфор.
Валентина и старик слышали этот разговор. Нуартье остановил прис- тальный и решительный взгляд на Валентине; этот взгляд явно требовал, чтобы она возразила.
- Не беспокойтесь об этом, сударь, - сказала она. - Как бы ни было трудно или, вернее, как бы вам ни казалось трудно понять мысль моего де- да, я вам ее раскрою, так что у вас не останется никаких сомнений. Вот уже шесть лет, как я нахожусь около господина Нуартье, и пусть он сам вам скажет, был ли за эти шесть лет хоть один случай, чтобы какое-нибудь его желание осталось у него на сердце, оттого что я не могла его понять?
- Нет, - показал старик.
- Так попробуем, - сказал нотариус, - вы согласны на то, чтобы маде- муазель де Вильфор была вашим переводчиком?
Паралитик сделал знак, что да.
- Отлично! Итак, сударь, чего же вы от меня желаете и какой акт хоти- те совершить?
Валентина стала называть по порядку буквы алфавита. Когда они дошли до буквы З, красноречивый взгляд Нуартье остановил ее.
- Господину Нуартье нужна буква З, - сказал нотариус, - это ясно.
- Подождите, - сказала Валентина, потом обернулась к деду, - за...
Старик сразу же остановил ее.
Тогда Валентина взяла словарь и на глазах у внимательно наблюдавшего нотариуса стала перелистывать страницы.
- Завещание, - указал се палец, остановленный взглядом Нуартье.
- Завещание! - воскликнул нотариус. - Это ясно. Господин Нуартье же- лает составить завещание.
- Да, - несколько раз показал Нуартье.
- Да, это удивительно, сударь, согласитесь сами, - сказал нотариус изумленному Вильфору.
- Действительно, - возразил тот, - и еще удивительнее было бы это за- вещание, потому что все же я сомневаюсь, чтобы его пункты, слово за сло- вом, могли ложиться на бумагу без искусного подсказывания моей дочери. А Валентина, быть может, слишком заинтересована в этом завещании, чтобы быть подходящим истолкователем никому не ведомых желаний господина Ну- артье де Вильфор.
- Нет, нет, нет! - показал паралитик.
- Как! - сказал Вильфор. - Валентина не заинтересована в вашем заве- щании?
- Нет, - показал Нуартье.
- Сударь, - сказал нотариус, который, в восторге от проделанного опы- та, уже готовился рассказывать в обществе все подробности этого живопис- ного эпизода, - сударь, то, что я сейчас только считал невозможным, ка- жется мне теперь совершенно легким; и это завещание будет простонапросто тайным завещанием, то есть предусмотренным и разрешенным законом, если только оно оглашено в присутствии семи свидетелей, подтверждено при них завещателем и запечатано нотариусом опять-таки в их присутствии. Времени же оно потребует едва ли многим больше, чем обыкновенное завещание; прежде всего существуют узаконенные формы, всегда неизменные, а что ка- сается подробностей, то их нам укажет главным образом само положение дел завещателя, а также вы, который их вели и знаете их. Впрочем, для того чтобы этот акт явился неоспоримым, мы придадим ему полнейшую достовер- ность; один из моих коллег послужит мне помощником и, в отступление от обычаев, будет присутствовать при его составлении. Удовлетворит ли это вас, сударь? - продолжал нотариус, обращаясь к старику.
- Да, - ответил Нуартье, радуясь, что его поняли.
"Что он задумал?" - недоумевал Вильфор, которого его высокое положе- ние заставляло быть сдержанным и который все еще не мог попять, куда клонит его отец.
Он обернулся, чтобы послать за вторым нотариусом, которого назвал первый, но Барруа, все слышавший и догадавшийся о желании своего хозяи- на, успел уже выйти.
Тогда королевский прокурор распорядился пригласить наверх свою жену.
Через четверть часа все собрались в комнате паралитика, и прибыл вто- рой нотариус.
Оба нотариуса быстро сговорились. Г-ну Нуартье прочитали обычный текст завещания, затем, как бы для того, чтобы испытать его разум, пер- вый нотариус, обратясь к нему, сказал:
- Когда пишут завещание, сударь, то это делают в чью-нибудь пользу.
- Да, - показал Нуартье.
- Имеете ли вы представление о том, как велико ваше состояние?
- Да.
- Я назову вам несколько цифр, постепенно возрастающих, вы меня оста- новите, когда я дойду до той, которую вы считаете правильной.
- Да.
В этом допросе было нечто торжественное; да и едва ли борьба разума с немощной плотью выступала когда-нибудь так наглядно, - это было зрелище если не возвышенное, как мы чуть было не сказали, то во всяком случае любопытное.
Все столпились вокруг Нуартье; второй нотариус уселся за стол и при- готовился писать; первый нотариус стоял перед паралитиком и предлагал вопросы.
- Ваше состояние превышает триста тысяч франков, не так ли? - спросил он.
Нуартье сделал знак, что да.
- Оно составляет четыреста тысяч франков? - спросил нотариус.
Нуартье остался недвижим.
- Пятьсот тысяч франков?
Та же неподвижность.
- Шестьсот тысяч? семьсот тысяч? восемьсот тысяч? девятьсот тысяч?
Нуартье сделал знак, что да.
- Вы владеете девятьюстами тысячами франков?
- Да.
- В недвижимости? - спросил нотариус.
Нуартье сделал знак, что нет.
- В государственных процентных бумагах?
Нуартье сделал знак, что да.
- Эти бумаги у вас на руках?
При взгляде, брошенном на Барруа, старый слуга вышел из комнаты и че- рез минуту вернулся, неся маленькую шкатулку.
- Разрешите ли вы открыть эту шкатулку?
Нуартье сделал знак, что да.
Шкатулку открыли и нашли в ней на девятьсот тысяч франков билетов го- сударственного казначейства.
Первый нотариус передал билеты, один за другим, своему коллеге; они составляли сумму, указанную Нуартье.
- Все правильно, - сказал он, - вполне очевидно, что разум совершенно ясен и тверд.
Затем, обернувшись к паралитику, он спросил:
- Итак, вы обладаете капиталом в девятьсот тысяч франков, и он прино- сит вам, благодаря бумагам, в которые вы его поместили, около сорока ты- сяч годового дохода?
- Да, - показал Нуартье.
- Кому вы желаете оставить это состояние?
- Здесь не может быть сомнений, - сказала г-жа де Вильфор. - Господин Нуартье любит только свою внучку, мадемуазель Валентину де Вильфор; она ухаживает за ним уже шесть лет; она своими неустанными заботами снискала любовь своего деда, и я бы сказала, его благодарность; поэтому будет вполне справедливо, если она получит награду за свою преданность.
Глаза Нуартье блеснули, показывая, что г-жа де Вильфор не обманула его, притворно одобряя приписываемые ему намерения.
- Так вы оставляете эти девятьсот тысяч франков мадемуазель Валентине де Вильфор? - спросил нотариус, считавший, что ему остается только впи- сать этот пункт, но желавший все-таки удостовериться в согласии Нуартье и дать в нем удостовериться всем свидетелям этой необыкновенной сцены.
Валентина отошла немного в сторону и плакала, опустив голову; старик взглянул на нее с выражением глубокой нежности; потом, глядя на нотариу- са, самым выразительным образом замигал.
- Нет? - сказал нотариус. - Как, разве вы не мадемуазель Валентину де Вильфор назначаете вашей единственной наследницей?
Нуартье сделал знак, что нет.
- Вы не ошибаетесь? - воскликнул удивленный нотариус. - Вы действи- тельно говорите нет?
- Нет! - повторил Нуартье. - Нет!
Валентина подняла голову; она была поражена не тем, что ее лишают наследства, но тем, что она могла вызвать то чувство, которое обычно внушает такие поступки.
Но Нуартье глядел на нее с такой глубокой нежностью, что она восклик- нула:
- Я понимаю, дедушка, вы лишаете меня только своего состояния, но не своей любви?
- Да, конечно, - сказали глаза паралитика, так выразительно закрыва- ясь, что Валентина не могла сомневаться.
- Спасибо, спасибо! - прошептала она.
Между тем этот отказ пробудил в сердце г-жи де Вильфор внезапную на- дежду, она подошла к старику.
- Значит, дорогой господин Нуартье, вы оставляете свое состояние ва- шему внуку Эдуарду де Вильфор? - спросила она.
Было что-то ужасное в том, как заморгал старик; его глаза выражали почти ненависть.
- Нет, - пояснил нотариус. - В таком случае - вашему сыну, здесь при- сутствующему?
- Нет, - возразил старик.
Оба нотариуса изумленно переглянулись; Вильфор и его жена покраснели: один от стыда, другая - от злобы.
- Но чем же мы провинились перед вами, дедушка? - сказала Валентина. - Вы нас больше не любите?
Взгляд старика бегло окинул Вильфора, потом его жену и с выражением глубокой нежности остановился на Валентине.
- Послушай, дедушка, - сказала она, - если ты меня любишь, то как же согласовать твою любовь с тем, что ты сейчас делаешь. Ты меня знаешь, ты знаешь, что я никогда не думала о твоих деньгах. К тому же говорят, что я получила большое состояние после моей матери, слишком даже большое. Объясни же, в чем дело?
Нуартье уставился горящим взглядом на руку Валентины.
- Моя рука? - Спросила она.
- Да, - показал Нуартье.
- Ее рука! - повторили все присутствующие.
- Ах, господа, - сказал Вильфор, - вы же видите, что все это беспо- лезно и что мой бедный отец не в своем уме.
- Я понимаю! - воскликнула вдруг Валентина. - Мое замужество, дедуш- ка, да?
- Да, да, да, - три раза повторил паралитик, сверкая гневным взором каждый раз, как он поднимал веки.
- Ты недоволен нами из-за моего замужества, да?
- Да.
- Но это нелепо! - сказал Вильфор.
- Простите, сударь, - сказал нотариус, - все это, напротив, весьма логично и, на мой взгляд, вполне вытекает одно из другого.
- Ты не хочешь, чтобы я вышла замуж за Франца д'Эпине?
- Нет, не хочу, - сказал взгляд старика.
- И вы лишаете вашу внучку наследства за то, что она выходит замуж вопреки вашему желанию? - воскликнул нотариус.
- Да, - ответил Нуартье.
- Так что, не будь этого брака, она была бы вашей наследницей?
- Да.
Вокруг старика воцарилось глубокое молчание.
Нотариусы совещались друг с другом; Валентина с благодарной улыбкой смотрела на деда; Вильфор кусал свои тонкие губы, его жена не могла по- давить радость, помимо ее воли выразившуюся на ее лице.
- Но мне кажется, - сказал наконец Вильфор, первым прерывая молчание, - что я один призван судить, насколько нам подходит этот брак. Я один распоряжаюсь рукой моей дочери, я хочу, чтобы она вышла замуж за госпо- дина Франца д'Эпине, и она будет его женой.
Валентина, вся в слезах, опустилась в кресло.
- Сударь, - сказал нотариус, обращаясь к старику, - как вы намерены распорядиться вашим состоянием в том случае, если мадемуазель Валентина выйдет замуж за господина д'Эпине?
Старик был недвижим.
- Однако вы намерены им распорядиться?
- Да, - показал Нуартье.
- В пользу кого-нибудь из вашей семьи?
- Нет.
- Так в пользу бедных?
- Да.
- Но вам известно, - сказал нотариус, - что закон не позволит вам совсем обделить вашего сына?
- Да.

1 Следующая страница


Граф Монте-Кристо Части 4-6 2

- Так что вы распорядитесь только той частью, которой вы можете рас- полагать по закону?
Нуартье остался недвижим.
- Вы продолжаете настаивать на том, чтобы распорядиться всем вашим состоянием?
- Да.
- Но после вашей смерти ваше завещание будет оспорено.
- Нет.
- Мой отец меня знает, сударь, - сказал Вильфор, - он знает, что его воля для меня священна; притом он понимает, что я в моем положении не могу судиться с бедными.
Во взгляде Нуартье светилось торжество.
- Как вы решите, сударь? - спросил нотариус Вильфора.
- Никак; мой отец так решил, а я знаю, что он не меняет своих реше- ний. Мне остается только подчиниться. Эти девятьсот тысяч франков уйдут из семьи и обогатят приюты; но я не исполню каприза старика и поступлю согласно своей совести.
И Вильфор удалился в сопровождении жены, предоставляя отцу изъявлять свою волю, как ему угодно.
В тот же день завещание было составлено; привели свидетелей, оно было прочитано и одобрено стариком, запечатано при всех и отдано на хранение г-ну Дешан, нотариусу семьи Вильфор.

Глава III. Телеграф

Вернувшись к себе, супруги Вильфор узнали, что в гостиной их ждет приехавший с визитом граф Монте-Кристо; г-жа де Вильфор, слишком взвол- нованная, чтобы сразу выйти к нему, прошла к себе в спальню, королевский прокурор, более в себе уверенный, прямо направился в гостиную. Но как он ни умел держать себя в руках, как ни владел выражением своего лица, он не был в силах скрыть свою мрачность, и граф, на губах которого сияла лучезарная улыбка, обратил внимание на его озабоченный и угрюмый вид.
- Что с вами, господин де Вильфор? - спросил он после первых при- ветствий. - Быть может, я явился как раз в ту минуту, когда вы писали какой-нибудь нешуточный обвинительный акт?
Вильфор попытался улыбнуться.
- Нет, граф, - сказал он, - в данном случае жертва - я сам. Это я проиграл дело, а над обвинительным актом работали случай, упрямство и безумие.
- Что вы хотите сказать? - спросил Монте-Кристо с прекрасно разыгран- ным участием. - У вас в самом деле серьезные неприятности?
- Не стоит и говорить, граф, - сказал Вильфор с полным горечи спо- койствием, - пустяки, просто денежная потеря.
- Да, конечно, - ответил Монте-Кристо, - денежная потеря - пустяки, если обладать таким состоянием, как ваше, и таким философским и возвы- шенным умом, как ваш!
- Поэтому, - ответил Вильфор, - я и озабочен не изза денег, хотя как-никак девятьсот тысяч франков стоят того, чтобы о них пожалеть или во всяком случае, чтобы подосадовать. Меня огорчает больше всего эта иг- ра судьбы, случая, предопределения, не знаю, как назвать ту силу, что обрушила на меня этот удар, уничтожила мои надежды на богатство и, быть может, разрушила будущность моей дочери из-за каприза впавшего в детство старика.
- Да что вы! Как же так? - воскликнул граф. - Девятьсот тысяч фран- ков, вы говорите? Вы правы, эта сумма стоит того, чтобы о ней пожалел даже философ, но кто же вам доставил такое огорчение?
- Мой отец, о котором я вам рассказывал.
- Господин Нуартье? Неужели? Но вы мне говорили, насколько я помню, что он совершенно парализован и утратил все свои способности?
- Да, физические способности, потому что он не в состоянии двигаться, не в состоянии говорить, и, несмотря на это, он мыслит, он желает, он действует, как видите. Я ушел от него пять минут тому назад; он сейчас занят тем, что диктует двум нотариусам свое завещание.
- Так, значит, он заговорил?
- Нет, но заставил себя понять.
- Каким образом?
- Взглядом; его глаза продолжают жить и, как видите, убивают.
- Мой друг, - сказала г-жа де Вильфор, входя в комнату, - мне кажет- ся, вы преувеличиваете.
- Сударыня... - приветствовал ее с поклоном граф.
Госпожа де Вильфор ответила самой очаровательной улыбкой.
- Но что я слышу от господина де Вильфор? - спросил Монте-Кристо. - Что за непонятная немилость?..
- Непонятная, вот именно! - сказал королевский прокурор, пожимая пле- чами. - Старческий каприз!
- А разве нет способа заставить его изменить решение?
- Нет, есть, - сказала г-жа де Вильфор, - и только от моего мужа за- висит, чтобы это завещание было составлено не в ущерб Валентине, а нао- борот, в ее пользу.
Граф, видя, что супруги начали говорить загадками, принял рассеянный вид и стал с глубочайшим вниманием и явным одобрением следить за Эдуар- дом, подливавшим чернила в птичье корытце.
- Дорогая моя, - возразил Вильфор жене, - вы знаете, что я не склонен разыгрывать у себя в доме патриарха и никогда не воображал, будто судьбы мира зависят от моего мановения. Но все же необходимо, чтобы моя семья считалась с моими решениями и чтобы безумие старика и капризы ребенка не разрушали давно обдуманных мною планов. Барон д'Эпине был моим другом, вы это знаете, и его сын был бы для нашей дочери наилучшим мужем.
- Так, по-вашему, - сказала г-жа де Вильфор, - Валентина с ним сгово- рилась?.. В самом деле... она всегда противилась этому браку, и я не удивлюсь, если все, что мы сейчас видели и слышали, окажется просто вы- полнением заранее составленного ими плана.
- Поверьте, - сказал Вильфор, - что так не отказываются от капитала в девятьсот тысяч франков.
- Она отказалась бы и от мира, ведь она год тому назад собиралась уй- ти в монастырь.
- Все равно, - возразил Вильфор, - говорю вам, этот брак состоится!
- Вопреки воле вашего отца? - сказала г-жа де Вильфор, пробуя играть на другой струне. - Это не шутка!
Монте-Кристо делал вид, что не слушает, но не пропускал ни одного слова из этого разговора.
- Сударыня, - возразил Вильфор, - я должен сказать, что всегда почи- тал своего отца, потому что естественное сыновнее чувство соединялось у меня с сознанием его нравственного превосходства; наконец, потому, что отец для нас вдвойне священен: как наш создатель и как наш господин; но не могу же я считать теперь разумным старика, который, в память своей ненависти к отцу, ненавидит сына; с моей стороны было бы смешно согласо- вать свое поведение с его капризами. Я не перестану относиться с глубо- чайшим почтением к господину Нуартье, я безропотно подчинюсь наложенной им на меня денежной каре, но решение мое останется непреклонным, и обще- ство рассудит, на чьей стороне был здравый смысл. Я выдам замуж мою дочь за барона Франца д'Эпине, так как считаю, что это хороший и почетный брак, и так как в конечном счете я хочу выдать свою дочь за того, кто мне подходит.
- Вот как, - сказал граф, у которого королевский прокурор то и дело взглядом просил одобрения, - вот как! Господин Нуартье, по вашим словам, лишает мадемуазель Валентину наследства за то, что она выходит замуж за барона Франца д'Эпине?
- Вот именно в этом вся причина, - сказал Вильфор, пожимая плечами.
- Во всяком случае видимая причина, - прибавила г-жа де Вильфор.
- Действительная причина, сударыня. Поверьте, я знаю своего отца.
- Можете вы это понять? - спросила молодая женщина. - Чем, скажите пожалуйста, господин д'Эпине хуже всякого другого?
- В самом деле, - сказал граф, - я встречал господина Франца д'Эпине; это ведь сын генерала де Кенель, впоследствии барона д'Эпине?
- Совершенно верно, - ответил Вильфор.
- Он показался мне очаровательным молодым человеком.
- Поэтому я и уверена, что это только предлог, - сказала г-жа де Вильфор. - Старики становятся тиранами в отношении тех, кого они любят; господин Нуартье просто не желает, чтобы его внучка выходила замуж.
- Но, может быть, у этой ненависти есть какая-нибудь причина? - спро- сил Монте-Кристо.
- Бог мой, откуда же это можно знать?
- Может быть, политическая антипатия?
- Действительно, мой отец и отец господина д'Эпине жили в бурное вре- мя; я видел лишь последние дни его, - сказал Вильфор.
- Ваш отец, кажется, был бонапартист? - спросил Монте-Кристо. - Мне помнится, вы говорили что-то в этом роде.
- Мой отец был прежде всего якобинец, - возразил Вильфор, забыв в своем волнении о всякой осторожности, - и тога сенатора, накинутая на его плечи Наполеоном, изменила лишь его наряд, но не его самого. Когда мой отец участвовал в заговорах, он делал это не из любви к императору, а из ненависти к Бурбонам; самое страшное в нем было то, что он никогда не сражался за неосуществимые утопии, а всегда лишь за действительно возможное, и при этом следовал ужасной теории монтаньяров, которые не останавливались ни перед чем, чтобы достигнуть своей цели.
- Ну, вот видите, - сказал Монте-Кристо, - в этом все дело. Нуартье и д'Эпине столкнулись на политической почве. Хотя генерал д'Эпине и служил в войсках Наполеона, но он в душе был роялистом, правда? Ведь это тот самый, что был убит однажды ночью, при выходе из бонапартистского клуба, куда его завлекли в надежде найти в нем собрата?
Вильфор почти с ужасом взглянул на графа.
- Я ошибаюсь? - спросил Монте-Кристо.
- Напротив, - сказала г-жа де Вильфор, - это так и есть; и именно по- этому мой муж, желая изгладить всякое воспоминание о былой вражде, решил соединить любовью двух детей, отцы которых ненавидели друг друга.
- Превосходная мысль! - сказал Монте-Кристо. - Мысль, исполненная ми- лосердия; свет должен рукоплескать ей. В самом деле, было бы прекрасно, если бы мадемуазель Нуартье де Вильфор стала называться госпожой Франц д'Эпине.
Вильфор вздрогнул и посмотрел на Монте-Кристо, как бы желая прочесть в глубине его сердца намерение, которое продиктовало ему эти слова.
Но на губах графа играла обычная приветливая улыбка; и на этот раз королевский прокурор, несмотря на всю свою проницательность, опять не увидел ничего, кроме оболочки.
- Поэтому, - продолжал Вильфор, - хотя утрата состояния деда и большое несчастье для Валентины, я всетаки не думаю, чтобы это могло расстроить ее брак. Я не думаю, чтобы господина д'Эпине могла смутить эта денежная потеря; он увидит, что я, пожалуй, стою больше этой суммы, я, жертвующий ею ради того, чтобы сдержать свое слово; он примет также в расчет, что Валентина и без того унаследовала после матери большое сос- тояние; оно находится в распоряжении маркиза и маркизы де СенМеран, ее деда и бабки с материнской стороны, а они оба ее нежно любят.
- И они заслуживают того, чтобы их любили и за ними ухаживали так же, как это делает Валентина по отношению к господину Нуартье, - сказала г-жа де Вильфор. - Впрочем, не позже чем через месяц они приедут в Па- риж, и Валентине после такого оскорбления не к чему будет вечно сидеть с Нуартье, как она сидела до сих пор.
Граф благосклонно внимал нестройным голосам оскорбленного самолюбия и обманутой корысти.
- Я заранее прошу вас простить мне то, что я скажу, - заметил Мон- те-Кристо после краткого молчания, - но мне кажется, что если господин Нуартье и лишает наследства мадемуазель де Вильфор, виновную в том, что она хочет выйти замуж за человека, отца которого он ненавидел, то он не может сделать подобного упрека нашему милому Эдуарду.
- Ведь правда, граф? - воскликнула г-жа де Вильфор с непередаваемым выражением. - Правда, это несправедливо, чудовищно несправедливо? Бедный Эдуард такой же внук господина Нуартье, как и Валентина, а между тем, если бы она не выходила замуж за Франца д'Эпине, Нуартье оставил бы ей все свое состояние. Наконец, Эдуард - носитель родового имени, и все же Валентина, даже если дед лишит ее наследства, окажется втрое богаче, чем он.
Монте-Кристо не произносил ни слова и только внимательно слушал.
- Знаете, граф, - сказал Вильфор, - не будем больше говорить об этих семейных неурядицах. Да, правда, мое состояние пойдет на увеличение до- ходов бедных, а в наше время они-то и являются настоящими богачами. Да, мой отец лишил меня законных надежд, и притом без всякой моей вины; но я поступлю, как человек здравомыслящий, как человек благородный. Я обещал господину д'Эпине доходы с этого капитала - и он их получит, даже если мне ради этого придется пойти на самые тяжкие лишения.
- А все-таки, - возразила г-жа де Вильфор, неотступно возвращаясь к преследовавшей ее мысли, - может быть, лучше посвятить д'Эпине в эту неприятную историю, чтобы он сам возвратил данное ему слово?
- Это было бы большим несчастьем! - воскликнул Вильфор.
- Большим несчастьем? - переспросил Монте-Кристо.
- Разумеется, - сказал несколько спокойнее Вильфор, - расстроившийся, даже из-за денежных недоразумений, брак бросает тень на невесту; кроме того, всякие старые слухи, которым я хотел положить конец, возникнут снова. Но нет, этого не будет. Господин д'Эпине, если он честный чело- век, сочтет себя еще более связанным тем, что Валентина лишена нас- ледства, иначе вышло бы, что им руководила только алчность; нет, этого не может быть.
- Я думаю так же, - сказал Монте-Кристо, пристально глядя на г-жу Вильфор, - будь я настолько другом господина де Вильфор, чтобы иметь право давать советы, я сказал бы: так как Франц д'Эпине должен, по-види- мому, скоро вернуться, надо повести это дело так, чтобы оно уже не могло расстроиться; словом, я бы начал борьбу, которая может окончиться только к чести господина де Вильфор.
Этот последний встал, видимо очень обрадованный; жена его слегка поб- леднела.
- Отлично, - сказал Вильфор, - именно это я хотел услышать, и я вос- пользуюсь вашим советом, - добавил он, подавая руку Монте-Кристо. - Итак, прошу всех в этом доме считать, что то, что здесь произошло сегод- ня, не имеет никакого значения: наши планы остаются неизменными.
- Сударь, - сказал граф, - смею вас уверить, что как бы ни был несп- раведлив свет, он оценит вашу решимость; ваши друзья будут гордиться ва- ми, а господин д'Эпине, даже если бы ему пришлось взять мадемуазель де Вильфор без всякого приданого, хотя это и не так, будет счастлив всту- пить в семью, где умеют подняться до такого самопожертвования, чтобы сдержать свое слово и исполнить свой долг.
С этими словами граф встал и собрался уходить.
- Вы нас покидаете, граф? - сказала г-жа де Вильфор.
- Я принужден это сделать, сударыня, я заехал только напомнить вам ваше обещание быть у меня в субботу.
- Неужели вы могли думать, что мы забудем?
- Вы слишком добры, сударыня, господин де Вильфор занят такими важны- ми и подчас неотложными делами...
- Мой муж дал слово, граф - сказала г-жа де Вильфор, - а вы могли убедиться, что он верен ему даже в том случае, когда он многое теряет от этого, здесь же он может быть только в выигрыше.
- Обед состоится в вашем доме на Елисейских Полях? - спросил Вильфор.
- Нет, - отвечал Монте-Кристо, - тем ценнее ваша самоотверженность: это будет за городом.
- За городом?
- Да.
- Где же? В окрестностях Парижа?
- У самых ворот, полчаса езды от заставы: в Отейле.
- В Отейле! - воскликнул Вильфор. - Да, правда, жена говорила мне, что вы живете в Отейле, ей ведь оказали помощь в вашем доме. А в каком месте Отейля?
- На улице Фонтен.
- На улице Фонтен? - продолжал Вильфор сдавленным голосом. - Какой номер?
- Двадцать восемь.
- Так это вам продали дом маркиза де Сен-Меран? - воскликнул Вильфор.
- Маркиза де Сен-Меран? - спросил Монте-Кристо. - Разве этот дом при- надлежал маркизу де СенМеран?
- Да, - отвечала г-жа де Вильфор, - и можете себе представить, граф, какая странность...
- Что именно?
- Вы согласны, что это прелестный дом, не правда ли?
- Очаровательный.
- А мой муж никогда не соглашался поселиться в нем.
- Право, сударь, - сказал Монте-Кристо, - это предубеждение, которого я не могу понять.
- Я не люблю Отейля, - с усилием ответил королевский прокурор.
- Но, надеюсь, я не буду столь несчастлив, - с беспокойством сказал Монте-Кристо, - чтобы эта антипатия лишила меня удовольствия видеть вас у себя.
- Нет, граф... я надеюсь... поверьте, я сделаю все возможное, - про- бормотал Вильфор.
- Нет, я не принимаю никаких отговорок, - отвечал Монте-Кристо. - В субботу, в шесть часов, я жду вас, и если вы не приедете, то, знаете, я могу подумать... что с этим домом, уже двадцать лет необитаемым, связано нечто зловещее, какая-нибудь кровавая легенда.
- Я приеду, граф, приеду, - поспешно заявил Вильфор.
- Благодарю вас, - сказал Монте-Кристо. - А теперь разрешите откла- няться.
- В самом деле, граф, вы сказали, что принуждены покинуть нас, - ска- зала г-жа де Вильфор, - и даже как будто собирались сказать, почему именно, но как раз заговорили о другом.
- Право, сударыня, - сказал Монте-Кристо, - я боюсь сознаться вам, куда я еду.
- Все равно, скажите.
- Я, как настоящий ротозей, собираюсь поехать посмотреть на одну вещь, о которой я нередко мечтал целыми часами.
- Что же это такое?
- Телеграф.
- Телеграф? - повторила г-жа де Вильфор.
- Да, телеграф. Мне иногда приходилось, в яркий день, видеть на краю дороги, на пригорке, эти вздымающиеся кверху черные суставчатые руки, похожие на лапы огромного жука, и, уверяю вас, я всегда глядел на них с волнением. Я думал о том, что эти странные знаки, так четко рассекающие воздух и передающие за триста лье неведомую волю человека, сидящего за столом, другому человеку, сидящему в конце линии за другим столом, выри- совываются на серых тучах или голубом небе только силою желания этого всемогущего властелина; и я думал о духах, сильфах, гномах - словом, о тайных силах, - и смеялся. Но у меня никогда не являлось желания поближе рассмотреть этих огромных насекомых с белым брюшком и тощими черными ла- пами, потому что я боялся найти под их каменными крыльями маленькое че- ловеческое существо, очень важное, очень педантичное, напичканное наука- ми, каббалистикой или колдовством. Но в одно прекрасное утро я узнал, что всяким телеграфом управляет несчастный служака, получающий в год ты- сячу двести франков и созерцающий целый день не небо, как астроном, не воду, как рыболов, не пейзаж, как праздный гуляка, а такое же насекомое с белым брюшком и черными лапами, своего корреспондента, находящегося за четыре или пять лье от него. Тогда мне стало любопытно посмотреть вблизи на эту живую куколку, на то, как она из глубины своего кокона играет с соседней куколкой, дергая одну веревочку за другой.
- И вы едете туда?
- Я еду туда.
- На какой телеграф? Министерства внутренних дел или Обсерватории?
- Ни в коем случае; там я встречу людей, которые пожелают растолко- вать мне то, чего я не хочу знать, и станут насильно объяснять мне тай- ну, которой сами не понимают. Черт возьми, я хочу сохранить свои иллюзии относительно насекомых; достаточно того, что я утратил иллюзии относи- тельно людей. Так что я не поеду ни на телеграф министерства внутренних дел, ни на телеграф Обсерватории. Мне нужен телеграф на вольном воздухе, чтобы увидеть без прикрас бедного малого, окаменевшего в своей башенке.
- Хоть вы и знатный вельможа, но очень странный человек, - сказал Вильфор.
- Какую линию вы посоветуете мне осмотреть?
- Ту, где сейчас идет самая усиленная работа.
- Отлично. Значит, испанскую?
- Конечно. Хотите письмо от министра, чтобы вам объяснили...
- Нет, нет, - сказал Монте-Кристо, - наоборот, я же говорю, что ниче- го не хочу понимать. С той минуты, как я что-нибудь пойму, телеграф пе- рестанет существовать для меня и останется только знак, посланный госпо- дином Дюшателем или господином де Монталиве и переданный байоннскому префекту в виде двух греческих слов. А я хочу оставить во всей их чисто- те насекомое с черными лапами и страшное слово и сохранить все мое к ним почтение.
- Так поезжайте, потому что через два часа совсем стемнеет, и вы ни- чего не увидите.
- Вы меня пугаете! Который из них всего ближе?
- На дороге в Байонну?
- Да, хотя бы на дороге в Байонну.
- Шатильонский.
- А после Шатильонского?
Кажется, на башне Мольери.
Благодарю вас, до свидания! В субботу я скажу вам о своих впечатлени- ях.
В дверях граф столкнулся с нотариусами, которые только что лишили Ва- лентину наследства и уходили, очень довольные тем, что составили акт, делающий им немалую честь.

Глава IV. Способ Избавить Садовода От Сонь, Поедающих Его Персики

Не в тот же вечер, как он говорил, а на следующее утро граф Мон- те-Кристо выехал через заставу Анфер, направился по Орлеанской дороге, миновал деревню Лина, не останавливаясь около телеграфа, который, как раз в то время, когда граф проезжал мимо, двигал своими длинными, тощими руками, и доехал до башни Монлери, расположенной, как всем известно, на самой возвышенной точке одноименной долины.
У подножия холма граф вышел из экипажа и по узенькой круговой тропин- ке, шириной в полтора фута, начал подниматься в гору; дойдя до вершины, он оказался перед изгородью, на которой уже зеленели плоды, сменившие розовые и белые цветы.
Монте-Кристо принялся искать калитку и не замедлил ее найти. Это была деревянная решетка, привешенная на ивовых петлях и запирающаяся пос- редством гвоздя и веревки. Граф тотчас же освоился с этим механизмом, и калитка отворилась.
Граф очутился в маленьком садике в двадцать шагов длиной и двенадцать шириной; с одной стороны он был окаймлен той частью изгороди, в которой было устроено остроумное приспособление, описанное нами под названием калитки, а с другой примыкал к старой башне, обвитой плющом и усеянной желтыми левкоями и гвоздиками.
Никто бы не сказал, что эта башня, вся в морщинах и цветах, словно бабушка, которую пришли поздравить внуки, могла бы поведать немало ужас- ных драм, если бы У нее нашелся и голос в придачу к тем грозным ушам, которые старая пословица приписывает стенам.
Через садик можно было пройти по дорожке, посыпанной красным песком и окаймленной бордюром и многолетнею толстою букса, чьи оттенки привели он в восхищение взор Делакруа, нашего современного Рубенса. Дорожка эта имела вид восьмерки и заворачивала, переплетаясь, так что на прост- ранстве двадцати шагов можно было сделать прогулку в целых шестьдесят. Никогда еще Флоре, веселой и юной богине добрых латинских садовников, не служили так старательно и так чистосердечно, как в этом маленьком сади- ке.
В самом деле, на двадцати розовых кустах, составлявших цветник, не было ни одного листочка со следами мушки, ни одной жилки, обезображенной зеленой тлей, которая опустошает и пожирает растения на сырой почве. А между тем в саду было достаточно сыро; об этом говорили черная, как са- жа, земля и густая листва деревьев. Впрочем, естественную влажность быстро заменила бы искусственная, благодаря врытой в углу сада бочке со стоячей водой, где на зеленой ряске неизменно пребывали лягушка и жаба, которые, вероятно, из-за несоответствия характеров, постоянно сидели друг к другу спиной на противоположных сторонах круга.
При всем том на дорожках не было ни травинки, на клумбах ни одного сорного побега; ни одна модница не холит и не подрезает так тщательно герани, кактусы и рододендроны в своей фарфоровой жардиньерке, как это делал хозяин садика, пока еще незримый.
Закрыв за собой калитку и зацепив веревку за гвоздь, Монте-Кристо ос- тановился и окинул взглядом все это владение.
- По-видимому, - сказал он, - телеграфист держит садовников или сам страстный садовод.
Вдруг он наткнулся на что-то, притаившееся за тачкой, наполненной листьями; это что-то с удивленным восклицанием выпрямилось, и Мон- те-Кристо очутился лицом к лицу с человечком лет пятидесяти; человечек был занят собиранием земляники, которую он раскладывал на виноградных листьях.
У него было двенадцать виноградных листьев и почти столько же ягод земляники.
Поднимаясь, старичок едва не уронил ягоды, листья и тарелку.
- Собираете урожай? - сказал, улыбаясь, МонтеКристо.
- Простите, сударь, - ответил старичок, поднося руку к фуражке, - я, правда, не наверху, но я только что сошел оттуда.
- Не беспокойтесь из-за меня, мой друг, - сказал граф, - собирайте ваши ягоды, если это еще не все.
- Осталось еще десять, - сказал старичок, - видите, вот одиннадцать, а у меня их двадцать одна, на пять больше, чем в прошлом году. И не уди- вительно, весна в этом году стояла теплая, а землянике, сударь, если что нужно, так это солнце. Вот почему вместо шестнадцати, которые были в прошлом году, у меня теперь, как видите, одиннадцать уже сорванных, две- надцать, тринадцать, четырнадцать, пятнадцать, шестнадцать, семнадцать, восемнадцать... Боже мой, двух не хватает! Они еще вчера были, сударь, они были здесь, я в этом уверен, я их пересчитал. Это, наверное, сынишка тетки Симон напроказничал; я видел, как он шнырял здесь сегодня утром! Маленький негодяй, красть в саду! Видно, он не знает, чем это может кон- читься!
- Да, это не шутка, - сказал Монте-Кристо. - Но надо принять во вни- мание молодость преступника и его желание полакомиться.
- Разумеется, - отвечал садовод, - но от этого не легче. Однако еще раз прошу вас извинить меня, сударь; может быть, я заставляю ждать на- чальника?
И он боязливо разглядывал графа и его синий фрак.
- Успокойтесь, мой друг, - сказал граф, со своей улыбкой, которая, по его желанию, могла быть такой страшной и такой доброжелательной и кото- рая на этот раз выражала одну только доброжелательность, - я совсем не начальник, явившийся вас ревизовать, а просто путешественник; меня прив- лекло сюда любопытство, и я начинаю даже сожалеть о своем приходе, так как вижу, что отнимаю у вас время.
- Мое время недорого стоит, - возразил, грустно улыбаясь, старичок. - Правда, оно казенное, и мне не следовало бы его расточать; но мне дали знать, что я могу отдохнуть час (он взглянул на солнечные часы, ибо в садике при монлерийской башне имелось все что угодно, даже солнечные ча- сы), видите, у меня осталось еще десять минут, а земляника моя поспела, и еще один день... К тому же, сударь, поверите ли, у меня ее поедают со- ни.
- Вот чего бы я никогда не подумал, - серьезно отвечал Монте-Кристо, - сони - неприятные соседи, раз уж мы не едим их в меду, как это делали римляне.
- Вот как? Римляне их ели? - спросил садовод. - Ели сонь?
- Я читал об этом у Петрония, - ответил граф.
- Неужели? Не думаю, чтобы это было вкусно, хоть и говорят: жирный, как соня. Да и не удивительно, что они жирные, раз они спят весь божий день и просыпаются только для того, чтобы грызть всю ночь. Знаете, в прошлом году у меня было четыре абрикоса; один они испортили Созрел у меня и гладкокожий персик, единственный, правда, - это большая редкость, - ну так вот, сударь, они у него сожрали бок, повернутый к стене, чудный персик, удивительно вкусный! Я никогда такого не ел.
- Вы его съели? - спросил Монте-Кристо.
- То есть оставшуюся половину, понятно. Это было восхитительно. Да, эти господа умеют выбирать лакомые куски. Совсем как сынишка тетки Си- мон, он уж, конечно, выбрал не самые плохие ягоды! Но в этом году, - продолжал садовод, - будьте спокойны, такого не случится, хотя бы мне пришлось караулить всю ночь, когда плоды начнут созревать.
Монте-Кристо услышал достаточно. У каждого человека есть своя страсть, грызущая ему сердце, как у каждого плода есть свой червь, страстью телеграфиста было садоводство.
Монте-Кристо начал обрывать виноградные листья, заслонявшие солнце, и этим покорил сердце садовода.
- Вы пришли посмотреть на телеграф, сударь? - спросил он.
- Да, если, конечно, это не запрещено вашими правилами.
- Отнюдь не запрещено, - отвечал садовод, - ведь в этом нет никакой опасности: никто не знает и не может знать, что мы передаем.
- Мне действительно говорили, - сказал граф, - что вы повторяете сиг- налы, которых сами не понимаете.
- Разумеется, сударь, и я этим очень доволен, - сказал, смеясь, те- леграфист.
- Почему же?
- Потому что таким образом я не несу никакой ответственности. Я маши- на, и только, и раз я действую, то с меня ничего больше не спрашивают.
"Черт побери, - подумал Монте-Кристо, - неужели я натолкнулся на че- ловека, который ни к чему не стремится? Тогда мне не повезло".
- Сударь, - сказал садовод, бросив взгляд на свои солнечные часы, - мои десять минут подходят к концу, и я должен вернуться на место. Не же- лаете ли подняться вместе со мной?
- Я следую за вами.
И Монте-Кристо вошел в башню, разделенную на три этажа; в нижнем на- ходились кое-какие земледельческие орудия - заступы, грабли, лейки, сто- явшие у стен, - это было его единственное убранство.
Второй этаж представлял обычное или, вернее, ночное жилье служащего; тут находилась скудная домашняя утварь, кровать, стол, два стула, камен- ный рукомойник да пучки сухих трав, подвешенные к потолку, граф узнал душистый горошек и испанские бобы, чьи зерна старичок сохранял вместе со стручками; все это он, с усердием ученого ботаника, снабдил соответству- ющими ярлычками.
- Скажите, сударь, много ли времени требуется, чтобы изучить телег- рафное дело? - спросил МонтеКристо.
- Долго тянется не обучение, а сверхштатная служба.
- А сколько вы получаете жалованья?
- Тысячу франков, сударь.
- Маловато.
- Да, но, как видите, дают квартиру.
Монте-Кристо окинул взглядом комнату.
- Не хватает только, чтобы он дорожил своим помещением, - пробормотал он.
Поднялись в третий этаж, - тут и помещался телеграф Монте-Кристо рассмотрел обе железные ручки, с помощью которых чиновник приводил в движение машину.
- Это чрезвычайно интересно, - сказал Монте-Кристо, - но в конце кон- цов такая жизнь должна вам казаться скучноватой.
- Вначале, оттого что все время приглядываешься, сводит шею, но через год-другой привыкаешь, а потом ведь у нас бывают часы отдыха и свободные дни.
- Свободные дни?
- Да.
- Какие же?
- Когда туман.
- Да, верно.
- Это мои праздники; в такие дни я спускаюсь в сад и сажаю, подрезаю, подстригаю, обираю гусениц, в общем, время проходит незаметно.
- Давно вы здесь?
- Десять лет да пять лет сверхштатной службы, так что всего пятнад- цать.
- А от роду вам...
- Пятьдесят пять.
- Сколько лет надо прослужить, чтобы получить пенсию?
- Ах, сударь, двадцать пять лет.
- А как велика пенсия?
- Сто экю.
- Бедное человечество! - пробормотал Монте-Кристо.
- Что вы сказали, сударь? - спросил чиновник.
- Я говорю, что все это чрезвычайно интересно.
- Что именно?
- Все, что вы мне показываете... И вы совсем ничего не понимаете в ваших сигналах?
- Совсем ничего.
- И никогда не пытались понять?
- Никогда; зачем мне это?
- Но ведь есть сигналы, относящиеся именно к вам?
- Разумеется.
- Их вы понимаете?
- Они всегда одни и те же.
- И они гласят?..
- "Ничего нового"... "У вас свободный час"... или: "До завтра"...
- Да, это сигналы невинные, - сказал граф. - Но посмотрите, кажется, ваш корреспондент приходит в движение?
- Да, верно; благодарю вас, сударь.
- Что же он вам говорит? Что-нибудь, что вы понимаете?
- Да, он спрашивает, готов ли я.
- И вы отвечаете?..
- Сигналом, который указывает моему корреспонденту справа, что я го- тов, и в то же время предлагает корреспонденту слева в свою очередь при- готовиться.
- Остроумно сделано, - сказал граф.
- Вот вы сейчас увидите, - с гордостью продолжал старичок, - через пять минут он начнет говорить.
- Значит, у меня в распоряжении целых пять минут, - заметил Мон- те-Кристо, - это больше, чем мне нужно. Дорогой мой, - сказал он, - раз- решите задать вам один вопрос?
- Пожалуйста.
- Вы любите садоводство?
- Страстно.
- И вам было бы приятно иметь сад я две десятины место площади в двадцать футов?
- Сударь, я обратил бы его в земной рай.
- Вам плохо живется на тысячу франков?
- Довольно плохо, но как-никак я справляюсь.
- Да, но садик у вас жалкий.
- Вот это верно, садик невелик.
- И к тому же населен сонями, которые все пожирают.
- Да, это мой бич.
- Скажите, что, если бы, на вашу беду, вы отвернулись в ту минуту, когда задвигается ваш корреспондент справа?
- Я бы не видел его сигналов.
- И что случилось бы?
- Я не мог бы их повторить.
- И тогда?
- Тогда меня оштрафовали бы за то, что я по небрежности не повторил их.
- На сколько?
- На сто франков.
- На десятую часть годового жалованья; недурно!
- Что поделаешь! - сказал чиновник.
- Это с вами случалось? - спросил Монте-Кристо.
- Однажды случилось, сударь, когда я делал прививку на кусте желтых роз.
- Ну, а если бы вам вздумалось что-нибудь переменить в сигналах или передать другие?
- Тогда другое дело; тогда меня сместили бы и я лишился бы пенсии.
- В триста франков?
- Да, сударь, в сто экю; так что, вы понимаете, я никогда не сделаю ничего подобного.
- Даже за сумму, равную вашему пятнадцатилетнему жалованью? Ведь об этом стоит подумать, как вы находите?
- За пятнадцать тысяч франков?
- Да.
- Сударь, вы меня пугаете.
- Ну, вот еще!
- Сударь, вы хотите соблазнить меня?
- Вот именно. Понимаете, пятнадцать тысяч франков!
- Сударь, позвольте мне лучше смотреть на моего корреспондента спра- ва.
- Напротив, не смотрите на него, а посмотрите на это.
- Что это?
- Как? Вы не знаете этих бумажек?
- Кредитные билеты!
- Самые настоящие; и их здесь пятнадцать.
- А чьи они?
- Ваши, если вы пожелаете.
- Мои! - воскликнул, задыхаясь, чиновник.
- Ну да, ваши, в полную собственность.
- Сударь, мой корреспондент справа задвигался.
- Ну, и пусть себе.
- Сударь, вы отвлекли меня, и меня оштрафуют.
- Это вам обойдется в сто франков; вы видите, что в ваших интересах взять эти пятнадцать тысяч франков.
- Сударь, мой корреспондент справа теряет терпение, он повторяет свои сигналы.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

- Не обращайте на него внимания и берите.
Граф сунул пачку в руку чиновника.
- Но это еще не все, - сказал он. - Вы не сможете жить на пятнадцать тысяч франков.
- За мной остается еще мое место.
- Нет, вы его потеряете; потому что сейчас вы дадите не тот сигнал, который вам дал ваш корреспондент.
- О, сударь, что вы мне предлагаете?
- Детскую шалость.
- Сударь, если меня к этому не принудят...
- Я именно и собираюсь вас принудить.
И Монте-Кристо достал из кармана вторую пачку.
- Тут еще десять тысяч франков, - сказал он, - с теми пятнадцатью, которые у вас в кармане, это составит двадцать пять тысяч. За пять тысяч вы приобретете хорошенький домик и две десятины земли; остальные двад- цать тысяч дадут вам тысячу франков годового дохода.
- Сад в две десятины!
- И тысяча франков дохода.
- Боже мой, боже мой!
- Да берите же!
И Монте-Кристо насильно вложил в руку чиновника эти десять тысяч франков.
- Что я должен сделать?
- Ничего особенного.
- Но все-таки?
- Повторите вот эти сигналы.
Монте-Кристо достал из кармана бумагу, на которой были изображены три сигнала и номера, указывавшие порядок, в котором их требовалось пере- дать.
- Как видите, это не займет много времени.
- Да, но...
- Уж теперь у вас будут гладкокожие персики и все что угодно.
Удар попал в цель: красный от возбуждения и весь в поту, старичок проделал один за другим все три сигнала, данные ему графом, несмотря на отчаянные призывы корреспондента справа, который, ничего не понимая в происходящем, начинал думать, что любитель персиков сошел с ума.
Что касается корреспондента слева, то тот добросовестно повторил его сигналы, которые в конце концов были приняты министерством внутренних дел.
- Теперь вы богаты, - сказал Монте-Кристо.
- Да, - сказал чиновник, - но какой ценой?
- Послушайте, друг мой, - сказал Монте-Кристо, - я не хочу, чтобы вас мучила совесть: поверьте, клянусь вам, вы никому не сделали вреда и только содействовали божьему промыслу.
Чиновник разглядывал кредитные билеты, ощупывал их, считал; он то бледнел, то краснел; наконец, он побежал в свою комнату, чтобы выпить стакан воды, но, не успев добежать до рукомойника, потерял сознание сре- ди своих сухих бобов.
Через пять минут после того, как телеграфное сообщение достигло ми- нистерства внутренних дел, Дебрэ приказал запрячь лошадей в карету и помчался к Дангларам.
- У вашего мужа есть облигации испанского займа? - спросил он у баро- нессы.
- Еще бы! Миллионов на шесть.
- Пусть он продает их по любой цепе.
- Это почему?
- Потому что Дон Карлос бежал из Буржа и вернулся в Испанию.
- Откуда вам это известно?
- Да оттуда, - сказал, пожимая плечами, Дебрэ, - откуда мне все из- вестно.
Баронесса не заставила себя упрашивать, она бросилась к мужу; тот бросился к своему маклеру и велел ему продавать по какой бы то ни было цене.
Когда увидели, что Данглар продает, испанские бумаги тотчас упали. Данглар потерял на этом пятьсот тысяч франков, но избавился от всех сво- их облигаций.
Вечером в "Вестнике" было напечатано:
"Телеграфное сообщение.
Король Дон Карлос, несмотря на установленный за ним надзор, тайно скрылся из Буржа и вернулся в Испанию через каталонскую границу. Барсе- лона восстала и перешла на его сторону".
Весь вечер только и было разговоров, что о предусмотрительности Данг- лара, успевшего продать свои облигации, об удаче этого биржевика, поте- рявшего всего лишь пятьсот тысяч франков в такой катастрофе.
А те, кто сохранил свои облигации или купил бумаги Данглара, считали себя разоренными и провели прескверную ночь.
На следующий день в "Официальной газете" было напечатано:
"Вчерашнее сообщение "Вестника" о бегстве Дон Карлоса и о восстании в Барселоне ни на чем не основано.
Король Дон Карлос не покидал Буржа, и на полуострове царит полное спокойствие.
Поводом к этой ошибке послужил телеграфный сигнал, неверно понятый вследствие тумана".
Облигации поднялись вдвое против той цифры, на которую упали. В общей сложности, считая убыток и упущение возможной прибыли, это составило для Данглара потерю в миллион.
- Однако! - сказал Монте-Кристо Моррелю, находившемуся у него в то время, когда пришло известие о странном повороте на бирже, жертвой кото- рого оказался Данглар. - За двадцать пять тысяч франков я сделал откры- тие, за которое охотно заплатил бы сто тысяч.
- В чем же заключается ваше открытие? - спросил Максимилиан.
- Я нашел способ избавить одного садовода от сонь, которые поедали его персики.

Глава V. Призраки

По внешнему виду в отейльском доме не было никакой роскоши, ничего такого, чего можно было бы ожидать от жилища, предназначенного велико- лепному графу МонтеКристо. Но эта простота объяснялась желанием самого хозяина: он строго распорядился ничего не менять снаружи; чтобы в этом убедиться, достаточно было взглянуть на внутреннее убранство. В самом деле, стоило только переступить порог, как картина сразу менялась.
Убранством комнат и той быстротой, с которой все было сделано, Бер- туччо превзошел самого себя. Как некогда герцог Антенский приказал выру- бить в одну ночь целую аллею, которая мешала взору Людовика XIV, так Бертуччо в три дня засадил совершенно голый двор, и прекрасные тополя и клены, привезенные вместе с огромными глыбами корней, затеняли главный фасад дома, перед которым, на месте булыжника, заросшего травой, раски- нулась лужайка, устланная дерном; пласты его, положенные не далее как утром, образовали широкий ковер; на нем еще блестели после поливки капли воды.
Впрочем, все распоряжения исходили от графа; он сам передал Бертуччо план, где были указаны количество и расположение деревьев, которые сле- довало посадить, и размеры и форма лужайки, которая должна была заменить булыжник.
В таком виде дом стал неузнаваем, и сам Бертуччо уверял, что не узна- ет его в этой зеленой раме.
Управляющий не прочь был бы кстати изменить коечто и в саду, но граф строго запретил что бы то ни было там трогать. Бертуччо вознаградил себя тем, что обильно украсил цветами прихожую, лестницы и камины.
Поистине управляющий был одарен необыкновенной способностью выполнять приказания, а хозяин - чудесным умением заставить себе служить. И вот дом, уже двадцать лет никем не обитаемый, еще накануне такой мрачный и печальный, пропитанный тем затхлым запахом, который можно назвать запа- хом времени, в один день принял живой облик, наполнился теми ароматами, которые любил хозяин, и даже тем количеством света, которое он предпочи- тал; едва вступив в него, граф находил у себя под рукой свои книги и оружие, перед глазами - любимые картины, в прихожих - преданных ему со- бак и любимых певчих птиц; весь этот дом, проснувшийся от долгого сна, словно замок спящей красавицы, жил, пел и расцветал, подобно тем жили- щам, которые давно нам милы и в которых, если мы имеем несчастье их по- кинуть, мы невольно оставляем частицу нашей души.
По двору весело сновали слуги: одни - занятые в кухнях и бегавшие по только что починенным лестницам с таким видом, как будто они всегда жили в этом доме; другие - приставленные к сараям, где экипажи, размещенные по номерам, стояли словно уже полвека, и к конюшням, где лошади, жуя овес, отвечали ржаньем своим конюхам, которые разговаривали с ними го- раздо почтительнее, чем иные слуги со своими хозяевами.
Библиотека помещалась в двух шкафах, вдоль двух стен, и содержала около двух тысяч томов; целое отделение было предназначено для новейших романов, - и появившийся накануне уже стоял на месте, красуясь в своем красном с золотом переплете.
По другую сторону дома, против библиотеки, была устроена оранжерея, полная редких растений в огромных японских вазах; посередине оранжереи, чарующей глаз и обоняние, стоял бильярд, словно час тому назад покинутый игроками, оставившими шары дремать на зеленом сукне.
Только одной комнаты не коснулся волшебник Бертуччо. Она была распо- ложена в левом углу второго этажа, и в нее можно было войти по главной лестнице, а выйти по потайной; мимо этой комнаты слуги проходили с любо- пытством, а Бертуччо с ужасом.
Ровно в пять часов граф, в сопровождении Али, подъехал к отейльскому дому. Бертуччо ждал его прибытия с тревожным нетерпением; он надеялся услышать похвалу и в то же время опасался увидеть нахмуренные брови.
Монте-Кристо вышел из экипажа, прошел по всему дому и обошел сад, не проронив ни слова и ничем не выказав ни одобрения, ни недовольства.
Только войдя в свою спальню, помещавшуюся в конце, противоположном запертой комнате, он указал рукой на маленький шкафчик из розового дере- ва, на который обратил внимание уже в первое свое посещение.
- Он годится только для перчаток, - заметил он.
- Совершенно верно, ваше сиятельство, - ответил восхищенный Бертуччо, - откройте его: в нем перчатки.
В других шкафчиках точно так же оказалось именно то, что граф и ожи- дал в них найти: флаконы с духами, сигары, драгоценности.
- Хорошо! - сказал он наконец.
И Бертуччо удалился, осчастливленный до глубины души, настолько вели- ко и могущественно было влияние этого человека на все окружающее.
Ровно в шесть часов у подъезда раздался конский топот. Это прибыл верхом на Медеа наш капитан спаги.
Монте-Кристо, приветливо улыбаясь, ждал его в дверях.
- Я уверен, что я первый, - крикнул ему Моррель, - я нарочно спешил, чтобы побыть с вами хоть минуту вдвоем, пока не соберутся остальные. Жю- ли и Эмманюель просили меня передать вам тысячу приветствий. А знаете, у вас здесь великолепно! Скажите, граф, ваши люди хорошо присмотрят за мо- ей лошадью?
- Не беспокойтесь, дорогой Максимилиан, они знают свое дело.
- Ведь ее нужно хорошенько обтереть. Если бы вы видели, как она нес- лась! Настоящий вихрь!
- Еще бы, я думаю, лошадь, стоящая пять тысяч франков! - сказал Мон- те-Кристо тоном отца, говорящего со своим сыном.
- Вы о них жалеете? - спросил Моррель со своей открытой улыбкой.
- Я? Боже меня упаси! - ответил граф. - Нет. Мне было бы жаль только, если бы лошадь оказалась плоха.
- Она так хороша, дорогой граф, что Шато-Рено, первый знаток во Фран- ции, и Дебрэ, пользующийся арабскими конями министерства, гонятся за мной сейчас и, как видите, отстают, а за ними мчатся по пятам лошади ба- ронессы Данглар, которые делают не более не менее как шесть лье в час.
- Так, значит, они сейчас будут здесь? - спросил Монте-Кристо.
- Да. Да вот и они.
И действительно, у ворот, немедленно распахнувшихся, показались взмы- ленная пара и две тяжело дышащие верховые лошади. Карета, описав круг, остановилась у подъезда, в сопровождении обоих всадников.
Дебрэ мигом соскочил с седла и открыл дверцу кареты. Он подал руку баронессе, которая, выходя, сделала движение, не замеченное никем, кроме Монте-Кристо. Но от взгляда графа ничто не могло укрыться; он заметил, как при этом движении мелькнула белая записочка, столь же незаметная, как и самый жест, и с легкостью, говорившей о привычке, перешла из руки г-жи Данглар в руку секретаря министра.
Вслед за женой появился банкир, такой бледный, как будто он выходил не из кареты, а из могилы.
Быстрым, пытливым взглядом, понятным одному только Монте-Кристо, г-жа Данглар окинула двор, подъезд и фасад дома; затем, подавляя легкое вол- нение, которое, несомненно, отразилось бы на ее лице, если бы это лицо было способно бледнеть, она поднялась по ступеням, говоря Моррелю:
- Сударь, если бы вы были моим другом, я спросила бы вас, не продади- те ли вы вашу лошадь.
Моррель изобразил улыбку, больше похожую на гримасу, и взглянул на Монте-Кристо, как бы умоляя выручить его из затруднительного положения.
Граф понял его.
- Ах, сударыня, - сказал он, - почему не ко мне относится ваш вопрос?
- Когда имеешь дело с вами, граф, - отвечала баронесса, - чувствуешь себя не вправе что-либо желать, потому что тогда наверно это получишь. Вот почему я и обратилась к господину Моррелю.
- К сожалению, - сказал граф, - я могу удостоверить, что господин Моррель не может уступить свою лошадь: оставить ее у себя - для него вопрос чести.
- Как так?
- Он держал пари, что объездит Медеа в полгода. Вы понимаете, баро- несса, если он расстанется с ней до истечения срока пари, то он не только проиграет его, но будут говорить еще, что он испугался. А капитан спаги, даже ради прихоти хорошенькой женщины, - хотя это, на мой взгляд, одна из величайших святынь в нашем мире, - не может допустить, чтобы о нем пошли такие слухи.
- Вы видите, баронесса, - сказал Моррель, с благодарностью улыбаясь графу.
- Притом же, мне кажется, - сказал Данглар, с насильственной улыбкой, плохо скрывавшей его хмурый тон, - у вас и так достаточно лошадей.
Было не в обычае г-жи Данглар безнаказанно спускать подобные выходки, однако, к немалому удивлению молодых людей, она сделала вид, что не слы- шит, и ничего не ответила.
Монте-Кристо, у которого это молчание вызвало улыбку, ибо свиде- тельствовало о непривычном смирении, показывал баронессе две исполинские вазы китайского фарфора, на них извивались морские водоросли такой вели- чины и такой работы, что, казалось, только сама природа могла создать их такими могучими, сочными и хитроумно сплетенными.
Баронесса была в восхищении.
- Да в них можно посадить каштановое дерево из Тюильри! - сказала она. - Как только ухитрились обжечь эти громадины?
- Сударыня, - сказал Монте-Кристо, - разве можем ответить на это мы, умеющие мастерить статуэтки и стекло тоньше кисеи? Это работа других ве- ков, в некотором роде создание гениев земли и моря.
- Вот как? И к какой примерно эпохе они относятся?
- Этого я не знаю; я слышал только, что какой-то китайский император велел построить особую обжигательную печь; в этой печи обожгли, одну за другой, двенадцать таких ваз. Две из них лопнули в огне; десять ос- тальных спустили в море на глубину трехсот саженей. Море, зная, что от него требуется, обволокло их своими водорослями, покрыло кораллами, вре- зало в них раковины; на невероятной глубине все это спаяли вместе два столетия, потому что император, который хотел проделать этот опыт, был сметен революцией, и после него осталась только запись, свидетельствую- щая о том, что вазы были обожжены и спущены на морское дно. Через двести лет нашли эту запись и решили извлечь вазы. Водолазы в особо устроенных приспособлениях начали поиски в той бухте, куда их опустили; но из деся- ти ваз нашли только три; остальные были смыты и разбиты волнами. Я люблю эти вазы; я воображаю иногда, что в глубину их с удивлением бросали свой тусклый и холодный взгляд таинственные, наводящие ужас, бесформенные чу- дища, каких могут видеть только водолазы, и что мириады рыб укрывались в них от преследования врагов.
Между тем Данглар, равнодушный к редкостям, машинально обрывал один за другим цветы великолепного померанцевого дерева; покончив с померан- цевым деревом, он перешел к кактусу, но кактус, не столь покладистый, жестоко уколол его.
Тогда он вздрогнул и протер глаза, словно просыпаясь от сна.
- Барон, - сказал ему, улыбаясь, Монте-Кристо, - вам, любителю живо- писи и обладателю таких прекрасных произведений, я не смею хвалить свои картины. Но все же вот два Гоббемы, Пауль Поттер, Мирис, два Герарда Доу, Рафаэль, Ван-Дейк, Сурбаран и дватри Мурильо, которые достойны быть вам представлены.
- Позвольте! - сказал Дебрэ. - Вот этого Гоббему я узнаю.
- В самом деле?
- Да, его предлагали Музею.
- Там, кажется, нет ни одного Гоббемы? - вставил Монте-Кристо.
- Нет, и, несмотря на это, Музей отказался его приобрести.
- Почему же? - спросил Шато-Рено.
- Ваша наивность очаровательна; да потому, что у правительства нет для этого средств.
- Прошу прощенья! - сказал Шато-Рено. - Я вот уже восемь лет слышу это каждый день и все еще не могу привыкнуть.
- Со временем привыкнете, - сказал Дебрэ.
- Не думаю, - ответил Шато-Рено.
- Майор Бартоломео Кавальканти, виконт Андреа Кавальканти! - доложил Батистен.
В высоком черном атласном галстуке только что из магазина, гладко выбритый, седоусый, с уверенным взглядом, в майорском мундире, украшен- ном тремя звездами и пятью крестами, с безукоризненной выправкой старого солдата, - таким явился майор Бартоломео Кавальканти, уже знакомый нам нежный отец.
Рядом с ним шел, одетый с иголочки, с улыбкой на губах, виконт Андреа Кавальканти, точно так же знакомый нам почтительный сын.
Моррель, Дебрэ и Шато-Рено разговаривали между собой: они поглядывали то на отца, то на сына и, естественно, задерживались на этом последнем, тщательнейшим образом изучая его.
- Кавальканти! - проговорил Дебрэ.
- Звучное имя, черт побери! - сказал Моррель.
- Да, - сказал Шато-Рено, - это верно. Итальянцы именуют себя хорошо, по одеваются плохо.
- Вы придираетесь, Шато-Рено, - возразил Дебрэ, - его костюм отлично сшит и совсем новый.
- Именно это мне и не правится. У этого господина такой вид, будто он сегодня в первый раз оделся.
- Кто такие эти господа? - спросил Данглар у Монте-Кристо.
- Вы же слышали: Кавальканти.
- Это только имя, оно ничего мне не говорит.
- Да, вы ведь не разбираетесь в нашей итальянской знати; сказать "Ка- вальканти", значит сказать - вельможа.
- Крупное состояние? - спросил банкир.
- Сказочное.
- Что они делают?
- Безуспешно стараются его прожить. Кстати, они аккредитованы на ваш банк, они сказали мне это, когда были у меня третьего дня. Я даже ради вас и пригласил их. Я вам их представлю.
- Мне кажется, они очень чисто говорят по-французски, - сказал Данг- лар.
- Сын воспитывался в каком-то коллеже на юге Франции, в Марселе или его окрестностях как будто. Сейчас он в совершенном восторге.
- От чего? - спросила баронесса.
- От француженок, сударыня. Он непременно хочет жениться на парижан- ке.
- Нечего сказать, остроумно придумал! - заявил Данглар, пожимая пле- чами.
Госпожа Данглар бросила на мужа взгляд, который в другое время пред- вещал бы бурю, по и на этот раз она смолчала.
- Барон сегодня как будто в очень мрачном настроении, - сказал Мон- те-Кристо г-же Данглар, - уж не хотят ли его сделать министром?
- Пока пет, насколько я знаю. Я скорее склонна думать, что он играл на бирже и проиграл, и теперь не знает, на ком сорвать досаду.
- Господин и госпожа де Вильфор! - возгласил Батистен.
Королевский прокурор с супругой вошли в комнату.
Вильфор, несмотря на все свое самообладание, был явно взволнован. По- жимая его руку, Монте-Кристо заметил, что она дрожит.
"Положительно, только женщины умеют притворяться", - сказал себе Мон- те-Кристо, глядя на г-жу Данглар, которая улыбалась королевскому проку- рору и целовалась с его женой.
После обмена приветствиями граф заметил, что Бертуччо, до того време- ни занятый в буфетной, проскользнул в маленькую гостиную, смежную с той, в которой находилось общество.
Он вышел к нему.
- Что вам нужно, Бертуччо? - спросил он.
- Ваше сиятельство не сказали мне, сколько будет гостей.
- Да, верно.
- Сколько приборов?
- Сосчитайте сами.
- Все уже в сборе, ваше сиятельство?
- Да.
Бертуччо заглянул в полуоткрытую дверь.
Монте-Кристо впился в него глазами.
- О боже! - воскликнул Бертуччо.
- В чем дело? - спросил граф.
- Эта женщина!.. Эта женщина!..
- Которая?
- Та, в белом платье и вся в бриллиантах... блондинка!..
- Госпожа Данглар?
- Я не знаю, как ее зовут. Но это она, сударь, это она!
- Кто "она"?
- Женщина из сада! Та, что была беременна! Та, что гуляла, поджи- дая... поджидая...
Бертуччо замолк, с раскрытым ртом, весь бледный; волосы у него стали дыбом.
- Поджидая кого?
Бертуччо молча показал пальцем на Вильфора, почти таким жестом, каким Макбет указывает на Банке.
- О боже, - прошептал он наконец. - Вы видите?
- Что? Кого?
- Его!
- Его? Господина королевского прокурора де Вильфор? Разумеется, я его вижу.
- Так, значит, я его не убил!
- Послушайте, милейший Бертуччо, вы, кажется, сошли с ума, - сказал граф.
- Так, значит, он не умер!
- Да нет же! Он не умер, вы сами видите; вместо того чтобы всадить ему кинжал в левый бок между шестым и седьмым ребром, как это принято у - ваших соотечественников, вы всадили его немного ниже или немного выше; а эти судейские - народ живучий. Или, вернее, во всем, что вы мне расс- казали, не было ни слова правды - это было лишь воображение, галлюцина- ция. Вы заснули, не переварив как следует вашего мщения, оно давило вам на желудок, и вам приснился кошмар, - вот и все. Ну, придите в себя и сосчитайте: господин и госпожа де Вильфор - двое; господин и госпожа Данглар - четверо; Шато-Рено, Дебрэ, Моррель - семеро; майор Бартоломео Кавальканти - восемь.
- Восемь, - повторил Бертуччо.
- Да постойте же! Постойте! Куда вы так торопитесь, черт возьми! Вы пропустили еще одного гостя. Посмотрите немного левей... вот там... гос- подин Андреа Кавальканти, молодой человек в черном фраке, который расс- матривает мадонну Мурильо; вот он обернулся.
На этот раз Бертуччо едва не закричал, но под взглядом Монте-Кристо крик замер у него на губах.
- Бенедетто! - прошептал он едва слышно. - Это судьба!
- Бьет половина седьмого, господин Бертуччо, - строго сказал граф, - я распорядился, чтобы в это время был подан обед. Вы знаете, что я не люблю ждать.
И Монте-Кристо вернулся в гостиную, где его ждали гости, тогда как Бертуччо, держась за стены, направился к столовой. Через пять минут рас- пахнулись обе двери гостиной. Появился Бертуччо и, делая над собой, по- добно Вателю [48] в Шантильи, последнее героическое усилие, объявил:
- Кушать подано, ваше сиятельство!
Монте-Кристо подал руку г-же де Вильфор.
- Господин де Вильфор, - сказал он, - будьте кавалером баронессы Данглар, прошу вас.
Вильфор повиновался, и все перешли в столовую.

Глава VI. Обед

Было совершенно очевидно, что, идя в столовую, все гости испытывали одинаковое чувство. Они недоумевали, какая странная сила заставила их всех собраться в этом доме, - и все же, как ни были некоторые из них удивлены и даже обеспокоены тем, что находятся здесь, им бы не хотелось здесь не быть.
А между тем непродолжительность знакомства с графом, его эксцентрич- ная и одинокая жизнь, его никому неведомое и почти сказочное богатство должны были бы заставить мужчин быть осмотрительными, а женщинам прегра- дить доступ в этот дом, где не было женщин, чтобы их принять. Однако мужчины преступили законы осмотрительности, а женщины - правила прили- чия: неодолимое любопытство, их подстрекавшее, превозмогло все.
Даже оба Кавальканти - отец, несмотря на свою чопорность, сын, нес- мотря на свою развязность, - казались озабоченными тем, что сошлись в доме этого человека, чьи цели были им непонятны, с другими людьми, кото- рых они видели впервые.
Госпожа Данглар невольно вздрогнула, увидав, что Вильфор, по просьбе Монте-Кристо, предлагает ей руку, а у Вильфора помутнел взор за очками в золотой оправе, когда он почувствовал, как рука баронессы оперлась на его руку.
Ни один признак волнения не ускользнул от графа; одно лишь соприкос- новение всех этих людей уже представляло для наблюдателя огромный инте- рес.
По правую руку Вильфора села г-жа Данглар, а по левую - Моррель.
Граф сидел между г-жой де Вильфор и Дангларом.
Остальные места были заняты Дебрэ, сидевшим между отцом и сыном Ка- вальканти, и Шато-Рено, сидевшим между г-жой де Вильфор и Моррелем.
Обед был великолепен; Монте-Кристо задался целью совершенно перевер- нуть все парижские привычки и утолить еще более любопытство гостей, не- жели их аппетит. Им был предложен восточный пир, но такой, какими могли быть только пиры арабских волшебниц.
Все плоды четырех стран света, какие только могли свежими и сочными попасть в европейский рог изобилия, громоздились пирамидами в китайских вазах и японских чашах. Редкостные птицы в своем блестящем оперении, ис- полинские рыбы, простертые на серебряных блюдах, все вина Архипелага, Малой Азии и Южной Африки в дорогих сосудах, чьи причудливые формы, ка- залось, делали их еще ароматнее, друг за другом, словно на пиру, какие предлагал Апиций своим сотрапезникам, прошли перед Гастроном времен Ав- густа и Тиверия, взорами этих парижан, считавших, что обед на десять че- ловек, конечно, может обойтись в тысячу луидоров, но только при условии, если, подобно Клеопатре, глотать жемчужины или же, подобно Лоренцо Меди- чи, пить расплавленное золото.
Монте-Кристо видел общее изумление; он засмеялся и стал шутить над самим собой.
- Господа, - сказал он, - должны же вы согласиться, что на известной степени благосостояния только излишество является необходимостью, точно так же, как - дамы, конечно, согласятся, - на известной степени эк- зальтации реален только идеал? Продолжим эту мысль. Что такое чудо? То, чего мы не понимаем. Что всего желаннее? То, что недосягаемо. Итак, ви- деть непостижимое, добывать недосягаемое - вот чему я посвятил свою жизнь. Я достигаю этого двумя способами: деньгами и волей. Чтобы осу- ществить свою прихоть, я проявляю такую же настойчивость, как, например, вы, господин Данглар, - прокладывая железнодорожную линию; вы, господин де Вильфор, - добиваясь для человека смертного приговора; вы, господин Дебрэ, - умиротворяя какое-нибудь государство; вы, господин Шато-Рено, - стараясь понравиться женщине; и вы, Моррель, - укрощая лошадь, которую никто не может объездить. Вот, например, посмотрите на этих двух рыб: одна родилась в пятидесяти лье от Санкт-Петербурга, а другая - в пяти лье от Неаполя; разве не забавно соединить их на одном столе?
- Что же это за рыбы? - спросил Данглар.
- Вот Шато-Рено жил в России, он скажет вам, как называется одна из них, - отвечал Монте-Кристо, - а майор Кавальканти, итальянец, назовет другую.
- Это, - сказал Шато-Рено, - по-моему, стерлядь.
- Совершенно верно.
- А это, - сказал Кавальканти, - если не ошибаюсь, минога.
- Вот именно. А теперь, барон, спросите, где ловятся эти рыбы.
- Стерляди ловятся только в Волге, - ответил ШатоРено.
- Я не слышал, - сказал Кавальканти, - чтобы гденибудь, кроме озера Фузаро, водились миноги таких размеров.
- Так оно и есть; одна прибыла с Волги, а другая с озера Фузаро.
- Не может быть! - воскликнули все гости в один голос.
- Вот это и доставляет мне удовольствие, - сказал Монте-Кристо. - Я, как Нерон, - cupitor impossibilium; [49] ведь вы тоже испытываете удо- вольствие; эти рыбы, которые на самом деле, может быть, и хуже, чем окунь или лосось, покажутся вам сейчас восхитительными, - и все потому, что вам казалось невозможным их достать, а между тем - вот они.
- Но каким образом удалось доставить этих рыб в Париж?
- Нет ничего проще. Их привезли в больших бочках, из которых одна вы- ложена речными травами и камышом, а другая - тростником и озерными рас- тениями; их поместили в специально устроенные фургоны; стерлядь прожила так двенадцать дней, а минога восемь, и обе они были живехоньки, когда попали в руки моего повара, который уморил одну в молоке, а другую в ви- не. Вы не верите, Данглар?
- Во всяком случае позволяю себе сомневаться, - отвечал Данглар со своей натянутой улыбкой.
- Батистен, - сказал Монте-Кристо, - велите принести сюда вторую стерлядь и вторую миногу, знаете, те, что прибыли в других бочках и еще живы.
Данглар вытаращил глаза; все общество зааплодировало.
Четверо слуг внесли две бочки, выложенные водорослями; в каждой из них трепетала рыба, подобная той, которая была подана к столу.
- Но зачем же по две каждого сорта? - спросил Данглар.
- Потому что одна из них могла заснуть, - просто ответил Монте-Крис- то.
- Вы в самом деле изумительный человек! - сказал Данглар. - Что бы там ни говорили философы, хорошо быть богатым.
- А главное - изобретательным, - добавила г-жа Данглар.
- Это изобретение не мое, баронесса; оно было в ходу у римлян. Плиний сообщает, что из Остии в Рим, при помощи нескольких смен рабов, которые несли их на головах, пересылались рыбы из породы тех, которых он называ- ет mulus; судя по его описанию, это дорада. Получить ее живой считалось роскошью еще и потому, что зрелище ее смерти было очень занимательно; засыпая, она несколько раз меняла свой цвет и, подобно испаряющейся ра- дуге, проходила сквозь все оттенки спектра, после чего ее отправляли на кухню. Эта агония входила в число ее достоинств. Если ее не видели жи- вой, ею пренебрегали мертвой.
- Да, - сказал Дебрэ, - но от Остии до Рима не больше восьми лье.
- Это верно, - отвечал Монте-Кристо, - по разве заслуга родиться че- рез тысячу восемьсот лет после Лукулла, если не умеешь его превзойти?
Оба Кавальканти смотрели во все глаза, но благоразумно молчали.
- Это все очень интересно, - сказал Шато-Рено, - но что меня восхища- ет больше всего, так это быстрота, с которой исполняются ваши приказа- ния. Ведь правда, граф, что вы купили этот дом всего пять или шесть дней тому назад?
- Да, не больше, - сказал Монте-Кристо.
- И я убежден, что за эту неделю он совершенно преобразился; ведь, если я не ошибаюсь, у него был другой вход, и двор был мощеный и пустой, а сейчас это великолепная лужайка, обсаженная деревьями, которым на вид сто лет.
- Что поделаешь, я люблю зелень и тень, - сказал Монте-Кристо.
- В самом деле, - сказала г-жа де Вильфор, - прежде въезд был через ворота, выходившие на дорогу, и в день моего чудесного спасения, я пом- ню, вы ввели меня в дом прямо с улицы.
- Да, сударыня, - сказал Монте-Кристо, - но потом я предпочел иметь вход, позволяющий мне сквозь ограду видеть Булонский лес.
- В четыре дня, - сказал Моррель. - Это чудо!
- Действительно, - сказал Шато-Рено, - сделать из старого дома совер- шенно новый - это похоже на чудо. Это был очень старый дом, и даже очень унылый. Я помню, моя мать поручила мне осмотреть его, когда маркиз де Сен-Меран решил его продать, года два или три тому назад.
- Маркиз де Сен-Меран? - сказала г-жа де Вильфор. - Так этот дом раньше принадлежал маркизу де СенМеран?
- По-видимому, да, - ответил Монте-Кристо.
- Как по-видимому? Вы не знаете, у кого вы купили этот дом?
- Признаться, нет; всеми этими подробностями занимается мой управляю- щий.
- Правда, он уже лет десять был необитаем, - сказал Шато-Рено. - Грустно было видеть его закрытые ставни, запертые двери и заросший тра- вою двор. Право, если бы он не принадлежал тестю королевского прокурора, его можно было бы принять за проклятый дом, в котором когда-то соверши- лось великое преступление.
Вильфор, который до сих пор не дотрагивался ни до одного из стоявших перед ним бокалов необыкновенного вина, взял первый попавшийся и залпом осушил его.
Монте-Кристо минуту молчал; затем, среди безмолвия, последовавшего за словами Шато-Рено, он сказал:
- Странно, барон, но та же самая мысль мелькнула и у меня, когда я вошел сюда в первый раз: этот дом показался мне зловещим, и я ни за что не купил бы его, если бы мой управляющий уже не сделал это за меня. Ве- роятно, этот мошенник получил некоторую мзду от нотариуса.
- Весьма возможно, - пробормотал Вильфор, пытаясь улыбнуться, - но, поверьте, в этом подкупе я не повинен. Маркиз де Сен-Меран желал, чтобы этот дом, составлявший часть приданого его внучки, был продан, потому что, если бы он еще три-четыре года простоял необитаемым, он оконча- тельно разрушился бы.
На этот раз побледнел Моррель.
- Особенно одна комната, - продолжал Монте-Кристо, - на вид самая обыкновенная, комната как комната, обитая красным штофом, не знаю поче- му, показалась мне донельзя трагической.
- Почему это? - спросил Дебрэ. - Почему трагической?
- Разве можно дать себе отчет в инстинктивном чувстве? - сказал Мон- те-Кристо. - Разве не бывает мест, где на вас веет печалью? Почему? - не знаешь сам; благодаря сцеплению воспоминаний, прихоти мысли, переносящей нас в другие времена, в другие места, быть может не имеющие ничего обще- го с временем и местом, где мы находимся... И эта комната удивительно напомнила мне комнату маркизы де Гапж [50] или Дездемоны. Но мы кончили обедать, - если хотите, я покажу вам ее, прежде чем мы перейдем в сад пить кофе: после обеда - зрелище.
Монте-Кристо вопросительно посмотрел на своих гостей; г-жа де Вильфор встала, Монте-Кристо сделал то же самое, и все последовали их примеру.
Вильфор и г-жа Данглар остались минуту сидеть, словно прикованные к месту; они смотрели друг на друга безмолвно, похолодев от ужаса.
- Вы слышали? - сказала г-жа Данглар.
- Надо идти, - ответил Вильфор, вставая и подавая ей руку.
Гости, подстрекаемые любопытством, уже разбрелись по всему дому, так как предполагали, что осмотр не ограничится одной только комнатой и что заодно можно будет увидеть и остальные части этих развалин, из которых Монте-Кристо сделал дворец. Поэтому все поспешили в открытые настежь двери. Монте-Кристо подождал двух отставших; потом, когда они в свою очередь вышли из столовой, он замкнул шествие, улыбаясь так, что, если бы гости поняли значение его улыбки, она привела бы их в гораздо больший ужас, чем та комната, куда они шли.
Действительно, начали с осмотра всего помещения: жилых комнат, убран- ных по-восточному, где диваны и подушки заменяли кровати, а трубки и оружие - меблировку; гостиных, увешанных лучшими картинами старых масте- ров; будуаров, обитых китайскими тканями изумительной работы, прихотли- вых оттенков и фантастических рисунков; наконец, достигли пресловутой комнаты.
В ней не было ничего особенного, если не считать того, что, несмотря на сумерки, она не была освещена и что все в ней было ветхое, тогда как остальные комнаты были заново отделаны.
- Да, здесь в самом деле жутко! - воскликнула г-жа де Вильфор.
Госпожа Данглар пыталась что-то пробормотать, но ее слов никто не расслышал.
Гости обменялись кое-какими замечаниями, сводившимися к тому, что в красной комнате действительно есть что-то зловещее.
- Не правда ли? - сказал Монте-Кристо. - Взгляните только, как стран- но стоит эта кровать, какие мрачные, кровавые обои! А эти два портрета пастелью, потускневшие от сырости! Разве вам не кажется, что их бескров- ные губы и испуганные глаза говорят: "Мы видели!"
Вильфор стал мертвенно бледен, г-жа Данглар в изнеможении опустилась на кушетку возле камина.
- Эрмина, - сказала, улыбаясь, г-жа де Вильфор, - как это у вас хва- тает духу сидеть на кушетке, на которой, быть может, и совершилось прес- тупление?
Госпожа Данглар поспешно поднялась.
- И это не все, - сказал Монте-Кристо.
- А что же еще? - спросил Дебрэ, от которого не ускользнуло волнение г-жи Данглар.
- Да, что еще? - спросил Данглар. - Признаюсь, пока я не вижу ничего особенного; а вы, господин Кавальканти?
- Ну, - сказал тот, - у нас в Пизе имеется башня Уголино, в Ферраре - темница Тассо, а в Римини - комната Франчески и Паоло.
- Да, но у вас нет этой лесенки, - сказал Монте-Кристо, открывая дверь, скрытую в обоях, - взгляните на нее и скажите, что вы о ней дума- ете.
- Какая зловещая винтовая лестница! - сказал, смеясь, Шато-Рено.
- В самом деле, - сказал Дебрэ, - не знаю, может быть, это хиосское вино нагоняет такую тоску, но меня этот дом наводит на мрачные мысли.
Что касается Морреля, то с той минуты, как упомянули о приданом Ва- лентины, он был грустен и не произнес ни слова.
- Представьте себе, - сказал Монте-Кристо, - какогонибудь Отелло или аббата де Ганж, в темную, бурную ночь спускающегося шаг за шагом по этой лестнице, с какойнибудь зловещей ношей, которую он спешит укрыть от че- ловеческих глаз, если не от божьего ока?
Госпожа Данглар чуть не упала без чувств на руки Вильфора, который и сам был вынужден прислониться к стене.
- Что с вами, баронесса? - воскликнул Дебрэ. - Как вы побледнели!
- Очень понятно, что с ней, - сказала г-жа де Вильфор, - граф Мон- те-Кристо рассказывает ужасные вещи, очевидно желая, чтобы все мы умерли со страху.
- Это верно, - заявил Вильфор. - В самом деле, граф, вы пугаете дам.
- Да что же с вами? - шепотом повторил Дебрэ г-же Данглар.
- Ничего, ничего, - ответила она, делая над собой усилие, - мне прос- то душно, вот и все.
- Не хотите ли спуститься в сад? - спросил Дебрэ, предлагая г-же Данглар руку и направляясь к потайной лестнице.
- Нет, нет, - сказала она, - уж лучше я останусь здесь.
- Но, сударыня, - сказал Монте-Кристо, - неужели вы в самом деле ис- пугались?
- Нет, граф, - отвечала госпожа Данглар, - но вы умеете так строить предположения, что фантазия начинает казаться реальностью.

Предыдущая страница 3 Следующая страница


Граф Монте-Кристо Части 4-6 4

- Ну, конечно, - сказал, улыбаясь, Монте-Кристо, - все это просто иг- ра воображения; ведь почему не представить себе, что эта комната - мир- ная, честная спальня матери семейства; эта кровать с пурпурным пологом - ложе, осчастливленное посещением богини Люпины; а эта таинственная лест- ница - просто ход, по которому чуть слышно, чтобы не потревожить сна ро- дильницы, спускается врач или кормилица, или сам отец, уносящий заснув- шего младенца?..
На сей раз г-жа Данглар, вместо того чтобы успокоиться при виде этой тихой картины, застонала и окончательно лишилась чувств.
- Госпоже Данглар дурно, - запинаясь, сказал Вильфор, - не перенести ли ее в экипаж?
- Бог мой! - воскликнул Монте-Кристо. - А я не захватил своего флако- на!
- У меня есть свой, - сказала г-жа де Вильфор.
И она передала Монте-Кристо флакон с красной жидкостью, подобной той, благотворное действие которой граф испытал на Эдуарде.
- Вот как!.. - сказал Монте-Кристо, принимая его из рук г-жи де Вильфор.
- Да, - прошептала она, - я последовала вашим указаниям.
- И удачно?
- Мне кажется, да.
Госпожу Данглар тем временем перенесли в смежную комнату.
Монте-Кристо смочил ее губы каплей красной жидкости, и она пришла в себя.
- Какой ужасный сон! - промолвила она.
Вильфор сильно сжал ей руку, чтобы дать ей понять, что это не был сон.
Стали искать Данглара; но, мало склонный к поэтическим переживаниям, он уже давно сошел в сад и беседовал с Кавальканти-старшим о проекте же- лезной дороги между Ливорно и Флоренцией.
Монте-Кристо, казалось, был в отчаянии; он взял г-жу Данглар под руку и провел ее в сад, где они нашли Данглара сидящим за чашкой кофе между отцом и сыном Кавальканти.
- Неужели я в самом деле так напугал вас, сударыня? - сказал Мон- те-Кристо.
- Нет, граф, но вы сами знаете, мы поддаемся впечатлениям в зависи- мости от настроения.
Вильфор пытался засмеяться.
- Ив таком случае, вы понимаете, - сказал он, - достаточно простого предположения, самого химерического...
- Хотите верьте, хотите нет, - возразил Монте-Кристо, - но я убежден, что в этом доме совершилось преступление.
- Будьте осторожны, - сказала г-жа де Вильфор, - здесь присутствует королевский прокурор.
- Что ж, - ответил Монте-Кристо, - раз все так совпало, я воспользу- юсь случаем, чтобы сделать заявление.
- Заявление? - сказал Вильфор.
- Да, при свидетелях.
- Все это чрезвычайно интересно, - сказал Дебрэ, и если действительно имеется преступление, оно послужит на пользу нашему пищеварению.
- Преступление имеется, - сказал Монте-Кристо. - Прошу вас сюда, гос- пода; прошу вас, господин де Вильфор; чтобы мое заявление было законно, я должен его сделать при надлежащем представителе власти.
Монте-Кристо взял Вильфора под руку и, прижимая к себе в то же время руку г-жи Данглар, повлек королевского прокурора к платану, туда, где тень была всего гуще.
Остальные гости последовали за ними.
- Посмотрите, - сказал Монте-Кристо - вот здесь, на этом самом месте (и он топнул ногой), чтобы дать новые соки старым деревьям, я велел их окопать и насыпать чернозему; и вот, мои рабочие, копая, наткнулись на ящичек, или, вернее, на железные части ящичка, среди которых лежал ске- лет новорожденного младенца. Это уже не фантасмагория, надеюсь?
Монте-Кристо почувствовал, как напрягся локоть г-жи Данглар и как дрогнула рука Вильфора.
- Новорожденного младенца? - повторил Дебрэ. - Черт возьми! Дело, по-моему, становится серьезным.
- Вот видите! - сказал Шато-Рено. - Значит, я не ошибался, когда го- ворил, что и у домов, как у людей, есть своя душа и свое лицо, на кото- ром отражается их внутренняя сущность. Этот дом был печален, потому что его мучила совесть, а совесть мучила его потому, что он таил преступле- ние.
- Но почему же именно преступление? - возразил Вильфор, делая над со- бой последнее усилие.
- Как! Заживо похороненный в саду младенец - это, по-вашему, не прес- тупление? - воскликнул Монте-Кристо. - Какое же вы даете название такому поступку, господин королевский прокурор?
- А откуда известно, что его похоронили заживо?
- Зачем же иначе его зарыли здесь? Этот сад никогда не служил кладби- щем.
- Как у вас во Франции поступают с детоубийцами? - наивно спросил ма- йор Кавальканти.
- Им попросту отрубают голову, - ответил Данглар.
- Ах, отрубают голову! - повторил Кавальканти.
- Кажется, так. Не правда ли, господин де Вильфор? - спросил Мон- те-Кристо.
- Да, граф, - ответил тот голосом, в котором уже не было ничего чело- веческого.
Монте-Кристо понял, что большего не в силах перенести те двое, для кого он приготовил эту сцену; он не хотел заходить слишком далеко.
- А кофе, господа! - сказал он. - Мы про него совсем забыли.
И он провел своих гостей обратно к столу, поставленному посреди лу- жайки.
- Право, граф, - сказала г-жа Данглар, - мне стыдно признаться в та- кой слабости, но все эти ужасные истории вывели меня из равновесия; раз- решите мне сесть, пожалуйста.
И она упала на стул.
Монте-Кристо поклонился ей и подошел к г-же де Вильфор.
- Мне кажется, госпожа Данглар снова нуждается в вашем флаконе, - сказал он.
Но раньше, чем г-жа де Вильфор успела подойти к своей приятельнице, королевский прокурор уже шепнул г-же Данглар:
- Нам нужно поговорить.
- Когда?
- Завтра.
- Где?
- В моем служебном кабинете... в суде, если вы ничего не имеете про- тив; это, по-моему, самое безопасное место.
- Я приду.
В эту минуту подошла г-жа де Вильфор.
- Благодарю вас, мой друг, - сказала г-жа Данглар, пытаясь улыб- нуться, - все прошло, и мне гораздо лучше.

Глава VII. Нищий

Становилось поздно; г-жа де Вильфор заговорила о возвращении в Париж, чего не посмела сделать г-жа Данглар, несмотря на свое явное недомога- ние.
Итак, по просьбе своей жены, Вильфор первый подал знак к отъезду. Он предложил г-же Данглар место в своем ландо, чтобы его жена могла ухажи- вать за ней. Данглар, погруженный в интереснейший деловой разговор с Ка- вальканти, не обращал никакого внимания на происходящее.
Прося у г-жи де Вильфор флакон, Монте-Кристо заметил, как Вильфор по- дошел к г-же Данглар; и, понимая его положение, догадался о том, что он ей сказал, хотя тот говорил так тихо, что сама г-жа Данглар едва его расслышала.
Ни во что не вмешиваясь, граф дал сесть на лошадей и уехать Моррелю, Дебрэ и Шато-Рено, а обеим дамам отбыть в ландо Вильфора; со своей сто- роны, Данглар, все более приходивший в восторг от Кавальканти-отца, при- гласил его к себе в карету.
Что касается Андреа Кавальканти, то он направился к ожидавшему его у ворот тильбюри с запряженной в него громадной темно-серой лошадью, кото- рую, поднявшись на цыпочки, держал под уздцы чрезмерно англизированный грум.
За обедом Андреа говорил мало; он был очень смышленый юноша и понево- ле опасался сказать какую-нибудь глупость в обществе столь богатых и влиятельных людей; к тому же его широко раскрытые глаза не без тревоги останавливались на королевском прокуроре.
Затем им завладел Данглар, который, бросив беглый взгляд на старого чопорного майора и на его довольно робкого сына и сопоставив все эти признаки с радушием Монте-Кристо, решил, что имеет дело с каким-нибудь набобом, прибывшим в Париж, чтобы усовершенствовать светское воспитание своего наследника.
Поэтому он с несказанным благоволением созерцал огромный бриллиант, сверкавший на мизинце майора, ибо майор, как человек осторожный и опыт- ный, опасаясь, как бы не случилось чего-нибудь с его ассигнациями, тот- час же превратил их в ценности. Затем, после обеда, под видом беседы о промышленности и путешествиях, он расспросил отца и сына об их образе жизни; а отец и сын, предупрежденные, что именно у Данглара им будет от- крыт текущий счет, одному на сорок восемь тысяч франков единовременно, другому - на пятьдесят тысяч ливров ежегодно, были с банкиром очарова- тельны и преисполнены такой любезности, что готовы были пожать руки его слугам, лишь бы дать выход переполнявшей их признательности.
То уважение - мы бы даже сказали: то благоговение, - которое Ка- вальканти вызвал в Дангларе, усугублялось еще одним обстоятельством. Ма- йор, верный принципу Горация: nil admirari [51] удовольствовался, как мы видели, тем, что показал свою осведомленность, сообщив, в каком озере ловятся лучшие миноги. Засим он молча съел свою долю этой рыбы. И Данг- лар сделал вывод, что такие роскошества - обычное дело для славного по- томка Кавальканти, который, вероятно, у себя в Лукке питается форелями, выписанными из Швейцарии, и лангустами, доставляемыми из Бретани тем же способом, каким граф получил миног из озера Фузаро и стерлядей с Волги.
Поэтому он с явной благосклонностью выслушал слова Кавальканти:
- Завтра, сударь, я буду иметь честь явиться к вам по делу.
- А я, сударь, - ответил Данглар, - почту за счастье принять вас.
После этого он предложил Кавальканти, если тот согласен лишиться об- щества сына, довезти его до гостиницы Принцев.
Кавальканти ответил, что его сын уже давно привык вести жизнь самос- тоятельного молодого человека, имеет поэтому собственных лошадей и эки- пажи, и так как сюда они прибыли отдельно, то он не видит, почему бы им не уехать отсюда порознь.
Итак, майор сел в карету Данглара. Банкир уселся рядом, все более восхищаясь здравыми суждениями этого человека о бережливости и аккурат- ности, что, однако, не мешало ему давать сыну пятьдесят тысяч франков в год, а для этого требовался годовой доход тысяч в пятьсот или шестьсот.
Тем временем Андреа для пущей важности разносил своего грума за то, что тот не подал лошадь к подъезду, а остался ждать у ворот и тем самым вынудил его сделать целых тридцать шагов, чтобы дойти до тильбюри.
Грум смиренно выслушал выговор; чтобы удержать лошадь, нетерпеливо бившую копытом, он схватил ее под уздцы левой рукой, а правой протянул вожжи Андреа, который взял их и занес ногу в лаковом башмаке на поднож- ку.
В это время кто-то положил ему руку на плечо. Он обернулся, думая, что Данглар или Монте-Кристо забыли ему что-нибудь сказать и вспомнили об этом в последнюю минуту.
Но вместо них он увидал странную физиономию, опаленную солнцем, об- росшую густой бородой, достойной натурщика, горящие, как уголья, глаза и насмешливую улыбку, обнажавшую тридцать два блестящих белых зуба, острых и жадных, как у волка или шакала.
Голова эта, покрытая седеющими, тусклыми волосами, была повязана красным клетчатым платком; длинное, тощее и костлявое тело было облачено в неимоверно рваную и грязную блузу, и казалось, что при каждом движении этого человека его кости должны стучать, как у скелета. Рука, хлопнувшая Андреа по плечу, - первое, что он увидел, - показалась ему гигантской.
Узнал ли он при свете фонаря своего тильбюри эту физиономию, или же просто был ошеломлен ужасным видом этого человека, - мы не знаем; во всяком случае он вздрогнул и отшатнулся.
- Что вам от меня нужно? - сказал он.
- Извините, почтенный, - ответил человек, прикладывая руку к красному платку, - может быть, я вам помешал, по мне надо вам кое-что сказать.
- По ночам не просят милостыни, - сказал грум, намереваясь избавить своего хозяина от назойливого бродяги.
- Я не прошу милостыни, красавчик, - иронически улыбаясь, сказал нез- накомец, и в его улыбке было что-то такое страшное, что слуга отступил, - я только хочу сказать два слова вашему хозяину, который дал мне одно поручение недели две тому назад.
- Послушайте, - сказал в свою очередь Андреа достаточно твердым голо- сом, чтобы слуга не заметил, насколько он взволнован, - что вам нужно? Говорите скорей, приятель.
- Мне нужно... - едва слышно произнес человек в красном платке, - мне нужно, чтобы вы избавили меня от необходимости возвращаться в Париж пеш- ком. Я очень устал, и не так хорошо пообедал, как ты, и едва держусь на ногах.
Андреа вздрогнул, услышав это странное обращение.
- Но чего же вы хотите наконец? - спросил он.
- Хочу, чтобы ты довез меня в твоем славном экипаже.
Андреа побледнел, но ничего не ответил.
- Да, представь себе, - сказал человек в красном платке, засунув руки в карманы и вызывающе глядя на молодого человека, - мне этого хочется! Слышишь, мой маленький Бенедетто?
При этом имени Андреа, по-видимому, стал уступчивее; он подошел к груму и сказал:
- Я действительно давал этому человеку поручение, и он должен дать мне отчет. Дойдите до заставы пешком, там вы наймете кабриолет, чтобы не очень опоздать.
Удивленный слуга удалился.
- Дайте мне по крайней мере въехать в тень, - сказал Андреа.
- Ну, что до этого, я сам провожу тебя в подходящее место; вот уви- дишь, - сказал человек в красном платке.
Он взял лошадь под уздцы и отвел тильбюри в темный угол, где действи- тельно никто не мог увидеть того почета, который ему оказывал Андреа.
- Это я не ради чести проехаться в хорошем экипаже, - сказал он. - Нет, я просто устал, а кстати хочу поговорить с тобой о делах.
- Ну, садитесь, - сказал Андреа.
Жаль, что было темно, потому что любопытное зрелище представляли этот оборванец, восседающий на шелковых подушках, и рядом с ним правящий ло- шадью элегантный молодой человек.
Андреа проехал все селение, не сказав ни слова; его спутник тоже мол- чал и только улыбался, как будто очень довольный тем, что пользуется та- ким превосходным способом передвижения.
Как только они проехали Отейль, Андреа осмотрелся, удостоверяясь, что их никто не может ни видеть, ни слышать; затем он остановил лошадь и, скрестив руки на груди, повернулся к человеку в красном платке.
- Послушайте, - сказал он, - что вам от меня надо? Зачем вы нарушаете мой покой?
- Нет, ты скажи, мальчик, почему ты мне не доверяешь?
- В чем я не доверяю вам?
- В чем? Ты еще спрашиваешь? Мы с тобой расстаемся на Барском мосту, ты говоришь мне, что отправляешься в Пьемонт и Тоскану, - и ничего по- добного, ты оказываешься в Париже!
- А чем это вам мешает?
- Да ничем; наоборот, я надеюсь, что это будет мне на пользу.
- Вот как! - сказал Андреа. - Вы, значит, намерены на мне спекулиро- вать?
- Ну, зачем такие громкие слова!
- Предупреждаю вас, что это напрасно, дядя Кадрусс.
- Да ты не сердись, малыш; ты сам должен знать, что значит несчастье; ну, а несчастье делает человека завистливым. Я-то воображаю, что ты бро- дишь по Пьемонту и Тоскане и тянешь лямку чичероне или носильщика; я всей душой жалею тебя, как жалел бы родного сына. Ты же помнишь, я всег- да тебя звал сыном.
- Ну, а дальше? Дальше что?
- Ах ты, порох! Потерпи немного.
- Я и так терпелив. Ну, кончайте.
- И вдруг я встречаю тебя у заставы, в тильбюри с грумом, одетого с иголочки. Ты, что же, нашел золотоносную жилу или купил маклерский па- тент?
- Значит, вы завидуете?
- Нет, я просто доволен, так доволен, что захотел поздравить тебя, малыш; но я был недостаточно прилично одет, и потому принял меры предос- торожности, чтобы не компрометировать тебя.
- Хороши меры предосторожности! - сказал Андреа. - Заговорить со мной при слуге!
- Что поделаешь, сынок; заговорил, когда удалось встретиться. Лошадь у тебя быстрая, экипаж легкий, и сам ты скользкий, как угорь; упусти я тебя сегодня, я бы тебя, пожалуй, уже больше не поймал.
- Вы же видите, я вовсе не прячусь.
- Это твое счастье, я очень бы хотел сказать то же про себя; а вот я прячусь. К тому же я боялся, что ты меня не узнаешь; но ты меня узнал, - прибавил Кадру ее с гаденькой улыбочкой, - это очень мило с твоей сторо- ны.
- Ну, хорошо, - сказал Андреа, - что же вы хотите?
- Ты говоришь мне "вы"; это нехорошо, Бенедетто, ведь я твой старый товарищ; смотри, я стану требовательным.
Эта угроза охладила гнев Андреа; он чувствовал, что вынужден усту- пить.
Он снова пустил лошадь рысью.
- С твоей стороны нехорошо так обращаться со мной, Кадрусс, - сказал он. - Ты сам говоришь, что мы старые товарищи, ты марселей, я...
- Так ты теперь знаешь, кто ты?
- Нет, но я вырос на Корсике. Ты стар и упрям, я молод и неуступчив. Плохо, если мы начнем угрожать друг другу, нам лучше все решать полюбов- но. Чем я виноват, что судьба мне улыбнулась, а тебе по-прежнему не ве- зет?
- Так тебе вправду повезло? Значит, и этот грум, и тильбюри, и платье не взяты напрокат? Что ж, тем лучше! - сказал Кадрусс с блестящими от жадности глазами.
- Ты сам это отлично видишь и понимаешь, раз ты заговорил со мной, - сказал Андреа, все больше волнуясь. - Будь у меня на голове платок, как у тебя, грязная блуза на плечах и дырявые башмаки на ногах, ты не стре- мился бы узнать меня.
- Вот видишь, как ты меня презираешь, малыш. Нехорошо! Теперь, когда я тебя нашел, ничто не мешает мне одеться в лучшее сукно. Я же знаю твое доброе сердце: если у тебя два костюма, ты отдашь один мне; ведь я отда- вал тебе свою порцию супа и бобов, когда ты уж очень хотел есть.
- Это верно, - сказал Андреа.
- И аппетит же у тебя был! У тебя все еще хороший аппетит?
- Ну, конечно, - сказал, смеясь, Андреа.
- Воображаю, как ты пообедал сейчас у этого князя!
- Он не князь, он только граф.
- Граф? Богатый?
- Да, но не рассчитывай на него; с этим господином не так легко иметь дело.
- Да ты не беспокойся! Твоего графа никто не трогает, можешь оставить его себе. Но, конечно, - прибавил Кадрусс, на губах которого снова поя- вилась та же отвратительная улыбка, - за это тебе придется раскоше- литься.
- Ну, сколько же тебе нужно?
- Думаю, что на сто франков в месяц...
- Ну?
- Я смогу существовать...
- На сто франков?
- Плохо, конечно, ты сам понимаешь, но...
- Но?
- На сто пятьдесят франков я отлично устроюсь.
- Вот тебе двести, - сказал Андреа.
И он положил в руку Кадрусса десять луидоров.
- Хорошо, - сказал Кадрусс.
- Заходи к швейцару каждое первое число, и ты будешь получать столько же.
- Ну вот, ты опять меня унижаешь!
- Как так?
- Заставляешь меня обращаться к челяди. Нет, знаешь, ли, я хочу иметь дело только с тобой.
- Хорошо, приходи ко мне, и каждое первое число, во всяком случае по- ка мне будут выплачивать мои доходы, ты будешь получать свое.
- Ну, ну, я вижу, что не ошибся в тебе. Ты славный малый, хорошо, когда удача выпадает на долю таких людей. А расскажи, каким образом тебе повезло?
- Зачем тебе это знать? - спросил Кавальканти.
- Опять недоверие!
- Нисколько. Я разыскал своего отца.
- Настоящего отца?
- Ну... поскольку он дает мне деньги...
- Постольку ты веришь и уважаешь, правильно. А как зовут твоего отца?
- Майор Кавальканти.
- И он тобой доволен?
- Пока что, видимо, доволен.
- А кто тебе помог разыскать его?
- Граф Монте-Кристо.
- У которого ты сейчас был?
- Да.
- Послушай, постарайся пристроить меня к нему дедушкой, раз он этим занимается.
- Пожалуй, я поговорю с ним о тебе; а пока что ты будешь делать?
- Я?
- Да, ты.
- Очень мило, что ты беспокоишься об этом, - сказал Кадрусс.
- Мне кажется, - возразил Андреа, - раз ты интересуешься мною, я тоже имею право кое о чем спросить.
- Верно... Я сниму комнату в приличном доме, оденусь как следует, бу- ду каждый день бриться и ходить в кафе читать газеты. По вечерам буду ходить в театр с какой-нибудь компанией клакеров. Вообще приму вид бу- лочника, удалившегося на покой; я всегда мечтал об этом.
- Что ж, это хорошо. Если ты исполнишь свое намерение и будешь благо- разумен, все пойдет чудесно.
- Посмотрите на этого Боссюэ!..[52] Ну, а ты кем станешь? Пэром Фран- ции?
- Все возможно! - сказал Андреа.
- Майор Кавальканти, может быть, и пэр... но, к сожалению, нас- ледственность в этом деле упразднена.
- Пожалуйста, без политики, Кадрусс!.. Ну вот, ты получил, что хотел, и мы приехали, а потому вылезай и исчезни.
- Ни в коем случае, милый друг!
- То есть как?
- Посуди сам, малыш; на голове красный платок, сапоги без подметок, никаких документов - ив кармане десять луидоров, не считая того, что там уже было; в общем ровно двести франков. Да меня у заставы непременно арестуют! Чтобы оправдаться, я должен буду заявить, что это ты дал мне десять луидоров; начнется дознание, следствие; узнают, что я покинул Ту- лон, ни у кого не спросясь, и меня погонят по этапу до самого Средизем- ного моря. И я снова стану просто номер сто шесть, и прощай мои мечты походить на булочника, удалившегося на покой! Ни в коем случае, сынок; я предпочитаю достойно жить в столице.
Андреа нахмурился; милый сын майора Кавальканти был, как он сам приз- нался, очень упрям. Он остановил лошадь, быстро огляделся, и, пока его взор пытливо скользил по сторонам, рука его точно ненароком опустилась в карман и нащупала курок карманного пистолета.
Но в то же время Кадрусс, ни на минуту не спускавший глаз со своего спутника, заложил руки за спину и тихонько раскрыл длинный испанский нож, который он на всякий случай всегда носил с собой.
Приятели явно были достойны друг друга и поняли это; Андреа мирно извлек руку из кармана и стал поглаживать свои рыжие усы.
- Наконец-то ты заживешь счастливо, дружище Кадрусс, - сказал он.
- Постараюсь сделать все возможное для этого, - ответил трактирщик с Гарского моста, снова складывая нож.
- Ладно, едем в Париж. Но как ты проедешь заставу, не вызывая подоз- рений? Мне кажется, в таком костюме ты еще больше рискуешь, сидя в эки- паже, чем шагая пешком.
- Погоди, - сказал Кадрусс, - сейчас увидишь.
Он надел шляпу Андреа, накинул плащ с большим воротником, оставленный грумом в экипаже, и принял сосредоточенный вид, подобающий слуге из хо- рошего дома, когда хозяин сам правит лошадью.
- А я что же, так и поеду с непокрытой головой? - сказал Андреа.
- Эка важность! - фыркнул Кадрусс. - Сегодня такой ветер, что у тебя могла слететь шляпа.
- Ладно, - сказал Андреа, - покончим с этим.
- Да кто ж тебе мешает? - сказал Кадрусс. - Не я, надеюсь?
- Шш... - прошептал Кавальканти.
Заставу миновали благополучно.
Доехав до первой улицы, Андреа остановил лошадь, и Кадрусс спрыгнул на землю.
- Позволь, - сказал Андреа, - а плащ, а моя шляпа?
- Ты же не хочешь, чтобы я простудился, - отвечал Кадрусс.
- А как же я?
- Ты молод, а я уже становлюсь стар: до свидания, Бенедетто!
И он исчез в переулке.
- Увы, - сказал со вздохом Андреа, - неужели на земле невозможно пол- ное счастье?

Глава VIII. Семейная Сцена

Доехав до площади Людовика XV, молодые люди расстались: Моррель нап- равился к бульварам, Шато-Рено к мосту Революции, а Дебрэ поехал по на- бережной.
Моррель и Шато-Рено, по всей вероятности, вернулись к своим домашним очагам, как еще до сих пор говорят с трибуны Палаты в красиво построен- ных речах и на сцене театра улицы Ришелье в красиво написанных пьесах, но Дебрэ поступил иначе. У ворот Лувра он повернул налево, рысью пересек Карусельную площадь, направился по улице Сен-Рок, повернул на улицу Ми- шодьер и подъехал к дому Данглара как раз в ту минуту, когда ландо Вильфора, завезя его самого с женой в предместье Сент-Оноре, доставило домой баронессу.
Дебрэ, как свой человек в доме, первый въехал во двор, бросил поводья лакею, а сам вернулся - к экипажу, помог г-же Данглар сойти и взял ее под руку, чтобы проводить в комнаты.
Как только ворота закрылись и баронесса вместе с Дебрэ очутились во дворе, он сказал:
- Что с вами, Эрмина? Почему вам стало дурно, когда граф рассказывал эту историю, или, вернее, эту сказку?
- Потому, что я вообще отвратительно себя чувствовала сегодня, мой друг, - ответила баронесса.
- Да нет же, Эрмина, - возразил Дебрэ, - я никогда этому не поверю. Наоборот, вы были прекрасно настроены, когда приехали к графу. Правда, господин Данглар был немного не в духе; но я ведь знаю, как мало вы об- ращаете внимания на его дурное настроение. Кто-то вас расстроил. Расска- жите мне, в чем дело, вы же знаете, я не потерплю, чтобы вас обидели.
- Уверяю вас, Люсьен, вы ошибаетесь, - сказала госпожа Данглар, - все дело просто в самочувствии, как я вам сказала, да еще в дурном настрое- нии, которое вы заметили и о котором я не считала нужным вам говорить.
Было очевидно, что г-жа Данглар находится во власти того нервного возбуждения, в котором женщины часто сами не отдают себе отчета, или же что она, как угадал Дебрэ, испытала какое-нибудь скрытое потрясение, в котором не хотела никому сознаться. Дебрэ, привыкший считаться с беспри- чинной нервозностью, как с одним из элементов женской натуры, перестал настаивать и решил ждать благоприятной минуты, когда можно будет снова задать этот вопрос или когда ей самой вздумается признаться.
У дверей своей спальни баронесса встретила мадемуазель Корнели, свою доверенную камеристку.
- Что делает моя дочь? - спросила г-жа Данглар.
- Весь вечер занималась, а потом легла, - ответила мадемуазель Корне- ли.
- Но, мне кажется, кто-то играет на рояле?
- Это играет мадемуазель д'Армильи, а мадемуазель Эжени лежит в пос- тели.
- Хорошо, - сказала г-жа Данглар, - помогите мне раздеться.
Вошли в спальню. Дебрэ растянулся на широком диване, а г-жа Данглар вместе с мадемуазель Корнели прошла в свою уборную.
- Скажите, Люсьен, - спросила через дверь г-жа Данглар, - Эжени по-прежнему не желает с вами разговаривать?
- Не я один на это жалуюсь, сударыня, - сказал Люсьен, играя с собач- кой баронессы; она признавала его за друга дома и всегда ласкалась к не- му. - Помнится, я слышал на днях у вас, как Морсер сетовал, что не может добиться ни слова от своей невесты.
- Это верно, - сказала г-жа Данглар, - но я думаю, что скоро все из- менится и Эжени явится к вам в кабинет.
- Ко мне в кабинет?
- Я хочу сказать - в кабинет министра.
- Зачем?
- Чтобы попросить вас устроить ей ангажемент в оперу. Право, я никог- да не видела такого пристрастия к музыке. Для девушки из общества это смешно!
Дебрэ улыбнулся.
- Ну что ж, - сказал он, - пусть приходит, раз вы и барон согласны. Мы устроим ей этот ангажемент и постараемся, чтобы он соответствовал ее достоинствам, хотя мы слишком бедны, чтобы оплачивать такой талант, как у нее.
- Можете идти, Корнели, - сказала г-жа Данглар, - вы мне больше не нужны.
Корнели удалилась, и через минуту г-жа Данглар вышла из уборной в очаровательном неглиже. Она села рядом с Люсьеном и стала задумчиво гла- дить болонку.
Люсьен молча смотрел на нее.
- Слушайте, Эрмина, - сказал он наконец, - скажите откровенно: вы чем-то огорчены, правда?
- Нет, ничем, - возразила баронесса.
Но ей было душно, она встала, попыталась вздохнуть полной грудью и подошла к зеркалу.
- Я сегодня похожа на пугало, - сказала она.
Дебрэ, улыбаясь, встал, чтобы подойти к баронессе и успокоить ее на этот счет, как вдруг дверь открылась.
Вошел Данглар; Дебрэ снова опустился на диван.
Услышав шум открывающейся двери, г-жа Данглар обернулась и взглянула на своего мужа с удивлением, которое даже не старалась скрыть.
- Добрый вечер, сударыня, - сказал банкир. - Добрый вечер, господин Дебрэ.
По-видимому, баронесса объяснила себе это неожиданное посещение тем, что барон пожелал загладить колкости, которые несколько раз за этот день вырывались у него.
Она приняла гордый вид и, не отвечая мужу, обернулась к Люсьену.
- Почитайте мне что-нибудь, господин Дебрэ, - сказала она.
Дебрэ, которого этот визит сначала несколько встревожил, успокоился, видя невозмутимость баронессы, и протянул руку к книге, заложенной пер- ламутровым ножом с золотой инкрустацией.
- Прошу прощения, - сказал банкир, - но вы утомлены, баронесса, и вам пора отдохнуть; уже одиннадцать часов, а господин Дебрэ живет очень да- леко.
Дебрэ остолбенел; и не потому, чтобы тон Данглара не был вежливым и спокойным, - но за этой вежливостью и спокойствием сквозила непривычная готовность не считаться на сей раз с желаниями жены.
Баронесса тоже была изумлена и выразила свое удивление взглядом, ко- торый, вероятно, заставил бы ее мужа задуматься, если бы его глаза не были устремлены на газету, где он искал биржевой бюллетень.
Таким образом, этот гордый взгляд пропал даром и совершенно не достиг цели.
- Господин Дебрэ, - сказала баронесса, - имейте в виду, что у меня нет ни малейшей охоты спать, что мне о многом надо рассказать вам и что вам придется слушать меня всю ночь, как бы вас ни клонило ко сну.
- К вашим услугам, сударыня, - флегматично ответил Люсьен.
- Дорогой господин Дебрэ, - вмешался банкир, - прошу вас, избавьте себя сегодня от болтовни г-жи Данглар; вы с таким же успехом можете выс- лушать ее и завтра. Но сегодняшний вечер принадлежит мне, я оставляю его за собой и посвящу его, с вашего разрешения, серьезному разговору с моей женой.
На этот раз удар был такой прямой и направлен так метко, что он оше- ломил Люсьена и баронессу; они переглянулись, как бы желая найти друг в друге опору против этого нападения; но непререкаемая власть хозяина дома восторжествовала, и победа осталась за мужем.
- Не подумайте только, что я вас гоню, дорогой Дебрэ, - продолжал Данглар, - вовсе нет, ни в коем случае! Но ввиду непредвиденных обстоя- тельств мне необходимо сегодня же переговорить с баронессой: это случа- ется не так часто, чтобы на меня за это сердиться.
Дебрэ пробормотал несколько слов, раскланялся и вышел, наталкиваясь на мебель, как Натан в "Аталии".
- Просто удивительно, - сказал он себе, когда за ним закрылась дверь, - до чего эти мужья, которых мы всегда высмеиваем, легко берут над нами верх!
Когда Люсьен ушел, Данглар занял его место на диване, захлопнул кни- гу, оставшуюся открытой, и, приняв невероятно натянутую позу, тоже стал играть с собачкой. Но так как собачка, не относившаяся к нему с такой симпатией, как к Дебрэ, хотела его укусить, он взял ее за загривок и отшвырнул в противоположный конец комнаты на кушетку.
Собачка на лету завизжала, но, оказавшись на кушетке, забилась за по- душку и, изумленная таким непривычным обращением, замолкла и не шевели- лась.
- Вы делаете успехи, сударь, - сказала, не сморгнув, баронесса. - Обычно вы просто грубы, но сегодня вы ведете себя, как животное.
- Это оттого, что у меня сегодня настроение хуже, чем обычно, - отве- чал Данглар.
Эрмина взглянула на банкира с величайшим презрением. Эта манера бро- сать презрительные взгляды обычно выводила из себя заносчивого Данглара; но сегодня он, казалось, не обратил на это никакого внимания.
- А мне какое дело до вашего плохого настроения? - отвечала баронес- са, возмущенная спокойствием мужа. Это меня не касается. Сидите со своим плохим настроением у себя или проявляйте его в своей конторе; у вас есть служащие, которым вы платите, вот и срывайте на них свои настроения!
- Нет, сударыня, - отвечал Данглар, - ваши советы неуместны, и я не желаю их слушать. Моя контора - это моя золотоносная река, как говорит, кажется, господин Демутье, и я не намерен мешать ее течению и мутить ее воды. Мои служащие - честные люди, помогающие мне наживать состояние, и я плачу им неизмеримо меньше, чем они заслуживают, если оценивать их труд по его результатам. Мне не за что на них сердиться, зато меня сер- дят люди, которые кормятся моими обедами, загоняют моих лошадей и опус- тошают мою кассу.
- Что же это за люди, которые опустошают вашу кассу? Скажите яснее, прошу вас.
- Не беспокойтесь, если я и говорю загадками, то вам не придется дол- го искать ключ к ним, - возразил Данглар. - Мою кассу опустошают те, кто за один час вынимает из нее пятьсот тысяч франков.
- Я вас не понимаю, - сказала баронесса, стараясь скрыть дрожь в го- лосе и краску на лице.
- Напротив, вы прекрасно понимаете, - сказал Данглар, - но раз вы упорствуете, я скажу вам, что я потерял на испанском займе семьсот тысяч франков.
- Вот как! - насмешливо сказала баронесса. - И вы обвиняете в этом меня?
- Почему бы нет?
- Я виновата, что вы потеряли семьсот тысяч франков?
- Во всяком случае не я.
- Раз навсегда, сударь, - резко возразила баронесса, - я запретила вам говорить со мной о деньгах; к этому языку я не привыкла ни у моих родителей, ни в доме моего первого мужа.
- Охотно верю, - сказал Данглар, - все они не имели ни гроша за ду- шой.
- Тем более я не могла познакомиться с вашим банковским жаргоном, ко- торый мне здесь режет ухо с утра до вечера. Ненавижу звон монет, которые считают и пересчитывают. Не знаю, что может быть противнее, - разве только звук вашего голоса!
- Вот странно, - сказал Данглар. - А я думал, что вы очень даже инте- ресуетесь моими денежными операциями.
- Я? Что за нелепость! Кто вам это сказал?
- Вы сами.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

- Бросьте!
- Разумеется.
- Интересно знать, когда это было.
- Сейчас скажу. В феврале вы первая заговорили со мной о гаитийском займе; вы будто бы видели во сне, что в гаврский порт вошло судно и при- везло известие об уплате долга, который считали отложенным до второго пришествия. Я знаю, что вы склонны к ясновидению; поэтому я велел поти- хоньку скупить все облигации гаитийского займа, какие только можно было найти, и нажил четыреста тысяч франков; из них сто тысяч были честно пе- реданы вам. Вы истратили их, как хотели, я в это не вмешивался.
В марте шла речь о железнодорожной концессии. Конкурентами были три компании, предлагавшие одинаковые гарантии. Вы сказали мне, будто ваше внутреннее чутье подсказывает вам, что предпочтение будет оказано так называемой Южной компании.
Ну, хоть вы и утверждаете, что дела вам чужды, однако, мне кажется, ваше внутреннее чутье весьма изощрено в некоторых вопросах.
Итак, я немедленно записал на себя две трети акций Южной компании. Предпочтение действительно было оказано ей; как вы и предвидели, акции поднялись втрое, и я нажил на этом миллион, из которого двести пятьдесят тысяч франков были переданы вам на булавки. А на что вы употребили эти двести пятьдесят тысяч франков?
- Но к чему вы клоните, наконец? - воскликнула баронесса, дрожа от досады и возмущения.
- Терпение, сударыня, я сейчас кончу.
- Слава богу!
- В апреле вы были на обеде у министра; там говорили об Испании, и вы случайно услышали секретный разговор: речь шла об изгнании Дон Карлоса. Я купил испанский заем. Изгнание совершилось, и я нажил шестьсот тысяч франков в тот день, когда Карл Пятый перешел Бидассоу. Из этих шестисот тысяч франков вы получили пятьдесят тысяч экю; они были ваши, вы распо- рядились ими по своему усмотрению, и я не спрашиваю у вас отчета. Но как-никак в этом году вы получили пятьсот тысяч ливров.
- Ну, дальше?
- Дальше? В том-то и беда, что дальше дело пошло хуже.
- У вас такие странные выражения...
- Они передают мою мысль, - это все, что мне надо... Дальше - это бы- ло три дня тому назад. Три дня назад вы беседовали о политике с Дебрэ, и из его слов вам показалось, что Дон Карлос вернулся в Испанию; тогда я решаю продать свой заем; новость облетает всех, начинается паника, я уже не продаю, а отдаю даром; на следующий день оказывается, что известие было ложное, и из-за этого ложного известия я потерял семьсот тысяч франков.
- Ну, и что же?
- А то, что если я вам даю четвертую часть своего выигрыша, то вы должны мне возместить четвертую часть моего проигрыша; четвертая часть семисот тысяч франков - это сто семьдесят пять тысяч франков.
- Но вы говорите чистейший вздор, и я, право, не понимаю, почему вы ко всей этой истории приплели имя Дебрэ.
- Да потому, что, если у вас случайно не окажется ста семидесяти пяти тысяч франков, которые мне нужны, вам придется занять их у ваших друзей, а Дебрэ ваш друг.
- Какая гадость! - воскликнула баронесса.
- Пожалуйста, без громких фраз, без жестов, без современной драмы, сударыня. Иначе я буду вынужден сказать вам, что я отсюда вижу, как Деб- рэ посмеивается, пересчитывая пятьсот тысяч ливров, которые вы ему пере- дали в этом году, и говорит себе, что, наконец, нашел то, чего не могли найти самые ловкие игроки: рулетку, в которую выигрывают, ничего не ста- вя и не теряя при проигрыше.
Баронесса вышла из себя.
- Негодяй, - воскликнула она, - посмейте только сказать, что вы не знали того, в чем вы осмеливаетесь меня сегодня упрекнуть!
- Я не говорю, что знал, и не говорю, что не знал. Я только говорю: припомните мое поведение за те четыре года, что вы мне больше не жена, а я вам больше не муж, и вы увидите, насколько оно логично. Незадолго до нашего разрыва вы пожелали заниматься музыкой с этим знаменитым барито- ном, который столь успешно дебютировал в Итальянском театре, а я решил научиться танцевать под руководством танцовщицы, так прославившейся в Лондоне. Это мне обошлось, за вас и за себя, примерно в сто тысяч фран- ков. Я ничего не сказал, потому что в семейной жизни нужна гармония. Сто тысяч франков за то, чтобы муж и жена основательно изучили музыку и тан- цы, - это не так уж дорого. Вскоре музыка вам надоела, и у вас является желание изучать дипломатическое искусство под руководством секретаря ми- нистра; я предоставляю вам изучать его. Понимаете, мне нет дела до это- го, раз вы сами оплачиваете свои уроки. Но теперь я вижу, что вы обраща- етесь к моей кассе и что ваше образование может мне стоить семьсот тысяч франков в месяц. Стоп, сударыня, так продолжаться не может. Либо дипло- мат будет давать вам уроки... даром, и я буду терпеть его, либо ноги его больше не будет в моем доме. Понятно, сударыня?
- Это уже слишком, сударь! - воскликнула, задыхаясь, Эрмина. - Это гнусно! Вы переходите все границы!
- Но я с удовольствием вижу, - сказал Данглар, - что вы от меня не отстаете и по доброй воле исполняете заповедь: "Жена да последует за своим мужем".
- Вы оскорбляете меня!
- Вы правы. Прекратим это и поговорим спокойно. Я лично никогда не вмешивался в ваши дела, разве только для вашего блага; последуйте моему примеру. Вы говорите, мои средства вас не касаются? Отлично; распоряжай- тесь своими собственными, а моих не умножайте и не умаляйте. Впрочем, может быть, все это просто предательский трюк? Министр взбешен тем, что я в оппозиции, и завидует моей популярности, - может быть, он сговорился с Дебрэ разорить меня?
- Как это правдоподобно!
- Очень, даже. Где же это видано... ложное телеграфное известие - вещь невозможная или почти невозможная. Два последних телеграфа подали сигналы, совершенно отличные от остальных... Право, это как будто нароч- но для меня сделано.
- Вы же знаете, кажется, - сказала уже более смиренно баронесса, - что этого чиновника прогнали и даже собирались судить; был уже отдан приказ о его аресте, но чиновник скрылся. Его бегство доказывает, что он или сумасшедший, или преступник... Нет, это была ошибка.
- Да, и над этой ошибкой смеются глупцы, она стоит бессонной ночи ми- нистру, из-за нее господа государственные секретари марают бумагу, но мне она обходится в семьсот тысяч франков.
- Но, послушайте, - вдруг заявила Эрмина, - раз все это, по-вашему, исходит от Дебрэ, почему вы говорите это мне, а не самому Дебрэ? Почему вы обвиняете мужчину, а ответа спрашиваете с женщины?
- Разве я знаю Дебрэ? - сказал Данглар. - Разве я хочу его знать? Разве я должен знать, что это он дает советы? Разве я желаю им следо- вать? Разве я играю на бирже? Нет, все это относится к вам, а не ко мне.
- Но раз вам это выгодно...
Данглар пожал плечами.
- До чего глупы женщины! Считают себя гениальными, если им удалось так провести одну или десять любовных интриг, чтобы о них не говорил весь Париж. Но имейте в виду, что даже если бы вы сумели скрыть свои по- хождения от мужа, - а это проще всего, потому что в большинстве случаев мужья просто не желают видеть, - то и тогда вы были бы лишь жалкой копи- ей половины ваших светских приятельниц. Но и этого нет: я всегда все знал; за шестнадцать лет вы, может быть, сумели скрыть от меня какую-ни- будь мысль, но ни одного движения, ни одного поступка, ни одной провин- ности. Вы восхищались своей ловкостью и были твердо уверены, что обманы- ваете меня, - а что получилось? Благодаря моему притворному неведению, среди ваших друзей, от де Вильфора до Дебрэ, не было ни одного, кто не боялся бы меня. Не было ни одного, кто не считался бы со мной как с хо- зяином дома, - единственное, чего я от вас требую; наконец, ни один не посмел бы говорить с вами обо мне так, как я сам говорю сейчас. Можете изображать меня отвратительным, по я не позволю вам делать меня смешным, а главное - я категорически запрещаю вам разорять меня.
Пока не было произнесено имя Вильфора, баронесса еще кое-как держа- лась; по при этом имени она побледнела и, точно движимая какой-то пружи- ной, встала, протянула руки, словно заклиная привидение, и шагнула к му- жу, как бы желая вырвать у него последнее слово тайны, которой он сам не знал или, быть может, из какогонибудь расчета, гнусного, как почти все расчеты Данглара, не хотел окончательно выдать.
- Вильфор? Что это значит? Что вы хотите сказать?
- Это значит, сударыня, что господин де Наргон, ваш первый муж, не будучи ни философом, ни банкиром, а быть может, будучи и тем и другим и увидав, что не может извлечь никакой пользы из королевского прокурора, умер от горя или гнева, застав вас после девятимесячного отсутствия на шестом месяце беременности. Я груб, я не только знаю это, но горжусь этим; это одно из средств, которыми я достигаю успеха в коммерческих операциях. Почему, вместо того чтобы самому убить, он допустил, чтобы его убили? Потому что у него не было капитала, который требовалось бы защищать. А я принадлежу своему капиталу. По вине моего компаньона Дебрэ я потерял семьсот тысяч франков. Пусть он внесет свою долю убытка, и мы будем продолжать вести дело вместе; или же пусть объявит себя несостоя- тельным должником этих ста семидесяти пяти тысяч франков и сделает то, что делают банкроты: пусть исчезнет. Да, конечно, я знаю - это очарова- тельный молодой человек, когда его сведения верны; но если они неверны, то в обществе найдется пятьдесят других, которые стоят больше, чем он.
Госпожа Данглар была уничтожена; все же она сделала последнее усилие, чтобы ответить на этот выпад. Она упала в кресло, думая о Вильфоре, о том, что произошло за обедом, об этой странной цепи несчастий, которые в последние дни одно за другим обрушивались на ее дом, превращая уютный покой ее семейной жизни в неприличные ссоры.
Данглар даже не взглянул на нее, хотя она изо всех сил старалась ли- шиться чувств. Не сказав больше ни слова, он закрыл за собой дверь спальни и прошел к себе; так что г-жа Данглар, очнувшись от своего полу- обморока, могла подумать, что ей приснился дурной сон.

Глава IX. Брачные Планы

На следующий день после этой сцены, в тот час, когда Дебрэ по дороге в министерство обычно заезжал к г-же Данглар, его карета не въехала во двор.
В этот самый час, а именно в половине первого, г-жа Данглар приказала подать экипаж и выехала из дому.
Данглар, спрятавшись за занавеской, следил за этим отъездом, которого он ожидал. Он распорядился, чтобы ему доложили, как только г-жа Данглар вернется, но и к двум часам она еще не вернулась.
В два часа он потребовал лошадей, поехал в Палату и записался в число ораторов, собиравшихся возражать против бюджета.
От двенадцати до двух Данглар безвыходно сидел у себя в кабинете, все более хмурясь, читал депеши, подсчитывал бесконечные цифры и принимал посетителей, в том числе майора Кавальканти, который, как всегда, багро- вый, чопорный и пунктуальный, явился в условленный накануне час, чтобы покончить свои дела с банкиром.
Выйдя из Палаты, Данглар, во время заседания чрезвычайно волновавший- ся и резче, чем когда-либо, нападавший на министерство, сел в свой эки- паж и велел кучеру ехать на авеню Елисейских Полей, N 30.
Монте-Кристо был дома, но у него кто-то сидел, и он попросил Данглара подождать несколько минут в гостиной.
Пока банкир сидел в ожидании, дверь отворилась и вошел человек в одежде аббата; будучи, по-видимому, короче знаком с хозяином, он не ос- тался ждать, как Данглар, а поклонился ему, прошел во внутренние комнаты и скрылся.
Почти сейчас же та дверь, за которой исчез священник, открылась сно- ва, и появился Монте-Кристо.
- Простите, дорогой барон, - сказал он. - Видите ли, в Париж только что прибыл один из моих добрых друзей, аббат Бузони; вы, вероятно, заме- тили его, он здесь проходил. Мы давно не видались, и у меня не хватило духу сразу же с ним расстаться. Надеюсь, вы меня поймете и извините, что я заставил вас ждать.
- Помилуйте, - сказал Данглар, - это так естественно; я попал не вов- ремя и сейчас же удалюсь.
- Ничего подобного, напротив, присаживайтесь, пожалуйста. Но, боже правый, что это с вами? У вас такой озабоченный вид; вы меня просто пу- гаете. Опечаленный капиталист подобен комете, он тоже всегда предвещает миру несчастье.
- Дело в том, дорогой граф, что меня уже несколько дней преследуют неудачи, и я все время получаю дурные вести.
- Ужасно! - сказал Монте-Кристо. - Вы опять проиграли на бирже.
- Нет, это я бросил, по крайней мере на некоторое время; на этот раз просто одно банкротство в Триесте.
- Вот как? Вы, вероятно, говорите о банкротстве Джакопо Манфреди?
- Совершенно верно. Представьте себе, человек, который, не помню уж с каких пор, ведет со мной дела на восемьсот - девятьсот тысяч франков ежегодно. Ни разу ни одной задержки, ни одного недочета, человек распла- чивался, как князь... который платит. Я авансирую ему миллион, и вдруг этот чертов Джакопо Манфреди приостанавливает платежи!
- В самом деле?
- Неслыханное несчастье. Я выдаю на него переводный вексель на шестьсот тысяч ливров, который возвращается неоплаченным, да кроме того, у меня лежит на четыреста тысяч франков его векселей сроком на конец этого месяца, которые должен оплатить его парижский корреспондент. Се- годня тридцатое, я посылаю за деньгами; не тут-то было, корреспондент скрылся. Считая еще испанскую историю, я славно заканчиваю этот месяц.
- Но разве вы так много потеряли на этой испанской истории?
- Разумеется, у меня вылетело семьсот тысяч франков, ни больше ни меньше.
- Как же вы, черт возьми, так попались? Ведь вы матерый волк.
- Это все жена. Ей приснилось, что Дон Карлос вернулся в Испанию, а она верит снам. Она говорит, что это магнетизм, и когда видит что-нибудь во сне, то уверяет, что все непременно так и будет. Я позволил ей сыг- рать, как она считает нужным; у нее свои средства и свой собственный маклер. Она сыграла и проиграла Правда, она играла не на мои деньги, а на свои. Но вы понимаете, когда жена проигрывает семьсот тысяч франков, это немного отзывается и на муже Как, вы этого не знали? Это было злобой дня.
- Я слышал об этом, но не знал подробностей; к тому же я совершенный профан в биржевых делах.
- Вы совсем не играете?
- Я? Когда же мне играть? Я и так едва справляюсь с подсчетом моих доходов. Мне пришлось бы, кроме управляющего, завести еще конторщика и кассира. Но, кстати, об Испании, мне кажется, баронесса могла не только во сне видеть возвращение Дон Карлоса. Разве об этом не говорилось в га- зетах?
- Ни на грош.
- Но этот честный "Вестник", кажется, исключение из правила и сообща- ет только достоверные сведения, телеграфные сообщения.
- Вот это и непонятно, - возразил Данглар. - Ведь известие о возвра- щении Дон Карлоса было действительно получено по телеграфу.
- Так что за этот месяц, - сказал Монте-Кристо, - вы потеряли пример- но миллион семьсот тысяч франков?
- И не примерно, а в точности.
- Черт возьми! Для третьестепенного состояния это жестокий удар, - сочувственно заметил Монте-Кристо.
- То есть как это третьестепенного? - сказал Данглар, несколько оби- женный.
- Да конечно, - продолжал Монте-Кристо, - на мой взгляд, есть три ка- тегории богатства: первостепенные состояния, второстепенные и третьесте- пенные. Я называю первостепенным состоянием такое, которое слагается из ценностей, находящихся под рукой: земли, рудники, государственные бумаги таких держав, как Франция, Австрия и Англия, если только эти ценности, рудники и бумаги составляют в общем сумму в сто миллионов. Второстепен- ным состоянием я называю промышленные предприятия, акционерные компании, наместничества и княжества, дающие не более полутора миллиона годового дохода, при капитале не свыше пятидесяти миллионов. Наконец, третьесте- пенное состояние - это капиталы, пущенные в оборот, доходы, зависящие от чужой воли или игры случая, которым чье-нибудь банкротство может нанести ущерб, которые может поколебать телеграфное сообщение, случайные спеку- ляции, - словом, дела, зависящие от удачи, которую можно назвать низшей силой, если ее сравнивать с высшей силой - силой природы; они составляют в общем фиктивный или действительный капитал миллионов в пятнадцать. Ведь ваше положение именно таково, правда?
- Верно, - ответил Данглар.
- Из этого следует, - невозмутимо продолжал МонтеКристо, - что, если шесть месяцев кряду будут заканчиваться так же, как и этот, третьесте- пенная фирма окажется при последнем издыхании.
- Ну, уж вы скажете! - протянул Данглар, невесело улыбаясь.
- Скажем, семь месяцев, - продолжал тем же тоном Монте-Кристо. - Ска- жите, вы когда-нибудь задумывались над тем, что семь раз миллион семьсот тысяч франков - это почти двенадцать миллионов?.. Нет, никогда? И хорошо делали, потому что после таких размышлений уже не станешь рисковать сво- ими капиталами, которые для финансиста все равно, что кожа для цивилизо- ванного человека. Мы носим более или менее пышные одежды, и они придают нам вес; но когда человек умирает, у него остается только его кожа. Так и вы, бросив дела, останетесь при вашем действительном состоянии, то есть самое большее при пяти или шести миллионах; ибо третьестепенные состояния представляют в сущности только треть или четверть своей види- мости, как железнодорожный локомотив - всего лишь более или менее сильная машина, хоть он и кажется огромным в клубах дыма. Ну так вот, из вашего действительного актива в пять миллионов вы только что лишились почти двух; соответственно уменьшилось и ваше фиктивное состояние, ваш кредит; другими словами, дорогой господин Данглар, вам было сделано кро- вопускание, которое, если его повторить четыре раза, вызовет смерть. Смотрите, дорогой друг, будьте осторожней! Может быть, вам нужны деньги? Хотите, я вас ссужу?
- Вы все же плохо считаете! - воскликнул Данглар, призывая на помощь всю свою выдержку. - В эту самую минуту моя касса уже наполнена благода- ря другим, более удачным спекуляциям. Потеря крови возмещена питанием. Я проиграл битву в Испании, я побит в Триесте, но мой индийский флот, быть может, захватил несколько судов; мои пионеры в Мексике гденибудь наткну- лись на руду.
- Прекрасно, прекрасно! Но шрам остался, и при первой же потере нач- нет кровоточить.
- Нет, потому что я действую наверняка, - продолжал Данглар с пошлым хвастовством шарлатана, у которого вошло в привычку превозносить себя, - чтобы свалить меня, потребовалось бы свержение трех правительств.
- Что ж! Это бывало.
- Гибель всех урожаев.
- Вспомните о семи тучных и семи тощих коровах.
- Или чтобы море ушло от берегов, как во времена Фараона; да ведь мо- рей много, а корабли заменили бы караваны, только и всего.
- Тем лучше, тем лучше, дорогой господин Данглар, - сказал Мон- те-Кристо, - я вижу, что ошибался и что вы принадлежите к капиталистам второй степени.
- Смею думать, что я могу претендовать на эту честь, - сказал Данглар со своей стереотипной улыбкой, напоминавшей Монте-Кристо маслянистую лу- ну, которую малюют плохие художники, изображая развалины. - Но раз уж мы заговорили о делах, - прибавил он, радуясь поводу переменить разговор, - скажите мне, что, по-вашему, я мог бы сделать для господина Кавальканти?
- Дать ему денег, если он аккредитован на вас и если вы этому кредиту доверяете.
- Еще бы, вполне! Он явился ко мне сегодня утром с чеком на сорок ты- сяч франков, подписанным Бузони и адресованным на ваше имя, с вашим бланком на обороте. Вы понимаете, что я ему немедленно отсчитал сорок бумажек.
Монте-Кристо кивнул в знак полного одобрения.
- Но это еще не все, - продолжал Данглар, - он открыл у меня кредит своему сыну.
- Разрешите нескромный вопрос: а сколько он дает сыну?
- Пять тысяч франков в месяц.
- Шестьдесят тысяч в год! Я так и думал, - сказал Монте-Кристо, пожи- мая плечами. - Все Кавальканти ужасные скряги. Что такое для молодого человека пять тысяч франков в месяц?
- Но вы понимаете, что если молодому человеку понадобится лишних нес- колько тысяч...
- Не давайте ему, отец и не подумает вам их зачесть; вы не знаете итальянских миллионеров: это сущие Гарпагоны. А кто открыл ему этот кре- дит?
- Банк Фенци, одна из лучших фирм Флоренции.
- Я не хочу сказать, что вам грозят убытки, отнюдь; но все же не вы- ходите из пределов кредита.
- Вы, значит, не слишком доверяете этому Кавальканти?
- Я? Я дам ему под его подпись десять миллионов. Это, по моему расп- ределению, состояние второй степени, дорогой барон.
- А как он прост! Я принял бы его за обыкновенного майора.
- И сделали бы ему честь; вы правы, вид у него не очень внушительный. Когда я его увидел в первый раз, я решил, что эго какой-нибудь старый поручик, заплесневевший в своем мундире. Но таковы все итальянцы; они похожи на старых евреев, если не поражают своим великолепием, как вос- точные маги.
- Сын выглядит лучше, - сказал Данглар.
- Немного робок, пожалуй, но в общем вполне приличен. Я за него слег- ка опасался.
- Почему?
- Потому что, когда вы его у меня видели, это был чуть ли не первый его выезд в свет; по крайней мере мне так говорили. Он путешествовал с очень строгим воспитателем и никогда не был в Париже.
- Говорят, все эти знатные итальянцы женятся обыкновенно в своем кру- гу? - небрежно спросил Данглар. - Они любят объединять свои богатства.
- Обыкновенно - да; но Кавальканти большой оригинал и все делает по-своему. Он, несомненно, привез сына во Францию, чтобы здесь его же- нить.
- Вы так полагаете?
- Уверен в этом.
- И здесь знают о его состоянии?
- Об этом очень много говорят; только одни приписывают ему миллионы, а другие утверждают, что у него нет ни гроша.
- А ваше мнение?
- Мое мнение субъективно, с ним не стоит считаться.
- Но, все-таки...
- Видите ли, ведь эти Кавальканти когда-то командовали армиями, уп- равляли провинциями. Я считаю, что у всех этих старых подеста и былых кондотьеров есть миллионы, зарытые по разным углам, о которых знают только старшие в роде, передавая это знание по наследству из поколения в поколение. Поэтому все они желтые и жесткие, как флорины времен Респуб- лики, которые они так давно созерцают, что отблеск этого золота лег на их лица.
- Вот именно, - сказал Данглар, - и это тем более верно, что ни у ко- го из них пет ни клочка земли.
- Или во всяком случае очень мало; сам я видел только дворец Ка- вальканти в Лукке.
- А, у него есть дворец? - сказал, смеясь, Данглар. - Это уже кое-что!
- Да и то он его сдал министру финансов, а сам живет в маленьком до- мике. Я же сказал вам, что он человек прижимистый.
- Не очень-то вы ему льстите!
- Послушайте, я ведь его почти не знаю; я встречался с ним раза три. Все, что мне о нем известно, я слышал от аббата Бузони и от него самого. Он говорил мне сегодня о своих планах относительно сына и намекнул, что ему надоело держать свои капиталы в Италии, мертвой стране, и что он не прочь пустить свои миллионы в оборот либо во Франции, либо в Англии. Но имейте в виду, что, хотя я отношусь с величайшим доверием к самому абба- ту Бузони, я все же ни за что не отвечаю.
- Все равно, спасибо вам за клиента; такое имя украшает мои книги, и мой кассир, которому я объяснил, кто такие Кавальканти, очень гордится этим. Кстати, - спрашиваю просто из любознательности, - когда эти люди женят своих сыновей, дают они им приданое?
- Как когда. Я знал одного итальянского князя, богатого, как золотая россыпь, потомка одного из знатнейших тосканских родов, - так он, если его сыновья женились, как ему нравилось, награждал их миллионами, а если они женились против его воли, довольствовался тем, что давал им тридцать экю в месяц. Допустим, что Андреа женится согласно воле отца; тогда ма- йор, быть может, даст ему миллиона два, три. Если это будет, например, дочь банкира, то он, возможно, примет участие в деле тестя своего сына. Но допустим, что невестка ему не понравится; тогда прощайте: папаша Ка- вальканти берет ключ от своей кассы, дважды поворачивает его в замке, и вот наш Андреа вынужден вести жизнь парижского хлыща, передергивая карты или плутуя в кости.
- Этот юноша найдет себе баварскую или перуанскую принцессу; он поже- лает взять за женой княжескую корону, Эльдорадо с Потоси в придачу.
- Ошибаетесь, эти знатные итальянцы нередко женятся на простых смерт- ных; они, как Юпитер, любят смешивать породы. Но, однако, дорогой барон, что за вопросы вы мне задаете? Уж не собираетесь ли вы женить Андреа?
- Что ж, - сказал Данглар, - это была бы недурная сделка; а я делец.
- Но не на мадемуазель Данглар, я надеюсь? Не захотите же вы, чтобы Альбер перерезал горло бедному Андреа?
- Альбер! - сказал, пожимая плечами, Данглар. - Ну, ему это все рав- но.
- Разве он не помолвлен с вашей дочерью?
- То есть мы с Морсером поговаривали об этом браке; но госпожа де Морсер и Альбер...
- Неужели вы считаете, что он плохая партия?
- Ну, мне кажется, мадемуазель Данглар стоит не меньше, чем виконт де Морсер!
- Приданое у мадемуазель Данглар будет действительно недурное, я в этом не сомневаюсь, особенно если телеграф перестанет дурить.
- Дело не только в приданом. Но скажите, кстати...
- Да?
- Почему вы не пригласили Морсера и его родителей на этот обед?
- Я его приглашал, но он должен был ехать с госпожой де Морсер в Дьенн; ей советовали подышать морским воздухом.
- Так, так, - сказал, смеясь, Данглар, - этот воздух должен быть ей полезен.
- Почему это?
- Потому что она дышала им в молодости.
Монте-Кристо пропустил эту колкость мимо ушей.
- По все-таки, - сказал он, - если Альбер и не так богат, как мадему- азель Данглар, зато, согласитесь, он носит прекрасное имя.
- Что ж, на мой взгляд, и мое не хуже.
- Разумеется, ваше имя пользуется популярностью и само украсило тот титул, которым думали украсить ею; по вы слишком умный человек, чтобы не понимать, что некоторые предрассудки весьма прочны и их не искоренить, и потому пятисотлетнее дворянство выше дворянства, которому двадцать лет.
- Как раз поэтому, - сказал Данглар, пытаясь иронически улыбнуться, - я и предпочел бы Андреа Кавальканти Альберу де Морсер.
- Однако, мне кажется, Морсеры ни в чем не уступают Кавальканти? - сказал Монте-Кристо.
- Морсеры!.. Послушайте, дорогой граф, - сказал Данглар, - ведь вы джентльмен, не так ли?
- Надеюсь.
- И к тому же знаток в гербах?
- Немного.
- Ну, так посмотрите на мой; он надежнее, чем герб Морсера.
- Почему?
- Потому что, хотя я и не барон по рождению, я во всяком случае Данг- лар.
- И что же?
- А он вовсе не Морсер.
- Как, не Морсер?
- Ничего похожего.
- Что вы говорите!
- Меня кто-то произвел в бароны, так что я действительно барон: он же сам себя произвел в графы, так что он совсем не граф.
- Не может быть!
- Послушайте, - продолжал Данглар, - Морсер мой друг, вернее, старый знакомый вот уже тридцать лет; я, знаете, не слишком кичусь своим гер- бом, потому что никогда не забываю, с чего я начал.
- Это свидетельствует о великом смирении или о великой гордыне, - сказал Монте-Кристо.
- Ну так вот, когда я был мелким служащим, Морсер был простым рыба- ком.
- И как его тогда звали?
- Фернан.
- Просто Фернан?
- Фернан Мондего.
- Вы в этом уверены?
- Еще бы! Я купил у него немало рыбы.
- Тогда почему же вы отдаете за его сына свою дочь?
- Потому что Фернан и Данглар - оба выскочки, добились дворянских ти- тулов, разбогатели и стоят друг друга; а все-таки есть вещи, которые про него говорились, а про меня никогда.
- Что же именно?
- Так, ничего.
- А, понимаю; ваши слова напомнили мне кое-что, связанное с именем Фернана Мондего; я уже слышал это имя в Греции.
- В связи с историей Али-паши?
- Совершенно верно.
- Это его тайна, - сказал Данглар, - и, признаюсь, я бы много дал, чтобы раскрыть ее.
- При большом желании это не так трудно сделать.
- Каким образом?
- У вас, конечно, есть в Греции какой-нибудь корреспондент?
- Еще бы!
- В Янине?
- Где угодно найдется.
- Так напишите вашему корреспонденту в Янине и спросите его, какую роль сыграл в катастрофе с АлиТебелином француз по имени Фернан.
- Вы совершенно правы! - воскликнул Данглар, порывисто вставая. - Я сегодня же напишу.
- Напишите.
- Непременно.
- И если узнаете что-нибудь скандальное...
- Я вам сообщу.
- Буду вам очень благодарен.
Данглар выбежал из комнаты и бросился к своему экипажу.

Глава X. Кабинет Королевского Прокурора

Пока банкир мчится домой, последуем за г-жой Данглар в ее утренней прогулке.
Мы уже сказали, что в половине первого г-жа Данглар велела подать ло- шадей и выехала из дому.
Она направилась к Сен-Жерменскому предместью, свернула на улицу Маза- рини и приказала остановиться у пассажа Нового моста.
Она вышла и пересекла пассаж. Она была одета очень просто, как и по- добает элегантной женщине, выходящей из дому утром.
На улице Генего она наняла фиакр и велела ехать на улицу Арле.
Оказавшись в экипаже, она тотчас достала из кармана очень густую чер- ную вуаль и прикрепила ее к своей соломенной шляпке; затем она снова на- дела шляпку и, взглянув в карманное зеркальце, с радостью убедилась, что можно разглядеть только ее белую кожу и блестящие глаза.
Фиакр проехал Новый мост и с площади Дофина свернул во двор Арло; ед- ва кучер открыл дверцу, г-жа Данглар заплатила ему, бросилась к лестни- це, быстро по ней поднялась и вошла в зал Неслышных Шагов.
Утром в здании суда всегда много дел и много занятых людей; а занятым людям некогда разглядывать женщин; и г-жа Данглар прошла весь зал Нес- лышных Шагов, привлекая к себе не больше внимания, чем десяток других женщин, ожидавших своих адвокатов.
Приемная Вильфора была полна народу; но г-же Данглар даже не понадо- билось называть себя; как только она появилась, к ней подошел курьер, осведомился, не она ли та дама, которой господин королевский прокурор назначил прийти, и, после утвердительного ответа, провел ее особым кори- дором в кабинет Вильфора.
Королевский прокурор сидел в кресле, спиной к двери, и писал. Он слы- шал, как открылась дверь, как курьер сказал: "Пожалуйте, сударыня", как дверь закрылась, и даже не шевельнулся; но едва замерли шаги курьера, он быстро поднялся, запер дверь на ключ, спустил шторы и заглянул во все углы кабинета.
Убедившись, что никто не может ни подсмотреть, ни подслушать его, и, следовательно, окончательно успокоившись, он сказал:
- Благодарю вас, что вы так точны, сударыня.
И он подвинул ей кресло; г-жа Данглар села, ее сердце билось так сильно, что она едва дышала.
- Давно уже я не имел счастья беседовать с вами наедине, сударыня, - сказал королевский прокурор, в свою очередь усаживаясь в кресло и пово- рачивая его так, чтобы очутиться лицом к лицу с г-жой Данглар, - и, к великому моему сожалению, мы встретились для того, чтобы приступить к очень тяжелому разговору.
- Однако вы видите, я пришла по первому вашему зову, хотя этот разго- вор должен быть еще тяжелее для меня, чем для вас.
Вильфор горько улыбнулся.
- Так, значит, правда, - сказал он, отвечая скорее на собственные мысли, чем на слова г-жи Данглар, - значит, правда, что все наши поступ- ки оставляют на нашем прошлом след, то мрачный, то светлый! Правда, что наши шаги на жизненном пути похожи на продвижение пресмыкающегося по песку и проводят борозду! Увы, многие поливают эту борозду слезами!
- Сударь, - сказала г-жа Данглар, - вы понимаете, как я взволнована, не правда ли? Пощадите же меня, прошу вас. В этой комнате, в этом кресле побывало столько преступников, трепещущих и пристыженных... и теперь здесь сижу я, тоже пристыженная и трепещущая!.. Знаете, мне нужно соб- рать всю свою волю, чтобы не чувствовать себя преступницей и не видеть в вас грозного судью.
Вильфор покачал головой и тяжело вздохнул.
- А я, - возразил он, - я говорю себе, что мое место не в кресле судьи, а на скамье подсудимых.
- Ваше? - сказала удивленная г-жа Данглар.
- Да, мое.
- Мне кажется, что вы, с вашими пуританскими взглядами, преувеличива- ете, - сказала г-жа Данглар, и в ее красивых глазах блеснул огонек. - Чья пламенная юность не оставила следов, о которых вы говорите? На дне всех страстей, за всеми наслаждениями лежит раскаяние; потому-то Еванге- лие - извечное прибежище несчастных - и дало нам, бедным женщинам, как опору, чудесную притчу о грешной деве и прелюбодейной жене. И, призна- юсь, вспоминая об увлечениях своей юности, я иногда думаю, что господь простит мне их, потому что если не оправдание, то искупление, я нашла в своих страданиях. Но вам-то чего бояться? Вас, мужчин, всегда оправдыва- ет свет, а скандал окружает ореолом.
- Сударыня, - возразил Вильфор, - вы меня знаете; я не лицемер, во всяком случае я никогда не лицемерю без оснований. Если мое лицо сурово, то это потому, что ею омрачили бесконечные несчастья; и если бы мое сердце не окаменело, как оно вынесло бы все удары, которые я испытал? Не таков я был в юности, не таков я был в день своего обручения, когда мы сидели за столом, на улице Гран-Кур, в Марселе. Но с тех пор многое пе- ременилось и во мне и вокруг меня; всю жизнь я потратил на то, что прео- долевал препятствия и сокрушал тех, кто вольно или невольно, намеренно или случайно стоял на моем пути и воздвигал эти препятствия. Редко слу- чается, чтобы то, чего пламенно желаешь, столь же пламенно не оберегали другие люди. Хочешь получить от них желаемое, пытаешься вырвать его у них из рук. И большинство дурных поступков возникает перед людьми под благовидной личиной необходимости; а после того как в минуту возбужде- ния, страха или безумия дурной поступок уже совершен, видишь, что ничего не стоило избежать его. Способ, которым надо было действовать, не заме- ченный нами в минуту ослепления, оказывается таким простым и легким; и мы говорим себе: почему я не сделал то, а сделал это? Вас, женщин, нап- ротив, раскаяние тревожит редко, потому что вы редко сами принимаете ре- шения; ваши несчастья почти никогда не зависят от вас, вы повинны почти всегда только в чужих преступлениях.
- Во всяком случае, - отвечала г-жа Данглар, - вы должны признать, что если я и виновата, если это я ответственна за все, то вчера я понес- ла жестокое наказание.
- Несчастная женщина! - сказал Вильфор, сжимая ее руку. - Наказание слишком жестокое, потому что вы дважды готовы были изнемочь под его тя- жестью, а между тем...
- Между тем?..
- Я должен вам сказать... соберите все свое мужество, сударыня, пото- му что это еще не конец.
- Боже мой! - воскликнула испуганная г-жа Данглар. - Что же еще?
- Вы думаете только о прошлом; нет слов, оно мрачно. Но представьте себе будущее, еще более мрачное, будущее... несомненно, ужасное... быть может, обагренное кровью!
Баронесса знала, насколько Вильфор хладнокровен; она была так испуга- на его словами, что хотела закричать, но крик замер у нее в горле.
- Как воскресло это ужасное прошлое? - воскликнул Вильфор. - Каким образом из глубины могилы, со дна наших сердец встал этот призрак, чтобы заставить нас бледнеть от ужаса и краснеть от стыда?
- Это случайность.
- Случайность! - возразил Вильфор. - Нет, нет, сударыня, случайностей не бывает!
- Да нет же; разве все это не случайность, хотя и роковая? Граф Мон- те-Кристо случайно купил этот дом, случайно велел копать землю. И разве не случайность, наконец, что под деревьями откопали этого несчастного младенца? Мой бедный малютка, я его ни разу не поцеловала, но столько слез о нем пролила! Вся моя душа рвалась к графу, когда он говорил об этих дорогих останках, найденных под цветами!
- Нет, сударыня, - глухо промолвил Вильфор, - вот то ужасное, что я должен вам сказать: под цветами не нашли никаких останков, ребенка не откопали. Не к чему плакать, не к чему стонать, - надо трепетать!
- Что вы хотите сказать? - воскликнула г-жа Данглар, вся дрожа.
- Я хочу сказать, что граф Монте-Кристо, копая землю под этими де- ревьями, не мог найти ни детского скелета, ни железных частей ящичка, потому что там не было ни того, ни другого.
- Ни того, ни другого? - повторила г-жа Данглар, в ужасе глядя на ко- ролевского прокурора широко раскрытыми глазами. - Ни того, ни другого! - повторила она еще раз, как человек, который старается словами, звуком собственного голоса закрепить ускользающую мысль.
- Нет, нет, нет, - проговорил Вильфор, закрывая руками лицо.
- Стало быть, вы не там похоронили несчастного ребенка? Зачем вы об- манули меня? Скажите, зачем?
- Нет, там. Но выслушайте меня, выслушайте, и вы пожалеете меня. Двадцать лет, не делясь с вами, я нес это мучительное бремя, но сейчас я вам все расскажу.
- Боже мой, вы меня пугаете! Но все равно, говорите, я слушаю.
- Вы помните, как прошла та несчастная ночь, когда вы задыхались на своей постели в этой комнате, обитой красным штофом, а я, почти так же задыхаясь, как вы, ожидал конца. Ребенок появился на свет и был передан в мои руки недвижный, бездыханный, безгласный; мы сочли его мертвым.
Госпожа Данглар сделала быстрое движение, словно собираясь вскочить.
Но Вильфор остановил ее, сложив руки, точно умоляя слушать дальше.
- Мы сочли его мертвым, - повторил он, - я положил его в ящичек, ко- торый должен был заменить гроб, спустился в сад, вырыл могилу и поспешно его закопал. Едва я успел засыпать его землей, как на меня напал корси- канец. Передо мной мелькнула чья-то тень, и словно сверкнула молния. Я почувствовал боль, хотел крикнуть, ледяная дрожь охватила мое тело, сда- вила горло... Я упал замертво и считал себя убитым. Никогда не забуду вашего несравненного мужества, когда, придя в себя, я подполз, полумерт- вый, к лестнице, и вы, сами полумертвая, спустились ко мне. Необходимо было сохранить в тайне ужасное происшествие; у вас хватило мужества вер- нуться к себе домой вместе с вашей кормилицей; свою рану я объяснил ду- элью. Вопреки ожиданию, нам удалось сохранить нашу тайну; меня перевезли в Версаль; три месяца я боролся со смертью; наконец я медленно стал возвращаться к жизни, и мне предписали солнце и воздух юга. Четыре чело- века несли меня из Парижа в Шалон, делая по шести лье в день. Госпожа де Вильфор следовала за носилками в экипаже. Из Шалона я поплыл по Соне, оттуда по Роне и спустился по течению до Арля; в Арле меня снова положи- ли на носилки, и так я добрался до Марселя. Мое выздоровление длилось полгода; я ничего не слышал о вас, не смел справиться, что с вами. Когда я вернулся в Париж, я узнал, что вы овдовели и вышли замуж за Данглара.
О чем я думал с тех пор, как ко мне вернулось сознание? Все об одном, о трупике младенца. Каждую ночь мне снилось, что он выходит из могилы и грозит мне рукой. И вот, едва возвратясь в Париж, я осведомился; в доме никто не жил с тех пор, как мы его покинули, но его только что сдали на девять лет. Я отправился к съемщику, сделал вид, что мне очень не хочет- ся, чтобы дом, принадлежавший родителям моей покойной жены, перешел в чужие руки, и предложил уплатить неустойку за расторжение договора. С меня потребовали шесть тысяч франков; я бы готов был заплатить и десять и двадцать тысяч. Деньги были у меня с собой, и договор тут же расторг- ли; добившись этого, я поскакал в Отейль. Никто не входил в этот дом с той минуты, как я из него вышел.
Было пять часов дня; я поднялся в красную комнату и стал ждать нас- тупления ночи.
Пока я ждал там, все, что я целый год повторял себе в безысходной тревоге, представилось мне еще более грозным.
Этот корсиканец объявил мне кровную месть; он последовал за мной из Нима в Париж, он спрятался в саду и ударил меня кинжалом. И этот корси- канец видел, как я рыл могилу, как хоронил младенца; он мог узнать, кто вы такая; быть может, он это узнал... Что, если он когданибудь заставит вас заплатить за сохранение ужасной тайны?.. Для него это будет самой сладкой местью, когда он узнает, что не убил меня своим кинжалом. Поэто- му необходимо было, на всякий случай, как можно скорее уничтожить все следы прошлого, уничтожить все его вещественные улики, достаточно того, что оно всегда будет живо в моей памяти.
Вот для чего я уничтожил договор, для чего прискакал сюда и теперь ждал в этой комнате.
Наступила ночь; я ждал, чтобы совсем стемнело; я сидел без света, от порывов ветра колыхались драпировки, и мне за ними мерещились притаивши- еся шпионы; я поминутно вздрагивал, за спиной у меня стояла кровать, мне чудились ваши стоны, и я боялся обернуться. В этом безмолвии я слышал, как бьется мое сердце; оно билось так сильно, что, казалось, моя рана снова откроется; наконец, один за другим замерли все звуки в селенье. Я понял, что мне больше нечего опасаться, что никто не увидит и не услышит меня, и я решился спуститься в сад.
Знаете, Эрмина, я не трусливей других. Но когда я снял висевший у ме- ня на груди ключик от лестницы, который нам обоим был так дорог и кото- рый вы привесили к золотому кольцу, когда я открыл дверь и увидел, как длинный белый луч луны, скользнув в окно, стелется по витым ступеням, словно привидение, я схватился за стену и чуть не закричал; мне каза- лось, что я схожу с ума.
Наконец, мне удалось овладеть собой. Я начал медленно спускаться; я не мог только побороть странную дрожь в коленях. Я цеплялся за перила, иначе я упал бы.
Я добрался до нижней двери; за нею оказался заступ, прислоненный к стене. У меня был с собой потайной фонарь; дойдя до середины лужайки, я остановился и зажег его, потом пошел дальше.
Был конец ноября, сад стоял оголенный, деревья, словно скелеты, про- тягивали длинные, иссохшие руки, опавшие листья и песок шуршали у меня под ногами.
Такой ужас сжимал мое сердце, что, Подходя к рощице, я вынул из кар- мана пистолет и взвел курок. Мне все время мерещилось, что из-за ветвей выглядывает корсиканец.
Я осветил кусты потайным фонарем; там никого не было. Я огляделся: я был совсем один; ни один звук не нарушал безмолвия, только сова кричала пронзительно и зловеще, словно взывая к призракам ночи.
Я повесил фонарь на раздвоенную ветку, которую заметил еще в прошлом году как раз над тем местом, где я тогда выкопал могилу.
За лето здесь выросла густая трава, а осенью никто ее не косил. Все же мне бросилось в глаза одно место, не такое заросшее; было очевидно, что я копал тогда именно здесь. Я принялся за работу.
Наступила, наконец, минута, которой я ждал уже больше года!
Зато как я надеялся, как старательно рыл, как исследовал каждый комок дерна, когда мне казалось, что заступ на что-то наткнулся! Ничего! А между тем я вырыл яму вдвое больше первой. Я подумал, что ошибся, не уз- нал места; я осмотрел местность, вглядывался в деревья, старался припом- нить все подробности. Холодный, пронизывающий ветер свистел в голых вет- вях, а с меня градом катился пот. Я помнил, что меня ударили кинжалом в ту минуту, когда я утаптывал землю на могиле; при этом я опирался рукой о ракитник; позади меня находилась искусственная скала, служившая скамьей для гуляющих; и, падая, я рукой задел этот холодный камень. И теперь ракитник был справа от меня и скала позади; я бросился на землю в том же положении, как тогда, потом встал и начал снова копать, расширяя яму. Ничего! Опять ничего! Ящичка не было.
- Не было? - прошептала г-жа Данглар, задыхаясь от ужаса.
- Не думайте, что я ограничился этой попыткой, - продолжал Вильфор, - нет. Я обшарил всю рощу; я подумал, что убийца, откопав ящичек и думая найти в нем сокровище, мог взять его и унести, а потом, убедившись в своей ошибке, мог снова закопать его; но нет, я ничего не нашел. Затем у меня мелькнула мысль, что он мог и не принимать таких мер предосторож- ности, а попросту забросить его куда-нибудь. В таком случае, чтобы про- должать поиски, мне надо было дождаться рассвета. Я вернулся в комнату и стал ждать.
- О боже мой!
- Как только рассвело, я снова спустился в сад. Первым делом я снова осмотрел рощу; я надеялся найти там какие-нибудь следы, которых мог не заметить в темноте. Я перекопал землю на пространстве в двадцать с лиш- ним футов и на два с лишним фута вглубь. Наемный рабочий за день не сде- лал бы того, что я проделал в час. И я ничего не нашел, ровно ничего.
Тогда я стал искать ящичек, исходя из предположения, что его куда-ни- будь закинули. Это могло произойти по дороге к калитке; но и эти поиски оказались такими же бесплодными, и, скрепя сердце, я вернулся к роще, на которую тоже не питал больше никаких надежд.
- Было от чего сойти с ума! - воскликнула г-жа Данглар.
- Одну минуту я на это надеялся, - сказал Вильфор, - но это счастье не было дано мне. Все же я собрал все свои силы, напряг свой ум и спро- сил себя: зачем этот человек унес бы с собой труп?
- Да вы же сами сказали, - возразила г-жа Данглар, - чтобы иметь в руках доказательство.
- Нет, сударыня, этого уже не могло быть; труп не скрывают в течение целого года, его предъявляют властям и дают показания. А ничего такого не было.
- Но что же тогда? - спросила, дрожа, Эрмина.
- Тогда нечто более ужасное, более роковое, более грозное для нас: вероятно, младенец был жив и убийца спас его.
Госпожа Данглар дико вскрикнула и схватила Вильфора за руки.
- Мой ребенок был жив! - сказала она. - Вы похоронили моего ребенка живым! Вы не были уверены, что он мертв, и вы его похоронили!
Госпожа Данглар выпрямилась во весь рост и стояла перед королевским прокурором, глядя почти с угрозой, стискивая его руки своими тонкими ру- ками.
- Разве я мог знать? Ведь это только мое предположение, - ответил Вильфор; его остановившийся взгляд показывал, что этот сильный человек стоит на грани отчаяния и безумия.
- Мое дитя, мое бедное дитя! - воскликнула баронесса, снова падая в кресло и стараясь платком заглушить рыдания.
Вильфор пришел в себя и понял, что, для того чтобы отвратить от себя материнский гнев, ему необходимо внушить г-же Данглар тот же ужас, кото- рым охвачен он сам.
- Ведь вы понимаете, что, если это так, мы погибли, - сказал он, вставая и подходя к баронессе, чтобы иметь возможность говорить еще ти- ше. - Этот ребенок жив, и кто-то знает об этом, кто-то владеет нашей тайной; а раз Монте-Кристо говорит при нас об откопанном ребенке, когда этого ребенка там уже не было, - значит, этой тайной владеет он.
- Боже справедливый! Это твоя месть, - прошептала г-жа Данглар.
Вильфор ответил каким-то рычанием.

Предыдущая страница 5 Следующая страница


Граф Монте-Кристо Части 4-6 6

- Но ребенок, где ребенок? - твердила мать.
- О, как я искал его! - сказал Вильфор, ломая руки. - Как я призывал его в долгие бессонные ночи! Я жаждал обладать королевскими сокровищами, чтобы у миллионов людей купить их тайны и среди этих тайн разыскать свою! Наконец однажды, когда я в сотый раз взялся за заступ, я в сотый раз спросил себя, что же мог сделать с ребенком этот корсиканец; ведь ребенок обуза для беглеца; быть может, видя, что он еще жив, он бросил его в реку?
- Не может быть! - воскликнула г-жа Данглар. - Из мести можно убить человека, но нельзя хладнокровно утопить ребенка!
- Быть может, - продолжал Вильфор, - он снес его в Воспитательный дом?
- Да, да, - воскликнула баронесса, - конечно, он там!
- Я бросился в Воспитательный дом и узнал, что в эту самую ночь, на двадцатое сентября, у входа был положен ребенок; он был завернут в поло- вину пеленки из топкого полотна; пеленка, видимо, нарочно была разорвана так, что на этом куске остались половина баронской короны и буква Н.
- Так и есть, - воскликнула г-жа Данглар, - все мое белье было поме- чено так; де Наргон был бароном, это мои инициалы. Слава богу! Мой ребе- нок не умер.
- Нет, не умер.
- И вы говорите это! Вы не боитесь, что я умру от радости? Где же он? Где мое дитя?
Вильфор пожал плечами.
- Да разве я знаю! - сказал он. - Неужели вы думаете, что, если бы я знал, я бы заставил вас пройти через все эти волнения, как делают драма- турги и романисты? Увы, я не знаю. За шесть месяцев до того за ребенком пришла какая-то женщина и принесла другую половину пеленки. Эта женщина представила все требуемые законом доказательства, и ей отдали ребенка.
- Вы должны были узнать, кто эта женщина, разыскать ее.
- А что же я, по-вашему, делал? Под видом судебного следствия я пус- тил по ее следам самых ловких сыщиков, самых опытных полицейских аген- тов. Ее путь проследили до Шалона; там след потерялся.
- Потерялся?
- Да, навсегда.
Госпожа Данглар выслушала рассказ Вильфора, отвечая на каждое событие то вздохом, то слезой, то восклицанием.
- И это все? - сказала она. - И вы этим ограничились?
- Нет, - сказал Вильфор, - я никогда не переставал искать, разузна- вать, собирать сведения. Правда, последние два-три года я дал себе неко- торую передышку. Но теперь я снова примусь еще настойчивей, еще упорней, чем когда-либо. И я добьюсь успеха, слышите; потому что теперь меня под- гоняет уже не совесть, а страх.
- Я думаю, граф Монте-Кристо ничего не знает, - сказала г-жа Данглар, - иначе, мне кажется, он не стремился бы сблизиться с нами, как он это делает.
- Людская злоба не имеет границ, - сказал Вильфор, - она безгранич- нее, чем божье милосердие. Обратили вы внимание на глаза этого человека, когда он говорил с нами?
- Нет.
- А вы когда-нибудь смотрели на него внимательно?
- Конечно. Он очень странный человек, но и только. Одно меня порази- ло: за этим изысканным обедом, которым он нас угощал, он ни до чего не дотронулся, не попробовал ни одного кушанья.
- Да, да, - сказал Вильфор, - я тоже заметил. Если бы я тогда знал то, что знаю теперь, я бы тоже ни до чего не дотронулся; я бы думал, что он собирается нас отравить.
- И ошиблись бы, как видите.
- Да, конечно; но поверьте, у этого человека другие планы. Вот почему я хотел вас видеть и поговорить с вами, вот почему я хотел вас предосте- речь против всех, а главное - против него. Скажите, - продолжал Вильфор, еще пристальнее, чем раньше, глядя на баронессу, - вы никому не говорили о нашей связи?
- Никогда и никому.
- Простите мне мою настойчивость, - мягко продолжал Вильфор, - когда я говорю - никому, это значит никому на свете, понимаете?
- Да, да, я прекрасно понимаю, - сказала, краснея, баронесса, - ни- когда, клянусь вам!
- У вас пет привычки записывать по вечерам то, что было днем? Вы не ведете дневника?
- Нет. Моя жизнь проходит в суете; я сама ее не помню.
- А вы не говорите во сне?
- Я сплю, как младенец. Разве вы не помните?
Краска залила лицо баронессы, и смертельная бледность покрыла лицо Вильфора.
- Да, правда, - произнес он еле слышно.
- Но что же дальше? - спросила баронесса.
- Дальше? Я знаю, что мне остается делать, - отвечал Вильфор. - Не пройдет и недели, как я буду знать, кто такой этот Монте-Кристо, откуда он явился, куда направляется и почему он нам рассказывает о младенцах, которых откапывают в его саду.
Вильфор произнес эти слова таким тоном, что граф вздрогнул бы, если бы мог их слышать.
Затем он пожал руку, которую неохотно подала ему баронесса, и почти- тельно проводил ее до двери.
Госпожа Данглар наняла другой фиакр, доехала до пассажа и по ту его сторону нашла свой экипаж и своего кучера, который, поджидая ее, мирно дремал на козлах.

Глава XI. Приглашение

В тот же день, примерно в то время, когда г-жа Данглар была на опи- санном нами приеме в кабинете королевского прокурора, на улице Эльдер показалась дорожная коляска, въехала в ворота дома N 27 и остановилась во дворе.
Дверца коляски отворилась, и из нее вышла г-жа де Морсер, опираясь на руку сына.
Альбер проводил мать в ее комнаты, тотчас же заказал себе ванну и ло- шадей, а выйдя из рук камердинера, велел отвезти себя на Елисейские По- ля, к графу МонтеКристо.
Граф принял его со своей обычной улыбкой. Странная вещь: невозможно было хоть сколько-нибудь продвинуться вперед в сердце или уме этого че- ловека. Всякий, кто пытался, если можно так выразиться, насильно войти в его душу, наталкивался на непреодолимую стену.
Морсер, который кинулся к нему с распростертыми объятиями, увидав его, невольно опустил руки и, несмотря на приветливую улыбку графа, ос- мелился только на рукопожатие.
Со своей стороны, Монте-Кристо, как всегда, только дотронулся до его руки, не пожав ее.
- Ну, вот и я, дорогой граф, - сказал Альбер.
- Добро пожаловать.
- Я приехал только час тому назад.
- Из Дьеппа?
- Из Трепора.
- Ах, да, верно.
- И мой первый визит - к вам.
- Это очень мило с вашей стороны, - сказал МонтеКристо таким же без- различным тоном, как сказал бы любую другую фразу.
- Ну, скажите, что нового?
- Что нового? И вы спрашиваете об этом у меня, у приезжего?
- Вы меня не поняли; я хотел спросить, сделали ли вы что-нибудь для меня?
- Разве вы мне что-нибудь поручали? - сказал Монте-Кристо, изображая беспокойство.
- Да ну же, не притворяйтесь равнодушным, - сказал Альбер. - Говорят, что существует симпатическая связь, которая действует на расстоянии; так вот, в Трепоре я ощутил такой электрический ток; может быть, вы ничего не сделали для меня, по во всяком случае думали обо мне.
- Это возможно, - сказал Монте-Кристо. - Я в самом деле думал о вас, но магнетический ток, коего я был проводником, действовал, признаюсь, помимо моей воли.
- Разве? Расскажите, как это было.
- Очень просто. У меня обедал Данглар.
- Это я знаю; ведь мы с матушкой для того и уехали, чтобы избежать встречи с ним.
- Но он обедал в обществе Андреа Кавальканти.
- Вашего итальянского князя?
- Не надо преувеличивать. Андреа называет себя всего только виконтом.
- Называет себя?
- Вот именно.
- Так он не виконт?
- Откуда мне знать? Он сам себя так называет, так его называю я, так его называют другие, - разве это не все равно, как если бы он в самом деле был виконтом?
- Оригинальные мысли вы высказываете! Итак?
- Что итак?
- У вас обедал Данглар?
- Да.
- И ваш виконт Андреа Кавальканти?
- Виконт Андреа Кавальканти, маркиз - его отец, госпожа Данглар, Вильфор с женой, очаровательные молодые люди - Дебрэ, Максимилиан Мор- рель и... кто же еще? постойте... ах, да, Шато-Рено.
- Говорили обо мне?
- Ни слова.
- Тем хуже.
- Почему? Вы ведь, кажется, сами хотели, чтобы о вас забыли, - вот ваше желание и исполнилось.
- Дорогой граф, если обо мне не говорили, то, стало быть, обо мне много думали, а это приводит меня в отчаяние.
- Не все ли вам равно, раз мадемуазель Данглар не была в числе тех, кто о вас там думал? Да, впрочем, она могла думать о вас у себя дома.
- О, на этот счет я спокоен; а если она и думала обо мне, то в том же духе, как я о ней.
- Какая трогательная симпатия! - сказал граф. - Значит, вы друг друга ненавидите?
- Видите ли, - сказал Морсер, - если бы мадемуазель Данглар была спо- собна снизойти к мучениям, которых я, впрочем, из-за нее не испытываю, и вознаградить меня за них, не считаясь с брачными условиями, о которых договорились наши семьи, то я был бы в восторге. Короче говоря, я счи- таю, что из мадемуазель Данглар вышла бы очаровательная любовница, но в роли жены, черт возьми...
- Недурного вы мнения о своей будущей жене, - сказал, смеясь, Мон- те-Кристо.
- Ну да, это немного грубо сказано, конечно, но зато верно. А эту мечту нельзя претворить в жизнь, - и для того, чтобы достичь известной цели, необходимо, чтобы мадемуазель Данглар стала моей женой, то есть жила вместе со мной, думала рядом со мной, пела рядом со мной, занима- лась музыкой и писала стихи в десяти шагах от меня, и все это в течение всей моей жизни. От всего этого я прихожу в ужас. С любовницей можно расстаться, но жена, черт возьми, это другое дело, с нею вы связаны нав- сегда, вблизи или на расстоянии, безразлично. А быть вечно связанным с мадемуазель Данглар, даже на расстоянии, об этом и подумать страшно.
- На вас не угодишь, виконт.
- Да, потому что я часто мечтаю о невозможном.
- О чем же это?
- Найти такую жену, какую нашел мой отец.
Монте-Кристо побледнел и взглянул на Альбера, играя парой великолеп- ных пистолетов и быстро щелкая их курками.
- Так ваш отец очень счастлив? - спросил он.
- Вы знаете, какого я мнения о моей матери, граф: она ангел. Посмот- рите на нее: она все еще прекрасна, умна, как всегда, добрее, чем ког- да-либо. Мы только что были в Трепоре; обычно для сына сопровождать мать - значит, оказать ей снисходительную любезность или отбыть тяжелую по- винность; я же провел наедине с ней четыре дня, и, скажу вам, я чувствую себя счастливее, свежее, поэтичнее, чем если бы я возил в Трепор короле- ву Маб или Титанию.
- Такое совершенство может привести в отчаяние; слушая вас, но на шутку захочешь остаться холостяком.
- В этом все дело, - продолжал Альбер. - Зная, что на свете существу- ет безупречная женщина, я не стремлюсь жениться на мадемуазель Данглар. Замечали вы когда-нибудь, какими яркими красками наделяет наш эгоизм все, что нам принадлежит? Бриллиант, который играл в витрине у Марле или Фоссена, делается еще прекраснее, когда он становится нашим. Но если вы убедитесь, что есть другой, еще более чистой воды, а вам придется всегда носить худший, то, право, это пытка!
- О, суетность! - прошептал граф.
- Вот почему я запрыгаю от радости в тот день, когда мадемуазель Эже- ни убедится, что я всего лишь ничтожный атом и что у меня едва ли не меньше сотен тысяч франков, чем у нее миллионов.
Монте-Кристо улыбнулся.
- У меня уже, правда, мелькала одна мысль, - продолжал Альбер. - Франц любит все эксцентричное; я хотел заставить его влюбиться в мадему- азель Данглар. Я написал ему четыре письма, рисуя ее самыми заманчивыми красками, но Франц невозмутимо ответил: "Я, правда, человек эксцентрич- ный, но все же не настолько, чтобы изменить своему слову".
- Вот что значит самоотверженный друг: предлагает другому в жены жен- щину, которую сам хотел бы иметь только любовницей.
Альбер улыбнулся.
- Кстати, - продолжал он, - наш милый Франц воз вращается; впрочем, вы его, кажется, не любите?
- Я? - сказал Монте-Кристо, - помилуйте, дорогой виконт, с чего вы взяли, что я его не люблю? Я всех люблю.
- В том числе и меня... Благодарю вас.
- Не будем смешивать понятий, - сказал МонтеКристо. - Всех я люблю так, как господь велит нам любить своих ближних, - христианской любовью; но ненавижу я от всей души только некоторых. Однако вернемся к Францу д'Эпине. Так вы говорите, он скоро приедет?
- Да, его вызвал Вильфор. Похоже, что Вильфору так же не терпится вы- дать замуж мадемуазель Валентину, как Данглару мадемуазель Эжени. Оче- видно, иметь взрослую дочь - дело не легкое; отца от этого лихорадит, и его пульс делает девяносто ударов в минуту до тех пор, покуда он от нее не избавится.
- Но господин д'Эпине, по-видимому, не похож на вас; он терпеливо пе- реносит свое положение.
- Больше того, Франц принимает это всерьез: он носит белый галстук и уже говорит о своей семье. К тому же он очень уважает Вильфоров.
- Вполне заслуженно, мне кажется?
- По-видимому, Вильфор всегда слыл человеком строгим, но справедли- вым.
- Славу богу, - сказал Монте-Кристо, - вот по крайней мере человек, о котором вы говорите не так, как о бедном Дангларе.
- Может быть, это потому, что я не должен жениться на его дочери, - ответил, смеясь, Альбер.
- Вы возмутительный фат, дорогой мой, - сказал Монте-Кристо.
- Я?
- Да, вы. Но возьмите сигару.
- С удовольствием. А почему вы считаете меня фатом?
- Да потому, что вы так яростно защищаетесь и бунтуете против же- нитьбы на мадемуазель Данглар. А вы оставьте все идти своим чередом. Мо- жет быть, вовсе и не вы первый откажетесь от своего слова.
- Вот как! - сказал Альбер, широко открыв глаза.
- Да не запрягут же вас насильно, черт возьми! Но послушайте, виконт, - продолжал Монте-Кристо другим тоном, - вы всерьез хотели бы разрыва?
- Я дал бы за это сто тысяч франков.
- Ну, так радуйтесь. Данглар готов заплатить вдвое, чтобы добиться той же цели.
- Правда? Вот счастье! - сказал Альбер, по лицу которого все же про- бежало легкое облачко. - Но, дорогой граф, стало быть, у Данглара есть для этого причины?
- Вот она гордость и эгоизм! Люди всегда так - по самолюбию ближнего готовы бить топором, а когда их собственное самолюбие уколют иголкой, они вопят.
- Да нет же! Но мне казалось, что Данглар...
- Должен быть в восторге от вас, да? Но как известно, у Данглара пло- хой вкус, и он в еще большем восторге от другого...
- От кого же это?
- Да я не знаю; наблюдайте, следите, ловите на лету намеки и обращай- те все это себе на пользу.
- Так, понимаю. Послушайте, моя мать... нет, вернее, мой отец хочет дать бал.
- Бал в это время года?
- Теперь в моде летние балы.
- Будь они по в моде, графине достаточно было бы пожелать, и они ста- ли бы модными.
- Недурно сказано. Понимаете, это чисто парижские балы; те, кто оста- ется на июль в Париже, - это настоящие парижане. Вы не возьметесь пере- дать приглашение господам Кавальканти?
- Когда будет бал?
- В субботу.
- К этому времени Кавальканти-отец уже уедет.
- Но Кавальканти-сын останется. Может быть, вы привезете его?
- Послушайте, виконт, я его совсем не знаю.
- Не знаете?
- Нет; я в первый раз в жизни видел его дня четыре назад и совершенно за него не отвечаю.
- Но вы же принимаете его?
- Я - другое дело; мне его рекомендовал один почтенный аббат, кото- рый, может быть, сам был введен в заблуждение. Если вы пригласите его сами - отлично, а мне это неудобно; если он вдруг женится на мадемуазель Данглар, вы обвините меня в происках и захотите со мной драться; нако- нец, я не знаю, буду ли я сам.
- Где?
- У вас на балу.
- А почему?
- Во-первых, потому что вы меня еще не пригласили.
- Я для того и приехал, чтобы лично пригласить вас.
- О, это слишком любезно с вашей стороны. Но я, возможно, буду занят.
- Я вам скажу одну вещь, и, надеюсь, вы пожертвуете своими занятиями.
- Так скажите.
- Вас просит об этом моя мать.
- Графиня де Морсер? - вздрогнув, спросил МонтеКристо.
- Должен вам сказать, граф, что матушка вполне откровенна со мной. И если в вас не дрожали те симпатические струны, о которых я вам говорил, значит, у вас их вообще нет, потому что целых четыре дня мы только о вас и говорили.
- Обо мне? Право, вы меня смущаете.
- Что ж, это естественно: ведь вы - живая загадка.
- Неужели и ваша матушка находит, что я загадка? Право, я считал ее слишком рассудительной для такой игры воображения!
- Да, дорогой граф, загадка для всех, и для моей матери тоже; загад- ка, всеми признанная и никем не разгаданная; успокойтесь, вы все еще ос- таетесь неразрешенным вопросом. Матушка только спрашивает все время, как это может быть, что вы так молоды. Я думаю, что в глубине души она при- нимает вас за Калиостро или за графа СенЖермен, как графиня Г. - за лор- да Рутвена. При первой же встрече с госпожой де Морсер убедите ее в этом окончательно. Вам это не трудно, ведь вы обладаете философским камнем одного и умом другого.
- Спасибо, что предупредили, - сказал, улыбаясь, граф, - я постараюсь оправдать все ожидания.
- Так что вы приедете в субботу?
- Да, раз об этом просит госпожа де Морсер.
- Это очень мило с вашей стороны.
- А Данглар?
- О! ему уже послано тройное приглашение; это взял па себя мой отец. Мы постараемся также заполучить великого д'Агессо [53], господина де Вильфор; но на это мало надежды.
- Пословица говорит, что надежду никогда не следует терять.
- Вы танцуете, граф?
- Я?
- Да, вы. Что было бы удивительного, если бы вы танцевали?
- Да, в самом деле, до сорока лет... Нет, не танцую; но я люблю смот- реть на танцы. А госпожа де Морсер танцует?
- Тоже нет; вы будете разговаривать, она так жаждет поговорить с ва- ми!
- Неужели?
- Честное слово! И должен сказать вам, что вы первый человек, с кото- рым моя матушка выразила желание поговорить.
Альбер взял свою шляпу и встал; граф пошел проводить его.
- Я раскаиваюсь, - сказал он, останавливая Альбера на ступенях подъезда.
- В чем?
- В своей нескромности. Я не должен был говорить с вами о Дангларе.
- Напротив, говорите о нем еще больше, говорите почаще, всегда гово- рите, - но только в том же духе.
- Отлично, вы меня успокаиваете. Кстати, когда возвращается д'Эпине?
- Дней через пять-шесть, не позже.
- А когда его свадьба?
- Как только приедут господин и госпожа де СенМеран.
- Привезите его ко мне, когда он приедет. Хотя вы и уверяете, что я его не люблю, но, право же, я буду рад его видеть.
- Слушаю, мой повелитель, ваше желание будет исполнено.
- До свидания!
- Во всяком случае в субботу непременно, да?
- Конечно! Я же дал слово.
Граф проводил Альбера глазами и помахал ему рукой. Затем, когда тот уселся в свой фаэтон, он обернулся и увидел Бертуччо.
- Ну, что же? - спросил граф.
- Она была в суде, - ответил управляющий.
- И долго там оставалась?
- Полтора часа.
- А потом вернулась домой?
- Прямым путем.
- Так. Теперь, дорогой Бертуччо, - сказал граф, - советую вам отпра- виться в Нормандию и поискать то маленькое поместье, о котором я вам го- ворил.
Бертуччо поклонился, и так как его собственные желания вполне совпа- дали с полученным приказанием, он уехал в тот же вечер.

Глава XII. Розыски

Вильфор сдержал слово, данное г-же Данглар, а главное самому себе, и постарался выяснить, каким образом граф Монте-Кристо мог знать о событи- ях, разыгравшихся в доме в Отейле.
Он в тот же день написал некоему де Бовилю, бывшему тюремному инспек- тору, переведенному с повышением в чине в сыскную полицию. Тот попросил два дня сроку, чтобы достоверно узнать, у кого можно получить необходи- мые сведения.
Через два дня Вильфор получил следующую записку:
"Лицо, которое зовут графом Монте-Кристо, близко известно лорду Уил- мору, богатому иностранцу, иногда бывающему в Париже и в настоящее время здесь находящемуся; оно также известно аббату Бузони, сицилианскому свя- щеннику, прославившемуся на Востоке своими добрыми делами".
В ответ Вильфор распорядился немедленно собрать об этих иностранцах самые точные сведения. К следующему вечеру его приказание было исполне- но, и вот что он узнал.
Аббат, приехавший в Париж всего лишь на месяц, живет позади церкви Сен-Сюльпис, в двухэтажном домике; в доме всего четыре комнаты, две вни- зу и две наверху, и аббат - его единственный обитатель.
В нижнем этаже расположены столовая, со столом, стульями и буфетом орехового дерева, и гостиная, обшитая деревом и выкрашенная в белый цвет, без всяких украшений, без ковра и стенных часов. Очевидно, в лич- ной жизни аббат ограничивается только самым необходимым.
Правда, аббат предпочитает проводить время в гостиной второго этажа. Эта гостиная, или скорее библиотека, вся завалена богословскими книгами и рукописями, в которые он, по словам его камердинера, зарывается на це- лые месяцы.
Камердинер осматривает посетителей через маленький глазок, проделан- ный в двери, и если лица их ему незнакомы или не нравятся, то он отвеча- ет, что господина аббата в Париже нет, чем многие и удовлетворяются, зная, что аббат постоянно разъезжает и отсутствует иногда очень долго.
Впрочем, дома ли аббат или нет, в Париже он или в Каире, он неизменно помогает бедным, и глазок в дверях служит для милостыни, которую от име- ни своего хозяина неустанно раздает камердинер.
Смежная с библиотекой комната служит спальней. Кровать без полога, четыре кресла и диван, обитые утрехтским бархатом, составляют вместе с аналоем всю ее обстановку.
Что касается лорда Уилмора, то он живет на улице Фонтен-Сен-Жорж. Это один из тех англичан-туристов, которые тратят на путешествия все свое состояние. Он снимает меблированную квартиру, где проводит не более двух-трех часов в день и где лишь изредка ночует. Одна из его причуд состоит в том, что он наотрез отказывается говорить по-французски, хотя, как уверяют, пишет он пофранцузски прекрасно.
На следующий день после того, как эти ценные сведения были доставлены королевскому прокурору, какойто человек, вышедший из экипажа на углу улицы Феру, постучал в дверь, выкрашенную в зеленовато-оливковый цвет, и спросил аббата Бузони.
- Господин аббат вышел с утра, - ответил камердинер.
- Я мог бы не удовольствоваться таким ответом, - сказал посетитель, - потому что я прихожу от такого лица, для которого все всегда бывают до- ма. Но будьте любезны передать аббату Бузони...
- Я же вам сказал, что его нет дома, - повторил камердинер.
- В таком случае, когда он вернется, передайте ему вот эту карточку и запечатанный пакет. Можно ли будет застать господина аббата сегодня в восемь часов вечера?
- Разумеется, сударь, если только он не сядет работать; тогда это все равно, как если бы его не было дома.
- Так я вернусь вечером в назначенное время, - сказал посетитель.
И он удалился.
Действительно, в назначенное время этот человек явился в том же эки- паже, но на этот раз экипаж не остановился на углу улицы Феру, а подъехал к самой зеленой двери. Человек постучал, ему открыли, и он во- шел.
По той почтительности, с какой встретил его камердинер, он понял, что его письмо произвело надлежащее впечатление.
- Господин аббат у себя? - спросил он.
- Да, он занимается в библиотеке; но он ждет вас, сударь, - ответил камердинер.
Незнакомец поднялся по довольно крутой лестнице, и за столом, поверх- ность которого была ярко освещена лампой под огромным абажуром, тогда как остальная часть комнаты тонула во мраке, он увидел аббата, в священ- нической одежде, с покрывающим голову капюшоном, вроде тех, что облекали черепа средневековых ученых.
- Я имею честь говорить с господином Бузони? - спросил посетитель.
- Да, сударь, - отвечал аббат, - а вы то лицо, которое господин де Бовиль, бывший тюремный инспектор, направил ко мне от имени префекта по- лиции?
- Я самый, сударь.
- Один из агентов парижской сыскной полиции?
- Да, сударь, - ответил посетитель с некоторым колебанием, слегка покраснев.
Аббат поправил большие очки, которые закрывали ему не только глаза, но и виски, и снова сел, пригласив посетителя сделать то же.
- Я вас слушаю, сударь, - сказал аббат с очень сильным итальянским акцентом.
- Миссия, которую я на себя взял, сударь, - сказал посетитель, отче- канивая слова, точно он выговаривал их с трудом, - миссия доверительная как для того, на кого она возложена, так и для того, к кому обращаются.
Аббат молча поклонился.
- Да, - продолжал незнакомец, - ваша порядочность, господин аббат, хорошо известна господину префекту полиции, и он обращается к вам как должностное лицо, чтобы узнать у вас нечто, интересующее сыскную поли- цию, от имени которой я к вам явился. Поэтому мы надеемся, господин аб- бат, что ни узы дружбы, ни личные соображения не заставят вас утаить ис- тину от правосудия.
- Если, конечно, то, что вы желаете узнать, ни в чем не затрагивает моей совести. Я священник, сударь, и тайна исповеди, например, должна оставаться известной лишь мне и божьему суду, а не мне и людскому право- судию.
- О, будьте спокойны, господин аббат, - сказал посетитель, - мы во всяком случае не потревожим вашей совести.
При этих словах аббат нажал на край абажура так, что противоположная сторона приподнялась и свет полностью падал на лицо посетителя, тогда как лицо аббата оставалось в тени.
- Простите, сударь, - сказал представитель префекта полиции, - но этот яркий свет режет мне глаза.
Аббат опустил зеленый колпак.
- Теперь, сударь, я вас слушаю. Изложите ваше дело.
- Я перехожу к нему. Вы знакомы с графом МонтеКристо?
- Вы имеете в виду господина Дзакконе?
- Дзакконе!.. Разве его зовут не Монте-Кристо?
- Монте-Кристо название местности, вернее утеса, а вовсе не фамилия.
- Ну что ж, как вам угодно; не будем спорить о словах и раз Мон- те-Кристо и Дзакконе одно и то же лицо...
- Безусловно одно и то же.
- Поговорим о господине Дзакконе.
- Извольте.
- Я спросил вас, знаете ли вы его?
- Очень даже хорошо.
- Кто он такой?
- Сын богатого мальтийского судовладельца.
- Да, я это слышал; так говорят; но вы понимаете, полиция не может довольствоваться тем, что "говорят".
- Однако, - возразил, мягко улыбаясь, аббат, - если то, что "гово- рят", правда, то приходится этим довольствоваться и полиции, точно так же, как и всем.
- Но вы уверены в том, что говорите?
- То есть как это, уверен ли я?
- Поймите, сударь, что я отнюдь не сомневаюсь в вашей искренности; я только спрашиваю, уверены ли вы?
- Послушайте, я знал Дзакконе-отца.
- Вот как!
- Да, и еще ребенком я не раз играл с его сыном на верфях.
- А его графский титул?
- Ну, знаете, это можно купить.
- В Италии?
- Повсюду.
- А его богатство, такое огромное, опять-таки, как говорят...
- Вот это верно, - ответил аббат, - богатство действительно огромное.
- А каково оно по-вашему?
- Да, наверно, сто пятьдесят - двести тысяч ливров в год.
- Ну, это вполне приемлемо, - сказал посетитель, - а то говорят о трех, даже о четырех миллионах.
- Двести тысяч ливров годового дохода, сударь, как раз и составляют капитал в четыре миллиона.
- Но ведь говорят о трех или четырех миллионах в год!
- Ну, этого не может быть.
- И вы знаете его остров Монте-Кристо?
- Разумеется; его знает всякий, кто из Палермо, Неаполя или Рима ехал во Францию морем: корабли проходят мимо него.
- Очаровательное место, как уверяют?
- Это утес.
- Зачем же граф купил утес?
- Именно для того, чтобы сделаться графом. В Италии, чтобы быть гра- фом, все еще требуется владеть графством.
- Вы, вероятно, что-нибудь слышали о юношеских приключениях господина Дзакконе?
- Отца?
- Нет, сына.
- Как раз тут я перестаю быть уверенным, потому что именно в юношес- кие годы я потерял его из виду.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

- Он воевал?
- Кажется, он был на военной службе.
- В каких войсках?
- Во флоте.
- Скажите, вы не духовник его?
- Нет, сударь: он, кажется, лютеранин.
- Как лютеранин?
- Я говорю "кажется"; я не утверждаю этого. Впрочем, я думал, что во Франции введена свобода вероисповеданий.
- Разумеется, и нас сейчас интересуют вовсе не его верования, а его поступки; от имени господина префекта полиции я предлагаю вам сказать все, что вам о них известно.
- Его считают большим благотворителем. За выдающиеся услуги, которые он оказал восточным христианам, наш святой отец папа сделал его кавале- ром ордена Христа, - эта награда обычно жалуется только высочайшим осо- бам. У него пять или шесть высоких орденов за услуги, которые он оказал различным государям и государствам.
- И он их носит?
- Нет, но он ими гордится; он говорит, что ему больше нравятся награ- ды, жалуемые благодетелям человечества, чем те, которые даются истреби- телям людей.
- Так этот господин - квакер?
- Вот именно, это квакер, но, разумеется, без широкополой шляпы и ко- ричневого сюртука.
- А есть у него друзья?
- Да, все, кто его знает, его друзья.
- Однако есть же у него какой-нибудь враг?
- Один-единственный.
- Как его зовут?
- Лорд Уилмор.
- Где он находится?
- Сейчас он в Париже.
- И он может дать мне о нем сведения?
- Очень ценные. Он был в Индии в одно время с Дзакконе.
- Вы знаете, где он живет?
- Где-то на Шоссе-д'Антен; но я не знаю ни улицы, ни номера дома.
- Вы недолюбливаете этого англичанина?
- Я люблю Дзакконе, а он его терпеть не может; поэтому мы с ним в хо- лодных отношениях.
- Как вы думаете, господин аббат, до этого своего приезда в Париж граф Монте-Кристо когда-нибудь бывал во Франции?
- Нет, сударь, это я могу сказать точно. Во Франции он никогда не был и полгода тому назад обратился ко мне, чтобы собрать нужные ему сведе- ния. Я, со своей стороны, не зная, когда сам буду в Париже, направил к нему господина Кавальканти.
- Андреа?
- Нет, Бартоломео, отца.
- Прекрасно, мне остается задать вам только один вопрос, и я требую, во имя чести, человеколюбия и религии, чтобы вы мне ответили без обиня- ков.
- Я вас слушаю.
- Известно ли вам, для чего граф Монте-Кристо купил дом в Отейле?
- Разумеется, он мне это сам сказал.
- Для чего же?
- С целью устроить больницу для умалишенных, вроде той, которую осно- вал в Палермо барон Пизапи. Вы знаете эту больницу?
- Я слыхал о ней.
- Это великолепное учреждение.
И при этих словах аббат поклонился посетителю с видом человека, жела- ющего дать понять, что он не прочь снова вернуться к прерванной работе.
Понял ли посетитель желание аббата или он исчерпал все свои вопросы, по он встал.
Аббат проводил его до дверей.
- Вы щедро раздаете милостыню, - сказал посетитель, - и хотя вы слы- вете богатым человеком, я хотел бы предложить вам кое-что для ваших бед- ных; угодно вам принять мое приношение?
- Благодарю вас, сударь; но единственное, чем я дорожу на свете, это то, чтобы добро, которое я делаю, исходило от меня.
- По все-таки...
- Это мое непоколебимое решение. Но поищите, сударь, и вы найдете. Увы, на пути у каждого богатого столько нищеты!
Аббат открыл дверь, еще раз поклонился; посетитель ответил на поклон и вышел.
Экипаж отвез его прямо к Вильфору.
Через час экипаж снова выехал со двора и на этот раз направился на улицу Фонтен-Сен-Жорж. У дома N 5 он остановился. Именно здесь жил лорд Уилмор.
Незнакомец писал лорду Уилмору, прося о свидании, которое тот и наз- начил на десять часов вечера. Представитель господина префекта полиции прибыл без десяти минут десять, и ему было сказано, что лорд Уилмор, во- площенная точность и пунктуальность, еще не вернулся, но непременно вер- нется ровно в десять часов.
Посетитель остался ждать в гостиной.
Эта гостиная ничем не отличалась от обычных гостиных меблированных домов. На камине - две севрские вазы нового производства; часы с амуром, натягивающим лук; двустворчатое зеркало, и по сторонам его - две гравю- ры: на одной изображен Гомер, несущий своего поводыря, на другой - Вели- зарий, просящий подаяния; серые обои с серым рисунком; мебель, обитая красным сукном с черными разводами, - такова была гостиная лорда Уилмо- ра.
Она была освещена шарами из матового стекла, распространявшими туск- лый свет, как будто нарочно приноровленный к утомленному зрению предста- вителя префекта полиции.
После десятиминутного ожидания часы пробили десять; на пятом ударе открылась дверь, и вошел лорд Уилмор.
Лорд Уилмор был человек довольно высокого роста, с редкими рыжими ба- ками, очень белой кожей и белокурыми, с проседью, волосами. Одет он был с чисто английской эксцентричностью: на нем был синий фрак с золотыми пуговицами и высоким пикейным воротничком, какие носили в 1811 году, бе- лый казимировый жилет и белые нанковые панталоны, слишком для него ко- роткие и только благодаря штрипкам из той же материи не поднимавшиеся до колен.
Первые его слова были:
- Вам известно, сударь, что я не говорю по-французски?
- Я во всяком случае знаю, что вы не любите говорить на нашем языке, - отвечал представитель префекта полиции.
- Но вы можете говорить по-французски, - продолжал лорд Уилмор, - так как, хоть я и не говорю, но все понимаю.
- А я, - возразил посетитель, переходя на другой язык, - достаточно свободно говорю по-английски, чтобы поддерживать разговор. Можете не стесняться, сударь.
- О! - произнес лорд Уилмор с интонацией, присущей только чистокров- ным британцам.
Представитель префекта полиции подал лорду Уилмору свое рекоменда- тельное письмо. Тот прочел его с истинно британской флегматичностью; за- тем, дочитав до конца, сказал по-английски:
- Я понимаю, отлично понимаю.
Посетитель приступил к вопросам.
Они почти совпадали с теми, которые были предложены аббату Бузони. По лорд Уилмор, как человек, настроенный враждебно к графу Монте-Кристо, был не так сдержан, как аббат, и поэтому ответы получились гораздо более пространные. Он рассказал о молодых годах МонтеКристо, который, по его словам, десяти лет от роду поступил на службу к одному из маленьких ин- дусских властителей, вечно воюющих с Англией; там-то Уилмор с ним и встретился, и они сражались друг против друга. Во время этой войны Дзак- коне был взят в плен, отправлен в Англию, водворен на блокшив и бежал оттуда вплавь. После этого начались его путешествия, его дуэли, его лю- бовные приключения. В Греции вспыхнуло восстание, и он вступил в гречес- кие войска. Состоя там на службе, он нашел в Фессалийских горах серебря- ную руду, но никому ни слова не сказал о своем открытии. После Наварипа, когда греческое правительство упрочилось, он попросил у короля Оттона привилегию на разработку залежей и получил ее. Оттуда и пошло его нес- метное богатство; по словам лорда Уилмора, оно приносит графу от одного до двух миллионов годового дохода, но тем не менее может неожиданно ис- сякнуть, если иссякнет рудник.
- А известно вам, зачем он приехал во Францию? - спросил посетитель.
- Он хочет спекулировать на железнодорожном строительстве, - сказал лорд Уилмор, - кроме того, он опытный химик и очень хороший физик, он изобрел новый вид телеграфа и хочет ввести его в употребление.
- Сколько приблизительно он расходует в год? - спросил представитель префекта полиции.
- Не больше пятисот или шестисот тысяч, - сказал лорд Уилмор, - он скуп.
Было ясно, что в англичанине говорит ненависть, и, не зная, что пос- тавить в упрек графу, он обвиняет его в скупости.
- Известно ли вам что-нибудь относительно его дома в Отейле?
- Да, разумеется.
- Ну, и что же вы знаете?
- Вы спрашиваете, с какой целью он купил его?
- Да.
- Так вот, граф - спекулянт и, несомненно, разорится на своих опытах и утопиях: он утверждает, что в Отейле, поблизости от дома, который он купил, имеется минеральный источник, способный конкурировать с целебными водами Баньерде-Люшона и Котре. В этом доме он собирается устроить Badehaus, как говорят немцы. Он уже раза три перекопал свой сад, чтобы отыскать пресловутый источник, но ничего не нашел, а потому, вы увидите, в скором времени он скупит все окрестные дома. А так как я на него зол, то я надеюсь, что на своей железной дороге, на своем электрическом те- леграфе или на своем ванном заведении он разорится. Я езжу за ним повсю- ду и намерен насладиться его поражением, которое, рано или поздно, неми- нуемо.
- А за что вы на него злы? - спросил посетитель.
- За то, - отвечал лорд Уилмор, - что, когда он был в Англии, он соб- лазнил жену одного из моих друзей.
- Но если вы на него злы, почему вы не пытаетесь отомстить ему?
- Я уже три раза дрался с графом, - сказал англичанин, - в первый раз на пистолетах, во второй раз на шпагах, в третий раз - на эспадронах.
- И какой же был результат этих дуэлей?
- В первый раз он раздробил мне руку; во второй раз он проткнул мне легкое; а в третий нанес мне вот эту рану.
Англичанин отвернул ворот сорочки, доходивший ему до ушей, и показал рубец, воспаленный вид которого указывал на его недавнее происхождение.
- Так что я на него очень зол, - повторил англичанин, - и он умрет не иначе, как от моей руки.
- Но до этого, по-видимому, еще далеко, - сказал представитель пре- фектуры.
- О, - промычал англичанин, - я каждый день езжу в тир, а через день ко мне приходит Гризье.
Это было все, что требовалось узнать посетителю, - вернее, все, что, по-видимому, знал англичанин. Поэтому агент встал, откланялся лорду Уил- мору, ответившему с типично английской холодной вежливостью, и удалился.
Со своей стороны, лорд Уилмор, услышав, как за ним захлопнулась на- ружная дверь, прошел к себе в спальню, в мгновение ока избавился от сво- их белокурых волос, рыжих бакенбардов, вставной челюсти и рубца, и снова обрел черные волосы, матовый цвет лица и жемчужные зубы графа Мон- те-Кристо.
Правда, и в дом господина де Вильфор вернулся не представитель пре- фекта полиции, а сам господин де Вильфор.
Обе эти встречи несколько успокоили королевского прокурора, потому что хоть он и не узнал ничего особенно утешительного, но зато не узнал и ничего особенно тревожного.
Благодаря этому он впервые после отейльского обеда более или менее спокойно провел ночь.

Глава XIII. Летний Бал

Стояли самые жаркие июльские дни, когда в обычном течении времени настала в свой черед та суббота, на которую был назначен бал у Морсера.
Было десять часов вечера; могучие деревья графского сада отчетливо вырисовывались на фоне неба, по которому, открывая усыпанную звездами синеву, скользили последние тучи - остатки недавней грозы.
Из зал нижнего этажа доносились звуки музыки и возгласы пар, кружив- шихся в вихре вальса, а сквозь решетчатые ставни вырывались яркие снопы света.
В саду хлопотал десяток слуг, которым хозяйка дома, успокоенная тем, что погода все более прояснялась, только что отдала приказание накрыть там к ужину.
До сих пор было неясно, подать ли ужин в столовой или под большим тентом на лужайке. Чудное синее небо, все усеянное звездами, разрешило вопрос в пользу лужайки.
В аллеях сада, по итальянскому обычаю, зажигали разноцветные фонари- ки, а накрытый к ужину стол убирали цветами и свечами, как принято в странах, где хоть сколько-нибудь понимают роскошь стола, - вид роскоши, который в законченной форме встречается реже всех остальных.
В ту минуту, как графиня де Морсер, отдав последние распоряжения, снова вернулась в гостиные, комнаты стали наполняться гостями. Их прив- лекло не столько высокое положение графа, сколько очаровательное гостеп- риимство графини; все заранее были уверены, что благодаря прекрасному вкусу Мерседес на этом бале будет немало такого, о чем можно потом расс- казывать и чему, при случае, можно даже подражать.
Госпожа Данглар, которую глубоко встревожили описанные нами ранее со- бытия, не знала, ехать ли ей к г-же де Морсер; но утром ее карета встре- тилась с каретой Вильфора. Вильфор сделал знак, экипажи подъехали друг к другу, и, наклонившись к окну, королевский прокурор спросил:
- Ведь вы будете у госпожи де Морсер?
- Нет, - отвечала г-жа Данглар, - я себя очень плохо чувствую.
- Напрасно, - возразил Вильфор, бросая на нее многозначительный взгляд, - было бы очень важно, чтобы вас там видели.
- Вы думаете? - спросила баронесса.
- Я в этом убежден.
- В таком случае я буду.
И кареты разъехались в разные стороны. Итак, г-жа Данглар явилась на бал, блистая не только своей природной красотой, но и роскошью наряда; она вошла в ту самую минуту, как Мерседес входила в противоположную дверь.
Графиня послала Альбера навстречу г-же Данглар. Он подошел к баронес- се, сделал ей по поводу ее туалета несколько вполне заслуженных компли- ментов и предложил ей руку, чтобы провести ее туда, куда она пожелает.
При этом Альбер искал кого-то глазами.
- Вы ищете мою дочь? - с улыбкой спросила баронесса.
- Откровенно говоря - да, - сказал Альбер, - неужели вы были так жес- токи, что не привезли ее с собой?
- Успокойтесь, она встретила мадемуазель де Вильфор и пошла с ней; видите, вот они идут следом за нами, обе в белых платьях, одна с букетом камелий, а другая с букетом незабудок; но скажите мне...
- Вы тоже кого-нибудь ищете? - спросил, улыбаясь, Альбер.
- Разве вы не ждете графа Монте-Кристо?
- Семнадцать! - ответил Альбер.
- Что это значит?
- Это значит, - сказал, смеясь, виконт, - что вы семнадцатая задаете мне этот вопрос. Везет же графу!.. Его можно поздравить... - А вы всем отвечаете так же, как мне? - Ах, простите, я ведь вам так и не ответил. Не беспокойтесь, сударыня; модный человек у нас будет, он удостаивает нас этой чести.
- Были вы вчера в Опере?
- Нет.
- А он там был.
- Вот как? И этот эксцентричный человек снова выкинул что-нибудь ори- гинальное?
- Разве он может без этого? Эльслер танцевала в "Хромом бесе"; ал- банская княжна была в полном восторге. После качучи граф продел букет в великолепное кольцо и бросил его очаровательной танцовщице, и она, в знак благодарности, появилась с его кольцом в третьем акте. А его ал- банская княжна тоже приедет?
- Нет, вам придется отказаться от удовольствия ее видеть; ее положе- ние в доме графа недостаточно ясно.
- Послушайте, оставьте меня здесь и пойдите поздороваться с госпожой де Вильфор, - сказала баронесса, - я вижу, что она умирает от желания поговорить с вами.
Альбер поклонился г-же Данглар и направился к г-же де Вильфор, кото- рая уже издали приготовилась заговорить с ним.
- Держу пари, - прервал ее Альбер, - что я знаю, что вы мне скажете.
- Да неужели?
- Если я отгадаю, вы сознаетесь?
- Да.
- Честное слово?
- Честное слово.
- Вы собираетесь меня спросить, здесь ли граф Монте-Кристо или прие- дет ли он.
- Вовсе нет. Сейчас меня интересует не он. Я хотела спросить, нет ли у вас известий от Франца?
- Да, вчера я получил от него письмо.
- И что он вам пишет?
- Что он выезжает одновременно с письмом.
- Отлично. Ну, а теперь о графе.
- Граф приедет, не беспокойтесь.
- Вы знаете, что его зовут не только Монте-Кристо?
- Нет, я этого не знал.
- Монте-Кристо - это название острова, а у него есть, кроме того, фа- милия.
- Я никогда ее не слышал.
- Значит, я лучше осведомлена, чем вы: его зовут Дзакконе.
- Возможно.
- Он мальтиец.
- Тоже возможно.
- Сын судовладельца.
- Знаете, вам надо рассказать все это вслух, вы имели бы огромный ус- пех.
- Он служил в Индии, разрабатывает серебряные рудники в Фессалии и приехал в Париж, чтобы открыть в Отейле заведение минеральных вод.
- Ну и новости, честное слово! - сказал Морсер. - Вы мне разрешите их повторить?
- Да, но понемножку, не все сразу, и не говорите, что они исходят от меня.
- Почему?
- Потому что это почти подслушанный секрет.
- Чей?
- Полиции.
- Значит, об этом говорилось...
- Вчера вечером у префекта. Вы ведь понимаете, Париж взволновался при виде этой необычайной роскоши, и полиция навела справки.
- Само собой! Не хватает только, чтобы графа арестовали за бродяжни- чество, ввиду того что он слишком богат.
- По правде говоря, это вполне могло бы случиться, если бы сведения не оказались такими благоприятными.
- Бедный граф! А он знает о грозившей ему опасности?
- Не думаю.
- В таком случае следует предупредить его. Я не премину это сделать, как только он приедет.
В эту минуту к ним подошел красивый молодой брюнет с живыми глазами и почтительно поклонился г-же де Вильфор.
Альбер протянул ему руку.
- Сударыня, - сказал Альбер, - имею честь представить вам Максимилиа- на Морреля, капитана спаги, одного из наших славных, а главное, храбрых офицеров.
- Я уже имела удовольствие познакомиться с господином Моррелем в Отейле, у графа Монте-Кристо, - ответила г-жа де Вильфор, отворачиваясь с подчеркнутой холодностью.
Этот ответ, и особенно его тон, заставили сжаться сердце бедного Мор- реля; но его ожидала награда: обернувшись, он увидал в дверях молодую девушку в белом; ее расширенные и, казалось, ничего не выражающие глаза были устремлены на него; она медленно подносила к губам букет незабудок.
Моррель понял это приветствие и, с тем же выражением в глазах, в свою очередь поднес к губам платок; и обе эти живые статуи, с учащенно бьющи- мися сердцами и с мраморно-холодными лицами, разделенные всем прост- ранством залы, на минуту забылись, вернее, забыли обо всем в этом немом созерцании.
Они могли бы долго стоять так, поглощенные друг другом, и никто не заметил бы их забытья: в залу вошел граф Монте-Кристо.
Как мы уже говорили, было ли то искусственное или природное обаяние, но где бы граф ни появлялся, он привлекал к себе всеобщее внимание. Не его фрак, правда безукоризненного покроя, но простой и без орденов; не белый жилет, без всякой вышивки; не панталоны, облегавшие его стройные ноги, - не это привлекало внимание. Матовый цвет лица, волнистые черные волосы, спокойное и ясное лицо, глубокий и печальный взор, наконец пора- зительно очерченный рот, так легко выражавший надменное презрение, - вот что приковывало к графу все взгляды.
Были мужчины красивее его, но не было ни одного столь значительного, если можно так выразиться. Все в нем изобличало глубину ума и чувств, постоянная работа мысли придала его чертам, взгляду и самым незначитель- ным жестам несравненную выразительность и ясность.
А, кроме того, наше парижское общество такое странное, что оно, быть может, и не заметило бы всего этого, если бы тут не скрывалась какая-то тайна, позлащенная блеском несметных богатств.
Как бы то ни было, граф под огнем любопытных взоров и градом мимолет- ных приветствий направился к г-же де Морсер; стоя перед камином, утопав- шим в цветах, она видела в зеркале, висевшем напротив двери, как он во- шел, и приготовилась его встретить.
Поэтому она обернулась к нему с натянутой улыбкой в ту самую минуту, как он почтительно перед ней склонился.
Она, вероятно, думала, что граф заговорит с ней; он, со своей сторо- ны, вероятно, тоже думал, что она ему чтонибудь скажет; по оба они оста- лись безмолвны, настолько, по-видимому, им казались недостойными этой минуты какие-нибудь банальные слова. И, обменявшись с ней поклоном, Мон- те-Кристо направился к Альберу, который шел к нему навстречу с протяну- той рукой.
- Вы уже видели госпожу де Морсер? - спросил Альбер.
- Я только что имел честь поздороваться с ней, - сказал граф, - но я еще не видел вашего отца.
- Да вот он, видите? Беседует о политике в маленькой кучке больших знаменитостей.
- Неужели все эти господа - знаменитости? - сказал Монте-Кристо. - А я и не знал! Чем же они знамениты? Как вам известно, знаменитости бывают разные.
- Один из них ученый, вон тот, высокий и худой; он открыл в окрест- ностях Рима особый вид ящерицы, у которой одним позвонком больше, чем у других, и сделал в Академии наук доклад об этом открытии. Сообщение это долго оспаривали, но в конце концов победа осталась за высоким худым господином. Позвонок вызвал много шуму в ученом мире; высокий худой гос- подин был всего лишь кавалером Почетного легиона, а теперь у него офи- церский крест.
- Что ж, - сказал Монте-Кристо, - по-моему, отличие вполне заслужен- ное, так что если он найдет еще один позвонок, то его могут сделать ко- мандором?
- Очень возможно, - сказал Альбер.
- А вот этот, который изобрел себе такой странный синий фрак, расши- тый зеленым, кто это?
- Он не сам придумал так вырядиться; это виновата Республика: она, как известно, отличалась художественным вкусом и, желая облечь академи- ков в мундир, поручила Давиду нарисовать для них костюм.
- Вот как, - сказал Монте-Кристо, - так этот господин - академик?
- Уже неделя, как он принадлежит к этому сонму ученых мужей.
- А в чем состоят его заслуги, его специальность?
- Специальность? Он, кажется, втыкает кроликам булавки в голову, кор- мит мареной кур и китовым усом выдалбливает спинной мозг у собак.
- И поэтому он состоит в Академии паук?
- Нет, во Французской академии.
- Но при чем тут Французская академия?
- Я вам сейчас объясню; говорят...
- Что его опыты сильно двинули вперед науку, да?
- Нет, что он прекрасно пишет.
- Это, наверно, очень льстит самолюбию кроликов, которым он втыкает в голову булавки, кур, которым он окрашивает кости в красный цвет, и со- бак, у которых он выдалбливает спинной мозг.
Альбер расхохотался.
- А вот этот? - спросил граф.
- Который?
- Третий отсюда.
- А, в васильковом фраке?
- Да.
- Это коллега моего отца. Недавно он горячо выступал против того, чтобы членам Палаты пэров был присвоен мундир. Его речь по этому вопросу имела большой успех; он был не в ладах с либеральной прессой, но этот благородный протест против намерений двора помирил его с ней. Говорят, его назначат послом.
- А в чем состоят его права на пэрство?
- Он написал две-три комических оперы, имеет пятьшесть акций газеты "Вею" и пять или шесть лет голосовал за министерство.
- Браво, виконт! - сказал, смеясь, Монте-Кристо. - Вы очаровательный чичероне, теперь я попрошу вас об одной услуге.
- О какой?
- Вы не будете знакомить меня с этими господами, а если они пожелают познакомиться со мной, вы меня предупредите.
В эту минуту граф почувствовал, что кто-то тронул его за руку; он обернулся и увидел Данглара.
- Ах, это вы, барон! - сказал он.
- Почему вы зовете меня бароном? - сказал Данглар. - Вы же знаете, что я не придаю значения своему титулу. Не то, что вы, виконт; ведь вы им дорожите, правда?
- Разумеется, - отвечал Альбер, - потому что, перестань я быть викон- том, я обращусь в ничто, тогда как вы свободно можете пожертвовать ба- ронским титулом и все же останетесь миллионером.
- Это, по-моему, наилучший титул при Июльской монархии, - сказал Данглар.
- К несчастью, - сказал Монте-Кристо, - миллионер не есть пожизненное звание, как барон, пэр Франции или академик; доказательством могут слу- жить франкфуртские миллионеры Франк и Пульман, которые только что обанк- ротились.
- Неужели? - сказал Данглар, бледнея.
- Да, мне сегодня вечером привез это известие курьер; у меня в их банке лежало что-то около миллиона, но меня вовремя предупредили, и я с месяц назад потребовал его выплаты.
- Ах, черт, - сказал Данглар. - Они перевели на меня векселей на двести тысяч франков.
- Ну, так вы предупреждены; их подпись стоит пять процентов.
- Да, но я предупрежден слишком поздно, - сказал Данглар. - Я уже выплатил по их векселям.
- Что ж, - сказал Монте-Кристо, - вот еще двести тысяч франков, кото- рые последовали...
- Шш! - прервал Данглар, - не говорите об этом... особенно при Ка- вальканти-младшем, - прибавил банкир, подойдя ближе к Монте-Кристо, и с улыбкой обернулся к стоявшему невдалеке молодому человеку.
Альбер отошел от графа, чтобы переговорить со своей матерью. Данглар покинул его, чтобы поздороваться с Кавальканти-сыном. Монте-Кристо на минуту остался один.
Между тем духота становилась нестерпимой.
Лакеи разносили по гостиным подносы, полные фруктов и мороженого.
Монте-Кристо вытер платком лицо, влажное от пота, но отступил, когда мимо него проносили поднос, и не взял ничего прохладительного.
Госпожа де Морсер ни на минуту не теряла МонтеКристо из виду. Она ви- дела, как мимо него пронесли поднос, до которого он не дотронулся; она даже заметила, как он отодвинулся.
- Альбер, - сказала она, - обратил ты внимание на одну вещь?
- На что именно?
- Граф ни разу не принял приглашения на обед к твоему отцу.
- Да, но он приехал ко мне завтракать, и этот завтрак был его вступ- лением в свет.
- У тебя, это не то же, что у графа де Морсер, - прошептала Мерседес, - а я слежу за ним с той минуты, как он сюда вошел.
- И что же?
- Он до сих пор ни к чему не притронулся.
- Граф очень воздержанный человек.
Мерседес печально улыбнулась.
- Подойди к нему и, когда мимо понесут поднос, попроси его взять что-нибудь.
- Зачем это, матушка?
- Доставь мне это удовольствие, Альбер, - сказала Мерседес.
Альбер поцеловал матери руку и подошел к графу.
Мимо них пронесли поднос; г-жа де Морсер видела, как Альбер настойчи- во угощал графа, даже взял блюдце с мороженым и предложил ему, но тот упорно отказывался.
Альбер вернулся к матери; графиня была очень бледна.
- Вот видишь, - сказала она, - он отказался.
- Да, но почему это вас огорчает?
- Знаешь, Альбер, женщины ведь странные создания. Мне было бы прият- но, если бы граф съел что-нибудь в моем доме, хотя бы только зернышко граната. Впрочем, может быть, ему не нравится французская еда, может быть, у него какие-нибудь особенные вкусы.
- Да нет же, в Италии он ел все, что угодно; вероятно, ему нездоро- вится сегодня.
- А потом, - сказала графиня, - раз он всю жизнь провел в жарких странах, он, может быть, не так страдает от жары, как мы?
- Не думаю; он жаловался на духоту и спрашивал, почему, если уж отк- рыли окна, не открыли заодно и ставни.
- В самом деле, - сказала Мерседес, - у меня есть способ удостове- риться, нарочно ли он от всего отказывается.
И она вышла из гостиной.
Через минуту ставни распахнулись; сквозь кусты жасмина и ломоноса, растущие перед окнами, можно было видеть весь сад, освещенный фонарика- ми, и накрытый стол под тентом.
Танцоры и танцорки, игроки и беседующие радостно вскрикнули; их лег- кие с наслаждением впивали свежий воздух, широкими потоками врывавшийся в комнату.
В ту же минуту вновь появилась Мерседес, бледнее прежнего, но с тем решительным лицом, какое у нее иногда бывало. Она направилась прямо к той группе, которая окружала ее мужа.
- Не удерживайте здесь наших гостей, граф, - сказала она. - Если они не играют в карты, то им, наверно, будет приятнее подышать воздухом в саду, чем задыхаться в комнатах.
- Сударыня, - сказал галантный старый генерал, который в 1809 году распевал: "Отправимся в Сирию", - одни мы в сад не пойдем.
- Хорошо, - сказала Мерседес, - в таком случае я подам вам пример.
И, обернувшись к Монте-Кристо, она сказала:
- Сделайте мне честь, граф, и предложите мне руку.
Граф чуть не пошатнулся от этих простых слов; потом он пристально посмотрел на Мерседес. Это был только миг, быстрый, как молния, но гра- фине показалось, что он длился вечность, так много мыслей вложил Мон- те-Кристо в один этот взгляд.
Он предложил графине руку; она оперлась на нее, вернее, едва косну- лась ее своей маленькой рукой, и они сошли вниз по одной из каменных лестниц крыльца, окаймленной рододендронами и камелиями.
Следом за ними, а также и по другой лестнице, с радостными возгласами устремились человек двадцать, желающих погулять по саду.

Глава XIV. Хлеб И Соль

Госпожа де Морсер прошла со своим спутником под зеленые своды липовой аллеи, которая вела к теплице.
- В гостиной было слишком жарко, не правда ли, граф? - сказала она.
- Да, сударыня, и ваша мысль открыть все двери и ставни - прекрасная мысль.
Говоря эти слова, граф заметил, что рука Мерседес дрожит.
- А вам не будет холодно в этом легком платье, с одним только газовым шарфом на плечах? - сказал он.
- Знаете, куда я вас веду? - спросила графиня, не отвечая на вопрос.
- Нет, сударыня, - ответил Монте-Кристо, - по, как видите, я не про- тивлюсь.
- К оранжерее, что виднеется там, в конце этой аллеи.
Граф вопросительно взглянул на Мерседес, но она молча шла дальше, и Монте-Кристо тоже молчал.
Они дошли до теплицы, полной превосходных плодов, которые к началу июля уже достигли зрелости в этой температуре, рассчитанной на то, чтобы заменить солнечное тепло, такое редкое у нас.
Графиня отпустила руку Монте-Кристо и, подойдя к виноградной лозе, сорвала гроздь муската.
- Возьмите, граф, - сказала ода с такой печальной улыбкой, что, каза- лось, на глазах у нее готовы выступить слезы. - Я знаю, наш французский виноград не выдерживает сравнения с вашим сицилианским или кипрским, но вы, надеюсь, будете снисходительны к нашему бедному северному солнцу.
Граф поклонился и отступил на шаг.
- Вы мне отказываете? - сказала Мерседес дрогнувшим голосом.
- Сударыня, - отвечал Монте-Кристо, - я смиренно прошу у вас проще- ния, но я никогда не ем муската.
Мерседес со вздохом уронила гроздь.
На соседней шпалере висел чудесный персик, выращенный, как и виног- радная лоза, в искусственном тепле оранжереи. Мерседес подошла к барха- тистому плоду и сорвала его.
- Тогда возьмите этот персик, - сказала она.

Предыдущая страница 7 Следующая страница


Граф Монте-Кристо Части 4-6 8

Но граф снова повторил жест отказа.
- Как, опять! - сказала она с таким отчаянием в голосе, словно подав- ляла рыдание. - Право, мне не везет.
Последовало долгое молчание; персик, вслед за гроздью, упал на песок.
- Знаете, граф, - сказала, наконец, Мерседес, с мольбой глядя на Мон- те-Кристо, - есть такой трогательный арабский обычай: те, что вкусили под одной кровлей хлеба и соли, становятся навеки друзьями.
- Я это знаю, сударыня, - ответил граф, - но мы во Франции, а не в Аравии, а во Франции не существует вечной дружбы, так же как и обычая делить хлеб и соль.
- Но все-таки, - сказала графиня, дрожа и глядя прямо в глаза Мон- те-Кристо, и почти судорожно схватила обеими руками его руку, - все-таки мы друзья, не правда ли?
Вся кровь прихлынула к сердцу графа, побледневшего, как смерть, затем бросилась ему в лицо и на несколько секунд заволокла его глаза туманом, как бывает с человеком, у которого кружится голова.
- Разумеется, сударыня, - отвечал он, - почему бы нам не быть друзьями?
Этот тон был так далек от того, чего жаждала Мерседес, что она отвер- нулась со вздохом, более похожим на стон.
- Благодарю вас, - сказала она.
И она пошла вперед.
Они обошли весь сад, не проронив ни слова.
- Граф, - начала вдруг Мерседес, после десятиминутной молчаливой про- гулки, - правда ли, что вы много видели, много путешествовали, много страдали?
- Да, сударыня, я много страдал, - ответил МонтеКристо.
- Но теперь вы счастливы?
- Конечно, - ответил граф, - ведь никто не слышал, чтобы я когда-ни- будь жаловался.
- И ваше нынешнее счастье смягчает вашу душу?
- Мое нынешнее счастье равно моим прошлым несчастьям.
- Вы не женаты?
- Женат? - вздрогнув, переспросил Монте-Кристо. - Кто мог вам это сказать?
- Никто не говорил, но вас несколько раз видели в Опере с молодой и очень красивой женщиной.
- Это невольница, которую я купил в Константинополе, дочь князя, ко- торая стала моей дочерью, потому что на всем свете у меня нет ни одного близкого человека.
- Значит, вы живете одиноко?
- Одиноко.
- У вас нет сестры... сына... отца?
- Никого.
- Как вы можете так жить, не имея ничего, что привязывает к жизни?
- Это произошло не по моей вине, сударыня. Когда я жил на Мальте, я любил одну девушку и должен был на ней жениться, но налетела война и ум- чала меня от нее, как вихрь. Я думал, что она достаточно любит меня, чтобы ждать, чтобы остаться верной даже моей могиле. Когда я вернулся, она была уже замужем. Это обычная история каждого мужчины старше двадца- ти лет. Быть может, у меня было более чувствительное сердце, чем у дру- гих, и я страдал больше, чем страдал бы другой на моем месте, вот и все.
Графиня приостановилась, словно ей не хватило дыхания.
- Да, - сказала она, - и эта любовь осталась лежать камнем на вашем сердце... Любишь по-настоящему только раз в жизни... И вы не виделись больше с этой женщиной?
- Никогда.
- Никогда!
- Я больше не возвращался туда, где она жила.
- На Мальту?
- Да, на Мальту.
- Она и теперь на Мальте?
- Вероятно.
- И вы простили ей ваши страдания?
- Ей - да.
- Но только ей; вы все еще ненавидите тех, кто вас с ней разлучил?
- Нисколько. За что мне их ненавидеть?
Графиня остановилась перед Монте-Кристо; в руке она все еще держала обрывок ароматной грозди.
- Возьмите, - сказала она.
- Я никогда не ем муската, сударыня, - ответил Монте-Кристо, как буд- то между ними не было никакого разговора на эту тему.
Графиня жестом, полным отчаяния, отбросила кисть винограда в ближай- шие кусты.
- Непреклонный! - прошептала она.
Монте-Кристо остался столь же невозмутим, как если бы этот упрек от- носился не к нему.
В эту минуту к ним подбежал Альбер.
- Матушка, - сказал он, - большое несчастье!
- Что такое? Что случилось? - спросила графиня, выпрямляясь во весь рост, словно возвращаясь от сна к действительности. - Несчастье, ты го- воришь? В самом деле, теперь должны начаться несчастья!
- Приехал господин де Вильфор.
- И что же?
- Он приехал за женой и дочерью.
- Почему?
- В Париж прибыла маркиза де Сен-Меран и привезла известие, что мар- киз де Сен-Меран умер на пути из Марселя, на первой остановке. Госпожа де Вильфор была так весела, что долго не могла понять и поверить; но мадемуазель Валентина при первых же словах, несмотря на всю осторожность ее отца, все угадала; этот удар поразил ее, как громом, и она упала в обморок.
- А кем маркиз де Сен-Меран приходится мадемуазель Валентине де Вильфор? - спросил граф.
- Это ее дед по матери. Он ехал сюда, чтобы ускорить брак своей внуч- ки с Францем.
- Ах, вот как!
- Теперь Францу придется подождать. Жаль, что маркиз де Сен-Меран не приходится также дедом мадемуазель Данглар!
- Альбер, Альбер! Ну, что ты говоришь? - с нежным упреком сказала г-жа де Морсер. - Он вас так уважает, граф, скажите ему, что так не сле- дует говорить!
Она отошла на несколько шагов.
Монте-Кристо взглянул на нее так странно, с такой задумчивой и вос- торженной нежностью, что она вернулась назад.
Она взяла его руку, сжала в то же время руку сына и соединила их.
- Мы ведь друзья, правда? - сказала она.
- Я не смею притязать на вашу дружбу, сударыня, - сказал граф, - но во всяком случае я ваш почтительнейший слуга.
Графиня удалилась с невыразимой тяжестью на сердце; она не отошла и десяти шагов, как граф увидел, что она поднесла к глазам платок.
- У вас с матушкой вышла размолвка? - удивленно спросил Альбер.
- Напротив, - ответил граф, - ведь она сейчас при вас сказала, что мы друзья.
И они вернулись в гостиную, которую только что покинула Валентина и супруги де Вильфор.
Моррель, понятно, вышел вслед за ними.

Глава XV. Маркиза Де Сен-Меран

Действительно, в доме Вильфора незадолго перед тем произошла пе- чальная сцена.
После отъезда обеих дам на бал, куда, несмотря на все старания и уго- воры, г-же де Вильфор так и не удалось увезти мужа, королевский проку- рор, по обыкновению, заперся у себя в кабинете, окруженный кипами дел; количество их привело бы в ужас всякого другого, но в обычное время их едва хватало на то, чтобы утолить его жажду деятельности.
Но на этот раз дела были только предлогом, Вильфор заперся не для то- го, чтобы работать, а для того, чтобы поразмыслить на свободе; удалив- шись в свой кабинет и приказав не беспокоить его, если ничего важного не случится, он погрузился в кресло и снова начал перебирать в памяти все, что за последнюю неделю переполняло чашу его мрачной печали и горьких воспоминаний.
И вот, вместо того чтобы приняться за наваленные перед ним дела, он открыл ящик письменного стола, нажал секретную пружину и вытащил связку своих личных записей; в этих драгоценных рукописях в строгом порядке, ему одному известным шифром были записаны имена всех, кто на политичес- ком его поприще, в денежных делах, в судебных процессах или в тайных лю- бовных интригах стал ему врагом.
Теперь, когда ему было страшно, число их казалось несметным; а между тем все эти имена, даже самые могущественные и грозные, не раз вызывали на его лице улыбку, подобную улыбке путника, который, взобравшись на вершину горы, видит у себя под ногами остроконечные скалы, непроходимые пути и края пропастей, - все, что он преодолел в своем долгом, мучи- тельном восхождении.
Он старательно возобновил эти имена в своей памяти, внимательно пере- читал, изучил, проверил их по своим записям и, наконец, покачал головой.
- Нет, - прошептал он, - ни один из них не ждал он так долго и терпе- ливо, чтобы теперь уничтожить меня этой тайной. Иногда, как говорит Гам- лет, из-под земли поднимается гул того, что было в ней глубоко погребе- но, и, словно фосфорический свет, блуждает по воздуху; но эти огни мимо- летны и только сбивают с пути. Вероятно, корсиканец рассказал эту исто- рию какому-нибудь священнику, а тот в свою очередь говорил о ней. Госпо- дин МонтеКристо услышал ее и чтобы проверить...
- Но на что ему проверять? - продолжал Вильфор, после минутного раз- думья. - Зачем нужно господину МонтеКристо, господину Дзакконе, сыну мальтийского арматора, владельцу серебряных рудников в Фессалии, впервые приехавшему во Францию, проверять такой темный, таинственный и бесполез- ный факт? Из всего, что рассказали мне этот аббат Бузони и этот лорд Уилмор, друг и недруг, для меня ясно, очевидно и несомненно одно: ни в какое время, ни в каком случае, ни при каких обстоятельствах у меня не могло быть с ним ничего общего.
Но Вильфор повторял себе все это, сам не веря своим словам. Страшнее всего для него было не самое разоблачение, потому что он мог отрицать, а то и ответить; его мало беспокоило это "Мене, Текел, Фарес" [54], крова- выми буквами внезапно возникшее на стене; но он мучительно хотел узнать, кому принадлежит рука, начертавшая эти слова.
В ту минуту, когда он пытался себя успокоить и когда, вместо того по- литического будущего, которое ему порой рисовалось в честолюбивых меч- тах, он, чтобы не разбудить этого так долго спавшего врага, подумывал о будущем, ограниченном семейными радостями, во дворе раздался стук колес. Затем на лестнице послышались медленные старческие шаги, потом рыдания и горестные возгласы, которые так удаются прислуге, когда она хочет пока- зать сочувствие своим господам.
Он поспешно отпер дверь кабинета, и почти сейчас же к нему, без док- лада, вошла старая дама с шалью и шляпой в руке. Ее седые волосы обрам- ляли лоб, матовый, как пожелтевшая слоновая кость, а глаза, которые вре- мя окружило глубокими морщинами, опухли от слез.
- О, какое несчастье, - произнесла она, - какое несчастье! Я не пере- живу! Нет, конечно, я этого не переживу!
И, упав в кресло у самой двери, она разразилась рыданиями.
Слуги столпились на пороге и, не смея двинуться дальше, поглядывали на старого камердинера Нуартье, который, услышав из комнаты своего хозя- ина весь этот шум, тоже прибежал вниз и стоял позади остальных.
Вильфор, узнав свою тещу, вскочил и бросился к ней.
- Боже мой, сударыня, что случилось? - спросил он. - Почему вы в та- ком отчаянии? А маркиз де СенМеран разве не с вами?
- Маркиз де Сен-Меран умер, - сказала старая маркиза без предисловий, без всякого выражения, словно в каком-то столбняке.
Вильфор отступил на шаг и всплеснул руками.
- Умер!.. - пролепетал он. - Умер так... внезапно?
- Неделю тому назад мы после обеда собрались в дорогу, - продолжала г-жа де Сен-Меран. - Маркиз уже несколько дней прихварывал; но мысль, что мы скоро увидим нашу дорогую Валентину, придавала ему мужества, и, несмотря на свое недомогание, он решил тронуться в путь. Не успели мы отъехать и шести лье от Марселя, как он принял, по обыкновению, свои пи- люли и потом заснул так крепко, что это показалось мне неестественным. Но я не решилась его разбудить. Вдруг я увидела, что лицо его побагрове- ло и жилы на висках как-то особенно вздулись. Все же я не стала его бу- дить; наступила ночь и ничего уже не было видно. Вскоре он глухо, отча- янно вскрикнул, словно ему стало больно во сне, и голова его резко отки- нулась назад. Я крикнула камердинера, велела кучеру остановиться, я ста- ла будить маркиза, поднесла к его носу флакон с солью, но все было кон- чено, он был мертв. Я доехала до Экса, сидя рядом с его телом.
Вильфор стоял и слушал, пораженный.
- Вы, конечно, сейчас же позвали доктора?
- Немедленно. Но я уже сказала вам, - это был конец.
- Разумеется, но доктор по крайней мере определил, от какой болезни скончался бедный маркиз?
- О господи, конечно, он мне сказал, очевидно, это был апоплексичес- кий удар.
- Что же вы сделали?
- Господин де Сен-Меран всегда говорил, что если он умрет не в Пари- же, его тело должно быть перевезено в семейный склеп. Я велела его поло- жить в свинцовый гроб и лишь на несколько дней опередила его.
- Бедная матушка! - сказал Вильфор. - Такие хлопоты после такого пот- рясения, и в вашем возрасте!
- Бог дал мне силы вынести все; впрочем, мой муж сделал бы для меня то же, что я сделала для него. Но с тех пор как я его там оставила, мне все кажется, что я лишилась рассудка. Я больше не могу плакать Правда, люди говорят, что в мои годы уже не бывает слез, но, мне кажется, пока страдаешь, до тех пор должны быть и слезы. А где Валентина? Ведь мы сюда ехали ради нее. Я хочу видеть Валентину.
Вильфор понимал, как жестоко было бы сказать, что Валентина на балу, он просто ответил, что ее нет дома, что она вышла вместе с мачехой и что ей сейчас дадут знать.
- Сию же минуту, сию же минуту, умоляю вас, - сказала старая маркиза.
Вильфор взял ее под руку и отвел в ее комнату.
- Отдохните, матушка, - сказал он.
Маркиза взглянула на этого человека, напоминавшего ей горячо оплаки- ваемую дочь, ожившую для нее в Валентине, потрясенная словом "матушка", разразилась слезами, упала на колени перед креслом и прижалась к нему седой головой.
Вильфор поручил ее заботам женщин, а старик Барруа поднялся к своему хозяину, взволнованный до глубины души; больше всего пугает стариков, когда смерть на минуту отходит от них, чтобы поразить другого старика. Затем, пока г-жа де Сен-Меран, все так же на коленях, горячо молилась, Вильфор послал за наемной каретой и сам поехал за женой и дочерью к г-же де Морсер, чтобы отвезти их домой.
Он был так бледен, когда появился в дверях гостиной, что Валентина бросилась к нему с криком:
- Что случилось, отец? Несчастье?
- Приехала ваша бабушка, Валентина, - сказал Вильфор.
- А дедушка? - спросила она, вся дрожа.
Вильфор вместо ответа взял дочь под руку.
Это было как раз вовремя: Валентине сделалось дурно, и она зашата- лась; г-жа де Вильфор подхватила ее и помогла мужу усадить в карету, повторяя:
- Как это странно! Кто бы мог подумать! Право, это очень странно!
И огорченное семейство быстро удалилось, набросив свою печаль, как траурный покров, на весь остаток вечера.
Внизу лестницы Валентина встретила поджидавшего ее Барруа.
- Господин Нуартье желает вас видеть сегодня, - тихо сказал он ей.
- Скажите ему, что я зайду к нему, как только повидаюсь с бабушкой, - сказала Валентина.
Своим чутким сердцем она поняла, что г-жа де СенМеран всех более нуж- далась в ней в этот час.
Валентина нашла свою бабушку в постели. Безмолвные ласки, скорбь, пе- реполняющая сердце, прерывистые вздохи, жгучие слезы - вот единственные подробности этого свидания; при нем присутствовала, под руку со своим мужем, г-жа де Вильфор, полная почтительного сочувствия, по крайней мере наружного, к бедной вдове.
Спустя некоторое время она наклонилась к уху мужа.
- Если позволите, - сказала она, - мне лучше уйти, потому что мой вид, кажется, еще больше огорчает вашу тещу.
Госпожа де Сен-Меран услышала ее слова.
- Да, да, - шепнула она Валентине, - пусть он уходит; но ты останься, останься непременно.
Госпожа де Вильфор удалилась, и Валентина осталась одна у постели своей бабушки, так как королевский прокурор, удрученный этой нежданной смертью, вышел вместе с женой.
Между тем Барруа вернулся наверх к господину Нуартье; тот слышал под- нявшийся в доме шум и, как мы уже сказали, послал старого слугу узнать, в чем дело.
По его возвращении взгляд старика, такой живой, а главное такой ра- зумный, вопросительно остановился на посланном.
- Случилось большое несчастье, сударь, - сказал Барруа, - госпожа де Сен-Меран приехала одна, и муж ее скончался.
Сен-Меран и Нуартье никогда не были особенно дружны; но известно, ка- кое впечатление производит на всякого старика весть о смерти сверстника. Нуартье замер, как человек, удрученный горем или погруженный в свои мыс- ли; затем он закрыл один глаз.
- Мадемуазель Валентину? - спросил Барруа.
Нуартье сделал знак, что да.
- Она на балу, вы ведь знаете, она еще приходила к вам проститься в бальном платье.
Нуартье снова закрыл левый глаз.
- Вы хотите ее видеть?
Нуартье подтвердил это.
- За ней, наверно, сейчас поедут к госпоже де Морсер; я подожду ее возвращения и попрошу ее пройти к вам. Так?
- Да, - ответил паралитик.
Барруа подстерег Валентину и, как мы уже видели, лишь только она вер- нулась, сообщил ей о желании деда.
Поэтому Валентина поднялась к Нуартье, как только вышла от г-жи де Сен-Меран, которая, как ни была взволнована, в конце концов, сраженная усталостью, уснула беспокойным сном.
К ее изголовью придвинули столик, на который поставили графин с оран- жадом - ее обычное питье - и стакан.
Затем, как мы уже сказали, Валентина оставила спящую маркизу и подня- лась к Нуартье.
Валентина поцеловала деда, и он посмотрел на нее так нежно, что из глаз у нее снова брызнули слезы, которые она считала уже иссякшими.
Старик настойчиво смотрел на нее.
- Да, да, - сказала Валентина, - ты хочешь сказать, что у меня еще остался добрый дедушка, правда?
Старик показал, что он именно это и хотел выразить своим взглядом.
- Да, это большое счастье, - продолжала Валентина. - Что бы со мной было иначе, господи!
Был уже час ночи; Барруа, которому хотелось спать, заметил, что после такого горестного вечера всем необходим покой. Старик не захотел ска- зать, что его покой состоит в том, чтобы видеть свое дитя. Он простился с Валентиной, которая действительно от утомления и горя еле стояла на ногах.
На следующий день, придя к бабушке, Валентина застала ее в постели; лихорадка не утихала; напротив, глаза старой маркизы горели мрачным ог- нем, и она была, видимо, охвачена сильным нервным возбуждением.
- Что с вами, бабушка, вам хуже? - воскликнула Валентина, заметив ее состояние.
- Нет, дитя мое, нет, - сказала г-жа де Сен-Меран, - но я очень ждала тебя. Я хочу послать за твоим отцом.
- За отцом? - спросила обеспокоенная Валентина.
- Да, мне надо с ним поговорить.
Валентина не посмела противоречить желанию бабушки, да и не знала, чем оно вызвано; через минуту в комнату вошел Вильфор.
- Сударь, - начала, без всяких околичностей, г-жа де Сен-Меран, слов- но опасаясь, что у нее не хватит времени, - вы мне писали, что намерены выдать нашу девочку замуж?
- Да, сударыня, - отвечал Вильфор, - это даже уже не намерение, это дело решенное.
- Вашего будущего зятя зовут Франц д'Эпине?
- Да, сударыня.
- Его отец был генерал д'Эпине, наш единомышленник? Его, кажется, убили за несколько дней до того, как узурпатор вернулся с Эльбы?
- Совершенно верно.
- Его не смущает женитьба на внучке якобинца?
- Наши политические разногласия, к счастью, прекратились, - сказал Вильфор, - Франц д'Эпине был почти младенец, когда умер его отец; он очень мало знает господина Нуартье и встретится с ним если и без удо- вольствия, то, во всяком случае, равнодушно.
- Это приличная партия?
- Во всех отношениях.
- И этот молодой человек...
- Пользуется всеобщим уважением.
- Он хорошо воспитан?
- Это один из самых достойных людей, которых я знаю.
В продолжение всего этого разговора Валентина не проронила ни слова.
- В таком случае, сударь, - после краткого размышления сказала г-жа де Сен-Меран, - вам надо поторопиться, потому что мне недолго осталось жить.
- Вам, сударыня! Вам, бабушка! - воскликнули в один голос Вильфор и Валентина.
- Я знаю, что говорю, - продолжала маркиза, - вы должны поспешить, чтобы хоть бабушка могла благословить ее брак, раз у нее нет матери. Я одна у нее осталась со стороны моей бедной Рене, которую вы так скоро забыли, сударь.
- Вы забываете, сударыня, - сказал Вильфор, - что этой бедной девочке была нужна мать.
- Мачеха никогда не заменит матери, сударь! Но это к делу не относит- ся, мы говорим о Валентине; оставим мертвых в покое.
Маркиза говорила все это с такой быстротой и таким голосом, что ее речь становилась похожа на бред.
- Ваше желание будет исполнено, сударыня, - сказал Вильфор, - тем бо- лее что оно вполне совпадает с моим, и как только приедет господин д'Эпине...
- Но, бабушка, - сказала Валентина, - так не принято, ведь у нас тра- ур... И неужели вы хотите, чтобы я вышла замуж при таких печальных предзнаменованиях?
- Дитя мое, - быстро прервала старуха, - не говори об этом, эти ба- нальности только мешают слабым душам 9прочно строить свое будущее. Меня тоже выдали замуж, когда моя мать лежала при смерти, и я не стала от этого несчастной.
- Опять вы говорите о смерти, сударыня! - заметил Вильфор.
- Опять? Все время!.. Говорю вам, что я скоро умру, слышите! Но раньше я хочу видеть моего зятя; я хочу потребовать от него, чтобы он сделал мою внучку счастливой; я хочу прочитать в его глазах, исполнит ли он мое требование; словом, я хочу его знать, да, продолжала старуха, и лицо ее стало страшным, - я приду к нему из глубины могилы, если он бу- дет не тем, чем должен быть, не тем, чем ему надо быть.
- Сударыня, - возразил Вильфор, - вы должны гнать от себя эти мысли, это почти безумие. Мертвые спят в своих могилах и не встают никогда.
- Да, да, бабушка, успокойтесь! - сказала Валентина.
- А я говорю вам, сударь, что все это не так, как вы думаете. Эту ночь я провела ужасно. Я сама себя видела спящему как будто душа моя уже отлетела от меня; я старалась открыть глаза, но они сами закрывались; и вот - я знаю, вам это покажется невозможным, особенно вам, сударь, - но, лежа с закрытыми глазами, я увидела, как в эту комнату из угла, где на- ходится дверь в уборную госпожи де Вильфор, тихо вошла белая фигура.
Валентина вскрикнула.
- У вас был жар, сударыня, - сказал Вильфор.
- Можете не верить, но я знаю, что говорю; я видела белую фигуру; и словно господь опасался, что я не поверю одному зрению, я услышала, как стукнул мой стакан, да, да, вот этот самый, на столике.
- Это вам приснилось, бабушка.
- Нет, не приснилось, потому что я протянула руку к звонку, и тень сразу исчезла. Тут вошла горничная со свечой.
- И никого не оказалось?
- Привидения являются только тем, кто должен их видеть; это был дух моего мужа. Так вот, если дух моего мужа приходил за мной, почему мой дух не явится, чтобы защитить мое дитя? Наша связь, мне кажется, еще сильнее.
- Прошу вас, сударыня, - сказал Вильфор, невольно взволнованный до глубины души, - не давайте воли этим мрачным мыслям; вы будете жить с нами, жить долго, счастливая, любимая, почитаемая, и мы заставим вас за- быть...
- Нет, нет, никогда! - прорвала маркиза. - Когда возвращается госпо- дин д'Эпине?
- Мы ждем его с минуты на минуту.
- Хорошо. Как только он приедет, скажите мне. Надо скорее, скорее. И я хочу видеть нотариуса. Я хочу быть уверенной, что все наше состояние перейдет к Валентине.
- Ах, бабушка, - прошептала Валентина, прикасаясь губами к пылающему лбу старухи, - я этого не вынесу! Боже мой, вы вся горите. Надо звать не нотариуса, а доктора.
- Доктора? - сказала та, пожимая плечами. - Я но больна; я хочу пить, больше ничего.
- Что вы пьете, бабушка?
- Как всегда, оранжад, ты же знаешь. Стакан тут на столике; дай его мне.
Валентина налила оранжад из графина в стакан и передала бабушке с не- которым страхом, потому что до этого самого стакана, по словам маркизы, дотронулся призрак.
Маркиза сразу выпила все.
Потом она откинулась на подушки, повторяя:
- Нотариуса, нотариуса!
Вильфор вышел из комнаты. Валентина села около бабушки. Она, каза- лось, сама нуждалась в докторе, которого она советовала позвать маркизе. Щеки ее пылали, она дышала быстро и прерывисто, пульс бился лихорадочно.
Бедная девушка думала о том, в каком отчаянии будет Максимилиан, ког- да узнает, что г-жа де Сен-Меран, вместо того чтобы стать его союзницей, действует, не зная его, как его злейший враг.
Валентина не раз думала о том, чтобы все сказать бабушке. Она не ко- лебалась бы ни минуты, если бы Максимилиана Морреля звали Альбером де Морсер или Раулем де Шато-Рено. Но Моррель был плебей по происхождению, а Валентина знала, как презирает гордая маркиза де Сен-Меран людей не родовитых. И всякий раз ее тайна, уже готовая сорваться с губ, остава- лась у нее на сердце из-за грустной уверенности, что она выдала бы ее напрасно и что, едва эту тайну узнают отец и мачеха, всему настанет ко- нец.
Так прошло около двух часов. Г-жа де Сен-Меран была погружена в бес- покойный, лихорадочный сон. Доложили о приходе нотариуса.
Хотя об этом сообщили едва слышно, г-жа де СенМеран подняла голову с подушки.
- Нотариус? - сказала она. - Пусть войдет, пусть войдет!
Нотариус был у дверей; он вошел.
- Ступай, Валентина, - сказала г-жа де Сен-Меран, - оставь меня одну с этим господином.
- Но, бабушка...
- Ступай, ступай.
Валентина поцеловала бабушку в лоб и вышла, прижимая к глазам платок.
За дверью она встретила камердинера, который сообщил ей, что в гости- ной ждет доктор.
Валентина быстро сошла вниз. Доктор, один из известнейших врачей того времени, был другом их семьи и очень любил Валентину, которую знал с пе- ленок. У него была дочь почти одних лет с мадемуазель де Вильфор, но рожденная от чахоточной матери, и его жизнь проходила в непрерывной тре- воге за эту девочку.
- Ах, дорогой господин д'Авриньи, - сказала Валентина, - мы так ждем вас! Но скажите сначала, как поживают Мадлен и Антуанетт?
Мадлен была дочь доктора, а Антуанетт - его племянница.
Господин д'Авриньи грустно улыбнулся.
- Антуанетт прекрасно, - сказал он, - Мадлен сносно. Но вы посылали за мной, дорогая? Кто у вас болен? Не ваш отец и не госпожа де Вильфор, надеюсь? А мы сами? Я уж вижу, наши нервы не оставляют нас в покое. Но все же не думаю, чтобы я тут был нужен, - разве только чтобы посовето- вать не слишком давать волю нашему воображению.
Валентина вспыхнула. Д'Авриньи обладал почти чудодейственным даром все угадывать; он был из тех врачей, которые лечат физические болезни моральным воздействием.
- Нет, - сказала она, - это бедная бабушка заболела. Вы ведь знаете, какое у нас несчастье?
- Ничего не знаю, - сказал д'Авриньи.
- Это ужасно, - сказала Валентина, сдерживая рыдания. - Скончался мой дедушка.
- Маркиз де Сен-Меран?
- Да.
- Внезапно?
- От апоплексического удара.
- От апоплексического удара? - повторил доктор.
- Да. И бедной бабушкой овладела мысль, что муж, с которым она никог- да в жизни не расставалась, теперь зовет ее и что она должна за ним пос- ледовать. Умоляю вас, сударь, помогите бабушке!
- Где она?
- У себя в комнате, и там нотариус.
- А как господин Нуартье?
- Все по-прежнему: совершенно ясный ум, сто все такая же неподвиж- ность и немота.
- И такая же нежность к вам - правда?
- Да, - сказала со вздохом Валентина, - он очень любит меня.
- Да как же можно вас не любить?
Валентина грустно улыбнулась.
- А что с вашей бабушкой?
- У нее необычайное нервное возбуждение, странный, беспокойный сон; сегодня она уверяла, что ночью, пока она спала, ее душа витала над телом и видела его спящим. Конечно, это бред. Она уверяет, что видела, как в комнату к ней вошел призрак, и слышала, как он дотронулся до ее стакана.
- Это очень странно, - сказал доктор, - я никогда не слыхал, чтобы госпожа де Сен-Меран страдала галлюцинациями.
- Я в первый раз вижу ее в таком состоянии, - сказала Валентина. - Она очень напугала меня сегодня утром; я думала, что она сошла с ума. И вы ведь знаете, господин д'Авриньи, какой уравновешенный человек мой отец, но даже он был, мне кажется, очень взволнован.
- Сейчас посмотрим, - сказал д'Авриньи, - все это очень странно.
Нотариус уже спускался вниз; Валентине пришли сказать, что маркиза одна.
- Поднимитесь к ней, - сказала она доктору.
- А вы?
- Нет, я боюсь. Она запретила мне посылать за вами. И потом, вы сами сказали, я взволнована, возбуждена, я плохо себя чувствую. Я пройдусь по саду, чтобы немного прийти в себя.
Доктор пожал Валентине руку и пошел к маркизе; а молодая девушка спустилась в сад.
Нам незачем говорить, какая часть сада была излюбленным местом ее прогулок. Пройдясь несколько раз по цветнику, окружавшему дом, сорвав розу, чтобы сунуть ее за пояс или воткнуть в волосы, она углублялась в тенистую аллею, ведущую к скамье, а от скамьи шла к воротам.
И на этот раз Валентина, как всегда, прошлась несколько раз среди своих цветов, но не сорвала ни одного: траур, лежавший у нее на сердце, хотя еще и не отразившийся на ее внешности, отвергал даже это скромное украшение; затем она направилась к своей аллее. Чем дальше она шла, тем яснее ей чудилось, что кто-то зовет ее по имени. Удивленная, она остано- вилась.
Тогда она ясно расслышала зов и узнала голос Максимилиана.

Глава XVI. Обещание

Это был действительно Моррель, который со вчерашнего дня был сам не свой. Инстинктом, который присущ влюбленным и матерям, он угадал, что из-за приезда г-жи де Сен-Меран и смерти маркиза в доме Вильфоров должно произойти нечто важное, что коснется его любви к Валентине.
Как мы сейчас увидим, предчувствия не обманули его, и теперь уже не простое беспокойство привело его, такого растерянного и дрожащего, к во- ротам у каштанов. Но Валентина не знала, что Моррель ее ждет, это не был обычный час его прихода; только чистая случайность или, если угодно, счастливое наитие привело ее в сад.
Увидев ее на дорожке, Моррель окликнул ее; она подбежала к воротам.
- Вы здесь, в этот час! - сказала она.
- Да, мой бедный друг, - отвечал Моррель. - Я пришел узнать и сооб- щить печальные вести.
- Видно, все несчастья обрушились на наш дом! - сказала Валентина. - Говорите, Максимилиан. Но, право, несчастий и так достаточно.
- Выслушайте меня, дорогая, - сказал Моррель, стараясь побороть вол- нение, чтобы говорить яснее. - Все, что я скажу, чрезвычайно важно. Ког- да предполагается ваша свадьба?
- Слушайте, Максимилиан, - сказала в свою очередь Валентина, - я ни- чего не хочу скрывать от вас. Сегодня утром говорили о моем замужестве. Бабушка, у которой я думала найти поддержку, не только согласна на этот брак, - она так жаждет его, что ждут только приезда д'Эпине, и на следу- ющий день брачный договор будет подписан.
Тяжкий вздох вырвался из груди Морреля, и он остановил на Валентине долгий и грустный взгляд.
- Да, - сказал он тихо, - ужасно слышать, как любимая девушка спокой- но говорит: "Время вашей казни назначено: она состоится через несколько часов; но что ж делать, так надо, и противиться этому я не буду". Так вот, если, для того чтобы подписать договор, ждут только д'Эпине, если на следующий день после его приезда вы будете ему принадлежать, то, зна- чит, вы будете обручены с ним завтра, потому что он приехал сегодня ут- ром.
Валентина вскрикнула.
- Час назад я был у графа Монте-Кристо, - сказал Моррель. - Мы с ним беседовали: он - о горе, постигшем вашу семью, а я - о вашем горе, как вдруг во двор въезжает экипаж. Слушайте. До этой минуты я никогда не ве- рил в предчувствия, но теперь приходится поверить. Когда я услышал стук этого экипажа, я задрожал. Вскоре я услышал на лестнице шаги. Гулкие ша- ги командора привели Дон Жуана не в больший ужас, чем эти - меня. Нако- нец, отворяется дверь: первым входит Альбер де Морсер. Я уже чуть не усомнился в своем предчувствии, чуть не подумал, что ошибся, как вдруг за Альбером входит еще один человек, и граф восклицает: "А, вот и барон Франц д'Эпине!.." Я собрал все свои силы и все мужество, чтобы сдер- жаться. Может быть, я побледнел, может быть, задрожал; но во всяком слу- чае я продолжал улыбаться. Через пять минут я ушел. Я не слышал ни слова из всего, что говорилось за эти пять минут. Я был уничтожен.
- Бедный Максимилиан! - прошептала Валентина.
- И вот я здесь, Валентина. Теперь ответьте мне, - моя жизнь и смерть зависят от вашего ответа. Что вы думаете делать?
Валентина опустила голову; она была совершенно подавлена.
- Послушайте, - сказал Моррель, - ведь вы не в первый раз задумывае- тесь над тем, в какое положение мы попали; положение серьезное, тягост- ное, отчаянное. Думаю, что теперь не время предаваться бесплодной скор- би; это годится для тех, кто согласен спокойно страдать и упиваться сво- ими слезами. Есть такие люди, и, вероятно, господь зачтет им на небесах их смирение на земле.
Но кто чувствует в себе волю к борьбе, тот не теряет драгоценного времени и сразу отвечает судьбе ударом на удар. Хотите вы бороться про- тив злой судьбы, Валентина? Отвечайте, я об этом и пришел спросить.
Валентина вздрогнула и с испугом посмотрела на Морреля. Мысль посту- пить наперекор отцу, бабушке - словом, всей семье - ей и в голову не приходила.
- Что вы хотите сказать, Максимилиан? - спросила она. - Что вы назы- ваете борьбой? Назовите это лучше кощунством! Чтобы я нарушила приказа- ние отца, волю умирающей бабушки? Но это невозможно!
Моррель вздрогнул.
- У вас слишком благородное сердце, чтобы не понять меня, и вы так хорошо понимаете, милый Максимилиан, что вы молчите. Мне бороться! Боже меня упаси! Нет, нет. Мне нужны все мои силы, чтобы бороться с собой и упиваться слезами, как вы говорите. Но огорчить отца, омрачить последние минуты бабушки - никогда!
- Вы совершенно правы, - бесстрастно сказал Моррель.
- Как вы это говорите, боже мой! - воскликнула оскорбленная Валенти- на.
- Говорю, как человек, который восхищается вами, мадемуазель, - воз- разил Максимилиан.
- Мадемуазель! - воскликнула Валентина. - Мадемуазель! Какой же вы эгоист! Вы видите, что я в отчаянии, и делаете вид, что не понимаете ме- ня.
- Вы ошибаетесь, напротив, я вас прекрасно понимаю. Вы не хотите про- тиворечить господину де Вильфор, не хотите ослушаться маркизы, и завтра вы подпишете брачный договор, который свяжет вас с вашим мужем.
- Но разве я могу поступить иначе?
- Не стоит спрашивать об этом у меня, мадемуазель. Я плохой судья в этом деле, и мой эгоизм может меня ослепить, - отвечал Моррель; его глу- хой голос и сжатые кулаки говорили о все растущем раздражении.
- А что вы предложили бы мне, Моррель, если бы я могла принять ваше предложение? Отвечайте же. Суть не же в том, чтобы сказать: "Вы делаете плохо". Надо дать совет - что же именно делать.
- Вы говорите серьезно, Валентина? Вы хотите, чтобы я дал вам совет?

Предыдущая страница 8 Следующая страница


9 Александр Дюма

- Конечно хочу, Максимилиан, и, если он будет хорош, я приму его. Вы же знаете, как вы мне дороги.
- Валентина, - сказал Моррель, отодвигая отставшую доску, - дайте мне руку в доказательство, что вы не сердитесь на мою вспышку. У меня голова кругом идет и уже целый час меня одолевают самые сумасбродные мысли. И если вы отвергнете мой совет...
- Но что же это за совет?
- Вот, слушайте, Валентина.
Валентина подняла глаза к небу и вздохнула.
- Я человек свободный, - продолжал Максимилиан, - я достаточно богат для нас двоих. Я клянусь, что, пока вы не станете моей женой, мои губы не прикоснутся к вашему челу.
- Мне страшно, - сказала Валентина.
- Бежим со мной, - продолжал Моррель, - я отвезу вас к моей сестре, она достойна быть вашей сестрой. Мы уедем в Алжир, в Англию или в Амери- ку, или, если хотите, скроемся где-нибудь в провинции и будем жить там, пока наши друзья не сломят сопротивление вашей семьи.
Валентина покачала головой.
- Я так и думала, Максимилиан, - сказала она. - Это совет безумца, и я буду еще безумнее вас, если не остановлю вас сейчас же одним словом: невозможно.
- И вы примете свою долю, покоритесь судьбе и даже не попытаетесь бо- роться с ней? - сказал Моррель, снова помрачнев.
- Да, хотя бы это убило меня!
- Ну, что же, Валентина, - сказал Максимилиан, - повторяю, вы совер- шенно правы. В самом деле, я безумец, и вы доказали мне, что страсть ос- лепляет самые уравновешенные умы. Спасибо вам за то, что вы рассуждаете бесстрастно. Что ж, пусть, решено, завтра вы безвозвратно станете невес- той Франца д'Эпине. И это не в силу формальности, которая придумана для комедийных развязок на сцене и называется подписанием брачного договора, нет - но по вашей собственной воле.
- Вы опять меня мучите, Максимилиан, - сказала Валентина, - вы пово- рачиваете нож в моей ране! Что бы вы сделали, скажите, если бы ваша сестра послушалась такого совета, какой вы даете мне?
- Мадемуазель, - возразил с горькой улыбкой Моррель, - я эгоист, вы это сами сказали. В качестве эгоиста, я думаю не о том, что сделали бы на моем месте другие, а о том, что собираюсь сделать сам. Я думаю о том, что знаю вас уже год; с того дня, как я узнал вас, все мои надежды на счастье были построены на вашей любви; настал день, когда вы сказали мне, что любите меня; с этого дня, мечтая о будущем, я верил, что вы бу- дете моей; в этом была для меня вся жизнь. Теперь я уже ни о чем не ду- маю; я только говорю себе, что счастье отвернулось от меня. Я надеялся достигнуть блаженства и потерял его. Ведь каждый день случается, что иг- рок проигрывает не только то, что имеет, но даже то, чего не имел.
Моррель сказал все это совершенно спокойно; Валентина испытующе пос- мотрела на него своими большими глазами, стараясь, чтобы глаза Морреля не проникли в глубину ее уже смятенного сердца.
- Но все же, что вы намерены делать? - спросила Валентина.
- Я буду иметь честь проститься с вами, мадемуазель. Бог слышит мои слова и читает в глубине моего сердца, он свидетель, что я желаю вам та- кой спокойной, счастливой и полной жизни, чтобы в ней не могло быть мес- та воспоминанию обо мне.
- О боже! - прошептала Валентина.
- Прощайте, Валентина, прощайте! - сказал с глубоким поклоном Мор- рель.
- Куда вы? - воскликнула она, протягивая руки сквозь решетку и хватая Максимилиана за рукав; она понимала по собственному волнению, что наруж- ное спокойствие ее возлюбленного не может быть истинным. - Куда вы иде- те?
- Я позабочусь о том, чтобы не вносить новых неприятностей в вашу семью, и подам пример того, как должен вести себя честный и преданный человек, оказавшись в таком положении.
- Скажите мне, что вы хотите сделать?
Моррель грустно улыбнулся.
- Да говорите же, говорите, умоляю! - настаивала молодая девушка.
- Вы передумали, Валентина?
- Я не могу передумать, несчастный, вы же знаете! - воскликнула она.
- Тогда прощайте!
Валентина стала трясти решетку с такой силой, какой от нее нельзя бы- ло ожидать; а так как Моррель продолжал удаляться, она протянула к нему руки и, ломая их, воскликнула:
- Что вы хотите сделать? Я хочу знать! Куда вы идете?
- О, будьте спокойны, - сказал Максимилиан, приостанавливаясь, - я не намерен возлагать на другого человека ответственность за свою злую судьбу. Другой стал бы грозить вам, что пойдет к д'Эпине, вызовет его на дуэль, будет с ним драться... Это безумие. При чем тут д'Эпине? Сегодня утром он видел меня впервые, он уже забыл, что видел меня. Он даже не знал о моем существовании, когда между вашими семьями было решено, что вы будете принадлежать друг другу. Поэтому мне нет до него никакого де- ла, и, клянусь вам, я не с ним намерен рассчитаться.
- Но с кем же? Со мной?
- С вами, Валентина? Боже упаси! Женщина священна; женщина, которую любишь, - священна вдвойне.
- Значит, с самим собой, безумный?
- Я ведь сам во всем виноват, - сказал Моррель.
- Максимилиан, - позвала Валентина, - идите сюда, я требую!
Максимилиан, улыбаясь своей мягкой улыбкой, подошел ближе; не будь он так бледен, можно было бы подумать, что с ним ничего не произошло.
- Слушайте, что я вам скажу, милая, дорогая Валентина, - сказал он своим мелодичным и задушевным голосом, - такие люди, как мы с вами, у которых никогда не было ни одной мысли, заставляющей краснеть перед людьми, перед родными и перед богом, такие люди могут читать друг у дру- га в сердце, как в открытой книге. Я не персонаж романа, не меланхоли- ческий герой, я не изображаю из себя ни Манфреда, ни Антони. Но, без лишних слов, без уверений, без клятв, я отдал свою жизнь вам. Вы уходите от меня, и вы правы, я вам уже это сказал и теперь повторяю; но, как бы то ни было, вы уходите от меня и жизнь моя кончилась. Раз вы от меня уходите, Валентина, я остаюсь один на свете. Моя сестра счастлива в сво- ем замужестве; ее муж мне только зять - то есть человек, который связан со мной только общественными условностями; стало быть, никому на свете больше не нужна моя, теперь бесполезная жизнь. Вот что я сделаю. До той секунды, пока вы не повенчаетесь, я буду ждать: я не хочу упустить даже тени тех непредвиденных обстоятельств, которыми иногда играет случай. Ведь в самом деле, за это время Франц д'Эпине может умереть, или в мину- ту, когда вы будете подходить к алтарю, в алтарь может ударить молния. Осужденному на смерть все кажется возможным, даже чудо, когда речь идет о его спасении. Так вот, я буду ждать до последней минуты. А когда мое несчастье совершится, непоправимое, безнадежное, я напишу конфиденци- альное письмо зятю... и другое - префекту полиции, поставлю их в извест- ность о своем намерении, и где-нибудь в лесу, на краю рва, на берегу ка- кой-нибудь реки я застрелюсь. Это так же верно, как то, что я сын самого честного человека, когда-либо жившего во Франции.
Конвульсивная дрожь потрясла все тело Валентины; она отпустила решет- ку, за которую держалась, ее руки безжизненно повисли, и две крупные слезы скатились по ее щекам.
Моррель стоял перед ней, мрачный и решительный.
- Сжальтесь, сжальтесь, - сказала она, - вы не покончите с собой, ведь нет?
- Клянусь честью, покончу, - сказал Максимилиан, - но не все ли вам равно? Вы исполните свой долг, и ваша совесть будет чиста.
Валентина упала на колени, прижав руки к груди; сердце ее разрыва- лось.
- Максимилиан, - сказала она, - мой Друг, мой брат на земле, мой ис- тинный супруг в небесах, умоляю тебя, сделай, как я: живи страдая. Может быть, настанет день, когда мы соединимся.
- Прощайте, Валентина! - повторил Моррель.
- Боже мой, - сказала Валентина с неизъяснимым выражением, подняв ру- ки к небу, - ты видишь, я сделала все, что могла, чтобы остаться покор- ной дочерью, я просила, умоляла, заклинала, - он не послушался ни моих просьб, ни мольбы, ни слез. Ну, так вот, - продолжала она твердым голо- сом, вытирая слезы, - я не хочу умереть от раскаяния, я предпочитаю уме- реть от стыда. Вы будете жить, Максимилиан, и я буду принадлежать вам и никому другому. Когда? в какую минуту? сейчас? Говорите, приказывайте, я готова.
Моррель, который уже снова отошел на несколько шагов, вернулся и, бледный от радости, с просветленным взором, протянул сквозь решетку руки к Валентине.
- Валентина, - сказал он, - дорогой мой друг, так не надо говорить со мной, а если так, то лучше дать мне умереть. Если вы любите меня так же, как я люблю вас, зачем я должен увести вас насильно? Или вы только из жалости хотите заставить меня жить? В таком случае я предпочитаю уме- реть.
- В самом деле, - прошептала Валентина, - кто один на свете любит ме- ня? Он. Кто утешал меня во всех моих страданиях? Он. На ком покоятся все мои надежды, на ком останавливается мой растерянный взгляд, на ком отды- хает мое истерзанное сердце? На нем, на нем одном. Так вот, ты тоже прав, Максимилиан; я уйду за тобой, я оставлю родной дом, все оставлю... Все! Какая же я неблагодарная, - воскликнула Валентина, рыдая, - я сов- сем забыла о дедушке!
- Нет, - сказал Максимилиан, - ты не покинешь его. Ты говорила, что господин Нуартье как будто относится ко мне с симпатией; так вот, раньше чем бежать, ты скажешь ему все. Его согласие будет тебе защитой перед богом. А как только мы поженимся, он переедет к нам; у него будет двое внуков. Ты мне рассказывала, как он с тобой объясняется и как ты ему от- вечаешь; увидишь, я быстро научусь этому трогательному языку знаков. Клянусь тебе, Валентина, вместо отчаяния, которое нас ожидает, я обещаю тебе счастье!
- Ты видишь, Максимилиан, какую власть ты имеешь надо мной! Я готова поверить в то, что ты мне говоришь, но ведь все это безрассудно. Отец проклянет меня: я знаю его, знаю его непреклонное сердце, никогда он не простит меня. Вот что, Максимилиан: если хитростью, просьбами, благодаря случаю, не знаю как, - словом, если каким-нибудь образом мне удастся отсрочить свадьбу, вы подождете, да?
- Да, клянусь вам, а вы поклянитесь, что этот ужасный брак не состо- ится никогда и что, даже если вас силой потащат к мэру, к священнику, вы все-таки скажете - нет.
- Клянусь тебе в этом, Максимилиан, самым святым для меня на свете именем-именем моей матери!
- Тогда подождем, - сказал Моррель.
- Да, подождем, - откликнулась Валентина, у которой от этого слова отлегло на сердце, - мало ли, что может спасти нас.
- Я полагаюсь на вас, Валентина, - сказал Моррель. - Все, что вы сде- лаете, будет хорошо; но если к вашим мольбам останутся глухи, если ваш отец, если госпожа де Сен-Меран потребуют, чтобы д'Эпине явился завтра для подписания этого договора...
- Тогда, Моррель... я дала вам слово.
- Вместо того чтобы подписать...
- Я выйду к вам, и мы бежим; но до тех пор не будем искушать бога, не будем видеться; ведь это чудо, это промысел божий, что нас еще не заста- ли; если бы узнали, как мы с вами встречаемся, у нас не было бы никакой надежды.
- Вы правы, Валентина; но как я узнаю...
- Через нотариуса Дешана.
- Я с ним знаком.
- И от меня. Я напишу вам, верьте мне. Боже мой, Максимилиан, этот брак мне так же ненавистен, как и вам!
- Спасибо, благодарю вас, Валентина, обожаемая моя! Значит, все реше- но; как только вы укажете мне час, я примчусь сюда, вы переберетесь че- рез ограду, - это будет не трудно; я приму вас на руки; у калитки огоро- да вас будет ждать карета, я отвезу вас к моей сестре. Там мы скроемся от всех, или ни от кого не будем прятаться, - как вы пожелаете, - и там мы найдем поддержку в сознании своей правоты и воли к счастью и не дадим себя зарезать, как ягненка, который защищается лишь вздохами.
- Пусть будет так! - сказала Валентина. - И я тоже скажу вам, Макси- милиан: все, что вы сделаете, будет хорошо.
- Милая!
- Ну что, довольны вы своей женой? - грустно сказала девушка.
- Валентина, дорогая, мало сказать: да.
- Все-таки скажите.
Валентина приблизила губы к решетке, и слова ее, вместе с ее нежным дыханием, неслись к устам Морреля, который по другую сторону приник гу- бами к холодной, неумолимой перегородке.
- До свидания, - сказала Валентина, с трудом отрываясь от этого счастья, - до свидания!
- Я получу от вас письмо?
- Да.
- Благодарю, моя дорогая жена, до свидания!
Раздался звук невинного, посланного на воздух, поцелуя, и Валентина убежала по липовой аллее.
Моррель слушал, как замирал шелест ее платья, задевающего за кусты, как затихал хруст песка под ее шагами; потом с непередаваемой улыбкой поднял глаза к небу, благодаря его за то, что оно послало ему такую лю- бовь, и в свою очередь удалился.
Он вернулся домой и ждал весь вечер и весь следующий день, но ничего не получил. Только на третий день, часов в десять утра, когда он соби- рался идти к нотариусу Дешану, он, наконец, получил по почте записку и сразу понял, что это от Валентины, хотя он никогда не видал ее почерка.
В записке было сказано:
"Слезы, просьбы, мольбы ни к чему не привели. Вчера я пробыла два ча- са в церкви святого Филиппа Рульского и два часа всей душой молилась бо- гу. Но бог так же неумолим, как и люди, и подписание договора назначено на сегодня в девять часов вечера.
Я верна своему слову, как верна своему сердцу, Моррель. Это слово да- но вам, и это сердце - ваше!
Итак, до вечера, без четверти девять, у решетки.
Ваша жена, Валентина де Вильфор.
Р.S. Моей бедной бабушке все хуже и хуже: вчера ее возбуждение переш- ло в бред; а сегодня ее бред граничит с безумием.
Правда, вы будете очень любить меня, чтобы я могла забыть о том, что я покинула ее в таком состоянии?
Кажется, от дедушки Нуартье скрывают, что договор будет подписан се- годня вечером".
Моррель не ограничился сведениями, полученными от Валентины; он отп- равился к нотариусу, и тот подтвердил ему, что подписание договора наз- начено на девять часов вечера.
Затем он заехал к Монте-Кристо; там он узнал больше всего подробнос- тей: Франц приезжал к графу объявить о торжественном событии; г-жа де Вильфор, со своей стороны, писала ему, прося извинить, что она его не приглашает; но смерть маркиза де Сен-Меран и болезнь его вдовы окутывают это торжество облаком печали, и она не решается омрачить ею графа, кото- рому желает всякого благополучия.
Накануне Франц был представлен г-же де Сен-Меран, которая ради этого события встала с постели, но вслед за тем снова легла.
Легко понять, что Моррель был очень взволнован, и такой проница- тельный взор, как взор графа, не мог этого не заметить, поэтому Мон- те-Кристо был с ним еще ласковее, чем всегда, - настолько ласков, что Максимилиан минутами был уже готов во всем ему признаться. Но он вспом- нил об обещании, которое дал Валентине, и тайна оставалась в глубине его сердца.
За этот день Максимилиан двадцать раз перечитал письмо Валентины В первый раз она писала ему, и по какому поводу! И всякий раз, перечитывая это письмо, он снова и снова клялся себе, что сделает Валентину счастли- вой В самом деле, какую власть должна иметь над человеком молодая девуш- ка, решающаяся на такой отважный поступок. Как самоотверженно должен служить ей тот, для кого она всем пожертвовала! Как пламенно должен ее возлюбленный поклоняться ей. Она для него и королева и жена, и ему, ка- жется, мало одной души, чтобы любить ее и благодарить.
Моррель с невыразимым волнением думал о той минуте, когда Валентина придет и скажет ему: "Я пришла, Максимилиан, я ваша"
Он все приготовил для побега в огороде, среди люцерны, были спрятаны две приставные лестницы; кабриолет, которым Максимилиан должен был пра- вить сам, стоял наготове; он не взял с собой слугу, не зажигал фонарей, но он собирался их зажечь на первом же повороте, чтобы из-за чрезмерной осторожности не попасть в руки полиции.
Временами Морреля охватывала дрожь; он думал о минуте, когда будет помогать Валентине перебираться через ограду и почувствует в своих объятиях беспомощную и трепещущую, ту, кому он доныне разве только пожи- мал руку или целовал кончики пальцев.
Но когда миновал полдень, когда Моррель почувствовал, что близок наз- наченный час, ему захотелось быть одному. Кровь его кипела, любой воп- рос, голос друга раздражал бы его; он заперся у себя в комнате, пытаясь читать, но глаза его скользили по строчкам, не видя их; он кончил тем, что отшвырнул книгу и вновь принялся обдумывать подробности побега.
Назначенный час приближался.
Еще не бывало случая, чтобы влюбленный предоставил часовым стрелкам мирно идти своим путем; Моррель так неистово теребил свои часы, что в конце концов они в шесть часов вечера показали половину девятого Тогда он сказал себе, что пора ехать; хотя подписание договора и назначено в девять, но, по всей вероятности, Валентина не станет дожидаться этого бесполезного акта. Итак, выехав, по своим часам, ровно в половине девя- того с улицы Меле, Моррель вошел в свой огород в ту минуту, когда часы на церкви Филиппа Рульского били восемь.
Лошадь и кабриолет он спрятал за развалившуюся лачугу, в которой обычно скрывался сам.
Мало-помалу стало смеркаться, и густая листва в саду слилась в огром- ные черные глыбы.
Тогда Моррель вышел из своего убежища и с бьющимся сердцем взглянул через решетку, в саду еще никого не было Пробило половина девятого.
В ожидании прошло еще полчаса Моррель ходил взад и вперед вдоль огра- ды и все чаще поглядывал в щель между досками В саду становилось все темнее, но напрасно искал он во тьме белое платье, напрасно ждал, не по- слышатся ли в тишине шаги.
Видневшийся за деревьями дом продолжал оставаться неосвещенным, и ничто не указывало, что здесь должно совершиться столь важное событие, как подписание брачного договора.
Моррель вынул свои часы они показывали три четверти десятого, но поч- ти сейчас же церковные часы, бой которых он уже слышал два или три раза, возвестили об ошибке его карманных часов, пробив половину десятого.
Значит, прошло уже полчаса после срока, назначенного самой Валенти- ной, она говорила в девять часов, и скорее даже немного раньше, чем поз- же.
Для Морреля это были самые тяжелые минуты; каждая секунда ударяла по его сердцу словно свинцовым молотом.
Малейший шелест листьев, малейший шепот ветра заставлял его вздраги- вать, и лоб его покрылся холодным потом; тогда, дрожа с головы до ног, он приставлял лестницу и, чтобы не терять времени, ставил ногу на нижнюю перекладину.
Пока он таким образом переходил от страха к надежде и у него то и де- ло замирало сердце, часы на церкви пробили десять.
- Нет, - прошептал в ужасе Максимилиан, - немыслимо, чтобы подписание договора тянулось так долго, разве что произошло что-нибудь непредвиден- ное; ведь я взвесил все возможности, высчитал, сколько времени могут за- нять все формальности. Наверное, что-нибудь случилось.
И он то возбужденно шагал взад и вперед вдоль решетки, то прижимался пылающим лбом к холодному железу. Может быть, Валентина, подписав дого- вор, упала в обморок? Может быть, ее схватили, когда она собиралась убе- жать? Это были единственные предположения, которые допускал Моррель, и оба они приводили его в отчаяние.
Наконец, он решил, что силы изменили Валентине уже во время побега и что она лежит без чувств где-нибудь в саду.
- Но, если так, - воскликнул он, быстро взбираясь по лестнице, - я могу потерять ее и буду сам виноват!
Демон, подсказавший ему эту мысль, уже не оставлял его и нашептывал ему на ухо с той настойчивостью, которая в несколько минут силою логи- ческих рассуждений превращает догадку в твердую уверенность. Он вгляды- вался во все сгущавшийся мрак, и ему казалось, что в темной аллее что-то лежит на песке. Моррель решился даже позвать, и ему почудилось, что ве- тер доносит до него неясные стоны.
Наконец, пробило половина одиннадцатого; больше немыслимо было ждать, все могло случиться; в висках у Максимилиана стучало, в глазах стоял ту- ман; он перекинул ногу через ограду и соскочил наземь.
Он был у Вильфора, забрался к нему тайком; он предвидел возможные последствия такого поступка, но не для того он зашел так далеко, чтобы теперь отступить.
Некоторое время он шел вдоль стены, затем, стремительно перебежав ал- лею, бросился в чащу деревьев.
В один миг он ее пересек. Оттуда, где он теперь стоял, был виден дом.
Тогда Моррель окончательно убедился в том, что уже подозревал, стара- ясь проникнуть взглядом сквозь чащу сада: вместо ярко освещенных окон, как то полагается в торжественные дни, перед ним была серая масса, оку- танная к тому же тенью огромного облака, закрывшего луну.
Только минутами в трех окнах второго этажа, точно растерянный, метал- ся слабый свет. Эти три окна были окнами комнаты г-жи де Сен-Меран.
Ровно горел свет за красными занавесями. Занавеси эти висели в спальне г-жи де Вильфор.
Моррель все это угадал. Столько раз, чтобы ежечасно следить мыслью за Валентиной, расспрашивал он ее о внутреннем устройстве дома, что, и не видав его никогда, хорошо его знал.
Этот мрак и тишина еще больше испугали Морреля, чем отсутствие Вален- тины.
Вне себя, обезумев от горя, он решил не останавливаться ни перед чем, лишь бы увидеть Валентину и удостовериться в несчастье, о котором он до- гадывался, хоть и не знал, в чем оно состоит. Он дошел до опушки рощи и уже собирался как можно быстрее пересечь открытый со всех сторон цвет- ник, как вдруг ветер донес до него отдаленные голоса.
Тогда он снова отступил в кустарник и стоял, не шевелясь, молча, скрытый темнотой.
Он уже принял решение: если это Валентина и если она пройдет мимо од- на, он окликнет ее; если она не одна, он по крайней мере увидит ее и убедится, что с ней ничего не случилось; если это кто-нибудь другой, можно будет уловить несколько слов из разговора и разгадать эту все еще непонятную тайну.
В это время из-за туч выглянула луна, и Моррель увидел, как на крыльцо вышел Вильфор в сопровождении человека в черном. Они сошли по ступеням и направились к аллее. Едва они сделали несколько шагов, как в человеке, одетом в черное, Моррель узнал доктора д'Авриньи.
Видя, что они направляются в его сторону, Моррель невольно стал пя- титься назад, пока не натолкнулся на ствол дикого клена, росшего посере- дине кустарника, здесь он принужден был остановиться.
Вскоре песок перестал хрустеть под ногами Вильфора и доктора.
- Да, дорогой доктор, - сказал королевский прокурор, - положительно, господь прогневался на нас. Какая ужасная смерть! Какой неожиданный удар! Не пытайтесь утешать меня, рана слишком свежа и слишком глубока. Умерла, умерла!
Холодный пот выступил на лбу Максимилиана, и зубы у него застучали. Кто умер в этом доме, который сам Вильфор считал проклятым?
- Дорогой господин де Вильфор, - отвечал доктор таким голосом, от ко- торого ужас Морреля еще усилился, - я привел вас сюда не для того, чтобы утешать, совсем напротив.
- Что вы хотите этим сказать? - испуганно спросил королевский проку- рор.
- Я хочу сказать, что за постигшим вас несчастьем, быть может, кроет- ся еще большее.
- О боже! - прошептал Вильфор, сжимая руки. - Что еще вы мне скажете?
- Мы здесь совсем одни, мой друг?
- Да, конечно. Но зачем такие предосторожности?
- Затем, что я должен сообщить вам ужасную вещь, - сказал доктор, - давайте сядем.
Вильфор не сел, а скорее упал на скамью. Доктор остался стоять перед ним, положив ему руку на плечо.
Моррель, похолодев от ужаса, прижал одну руку ко лбу, а другую к сердцу, боясь, что могут услышать, как оно бьется.
"Умерла, умерла!" - отдавался в его мозгу голос его сердца.
И ему казалось, что он сам умирает.
- Говорите, доктор, я слушаю, - сказал Вильфор, - наносите удар, я готов ко всему.
- Разумеется, госпожа де Сен-Меран была очень немолода, но она отли- чалась прекрасным здоровьем.
В первый раз за десять минут Моррель вздохнул свободно.
- Горе убило ее, - сказал Вильфор, - да, горе, доктор. Она прожила с маркизом сорок лет...
- Дело не в горе, дорогой друг, - отвечал доктор. - Бывает, хоть и редко, что горе убивает, но оно убивает не в день, не в час, не в десять минут.
Вильфор ничего не ответил; он только впервые поднял голову и испуган- но взглянул на доктора.
- Вы присутствовали при агонии? - спросил д'Авриньи.
- Конечно, - отвечал королевский прокурор, - ведь вы же мне шепнули, чтобы я не уходил.
- Заметили вы симптомы болезни, от которой скончалась госпожа де Сен-Меран?
- Разумеется; у маркизы было три припадка, один за другим через нес- колько минут, и каждый раз с меньшим промежутком и все тяжелее. Когда вы пришли, она начала задыхаться; затем с ней сделался припадок, который я счел просто нервным Но по-настоящему я стал беспокоиться, когда увидел, что она приподнимается на постели с неестественным напряжением конечнос- тей и шеи. Тогда по вашему лицу я понял, что дело гораздо серьезнее, чем я думал. Когда припадок миновал, я хотел поймать ваш взгляд, но вы не смотрели на меня. Вы считали ее пульс, и уже начался второй припадок, а вы так и не повернулись ко мне. Этот второй припадок был еще ужаснее; те же непроизвольные движения повторились, губы посинели и стали дергаться. Во время третьего припадка она скончалась. Уже после первого припадка я подумал, что это столбняк, вы подтвердили это.
- Да, при посторонних, - возразил доктор, - но теперь мы одни.
- Что же вы собираетесь мне сказать?
- Что симптомы столбняка и отравления растительными ядами совершенно тождественны.
Вильфор вскочил на ноги, но, постояв минуту неподвижно и молча, он снова упал на скамью.
- Господи, доктор, - сказал он, - вы понимаете, то вы говорите?
Моррель не знал, сон ли все это или явь.
- Послушайте, - сказал доктор, - я знаю, насколько серьезно мое заяв- ление и кому я его делаю.
- С кем вы сейчас говорите с должностным лицом или с другом? - спро- сил Вильфор.
- С другом, сейчас только с другом Симптомы столбняка настолько схожи с симптомами отравления растительными веществами, что если бы мне предс- тояло подписаться под тем, что я вам говорю, я бы поколебался. Так что, повторяю вам, я сейчас обращаюсь не к должностному лицу, а к другу. И вот, другу я говорю: я три четверти часа наблюдал за агонией, за кон- вульсиями, за Кончиной госпожи де Сен-Меран, и я не только убежден, что она умерла от отравления, но могу даже назвать, да, могу назвать тот яд, которым она отравлена.
- Доктор, доктор!
- Все налицо: сонливость вперемежку с нервными припадками, чрезмерное мозговое возбуждение, онемение центров. Госпожа де бен-Мерай умерла от сильной дозы бруцина или стрихнина, которую ей дали, может быть, и по ошибке.
Вильфор схватил доктора за руку.
- О, это немыслимо! - сказал он - Это сон, боже мой, это сон! Ужасно слышать, как такой человек, как вы, говорит такие вещи! Заклинаю вас, доктор, скажите, что вы, может быть, и ошибаетесь!
- Конечно, это может быть, но...
- Но?
- Но я не думаю.
- Доктор, пожалейте меня; за последние дни со мной происходят такие неслыханные вещи, что я боюсь сойти с ума.
- Кто-нибудь, кроме меня, видел госпожу де СенМеран?
- Никто.
- Посылали в аптеку за каким-нибудь лекарством, не показав мне рецеп- та?
- Нет.
- У госпожи де Сен-Меран были враги?
- Я таких не знаю.
- Кто-нибудь был заинтересован в ее смерти?
- Да нет же, господи, нет. Моя дочь - ее единственная наследница; Ва- лентина одна... О, если бы я мог подумать такую вещь, я вонзил бы себе в сердце кинжал за то, что оно хоть миг могло таить подобную мысль.
- Что вы, мой Друг! - в свою очередь воскликнул д'Авриньи. - Боже ме- ня упаси обвинять кого-нибудь. Поймите, я говорю только о несчастной случайности, об ошибке. Но, случайность или нет - факт налицо, он подс- казывает моей совести, и моя совесть требует, чтобы я вам громко заявил об этом. Наведите справки.
- У кого? Каким образом? О чем?
- Скажем, не ошибся ли Барруа, старый лакей, и не дал ли он маркизе какое-нибудь лекарство, приготовленное для его хозяина?
- Для моего отца?
- Да.
- Но каким образом могла бы госпожа де Сен-Меран отравиться ле- карством, приготовленным для господина Нуартье?
- Очень просто: вы же знаете, что при некоторых заболеваниях ле- карствами служат яды; к числу таких заболеваний относится паралич. Меся- ца три назад, испробовав все, чтобы вернуть господину Нуартье способ- ность двигаться и дар речи, я решил испытать последнее средство. И вот уже три месяца я лечу его бруцином. Таким образом, в последнее ле- карство, которое я ему прописал, входит шесть центиграммов бруцина; это количество безвредно для парализованных органов господина Нуартье, кото- рый к тому же дошел до него последовательными дозами, но этого достаточ- но, чтобы убить всякого другого человека.
- Да, но комнаты госпожи де Сен-Меран и господина Нуартье совершенно между собой не сообщаются, и Барруа ни разу не входил в комнату моей те- щи. Вот что я вам скажу, доктор. Я считаю вас самым знающим врачом, а главное - самым добросовестным человеком на свете, и во всех случаях жизни ваши слова для меня - светоч, который, как солнце, освещает мне путь. Но все-таки, доктор, все-таки, несмотря на всю мою веру в вас, я хочу найти поддержку в аксиоме: "Еrrarе humanum est" [55].
- Послушайте, Вильфор, - сказал доктор, - кому из моих коллег вы до- веряете так же, как мне?
- Почему вы спрашиваете? Что вы имеете в виду?
- Позовите его, я ему передам все, что видел, все, что заметил, и мы произведем вскрытие.
- И найдете следы яда?
- Нет, не яда, я этого не говорю; но мы констатируем раздражение нервной системы, распознаем несомненное, явное удушение, и мы вам ска- жем: дорогой господин Вильфор, если это была небрежность, следите за ва- шими слугами; если ненависть - следите за вашими врагами.
- Подумайте, что вы говорите, д'Авриньи! - отвечал подавленный Вильфор. - Как только тайна станет известна кому-нибудь, кроме вас, не- избежно следствие, а следствие у меня - разве это мыслимо! Однако, - продолжал королевский прокурор, спохватываясь и с беспокойством глядя на доктора, - если вы желаете, если вы непременно этого требуете, я это сделаю. В самом деле, быть может, я должен дать этому ход; мое положение этого требует. Но, доктор, вы видите, я совсем убит: навлечь на мой дом такой скандал после такого горя! Моя жена и дочь этого не перенесут. Что касается меня, доктор, то, знаете, нельзя достигнуть такого положения, как мое, занимать двадцать пять лет подряд должность королевского проку- рора, не нажив изрядного числа врагов. У меня их немало. Огласка этого дела будет для них торжеством и ликованием, а меня покроет позором. Простите мне эти суетные мысли. Будь вы священником, я не посмел бы вам этого сказать; но вы человек, вы знаете людей; доктор, доктор, вы мне ничего не говорили, да?
- Дорогой господин де Вильфор, - отвечал с волнением доктор, - мой первый долг - человеколюбие. Если здесь наука не была здесь бессильна, я спас бы госпожу де Сен-Меран; но она умерла; я должен думать о живых. Похороним эту ужасную тайну в самой глубине сердца. Если чей-нибудь взор проникнет в нее, пусть отнесут мое молчание за счет моего невежества, я согласен. Но вы ищите, ищите неустанно, деятельно, ведь дело может не кончиться одним этим случаем... И когда вы найдете виновного, если только найдете, я скажу вам: вы судья, поступайте так, как вы считаете нужным!
- Благодарю вас, доктор, благодарю! - сказал Вильфор с невыразимой радостью. - У меня никогда не было лучшего друга, чем вы.
И, словно опасаясь, как бы доктор д'Авриньи не передумал, он встал и увлек его по направлению к дому.
Они ушли.
Моррель, точно ему было мало воздуха, раздвинул обеими руками ветви, и луна осветила его лицо, бледное, как у привидения.
- Небеса явно благосклонны ко мне, но как это страшно! - сказал он. - Но Валентина, бедная! Как она вынесет столько горя?
И, говоря это, он смотрел то на окно с красными занавесями, то на три окна с белыми занавесями.
В окне с красными занавесями свет почти совсем померк. Очевидно, г-жа де Вильфор потушила лампу, и в окне виден был лишь свет ночника.
Зато в другом конце дома открылось одно из окон с белыми занавесями. В ночной тьме мерцал тусклый свет стоящей на камине свечи, и какая-то тень появилась на балконе. Моррель вздрогнул: ему послышалось, что ктото рыдает.
Не удивительно, что этот сильный, мужественный человек, взволнованный и возбужденный двумя самыми мощными человеческими страстями - любовью и страхом, - настолько ослабел, что поддался суеверным галлюцинациям.
Хоть он и находился в таком скрытом месте, что Валентина никак не могла бы его увидеть, ему показалось, что тень у окна зовет его; это подсказывал ему взволнованный ум и подтверждало его пылкое сердце. Этот обман чувств обратился для него в бесспорную реальность, и, повинуясь необузданному юношескому порыву, он выскочил из своего тайника. Не думая о том, что его могут заметить, что Валентина может испугаться, невольно вскрикнуть, и тогда поднимется тревога, он в два прыжка миновал цветник, казавшийся в лунном свете белым и широким, как озеро, добежал до кадок с померанцевыми деревьями, расставленных перед домом, быстро взбежал по ступеням крыльца и толкнул легко поддавшуюся дверь.
Валентина его не видела; ее поднятые к небу глаза следили за серебря- ным облаком, плывущим в лазури; своими очертаниями оно напоминало тень, возносящуюся на небо, и взволнованной девушке казалось, что это душа ее бабушки.
Между тем Моррель пересек прихожую и нащупал перила лестницы; ковер, покрывавший ступени, заглушал его шаги; впрочем, Моррель был до того возбужден, что не испугался бы самого Вильфора. Если бы перед ним предс- тал Вильфор, он знал, что делать: он подойдет к нему и во всем признает- ся, умоляя его понять и одобрить ту любовь, которая связывает его с Ва- лентиной; словом, Моррель совершенно обезумел.
К счастью, он никого не встретил.
Вот когда ему особенно пригодились сведения, сообщенные ему Валенти- ной о внутреннем устройстве дома; он беспрепятственно добрался до верх- ней площадки лестницы, и, когда он остановился, осматриваясь, рыдание, которое он сразу узнал, указало ему, куда идти. Он обернулся: из-за по- луоткрытой двери пробивался луч света и слышался плач. Он толкнул дверь и вошел.
В глубине алькова, покрытая простыней, под которой угадывались очер- тания тела, лежала покойница; она показалась Моррелю особенно страшной из-за тайны, которую ему довелось узнать.
Около кровати, зарывшись головой в подушки широкого кресла, стояла на коленях Валентина, сотрясаясь от рыданий и заломив над головой стисну- тые, окаменевшие руки.
Она отошла от окна и молилась вслух голосом, который тронул бы самое бесчувственное сердце; слова слетали с ее губ, торопливые, бессвязные, невнятные, - такая жгучая боль сжимала ей горло.
Лунный свет, пробиваясь сквозь решетчатые ставни, заставил померкнуть пламя свечи и обливал печальной синевой эту горестную картину.
Моррель не выдержал; он не отличался особой набожностью, не легко поддавался впечатлениям, но видеть Валентину страдающей, плачущей, лома- ющей руки - это было больше, чем он мог вынести молча. Он вздохнул, про- шептал ее имя, и лицо, залитое слезами, с отпечатками от бархатной обив- ки кресла, лицо Магдалины Кореджо обратилось к нему.
Валентина не удивилась, увидев его. Для сердца, переполненного беско- нечным отчаянием, не существует более волнений.
Моррель протянул возлюбленной руку.
Валентина вместо всякого объяснения, почему она не вышла к нему, по- казала ему на труп, простертый под погребальным покровом, и снова зары- дала.
Оба они не решались заговорить в этой комнате. Каждый боялся нарушить это безмолвно, словно где-то в углу стояла сама смерть, повелительно приложив палец к губам.
Валентина решилась первая.
- Как вы сюда вошли, мой друг? - сказала она. - Увы! я бы сказала вам: добро пожаловать! - если бы не смерть отворила вам двери этого до- ма.
- Валентина, - сказал Моррель дрожащим голосом, сжимая руки, - я ждал с половины девятого; вас все не было, я встревожился, перелез через ог- раду, проник в сад; и вот разговор об этом несчастье...
- Какой разговор?
Моррель вздрогнул; он вспомнил все, о чем говорили доктор и Вильфор, и ему почудилось, что он видит под простыней эти сведенные руки, окоче- нелую шню, синие губы.
- Разговор ваших слуг, - сказал он, - объяснил мне все.
- Но ведь прийти сюда - значило погубить нас, мой друг, - сказала Ва- лентина без ужаса и без гнева.
- Простите меня, - сказал тем же тоном Моррель, - я сейчас уйду.
- Пет, - сказала Валентина, - вас могут встретить, останьтесь здесь.
- По если сюда придут?
Валентина покачала головой.
- Никто по придет, - сказала она, - будьте спокойны, вот паша защита.
И она указала на очертания тола под простыней.
- А что д'Эпине? Скажите, умоляю вас, - продолжал Моррель.
- Он явился, чтобы подписать договор, в ту самую минуту, когда бабуш- ка испускала последний вздох.
- Ужасно! - сказал Моррель с чувством эгоистической радости, так как подумал, что из-за этой смерти свадьба будет отложена на неопределенное время. Но он был тотчас же наказан за свое себялюбие.
- И что вдвойне тяжело, - продолжала Валентина, - моя бедная, милая бабушка приказала, умирая, чтобы эта свадьба состоялась как можно ско- рее; господи, она думала меня защитить, и она тоже действовала против меня!
- Слышите? - вдруг проговорил Моррель.
Они замолчали.
Слышно было, как открылась дверь, и паркет коридора и ступени лестни- цы заскрипели под чьими-то шагами.
- Это мой отец вышел из кабинета, - сказала Валентина.
- И провожает доктора, - прибавил Моррель.
- Откуда вы знаете, что это доктор? - спросила с удивлением Валенти- на.
- Просто догадываюсь, - сказал Моррель.
Валентина взглянула на пего.
Между тем слышно было, как закрылась парадная дверь. Затем Вильфор пошел запереть на ключ дверь в сад, после чего вновь поднялся по лестни- це.
Дойдя до передней, он на секунду остановился, по-видимому, не зная, идти ли к себе или в комнату госпожи де Сен-Меран. Моррель поспешно спрятался за портьеру. Валентина даже не шевельнулась, словно ее великое горе вознесло ее выше обыденных страхов.
Вильфор прошел к себе.
- Теперь, - сказала Валентина, - вам уже не выйти ни через парадную дверь, не через ту, которая ведет в сад.
Моррель растерянно посмотрел на нее.
- Теперь есть только одна возможность и верный выход, - продолжала она, - через комнаты дедушки.
Она поднялась.
- Идем, - сказала она.
- Куда? - спросил Максимилиан.
- К дедушке.
- Мне идти к господину Нуартье?
- Да.
- Подумайте, Валентина!
- Я думала об этом уже давно. У меня на всем свете остался только один друг, и мы оба нуждаемся в нем... Идем же.
- Будьте осторожны, Валентина, - сказал Моррель, не решаясь повино- ваться, - будьте осторожны; теперь я вижу, какое безумие, что я пришел сюда. А вы уверены, дорогая, что вы сейчас рассуждаете здраво?
- Вполне, - сказала Валентина, - мне совестно только оставить бедную бабушку, я обещала охранять ее.
- Смерть для каждого священна, Валентина, - сказал Моррель.
- Да, - ответила молодая девушка, - к тому же это не надолго. Пойдем.
Валентина прошла коридор и спустилась по маленькой лестнице, ведущей к Нуартье, Моррель на цыпочках следовал за ней. На площадке около комна- ты они встретили старого слугу.
- Барруа, - сказала Валентина, - закройте за нами дверь и никого не впускайте.
И она вошла первая.
Нуартье все еще сидел в кресле, прислушиваясь к малейшему шуму; от Барруа он знал обо всем, что произошло, и жадным взором смотрел на дверь; он увидел Валентину, и глаза его блеснули.
В походке девушки и в ее манере держаться было что-то серьезное и торжественное. Это поразило старика. В его глазах появилось вопроси- тельное выражение.
- Милый дедушка, - заговорила она отрывисто, - выслушай меня внима- тельно. Ты знаешь, бабушка СенМеран час назад скончалась. Теперь, кроме тебя, нет никого на свете, кто любил бы меня.
Выражение бесконечной нежности мелькнуло в глазах старика.
- Ведь правда, тебе одному я могу доверить свое горе и свои надежды?
Паралитик сделал знак, что да.
Валентина взяла Максимилиана за руку.
- В таком случае, - сказала она, - посмотри хорошенько на этого чело- века.
Старик испытующе и слегка удивленно посмотрел па Морреля.
- Это Максимилиан Моррель, сын почтенного марсельского негоцианта, о котором ты, наверно, слышал.
- Да, - показал старик.
- Это незапятнанное имя, и Максимилиан украсит его славой, потому что в тридцать лет он уже капитан спаги, кавалер Почетного легиона.
Старик показал, что помнит это.
- Так вот, дедушка, - сказала Валентина, опускаясь на колени перед стариком и указывая на Максимилиана, - я люблю его и буду принадлежать только ему! Если меня заставят выйти замуж за другого, я умру или убью себя.
В глазах паралитика был целый мир взволнованных мыслей.
- Тебе нравится Максимилиан Моррель, правда, дедушка? - спросила Ва- лентина.
- Да, - показал неподвижный старик.
- И ты можешь нас защитить, нас, твоих детей, от моего отца?
Нуартье устремил свой вдумчивый взгляд на Морреля, как бы говоря: "Это смотря по обстоятельствам".
Максимилиан понял.
- Мадемуазель, - сказал он, - в комнате вашей бабушки вас ждет свя- щенный долг; разрешите мне побеседовать несколько минут с господином Ну- артье?

Предыдущая страница 9 Следующая страница


Граф Монте-Кристо Части 4-6 10

- Да, да, именно этою я и хочу, - сказали глаза старика.
Потом он с беспокойством взглянул на Валентину.
- Ты хочешь спросить, как он поймет тебя, дедушка?
- Да.
- Не беспокойся; мы так часто говорили о тебе, что он отлично знает, как я с тобой разговариваю. - И, обернувшись к Максимилиану с очарова- тельной улыбкой, хоть и подернутой глубокой печалью, она добавила: - Он знает все, что я знаю.
С этими словами Валентина поднялась с колец, придвинула Моррелю стул и велела Барруа никого не впускать; затем нежно поцеловав деда и грустно простившись с Моррелем, она ушла.
Тогда Моррель, чтобы доказать Нуартье, что он пользуется доверием Ва- лентины и знает все их секреты, взял словарь, перо и бумагу и положил все это на стол, подле лампы.
- Прежде всего, - сказал он, - разрешите мне, сударь, рассказать вам, кто я такой, как я люблю мадемуазель Валентину и каковы мои намерения.
- Я слушаю, - показал Нуартье.
Внушительное зрелище представлял этот старик, казалось бы, бесполез- ное бремя для окружающих, ставший таинственным защитником, единственной опорой, единственным судьей двух влюбленных, молодых, красивых, сильных, едва вступающих в жизнь.
Весь его вид, полный необычайного благородства и суровости, глубоко подействовал на Морреля, и он начал говорить с дрожью в голосе.
Он рассказал, как познакомился с Валентиной, как полюбил ее и как Ва- лентина, одинокая и несчастная, согласилась принять его преданность. Он рассказал о своих родных, о своем положении, о своем состоянии; и не раз, когда он вопросительно взглядывал на паралитика, тот взглядом гово- рил ему:
- Хорошо, продолжайте.
- Вот, сударь, - сказал Моррель, окончив первую часть своею рассказа, - я поведал вам о своей любви и о своих надеждах. Рассказывать ли теперь о наших планах?
- Да, - показал старик.
- Итак, вот на чем мы порешили.
И он рассказал Нуартье: как ждал в огороде кабриолет, как он собирал- ся увезти Валентину, отвезти ее к своей сестре, обвенчаться с ной и в почтительном ожидании надеяться на прощение господина де Вильфор.
- Нет, - показал Нуартье.
- Нет? - спросил Моррель. - Значит, так поступать не следует?
- Нот.
- Вы не одобряете этот план?
- Нот.
- Тогда есть другой способ, - сказал Моррель.
Взгляд старика спросил: какой?
- Я отправлюсь к Францу д'Эпине, - продолжал Максимилиан, - я рад, что могу вам это сказать в отсутствие мадемуазель де Вильфор, - и буду вести себя так, что ему придется поступить, как порядочному человеку.
Взгляд Нуартье продолжал спрашивать.
- Вам угодно знать, что я сделаю?
- Да.
- Вот что. Как я уже сказал, я отправлюсь к нему и расскажу ему об узах, связывающих меня с мадемуазель Валентиной. Если он человек чуткий, он сам откажется от руки своей невесты, и с этого часа я до самой своей смерти буду ему проданным и верным другом. Если же он не согласится на это из соображений выгоды или из гордости, нелепой после того, как я до- кажу ему, что это будет насилием над моей нареченной женой, что Валенти- на любит меня и никогда не полюбит никого другого, тогда я буду с ним драться, предоставив ему все преимущества, и я убью его, или он убьет меня. Если я его убью, он не сможет жениться на Валентине; если он меня убьет, я убежден, что Валентина за него не выйдет.
Нуартье с величайшей радостью смотрел на это благородное и открытое лицо; оно отражало все чувства, о которых говорил Моррель, и подкрепляло их своим прекрасным выражением, как краски усиливают впечатление от твердого и верного рисунка.
Однако, когда Моррель кончил, Нуартье несколько раз закрыл глаза, что у пего, как известно, означало отрицание.
- Нет? - сказал Моррель. - Значит, вы не одобряете этот план, как и первый?
- Да, не одобряю, - показал старик.
- Но что же тогда делать, сударь? - спросил Моррель. - Последними словами госпожи де Сен-Меран было приказание не откладывать свадьбу ее внучки; неужели я должен дать этому свершиться?
Нуартье остался недвижим.
- Понимаю, - сказал Моррель, - я должен ждать.
- Да.
- Но всякая отсрочка погубит пас, сударь. Валентина одна по в силах бороться, и ее принудят, как ребенка. Я чудом попал сюда и узнал, что здесь происходит; я чудом оказался у вас, но могу же я все-таки рассчи- тывать, что счастливый случай снова поможет мне. Поверьте, возможен только какой-нибудь из двух выходов, которые я предложил, - простите мне такую самоуверенность. Скажите мне, который из них вы предпочитаете? Разрешаете ли вы мадемуазель Валентине довериться моей чести?
- Нет.
- Предпочитаете ли вы, чтобы я отправился к господину д'Эпине?
- Нет.
- Но, господи, кто же тогда окажет нам помощь, которой мы просим у неба?
В глазах старика мелькнула улыбка, как бывало всякий раз, когда ему говорили о небе. Старый якобинец все еще был атеистом.
- Счастливый случай? - продолжал Моррель.
- Нет.
- Вы?
- Да.
- Вы?
- Да, - повторил старик.
- Вы хорошо понимаете, о чем я спрашиваю, сударь? Простите мою нас- тойчивость, но от вашего ответа зависит моя жизнь: наше спасение придет от вас?
- Да.
- Вы в этом уверены?
- Да.
- Вы ручаетесь?
- Да.
И во взгляде, утверждавшем это, было столько твердости, что нельзя было сомневаться в воле, если не во власти.
- О, благодарю вас, тысячу раз благодарю! Но, сударь, если только бог чудом не вернет вам речь и движение, каким образом сможете вы, прикован- ный к этому креслу, немой и неподвижный, воспротивиться этому браку?
Улыбка осветила лицо старика, странная улыбка глаз на этом неподвиж- ном лице.
- Так, значит, я должен ждать? - спросил Моррель.
- Да.
- А договор?
Глаза снова улыбнулись.
- Неужели вы хотите сказать, что он не будет подписан?
- Да, - показал Нуартье.
- Так, значит, договор даже не будет подписан! - воскликнул Моррель. - О, простите меня! Ведь можно сомневаться, когда тебе объявляют об ог- ромном счастье: договор не будет подписан?
- Нет, - ответил паралитик.
Несмотря на это, Моррель все еще не верил. Это обещание беспомощного старика было так странно, что его можно было приписать не силе воли, а телесной немощи: разве не естественно, что безумный, не ведающий своего безумия, уверяет, будто может выполнить то, что превосходит его силы? Слабый толкует о неимоверных тяжестях, которые он поднимает, робкий - о великанах, которых он побеждает, бедняк - о сокровищах, которыми он вла- деет, самый ничтожный поселянин, в своей гордыне, мнит себя Юпитером.
Понял ли Нуартье колебания Морреля, или не совсем поверил высказанной им покорности, по только он пристально посмотрел на него.
- Что вы хотите, сударь? - спросил Моррель. - Чтобы я еще раз пообе- щал вам ничего не предпринимать?
Взор Нуартье оставался твердым и неподвижным, как бы говоря, что это- го ему недостаточно; потом этот взгляд скользнул с лица на руку.
- Вы хотите, чтобы я поклялся? - спросил Максимилиан.
- Да, - так же торжественно показал паралитик, - я этого хочу.
Моррель понял, что старик придает большое значение этой клятве.
Он протянул руку.
- Клянусь честью, - сказал он, - что прежде, чем предпринять что-либо против господина д'Эпине, я подожду вашего решения.
- Хорошо, - показал глазами старик.
- А теперь, сударь, - спросил Моррель, - вы желаете, чтобы я удалил- ся?
- Да.
- Не повидавшись с мадемуазель Валентиной?
- Да.
Моррель поклонился в знак послушания.
- А теперь, - сказал он, - разрешите вашему сыну поцеловать вас, как вас поцеловала дочь?
Нельзя было ошибиться в выражении глаз Нуартье.
Моррель прикоснулся губами ко лбу старика в том самом месте, которого незадолго перед том коснулись губы Валентины.
Потом он еще раз поклонился старику и вышел.
На площадке он встретил старого слугу, предупрежденного Валентиной; тот ждал Морреля и провел его по извилистому темному коридору к ма- ленькой двери, выходящей в сад.
Очутившись в саду, Моррель добрался до ворот; хватаясь за ветви рас- тущего рядом дерева, он в один миг вскарабкался на ограду и через секун- ду спустился по своей лестнице в огород с люцерной, где его ждал кабрио- лет.
Он сел в него и, совсем разбитый после пережитых волнений, но с более спокойным сердцем, вернулся около полуночи на улицу Меле, бросился на постель и уснул мертвым сном.

Глава XVII. Склеп Семьи Вильфор

Через два дня, около десяти часов утра, у дверей г-па де Вильфор тес- нилась внушительная толпа, а вдоль предместья Сент-Оноро и улицы де-ла-Пепиньер тянулась длинная вереница траурных карет и частных экипа- жей.
Среди этих экипажей выделялся своей формой один, совершивший, по-ви- димому, длинный путь. Это было нечто вроде фургона, выкрашенного в чер- ный цвет; он прибыл к месту сбора одним из первых.
Оказалось, что, по странному совпадению, в этом экипаже как раз при- было тело маркиза де Снп-Меран и что все, кто явился проводить одного покойника, будут провожать двух.
Провожающих было немало: маркиз де Сен-Меран, один из самых ревност- ных и преданных сановников Людовика XVIII и Карла X, сохранил много дру- зей, и они вместо с темп, кого общественные приличия связывали с Вильфо- ром, составили многолюдное сборище.
Немедленно сообщили властям, и было получено разрешение соединить обе процессии в одну. Второй катафалк, отделанный с такой же похоронной пыш- ностью, был доставлен к дому королевского прокурора, и гроб перенесли с почтового фургона на траурную колесницу.
Оба тела должны были быть преданы земле на кладбище Пер-Лашез, где Вильфор уже давно соорудил склеп, предназначенный для погребения всех членов его семьи. В этом склепе уже лежало тело бедной Рене, с которой теперь, после десятилетней разлуки, соединились ее отец и мать.
Париж, всегда любопытный, всегда приходящий в волнение при виде пыш- ных похорон, в благоговейном молчании следил за великолепной процессией, которая провожала к месту последнего упокоения двух представителей ста- рой аристократии, прославленных своей приверженностью к традициям, вер- ностью своему кругу и непоколебимой преданностью своим принципам.
Сидя вместе в траурной карете, Бошан, Альбер и ШатоРено обсуждали эту внезапную смерть.
- Я видел госпожу де Сен-Меран еще в прошлом году в Марселе, - гово- рил Шато-Рено, - я тогда возвращался из Алжира. Этой женщине суждено бы- ло, кажется, прожить сто лет: удивительно деятельная, с таким цветущим здоровьем и ясным умом. Сколько ей было лет?
- Шестьдесят шесть, - отвечал Альбер, - по крайней мере так мне гово- рил Франц. Но ее убила не старость, а горе, ее глубоко потрясла смерть маркиза; говорят, что после его смерти ее рассудок был не совсем в по- рядке.
- Но отчего она в сущности умерла? - спросил Бошан.
- От кровоизлияния в мозг как будто или от апоплексического удара. Или это одно и то же?
- Приблизительно.
- От удара? - повторил Бошан. - Даже трудно поверить. Я раза два ви- дел госпожу де Сен-Меран, она была маленькая, худощавая, нервная, но от- нюдь не полнокровная женщина. Апоплексический удар от горя - редкость для людей такого сложения.
- Во всяком случае, - сказал Альбер, - какова бы ни была болезнь, ко- торая се убила, или доктор, который ее уморил, но господин де Вильфор, или, вернее, мадемуазель Валентина, или, еще вернее, мой друг Франц те- перь - обладатель великолепного наследства: восемьдесят тысяч ливров го- дового дохода, по-моему.
- Это наследство чуть ли не удвоится после смерти этого старого яко- бинца Нуартье.
- Вот упорный дедушка! - сказал Бошан. - Тепасет propositi virum [56]. Он, наверно, побился об заклад со смертью, что похоронит всех сво- их наследников. И, право же, он этого добьется. Видно, что он тот самый член Конвента девяносто третьего года, который сказал в тысяча восемьсот четырнадцатом году Наполеону:
"Вы опускаетесь, потому что ваша империя - молодой стебель, утомлен- ный своим ростом; обопритесь па республику, дайте хорошую конституцию и вернитесь на поля сражений, - и я обещаю вам пятьсот тысяч солдат, вто- рое Маренго и второй Аустерлиц. Идеи не умирают, ваше величество, они порою дремлют, но они просыпаются еще более сильными, чем были до сна".
- По-видимому, - сказал Альбер, - для него люди то же, что идеи. Я только хотел бы знать, как Франц д'Эпине уживется со стариком, который не может обойтись без его жены. Но где же Франц?
- Да он в первой карете, с Вильфором; тот уже смотрит на него как на члена семьи.
В каждом из экипажей, следовавших с процессией, шел примерно такой же разговор: удивлялись этим двум смертям, таким внезапным и последовавшим так быстро одна за другой, но никто не подозревал ужасной тайны, которую во время ночной прогулки д'Авриньи поведал Вильфору.
После часа пути достигли кладбища; день был тихий, но пасмурный, что очень подходило к предстоявшему печальному обряду. Среди толпы, направ- лявшейся к семейному склепу, Шато-Рено узнал Морреля, приехавшего от- дельно в своем кабриолете; он шел один, бледный и молчаливый, по тропин- ке, обсаженной тисом.
- Каким образом вы здесь? - сказал Шато-Рено, беря молодого капитана под руку. - Разве вы знакомы с Вильфором? Как же я вас никогда не встре- чал у него в доме?
- Я знаком не с господином де Вильфор, - отвечал Моррель, - я был знаком с госпожой де Сен-Меран.
В эту минуту их догнали Альбер и Франц.
- Не очень подходящее место для знакомства, - сказал Альбер, - но все равно, мы люди не суеверные. Господин Моррель, разрешите представить вам господина Франца д'Эпине, моего превосходного спутника в путешествиях, с которым я ездил по Италии. Дорогой Франц, это господин Максимилиан Мор- рель, в лице которого я за твое отсутствие приобрел прекрасного друга. Его имя ты услышишь от меня всякий раз, когда мне придется говорить о благородном сердце, уме и обходительности.
Секунду Моррель колебался. Он спрашивал себя, не будет ли преступным лицемерием почти дружески приветствовать человека, против которого он тайно борется. Но он вспомнил о своей клятве и о торжественности минуты; он постарался ничего не выразить на своем лице и, сдержав себя, покло- нился Францу.
- Мадемуазель де Вильфор очень горюет? - спросил Франца Дебрэ.
- Бесконечно, - отвечал Франц, - сегодня утром у нее было такое лицо, что я едва узнал ее.
Эти, казалось бы, такие простые слова ударили по сердцу Морреля. Так этот человек видел Валентину, говорил с ней?
В эту минуту молодому пылкому офицеру понадобилась вся его сила воли, чтобы сдержаться и не нарушить клятву.
Он взял Шато-Рено под руку и быстро увлек его к склепу, перед которым служащие похоронного бюро уже поставили оба гроба.
- Чудесное жилище, - сказал Бошан, взглянув на мавзолей, - это и лет- ний дворец и зимний. Придет и ваша очередь поселиться в нем, дорогой Франц д'Эпине, потому что скоро и вы станете членом семьи. Я же, в ка- честве философа, предпочел бы скромную дачку, маленький коттедж - вон там, под деревьями, и поменьше каменных глыб над моим бедным телом. Ког- да я буду умирать, я скажу окружающим то, что Вольтер писал Пирону. Еоrus [57] и все будет копчено... Эх, черт возьми, мужайтесь, Франц, ведь ваша жена наследует все.
- Право, Бошан, - сказал Франц, - вы несносны. Вы - политический дея- тель, и политика приучила вас над всем смеяться и ничему не верить. Но все же, когда вы имеете честь быть в обществе обыкновенных смертных и имеете счастье на минуту отрешиться от политики, постарайтесь снова об- рести душу, которую вы всегда оставляете в вестибюле Палаты депутатов или Палаты пэров.
- Ах, господи, - сказал Бошан, - что такое в сущности жизнь? Ожидание в прихожей у смерти.
- Я начинаю ненавидеть Бошана, - сказал Альбер и отошел на несколько шагов вместе с Францем, предоставляя Бошану продолжать свои философские рассуждения с Дебрэ.
Семейный склеп Вильфоров представлял собою белый каменный четыреху- гольник вышиною около двадцати футов; внутренняя перегородка отделяла место Сен-Меранов от места Вильфоров, и у каждой половины была своя входная дверь.
В отличие от других склепов, в нем не было этих отвратительных, рас- положенных ярусами ящиков, в которые, экономя место, помещают покойни- ков, снабжая их надписями, похожими на этикетки; за бронзовой дверью глазам открывалось нечто вроде строгого и мрачного преддверья, отделен- ного стеной от самой могилы.
В этой стене и находились те две двери, о которых мы только что гово- рили и которые вели к месту упокоения Вильфоров и Сен-Меранов.
Тут родные могли на свободе предаваться своей скорби, и легкомыслен- ная публика, избравшая Пер-Лашез местом своих пикников или любовных сви- даний, не могла потревожить песнями, криками и беготней молчаливое со- зерцание или полную слез молитву посетителей склепа.
Оба гроба были внесены в правый склеп, принадлежащий семье Сен-Меран; они были поставлены на заранее возведенный помост, который уже готов был принять свой скорбный груз; Вильфор, Франц и ближайшие родственники одни вошли в святилище.
Так как все религиозные обряды были уже совершены снаружи и не было никаких речей, то присутствующие сразу же разошлись: Шато-Рено, Альбер и Моррель отправились в одну сторону, а Дебрэ и Бошан в другую.
Франц остался с Вильфором. У ворот кладбища Моррель под каким-то предлогом остановился; он видел, как они вдвоем отъехали в траурной ка- рете, и счел это плохим предзнаменованием. Он вернулся в город, и хотя сидел в одной карсте с Шато-Рено и Альбером, не слышал ни слова из того, что они говорили.
И действительно, в ту минуту, когда Франц хотел попрощаться с Вильфо- ром, тот сказал:
- Когда я опять вас увижу, барон?
- Когда вам будет угодно, сударь, - ответил Франц.
- Как можно скорее.
- Я к вашим услугам; хотите, поедем вместе?
- Если это вас не стеснит.
- Нисколько.
Вот почему будущий тесть и будущий зять сели в одну карету, и Мор- рель, мимо которого они проехали, не без основания встревожился.
Вильфор и Франц вернулись в предместье Сент-Оноре.
Королевский прокурор, не заходя ни к кому, не поговорив ни с женой, ни с дочерью, провел гостя в свой кабинет и предложил ему сесть.
- Господин д'Эпипе, - сказал он, - я должен вам нечто напомнить, и это, быть может, не так уж неуместно, как могло бы показаться с первого взгляда, ибо исполнение воли умерших есть первое приношение, которое надлежит возложить на их могилу. Итак, я должен вам напомнить желание, которое высказала третьего дня госпожа де Сен-Меран на смертном одре, а именно, чтобы свадьба Валентины ни в коем случае не откладывалась. Вам известно, что дела покойницы находятся в полном порядке; по ее завещанию к Валентине переходит все состояние Сен-Меранов; вчера нотариус предъявил мне документы, которые позволяют составить в окончательной форме брачный договор. Вы можете поехать к нотариусу и от моего имени попросить его показать вам эти документы. Наш нотариус - Дешан, площадь Бове, предместье Сент-Оноре.
- Сударь, - отвечал д'Эпине, - мадемуазель Валентина теперь в таком горе, - быть может, она не пожелает думать сейчас о замужестве? Право, я опасаюсь...
- Самым горячим желанием Валентины будет исполнить последнюю волю ба- бушки, - прервал Вильфор, - так что с ее стороны препятствий не будет, смею вас уверить.
- В таком случае, - отвечал Франц, - поскольку их не будет и с моей стороны, поступайте, как вы найдете нужным; я дал слово и сдержу его не только с удовольствием, по и с глубокой радостью.
- Тогда не к чему и откладывать, - сказал Вильфор. - Договор должен был быть подписан третьего дня, он совершенно готов; его можно подписать сегодня же.
- Но как же траур? - нерешительно сказал Франц.
- Будьте спокойны, - возразил Вильфор, - у меня в доме не будут нару- шены приличия. Мадемуазель де Вильфор удалится на установленные три ме- сяца в свое поместье Сен-Меран; я говорю в свое поместье, потому что оно принадлежит ей. Там, через неделю, если вы согласны на это, будет без всякой пышности, тихо и скромно, заключен гражданский брак. Госпожа де Сен-Меран хотела, чтобы свадьба ее внучки состоялась именно в этом име- нии. После свадьбы вы можете вернуться в Париж, а ваша жена проведет время траура со своей мачехой.
- Как вам угодно, сударь, - сказал Франц.
- В таком случае, - продолжал Вильфор, - я попрошу вас подождать пол- часа; к тому времени Валентина спустится в гостиную. Я пошлю за Дешаном, мы тут же огласим и подпишем брачный договор, и сегодня же вечером гос- пожа де Вильфор отвезет Валентину в ее имение, а мы приедем к ним через неделю.
- Сударь, - сказал Франц, - у меня к вам только одна просьба.
- Какая?
- Я хотел бы, чтобы при подписании договора присутствовали Альбер де Морсер и Рауль де Шато-Рено; вы ведь знаете, это мои свидетели.
- Их можно известить в полчаса. Вы хотите сами съездить за ними или мы пошлем кого-нибудь?
- Я предпочитаю съездить сам.
- Так я вас буду ждать через полчаса, барон, и к этому времени Вален- тина будет готова.
Франц поклонился Вильфору и вышел.
Не успела входная дверь закрыться за ним, как Вильфор послал предуп- редить Вален гину, что она должна через полчаса сойти в гостиную, потому что явятся нотариус и свидетели барона д'Эпине.
Это неожиданное известие взбудоражило весь дом. Г-жа де Вильфор не хотела ему верить, а Валентину оно сразило, как удар грома.
Она окинула взглядом комнату, как бы ища защиты. Она хотела спус- титься к деду, но на лестнице встретила Вильфора; он взял ее за руку и отвел в гостиную.
В прихожей Валентина встретила Барруа и бросила на старого слугу пол- ный отчаяния взгляд.
Через минуту после Валентины в гостиную вошла г-жа де Вильфор с ма- леньким Эдуардом. Было видно, что на молодой женщине сильно отразилось семейное горе; она была очень бледна и казалась бесконечно усталой.
Она села, взяла Эдуарда к себе на колени и время от времени почти конвульсивным движением прижимала к груди этого ребенка, в котором, ка- залось, сосредоточилась вся ее жизнь.
Вскоре послышался шум двух экипажей, въезжающих во двор. В одном из них приехал нотариус, в другом Франц и его друзья.
Через минуту все были в сборе.
Валентина была так бледна, что стали заметны голубые жилки на ее вис- ках и у глаз.
Франц был сильно взволнован.
Шато-Рено и Альбер с недоумением переглянулись; только что окончивша- яся церемония, казалось им, была не более печальна, чем предстоявшая.
Госпожа де Вильфор села в тени, у бархатной драпировки, и, так как она беспрестанно наклонялась к сыну, трудно было понять по ее лицу, что происходило у нее на душе.
Вильфор был бесстрастен, как всегда.
Нотариус со свойственной служителям закона методичностью разложил на столе документы, уселся в кресло и, поправив очки, обратился к Францу:
- Вы и есть господин Франц де Кенель барон д'Эпине? - спросил он, хо- тя очень хорошо знал его.
- Да, сударь, - ответил Франц.
Нотариус поклонился.
- Я должен вас предупредить, сударь, - сказал он, - и делаю это от имени господина де Вильфор, что, узнав о предстоящем браке вашем с маде- муазель де Вильфор, господин Нуартье изменил намерение относительно сво- ей внучки и полностью лишил ее наследства, которое должно было к ней пе- рейти. Спешу добавить, - продолжал нотариус, - что завещатель имел право распорядиться только частью своего состояния, а распорядившись всем, открыл возможность оспаривать завещание, и оно будет признано недействи- тельным.
- Да, - сказал Вильфор, - но я заранее предупреждаю господина д'Эпи- не, что, пока я жив, завещание моего отца не будет оспорено, потому что мое положение не позволяет мне идти на какой бы то ни было скандал.
- Сударь, - сказал Франц, - я очень огорчен, что такой вопрос подни- мается в присутствии мадемуазель Валентины. Я никогда но интересовался размерами ее состояния, которое, как бы оно ни уменьшалось, все же го- раздо больше моего. Моя семья, желая породниться с господином де Вильфор, считалась единственно с соображениями чести; я же искал только счастья.
Валентина едва заметно кивнула в знак благодарности, между тем как две молчаливые слезы скатились по ее щекам.
- Впрочем, сударь, - сказал Вильфор, обращаясь к своему будущему зя- тю, - если не считать утраты некоторой доли ваших надежд, в этом неожи- данном завещании нет ничего лично для вас оскорбительного; оно объясня- ется слабостью рассудка господина Нуартье. Мой отец недоволен не тем, что мадемуазель де Вильфор выходит замуж за вас, а тем, что она вообще выходит замуж; он был бы так же огорчен браком Валентины с кем бы то ни было. Старость эгоистична, сударь, а мадемуазель де Вильфор отдавала господину Нуартье все свое время, чего баронесса д'Эпипе уже не сможет делать. Прискорбное состояние, в котором находится мой отец, не позволя- ет говорить с ним о серьезных делах, которых он по слабоумию не может понять. Я глубоко убежден, что в настоящую минуту он хоть и помнит, что его внучка выходит замуж, но успел забыть даже, как зовут того, кто дол- жен стать ему внуком.
Едва Вильфор договорил и Франц ответил на его слова поклоном, как дверь гостиной открылась и появился Барруа.
- Господа, - сказал он голосом необычно твердым для слуги, который обращается к своим хозяевам в столь торжественную минуту, - господин Ну- артье де Вильфор желает немедленно говорить с господином Францем де Ке- нель бароном д'Эпине.
Он так же, как и нотариус, во избежание недоразумений, называл жениха полным титулом.
Вильфор вздрогнул, г-жа до Вильфор спустила сына с колен, Валентина встала с места, бледная и безмолвная, как статуя.
Альбер и Шато-Рено обменялись еще более недоумевающим взглядом, чем в первый раз.
Нотариус взглянул на Вильфора.
- Это невозможно, - сказал королевский прокурор, - к тому же господин д'Эпипо сейчас не может уйти из гостиной.
- Господин Нуартье, мой хозяин, желает именно сейчас говорить с гос- подином Францем д'Эпине по очень важному делу, - с той же твердостью возразил Барруа.
- Значит, дедушка Нуартье заговорил? - спросил Эдуард со своей обыч- ной дерзостью.
Но эта выходка не вызвала улыбки даже у г-жи де Вильфор, настолько все были озабочены, настолько торжественна была минута.
- Передайте господину Нуартье, что его желание не может быть исполне- но, - заявил Вильфор.
- В таком случае господин Нуартье предупреждает, - возразил Барруа, - что он прикажет перенести себя в гостиную.
Изумлению по было границ.
На лице г-жи де Вильфор мелькнуло нечто вроде улыбки.
Валентина невольно подняла глаза к потолку, как бы благодаря небо.
- Валентина, - сказал Вильфор, - подите, пожалуйста, узнайте, что это за новая прихоть вашего дедушки.
Валентина быстро направилась к двери, но Вильфор передумал.
- Подождите, - сказал он, - я пойду с вами.
- Простите, сударь, - вмешался Франц, - мне кажется, что раз господин Нуартье посылает за мной, то мне и следует исполнить его желание; кроме того, я буду счастлив засвидетельствовать ему свое почтение, потому что не имел еще случая удостоиться этой чести.
- Ах, боже мой! - сказал Вильфор, видимо встревоженный. - Вам, право, незачем беспокоиться.
- Извините меня, сударь, - сказал Франц тоном человека, решение кото- рого неизменно. - Я не хочу упустить этого случая доказать господину Ну- артье, насколько он неправ в своем предубеждении против меня, которое я твердо решил побороть, каково бы оно ни было, моей глубокой предан- ностью.
И, не давая Вильфору себя удержать, Франц в свою очередь встал и пос- ледовал за Валентиной, которая уже спускалась по лестнице с радостью утопающего, в последнюю минуту ухватившегося рукой за утес.
Вильфор пошел следом за ними.
Шато-Рено и Морсер обменялись третьим взглядом, еще более недоумен- ным, чем первые два.

Глава XVIII. Протокол

Нуартье ждал, одетый во все черное, сидя в своем кресле.
Когда все трое, кого он рассчитывал увидеть, вошли, он взглянул на дверь, и камердинер тотчас же запер ее.
- Имейте в виду, - тихо сказал Вильфор Валентине, которая не могла скрыть своей радости, - если господин Нуартье собирается сообщить вам что-нибудь такое, что может воспрепятствовать вашему замужеству, я зап- рещаю вам понимать его.
Валентина покраснела, по ничего не ответила.
Вильфор подошел к Нуартье.
- Вот господин Франц д'Эпино, - сказал он ему, - вы послали за ним, и он явился по вашему зову. Разумеется, мы ужо давно желали этой встречи, и я буду очень счастлив, если она вам докажет, насколько было необосно- ванно ваше противодействие замужеству Валентины.
Нуартье ответил только взглядом, от которого по телу Вильфора пробе- жала дрожь.
Потом он глазами подозвал Валентину.
В один миг, благодаря тем способам, которыми она всегда пользовалась при разговоре с дедом, она нашла слово "ключ".
Затем она проследила за взглядом паралитика; взгляд остановился на ящике шкафчика, который стоял между окнами.
Она открыла этот ящик, и действительно там оказался ключ.
Она достала его оттуда, и глаза старика подтвердили, что он требовал именно этого; затем взгляд паралитика указал на старинный письменный стол, уже давно заброшенный, где, казалось, могли храниться разве только старые ненужные бумажки.
- Я должна открыть бюро? - спросила Валентина.
- Да, - показал старик.
- Открыть ящики?
- Да.
- Боковые?
- Нет.
- Средний?
- Да.
Валентина открыла его и вынула оттуда связку бумаг.
- Вам это нужно, дедушка? - сказала она.
- Нет.
Валентина стала вынимать все бумаги подряд; наконец, в ящике ничего не осталось.
- Но ящик уже совсем пустой, - сказала она.
Глазами Нуартье показал на словарь.
- Да, дедушка, понимаю, - сказала Валентина.
И она снова начала называть одну за другой буквы алфавита; на "С" Ну- артье остановил ее.
Она стала перелистывать словарь, пока не дошла до слова "секрет".
- Так ящик с секретом? - спросила она.
- Да.
- А кто знает этот секрет?
Нуартье перевел взгляд на дверь, в которую вышел слуга.
- Барруа? - сказала она.
- Да, - показал Нуартье.
- Надо его позвать?
- Да.
Валентина подошла к двери и позвала Барруа.
Между тем на лбу у Вильфора от нетерпения выступил пот, а Франц сто- ял, остолбенев от изумления.
Старый слуга вошел в комнату.
- Барруа, - сказала Валентина, - дедушка велел мне взять из этого шкафчика ключ, открыть стол и выдвинуть вот этот ящик; оказывается, ящик с секретом; вы его, очевидно, знаете; откройте его.
Барруа взглянул на старика.
- Сделайте это, - сказал выразительный взгляд Нуартье.
Барруа повиновался; двойное дно открылось, и показалась пачка бумаг, перевязанная черной лентой.
- Вы это и требуете, сударь? - спросил Барруа.
- Да, - показал Нуартье.
- Кому я должен передать эти бумаги? Господину де Вильфор?
- Нет.
- Мадемуазель Валентине?
- Нет.
- Господину Францу д'Эпине?
- Да.
Удивленный Франц подошел ближе.
- Мне, сударь? - сказал он.
- Да.
Франц взял у Барруа бумаги и, взглянув на обертку, прочел:
"После моей смерти передать моему другу, генералу Дюрану, который, со своей стороны, умирая, должен завещать этот пакет своему сыну, с наказом хранить его, как содержащий чрезвычайно важные бумаги".
- Что же я должен делать с этими бумагами, сударь? - спросил Франц.
- Очевидно, чтобы вы хранили в таком же запечатанном виде, - сказал королевский прокурор.
- Нет, нет, - быстро сказали глаза Нуартье.
- Может быть, вы хотите, чтобы господин д'Эпипо прочитал их? - сказа- ла Валентина.
- Да, - сказали глаза старика.
- Видите, барон, дедушка просит вас прочитать эти бумаги, - сказала Валентина.
- В таком случае сядем, - с досадой сказал Вильфор, - что займет не- которое время.
- Садитесь, - показал глазами старик.
Вильфор сел, по Валентина только оперлась на кресло деда, и Франц ос- тался стоять перед ними.
Он держал таинственный пакет в руке.
- Читайте, - сказали глаза старика.
Франц развязал обертку, и в комнате наступила полная тишина. При об- щем молчании он прочел:
- "Выдержка из протоколов заседания клуба бонапартистов на улице Сен-Жак, состоявшегося пятого февраля тысяча восемьсот пятнадцатого го- да".
Франц остановился.
- Пятое февраля тысяча восемьсот пятнадцатого года! В этот день был убит мой отец!
Валентина и Вильфор молчали; только глаза старика ясно сказали: чи- тайте дальше.
- Ведь мой отец исчез как раз после того, как вышел из этого клуба, - продолжал Франц.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Взгляд Нуартье по-прежнему говорил: читайте.
Франц продолжал:
- "Мы, нижеподписавшиеся, Луп-Жак Борепэр, подполковник артиллерии, Этьец Дюшамнн, бригадный генерал, и Клод Лешарпаль, директор управления земельными угодьями, заявляем, что четвертого февраля тысяча восемьсот пятнадцатого года с острова Эльба было получено письмо, поручавшее вни- манию и доверию членов бонапартистского клуба генерала Флавиена де Ке- нель, состоявшего на императорской службе с тысяча восемьсот четвертого года по тысяча восемьсот пятнадцатый год и потому, несомненно, преданно- го наполеоновской династии, несмотря на пожалованный ему Людовиком Во- семнадцатым титул барона д'Эпине, по названию его поместья.
Вследствие сего генералу де Кенель была послана записка с приглашени- ем на заседание, которое должно было состояться на следующий день пятого февраля. В записке не было указано ни улицы, ни номера дома, где должно было происходить собрание; она была без подписи, по в пой сообщалось, что если генерал будет готов, то за ним явятся в девять часов вечера.
Заседания обычно продолжались от девяти часов вечера до полуночи.
В девять часов президент клуба явился к генералу; генерал был готов; президент заявил ему, что он может быть введен в клуб лишь с тем услови- ем, что ему навсегда останется неизвестным место собраний и что он поз- волит завязать себе глаза и даст клятву но пытаться приподнять повязку.
Генерал де Кенель принял это условие и поклялся честью, что по будет пытаться увидеть, куда его ведут.
Генерал уже заранее распорядился подать свой экипаж; по президент объяснил, что воспользоваться им не представляется возможным, потому что нет смысла завязывать глаза хозяину, раз у кучера они останутся открыты и он будет знать улицы, по которым еде г.
"Как же тогда быть?" - спросил генерал.
"Я приехал в карете", - сказал президент.
"Разве вы так уверены в своем кучере, что доверяете ему секрет, кото- рый считаете неосторожным сказать моему?"
"Наш кучер - член клуба, - сказал президент, - нас повезет статс-сек- ретарь".
"В таком случае, - сказал, смеясь, генерал, - нам грозит другое, - что он нас опрокинет".
Мы отмечаем эту шутку, как доказательство того, что генерал никоим образом не был насильно приведен на заседание и присутствовал там по доброй воле.
Как только они сели в карету, президент напомнил генералу его обеща- ние позволить завязать себе глаза. Генерал никак не возражал против этой формальности; для этой цели послужил футляр, заранее приготовленный в карете.
Во время пути президенту показалось, что генерал пытается взглянуть из-под повязки; он напомнил ему о клятве.
"Да, да, вы правы", - сказал генерал.
Карета остановилась у одной из аллей улицы Сен-Жак. Генерал вышел из кареты, опираясь на руку президента, звание которого оставалось ему не- известно и которого он принимал за простого члена клуба; они пересекли аллею, поднялись во второй этаж и вошли в комнату совещаний.
Заседание уже началось. Члены клуба, предупрежденные о том, что в этот вечер состоится нечто вроде представления повою члена, были в пол- ном сборе. Когда генерала довели до середины залы, ему предложил снять повязку. Он немедленно воспользовался предложением и был, по-видимому, очень удивлен, увидав так много знакомых лиц на заседании общества, о существовании которого он даже и по подозревал.
Его спросили о его взглядах, по он ограничился ответом, что они долж- ны быть уже известны из писем с Эльбы...
Франц прервал чтение.
- Мой отец был роялистом, - сказал он, - его незачем было спрашивать об его взглядах, они всем были известны.
- Отсюда и возникла моя связь с вашим отцом, дорогой барон, - сказал Вильфор, - легко сходишься с человеком, если разделяешь его взгляды.
- Читайте дальше, - говорили глаза старика.
Франц продолжал:
- "Тогда взял слово президент и пригласил генерала высказаться обсто- ятельнее, но господин де Кенель ответил, что сначала желает узнать, чего от него ждут.
Тогда генералу огласили то самое письмо с острова Эльба, которое ре- комендовало его клубу как человека, на чье содействие можно рассчиты- вать. Целый параграф этого письма был посвящен возможному возвращению с острова Эльба и обещал новое более подробное письмо по прибытии "Фарао- на" - судна, принадлежащего марсельскому арматору Моррелю, с капитаном, всецело преданным императору.
Во время чтения этого письма генерал, на которого рассчитывали как на собрата, выказывал, наоборот, все признаки недовольства и явного отвра- щения.
Когда чтение было окончено, он продолжал безмолвствовать, нахмурив брови.
"Ну что же, генерал, - спросил президент, - что вы скажете об этом письме?"
"Я скажу, - ответил он, - что слишком еще недавно приносил присягу королю Людовику Восемнадцатому, чтобы уже нарушать ее в пользу экс-импе- ратора".
На этот раз ответ был настолько ясен, что убеждения генерала уже не оставляли сомнений.
"Генерал, - сказал президент, - для нас не существует короля Людовика Восемнадцатого, как но существует эксимператора. Есть только его вели- чество император и король, насилием и изменой удаленный десять месяцев тому назад из Франции, своей державы".
"Извините, господа, - сказал генерал, - возможно, что для вас и не существует короля Людовика Восемнадцатого, но для меня он существует: он возвел меня в баронское достоинство и назначил фельдмаршалом, и я никог- да не забуду, что обоими этими званиями я обязан его счастливому возвра- щению во Францию".
"Сударь, - очень серьезно сказал, вставая, президент, - обдумывайте то, что вы говорите; ваши слова ясно показывают нам, что на острове Эльба на ваш счет ошиблись и ввели нас в заблуждение. Сообщение, сделан- ное вам, вызвано тем доверием, которое к вам питали, то есть чувством, для вас лестным. Оказывается, что мы ошибались; титул и высокий чин зас- тавили вас примкнуть к новому правительству, которое мы намерены сверг- нуть. Мы не будем принуждать вас оказать нам содействие; мы никого не зовем в свои ряды против его совести и воли, но мы принудим вас посту- пить, как подобает благородному человеку, даже если это и не соот- ветствует вашим намерениям".
"Вы считаете это благородным - знать о вашем заговоре и не раскрыть его! А я считаю это сообщничеством. Как видите, я еще откровеннее вас..."
- Отец, отец, - сказал Франц, прерывая чтение, - теперь я понимаю, почему они тебя убили!
Валентина невольно посмотрела на Франца: молодой человек был поистине прекрасен в своем сыновнем порыве.
Вильфор ходил взад и вперед по комнате.
Нуартье следил глазами за выражением лица каждого и сохранял свой строгий и полный достоинства вид.
Франц снова взялся за рукопись и продолжал:
- "Сударь, - сказал президент, - вас пригласили явиться на заседание, вас не силой сюда притащили; вам предложили завязать глаза, вы на это согласились. Изъявляя согласие на оба эти предложения, вы отлично знали, что мы занимаемся не укреплением трона Людовика Восемнадцатого, иначе нам незачем было бы так заботливо скрываться от полиции. Знаете, это бы- ло бы слишком просто - надеть маску, позволяющую проникнуть в чужие тай- ны, а затем снять эту маску и погубить тех, кто вам доверился. Нет, нет, вы сначала откровенно скажите нам, за кого вы стоите: за случайного ко- роля, который в настоящее время царствует, или за его величество импера- тора".
"Я роялист, - отвечал генерал, - я присягал Людовику Восемнадцатому, и я останусь верен своей присяге".
Эти слова вызвали общий ропот, и по лицам большинства членов клуба было видно, что они хотели бы заставить господина д'Эпине раскаяться в его необдуманном заявлении. Президент снова встал и водворил тишину.
"Сударь, - сказал он ему, - вы слишком серьезный и слишком рассуди- тельный человек, чтобы не давать себе отчета в последствиях того положе- ния, в котором мы с вами очутились, и самая ваша откровенность подсказы- вает нам те условия, которые мы должны вам поставить: вы поклянетесь честью никому ничего не сообщать из того, что вы здесь слышали".
Генерал схватился за эфес своей шпаги и воскликнул: "Если уж говорить о чести, то прежде всего не преступайте ее законов и ничего силой не на- вязывайте!"
"А вы, сударь, - продолжал президент со спокойствием, едва ли не бо- лее грозным, чем гнев генерала, - советую вам, оставьте в покое вашу шпагу".
Генерал обвел присутствующих взглядом, в котором выразилось некоторое беспокойство. Все же он не сдавался; напротив, он собрал все свое му- жество.
"Я не дам вам такой клятвы", - сказал он.
"В таком случае, сударь, - спокойно ответил президент, - вам придется умереть".
Господин д'Эпине сильно побледнел; он еще раз окинул взглядом окружа- ющих; некоторые члены клуба перешептывались и искали под своими плащами оружие.
"Генерал, - сказал президент, - не беспокойтесь; вы находитесь среди людей чести, которые испробуют все средства убедить вас, прежде чем при- бегнуть к крайности; но с другой стороны, вы сами это сказали, вы нахо- дитесь среди заговорщиков; у вас в руках наша тайна, и вы должны нам ее возвратить".
Многозначительное молчание последовало за этими словами; генерал ни- чего не ответил.
"Заприте двери", - сказал тогда президент.
Мертвое молчание продолжалось и после этих слов.
Тогда генерал выступил вперед и, делая над собой страшное усилие, сказал:
"У меня есть сын. Находясь среди убийц, я обязан подумать о нем".
"Генерал, - ответил с достоинством председатель собрания, - один че- ловек всегда может безнаказанно оскорбить пятьдесят; это привилегия сла- бости. Но он напрасно пользуется этим правом. Советую вам, генерал, пок- лянитесь и не оскорбляйте нас".
Генерал, снова укрощенный превосходством председателя собрания, мину- ту колебался, наконец, подойдя к столу президента, он спросил:
"Какова формула клятвы?"
"Вот она:
"Клянусь честью некогда но открывать кому бы то ни было то, что я ви- дел и слышал пятого февраля тысяча восемьсот пятнадцатого года, между девятью и десятью часами вечера, и заявляю, что заслуживаю смерти, если нарушу эту клятву".
Генерала, видимо, охватила нервная дрожь, которая в течение нес- кольких секунд мешала ему что-либо ответить; наконец, превозмогая явное отвращение, он произнес требуемую клятву, по так тихо, что его с трудом можно было расслышать; поэтому некоторые из членов потребовали, чтобы он повторил ее, более громко и отчетливо, что и было исполнено.
"Теперь я хотел бы удалиться, - сказал генерал, - свободен ли я нако- нец?"
Президент встал, выбрал трех членов собрания, которые должны были ему сопутствовать, и сел с генералом в карету, предварительно завязав ему глаза. В числе этих трех членов находился и тот, который исполнял роль кучера.
Остальные члены клуба молча разошлись.
"Куда вам угодно, чтобы мы отвезли вас?" - спросил президент.
"Куда хотите, лишь бы я был избавлен от вашего присутствия", - отве- тил господин д'Эпине.
"Сударь, - сказал на это президент, - берегитесь, вы больше не в соб- рании, вы теперь имеете дело с отдельными людьми; не оскорбляйте их, ес- ли по желаете, чтобы вас заставили отвечать за оскорбление".
Но вместо того чтобы попять эти слова, господин д'Эпине ответил:
"В своей карете вы так же храбры, как и у себя в клубе, по той причи- не, сударь, что четверо всегда сильнее одного".
Президент приказал остановить карсту.
Они находились как раз в том месте набережной Орм, где есть лестница, ведущая вниз к реке.
"Почему вы здесь остановились?" - спросил господин д'Эпине.
"Потому, сударь, - сказал президент, - что вы оскорбили человека, и этот человек не желает сделать ни шагу дальше, не потребовав у вас за- конного удовлетворения".
"Еще один способ убийства", - сказал, пожимая плечами, генерал.
"Потише, сударь, - отвечал президент, - если вы не желаете, чтобы я счел вас самого одним из тех людей, о которых вы только что говорили, то ость трусом, делающим себе щит из собственной слабости. Вы один, и один будет биться с вами; вы при шпаге, у меня в трости тоже есть шпага; у вас нет секунданта, - один из этих господ будет вашим секундантом. Те- перь, если вам угодно, вы можете спять повязку".
Генерал немедленно сорвал платок с глаз.
"Наконец-то я узнаю, с кем имею дело", - сказал он.
Дверца кареты открылась; все четверо вышли..."
Франц снова прервал чтение. Он вытер холодный пот, выступивший у него на лбу; страшно было видеть, как бледный и дрожащий сын читает вслух не- известные доныне подробности смерти своего отца.
Валентина сложила руки, словно молясь.
Нуартье смотрел на Вильфора с непередаваемым выражением гордости и презрения.
Франц продолжал:
- "Это было, как уже сказано, пятого февраля. В последние дни стоял мороз градусов в пять-шесть, лестница вся обледенела; генерал был высок и тучен, и президент, спускаясь к реке, предоставил ему ту сторону лест- ницы, где были перила.
Оба секунданта следовали за ним.
Было совсем темно, пространство между лестницей и рекой было мокрое от снега и инея, и перед ними текла река, черная, глубокая, кое-где пок- рытая плывущими льдинами.
Один из секундантов сходил за фонарем на угольную барку, и при свете этого фонаря осмотрели оружие.
Шпага президента, обыкновенный клинок, какие носят в тросточке, была на пять дюймов короче шпаги его противника и без чашки.
Генерал д'Эпине предложил раздать шпаги по жребию; но президент отве- тил, что это он вызвал его и, делая вызов, имел в виду, что каждый будет действовать своим оружием.
Секунданты не хотели с этим соглашаться; президент заставил их замол- чать.
Фонарь поставили на землю; противники стали по обе его стороны; пое- динок начался.
В свете фонаря шпаги казались двумя молниями. Люди же были едва вид- ны, настолько было темно.
Генерал считался одним из лучших фехтовальщиков во всей армии. Но он сразу же встретил такой натиск, что отступил; отступая, он упал.
Секунданты думали, что он убит; но его противник, зная, что не ранил его, подал ему руку, чтобы помочь подняться. Это обстоятельство, вместо того чтобы успокоить генерала, еще больше раздражило его, и он в свою очередь бросился на противника.
Но его противник не отступал ни на шаг и парировал его выпады. Трижды генерал отступал и трижды снова пытался атаковать.
На третий раз он снова упал.
Все думали, что он опять поскользнулся; однако, видя, что он не вста- ет, секунданты подошли к нему и пытались поставить его на ноги; но тот, кто подхватил его, почувствовал под рукой что-то теплое и мокрое.
Это была кровь.
Генерал, впавший в полуобморочное состояние, пришел в себя.
"А, - сказал он, - против меня выпустили наемного убийцу, какого-ни- будь полкового учителя фехтования?"
Президент, ничего ему не ответив, подошел к тому из секундантов, ко- торый держал фонарь, и, засучив рукав, показал на своей руке две сквоз- ных раны; затем, распахнув фрак и расстегнув жилет, обнажил бок, в кото- ром также зияла рана.
А между тем он не испустил даже вздоха.
У генерала д'Эпине началась агония, и через пять минут он умер..."
Франц прочел эти последние слова таким глухим голосом, что их едва можно было расслышать; потом он умолк и провел рукой по глазам, точно сгоняя с них туман.
Но после минутного молчания он продолжал:
- "Президент вложил шпагу в тросточку и вновь поднялся по лестнице; кровавый след на снегу отмечал его путь. Не успел он еще дойти до верха лестницы, как услышал глухой всплеск воды: это секунданты бросили в реку тело генерала, удостоверившись в его смерти.
Таким образом, генерал пал в честном поединке, а не в западне, как могли бы уверять.
В удостоверение чего мы подписали настоящий протокол, дабы установить истину, из опасения, что может наступить минута, когда кто-либо из участников этого ужасного события будет обвинен в предумышленном убийстве или в нарушении законов чести.
Подписано: Борепэр, Дюшампи, Лешарпалъ".
Когда Франц окончил это столь тягостное для сына чтение, Валентина, бледнея от волнения, вытерла слезы, а Вильфор, дрожащий и забившийся в угол, пытаясь отвратить бурю, умоляюще посмотрел на безжалостного стар- ца.
- Сударь, - сказал д'Эпине, обращаясь к Нуартье, - вам известны все подробности этого ужасного происшествия, вы заверили его подписями ува- жаемых лиц; и раз вы, по-видимому, интересуетесь мною, хотя этот интерес и проявился пока только в том, что вы причинили мне страдание, не отка- жите мне в последнем одолжении: назовите имя президента клуба, чтобы я знал, наконец, кто убил моего отца.
Вильфор, совершенно растерянный, искал ручку двери. Валентина, раньше всех угадавшая, каков будет ответ старика, и не раз видевшая на его предплечье следы двух ударов шпагой, отступила на шаг.
- Во имя неба, мадемуазель, - сказал Франц, обращаясь к своей невес- те, - поддержите мою просьбу, чтобы я мог узнать имя человека, который сделал меня сиротою в двухлетнем возрасте!
Валентина стояла молча и не шевелясь.
- Послушайте, - сказал Вильфор, - верьте мне, не будем продолжать этой тяжелой сцены; к тому же имена скрыты умышленно. Мой отец и сам не знает, кто был этот президент, а если и знает, то не сможет вам этого передать; в словаре нет собственных имен.
- Какое несчастье! - воскликнул Франц. - Только одна надежда, которая поддерживала меня, пока я читал, и дала мне силы дочитать до конца, я надеялся по крайней мере узнать имя того, кто убил моего отца! Сударь, сударь, - воскликнул он, обращаясь к Нуартье, - ради бога, сделайте все, что можете... умоляю вас, попытайтесь указать мне, дать мне понять...
- Да! - ответили глаза Нуартье.
- Мадемуазель! - воскликнул Франц. - Ваш дедушка показал, что он мо- жет назвать... этого человека... Помогите мне... вы понимаете его...
Нуартье посмотрел на словарь.
Франц с нервной дрожью взял его в руки и назвал одну за другой вес буквы алфавита вплоть до Я.
На этой будто старик сделал утвердительный знак.
- Я? - повторил Франц.
Палец молодою человека скользил по словам, но на каждом слове Нуартье делал отрицательный знак.
Валентина закрыла лицо руками.
Тогда Франц вернулся к местоимению "я".
- Да, - показал старик.
- Вы! - воскликнул Франц, и волосы его стали дыбом. - Вы, господин Нуартье? Это вы убили моего отца?
- Да, - отвечал старик, величественно глядя ему в лицо.
Франц без слов упал в кресло.
Вильфор открыл дверь и выбежал из комнаты, потому что ему страстно хотелось задавить ту искру жизни, которая еще тлела в неукротимом сердце старика.

Глава XIX. Успехи Кавальканти Сына

Тем временем г-н Кавальканти-отец отбыл из Парижа, чтобы вернуться на свой пост, но не в войсках его величества императора австрийского, а у рулетки луккских минеральных вод; он был одним из ее самых ревностных почитателей.
Само собой разумеется, что он с самой добросовестной точностью увез с собой до последнего гроша всю сумму, назначенную ему в награду за его путешествие и за ту величавость и торжественность, с которыми он играл роль отца.
После его отъезда Андреа получил все документы, удостоверяющие, что он действительно имеет честь быть сыном маркиза Бартоломео и маркизы Оливы Корспнари.
Таким образом, он уже более пли менее твердо стоял на якоре в парижс- ком обществе, которое так легко принимает иностранцев и относится к ним не сообразно с тем, что они есть, а сообразно с тем, чем они желают быть.
Да и что требуется в Париже от молодого человека? Уметь кое-как гово- рить, прилично одеваться, смело играть и расплачиваться золотом.
Разумеется, к иностранцу предъявляют еще меньше требований, чем к па- рижанину.
Итак, недели через две Андреа занимал уже недурное положение; его именовали графом, считали, что у него пятьдесят тысяч ливров годового дохода, и говорили о несметных богатствах его отца, зарытых будто бы в каменоломнях Саравеццы.
Некий ученый, при котором упомянули о последнем обстоятельстве как о непреложном факте, заявил, что видел названные каменоломни, и это прида- ло огромный вес не вполне еще обоснованным утверждениям; отныне они при- обрели осязательную достоверность.
Так обстояли дела в том кругу парижского общества, куда мы ввели на- ших читателей, когда однажды вечером Монте-Кристо заехал с визитом к господину Данглару. Самого Данглара не было дома, но баронесса принима- ла, и графа спросили, доложить ли о нем; он изъявил согласие.
Со времени обеда в Отейло и последовавших за ним событий г-жа Данглар не могла без нервной дрожи слышать имя графа Монте-Кристо. Если вслед за звуком этого имени не появлялся сам граф, тягостное ощущение усилива- лось; напротив, когда граф появлялся, его открытое лицо, его блестящие глаза, его изысканная любезность, даже галантность по отношению к г-же Данглар быстро рассеивали последнюю тень тревоги. Баронессе казалось не- возможным, что человек, внешне столь очаровательный, мог питать относи- тельно нее какие-либо дурные намерения; впрочем, даже самые испорченные души не допускают, что возможно зло, не обоснованное какой-нибудь выго- дой; бесцельное и беспричинное зло претит, как уродство.
Монте-Кристо вошел в тот будуар, куда мы уже однажды приводили наших читателей и где сейчас баронесса неспокойным взглядом скользила по ри- сункам, которые ей передала дочь, предварительно посмотрев их вместе с Кавальканти-сыном. Его появление произвело свое обычное действие, и, встревоженная сначала звуком его имени, баронесса встретила его улыбкой.
Он, со своей стороны, одним взглядом охватил всю эту сцену.
Рядом с баронессой, полулежавшей на козетке, сидела Эжени, а перед ней стоял Кавальканти.
Кавальканти, весь в черном, как гетевский герой, в лакированных баш- маках и белых шелковых носках со стрелкой, проводил довольно белой и вы- холенной рукой по своим светлым волосам, сверкая бриллиантом, который, не устояв перед искушением и невзирая на советы Монте-Кристо, тщеславный молодой человек надел на мизинец.
Это движение сопровождалось убийственными взглядами в сторону мадему- азель Данглар и вздохами, летевшими по тому же адресу, что и взгляды.
Мадемуазель Данглар была верна себе - то есть прекрасна, холодна и насмешлива. Ни один из взглядов, ни один из вздохов Андреа не ускользал от нее; казалось, они ударялись о панцирь Миневры, панцирь, который, по утверждению некоторых философов, порою облекает грудь Сафо.
Эжени холодно поклонилась графу и воспользовалась завязавшимся разго- вором, чтобы удалиться в гостиную, предназначенную для ее занятий; отту- да вскоре послышались два громких и веселых голоса, вперемежку со звука- ми рояля, из чего Монте-Кристо мог заключить, что мадемуазель Данглар обществу его и г-на Кавальканти предпочла общество мадемуазель Луизы д'Армильи, своей учительницы пения.
Между тем граф, который разговаривал с г-жой Данглар и казался очаро- ванным беседой с ней, сразу заметил озабоченность Андреа Кавальканти: тот время от времени подходил к двери послушать музыку и, не решаясь пе- реступить порог, жестами выражал свое восхищение.
Вскоре вернулся домой банкир. Правда, его первый взгляд принадлежал Монте-Кристо, но второй он бросил на Андреа.
Что касается супруги, то он поздоровался с нею точно так, как иные мужья обычно здороваются со своими женами, о чем холостяки смогут соста- вить себе представление лишь тогда, когда будет издано очень пространное описание брачных отношений.
- Разве наши барышни не пригласили вас заняться музыкой вместе с ни- ми? - спросил Данглар Андреа.
- Увы, нет, сударь, - отвечал Андреа с еще более проникновенным вздо- хом, чем прежние.
Данглар немедленно подошел к двери и распахнул ее.
Присутствующие увидели двух девушек, сидящих за роялем вдвоем на од- ной табуретке. Они аккомпанировали себе каждая одной рукой, - собствен- ная их выдумка, в которой они достигли замечательного искусства.
Мадемуазель д'Армильи, представлявшая в эту минуту вместе с Эжени в рамке открытой двери одну из тех живых картин, которые так любят в Гер- мании, была очень хороша собой, или, вернее, очаровательно мила. Она бы- ла маленькая, тоненькая и золотоволосая, как фея, с длинными локонами, падавшими ей на шею, немного слишком длинную, как у мадонн Перуджино, и с подернутыми дымкой усталости глазами. Говорили, что у нее слабые лег- кие и что, подобно Антонии из "Кремонской скрипки", она в один прекрас- ный день умрет во время пения.
Монте-Кристо бросил быстрый любопытный взор в этот гинекей; он в пер- вый раз видел мадемуазель д'Армильи, о которой он так часто слышал в этом доме.
- А что же мы? - спросил банкир свою дочь. - Нас отвергают?
Затем он провел Андреа в гостиную и, случайно или с умыслом, притво- рил за ним дверь таким образом, что с того места, где сидели Монте-Крис- то и баронесса, ничего не было видно; но так как барон прошел туда сле- дом за Андреа, то г-жа Данглар, по-видимому, не обратила на это обстоя- тельство никакого внимания.
Вскоре граф услышал голос Андреа, поющего под аккомпанемент рояля ка- кую-то корсиканскую песню.
В то время как граф с улыбкой слушал эту песню, забывая Андреа и вспоминая Бенедетто, г-жа Данглар восхищенно рассказывала ему о самооб- ладании ее мужа, который в это утро потерял из-за банкротства какой-то миланской фирмы триста или четыреста тысяч франков.
И в самом деле, барон заслуживал восхищения; если бы граф не услышал этого от баронессы или но узнал одним из тех способов, которыми он узна- вал все, то по лицу барона он ни о чем бы не догадался.
"Вот как! - подумал Монте-Кристо. - Ему уже приходится скрывать свои потери; еще месяц назад он ими хвастался".
Вслух он сказал:
- Но, сударыня, господин Данглар такой знаток биржи, он всегда сумеет возместить на ней все, что потеряет в другом месте.
- Я вижу, вы разделяете всеобщее заблуждение, - сказала г-жа Данглар.
- Какое заблуждение? - спросил Монте-Кристо.
- Все думают, что господин Данглар играет на бирже, но это неправда.
- Ах, в самом деле, сударыня, я вспоминаю, что господин Дебрэ говорил мне... Кстати, куда это девался господин Дебрэ? Я его не видел уже дня три-четыре.
- Я тоже, - сказала г-жа Данглар с изумительным апломбом. - Но вы на- чали что-то говорить и не докончили.
- О чем же я говорил?
- Что Дебрэ сказал вам...
- Да, верно; Дебрэ сказал, что это вы поклоняетесь демону азарта.
- Да, признаюсь, одно время так и было, - сказала г-жа Данглар, - но теперь меня это больше не занимает.
- И напрасно, сударыня. Знаете, ведь судьба изменчива, а в спекуляци- ях все зависит от удачи и неудачи. Будь я женщиной, да еще женой банки- ра, как бы я ни верил в счастье своего мужа, я бы непременно составил себе независимое состояние, даже если бы мне для этого пришлось доверить свои интересы незнакомым ему рукам.
Госпожа Данглар невольно вспыхнула.
- Да вот, например, - сказал Монте-Кристо, делая вид, что ничего не заметил, - вы слышали об удачной комбинации, которую вчера проделали с неаполитанскими бонами?
- У меня их нет, - быстро ответила баронесса, - и даже никогда не бы- ло; но, право, мы уже достаточно поговорили о бирже, граф; словно мы с вами два маклера. Поговорим лучше об этих несчастных Вильфорах, которых так преследует судьба.
- А что с ними случилось? - спросил Монте-Кристо с полнейшей наив- ностью.
- Да вы же знаете, господин де Сен-Меран умер через три или четыре дня после своего отъезда, а теперь умерла маркиза, через три или четыре дня после своего приезда.
- Ах, да, я слышал об этом, - сказал Монте-Кристо. - Но, как говорит Клавдий Гамлету, это закон природы: отцы их умерли раньше их, и им приш- лось их оплакивать; они умрут раньше своих сыновей, и их будут оплаки- вать их сыновья.
- Но это еще не все.
- Как, не все?
- Нет. Вы знаете, они собирались выдать замуж свою дочь...
- Да, за господина Франца д'Эпипе... Разве свадьба расстроилась?
- Говорят, вчера утром Франц вернул им слово.
- Да неужели?.. А какая причина разрыва?
- Неизвестно.
- Что вы говорите, боже милостивый! А как переносит все эти несчастья господин де Вильфор?
- По своему обыкновению - как философ.
В эту минуту возвратился Данглар.
- Что это, - сказала баронесса, - вы оставляете господина Кавальканти одного с вашей дочерью?
- А мадемуазель д'Армильи, - сказал барон, - за кого вы ее считаете?
Затем он обернулся к Монте-Кристо:
- Милейший молодой человек этот князь Кавальканти, правда, граф?.. Только князь ли он?
- За это я не поручусь, - сказал Монте-Кристо. - Мне представили его отца как маркиза, так что он, по-видимому, граф; но мне кажется, он и сам не особенно претендует на княжеский титул.
- Почему же? - сказал банкир. - Если он князь, то ему нечего это скрывать. У каждого свои права. Не люблю, когда отрицают свое происхож- дение.
- Ну, вы известный демократ, - сказал с улыбкой Монте-Кристо.
- Но послушайте, - сказала баронесса, - в какое положение вы себя ставите, если бы вдруг приехал де Морсер, он застал бы господина Ка- вальканти в комнате, куда ему, жениху Эжени, никогда не разрешалось вхо- дить.
- Вы совершенно верно сказали "вдруг", - возразил банкир. - По совес- ти говоря, мы его так редко видим, что он, можно сказать, действительно появляется у нас только вдруг.
- Словом, если бы он явился и увидел этого молодого человека подле вашей дочери, он мог бы остаться недоволен.
- Недоволен, он? Вы сильно ошибаетесь! Господин виконт не оказывает нам чести ревновать свою невесту, он ее не так сильно любит. Да и что мне за дело, будет он недоволен или нет?
- Однако наши отношения...
- Ах, наши отношения; угодно вам знать, какие у нас с ним отношения? На балу, который давала его мать, он только один раз танцевал с моей до- черью, а господин Кавальканти три раза танцевал с ней, и он этого даже не заметил.
- Господин виконт Альбер де Морсер! - доложил камердинер.
Баронесса поспешно встала. Она хотела пройти в маленькую гостиную, чтобы предупредить дочь, но Данглар удержал ее за руку.
- Оставьте, - сказал он.
Она удивленно взглянула на него.
Монте-Кристо сделал вид, что не заметил этой сцены.
Вошел Альбер: он был очень красив и очень весел. Он непринужденно поклонился баронессе, фамильярно Данглару и дружелюбно Монте-Кристо; по- том обернулся к баронессе:
- Позвольте спросить вас, сударыня, - сказал он, - как себя чувствует мадемуазель Данглар?
- Отлично, сударь, - быстро ответил Данглар, - она сейчас занимается музыкой в своей маленькой гостиной вместе с господином Кавальканти.
Альбер остался спокойным и равнодушным; быть может, в нем и шевельну- лось что-то вроде досады, но он чувствовал, что Монтекристо смотрит на него.
- У господина Кавальканти прекрасный тенор, а у мадемуазель Эжени ве- ликолепное сопрано, не говоря уже о том, что она играет на рояле, как Тальборг. Это, должно быть, очаровательный концерт.
- Во всяком случае они прекрасно спелись, - сказал Данглар.
Альбер, казалось, не заметил этой двусмысленности, настолько грубой, что г-жа Данглар покраснела.
- Я тоже музыкант, - продолжал он, - так по крайней мере утверждали мои учителя; но вот странно, я никогда не мог ни с кем спеться, с сопра- но даже меньше, чем с какими-нибудь другими голосами.
Данглар кисло улыбнулся, как бы говоря: "Да рассердись же!"
- Так что вчера, - сказал он, видимо, все-таки надеясь добиться свое- го, - князь и моя дочь вызвали общее восхищение. Разве вы вчера не были у нас, сударь?
- Какой князь? - спросил Альбер.
- Князь Кавальканти, - отвечал Данглар, упорно величавший Андреа этим титулом.
- Ах, простите, - сказал Альбер, - я не знал, что он князь. Так вчера князь Кавальканти пел вместе с мадемуазель Эжени? Поистине это должно было быть восхитительно, я страшно жалею, что не слышал их. Но я не мог воспользоваться вашим приглашением, мне пришлось сопровождать мою мать к старой баронессе Шато-Рено, где поли немцы.
Затем, после небольшого молчания, он спросил, как ни в чем не бывало:
- Могу ли я засвидетельствовать свое почтение мадемуазель Данглар?
- Нет, подождите, умоляю вас, - сказал банкир, останавливая его, - послушайте, эта каватина прелестна - та, та, та, ти, та, ти, та, та; это восхитительно, сейчас конец... еще секунда; прекрасно! браво, браво, браво!
И банкир принялся неистово аплодировать.
- В самом деле, - сказал Альбер, - это превосходно, нельзя лучше по- нимать музыку своей родной страны, чем понимает князь Кавальканти. Ведь вы сказали "князь", если не ошибаюсь? Впрочем, если он и не князь, его сделают князем, в Италии это не трудно. Но вернемся к нашим восхити- тельным певцам Вам следовало бы доставить нам всем удовольствие, госпо- дин Данглар: не предупреждая о том, что здесь есть посторонний, попроси- те мадемуазель Данглар и господина Кавальканти спеть что-нибудь еще. Так приятно наслаждаться музыкой немного издали, в тени, когда тебя никто не видит и ты сам ничего не видишь, не стесняешь исполнителя; тогда он мо- жет свободно отдаться влечению своего таланта и порывам своего сердца.
На этот раз Данглар был сбит с толку хладнокровием Альбера.
Он отвел Монте-Кристо в сторону.
- Ну, что вы скажете о нашем влюбленном? - спросил он.
- По-моему, он довольно холоден, это бесспорно. Но что поделаешь? Вы дали слово!
- Да, конечно, я дал слово; но в чем? Отдать свою дочь человеку, ко- торый ее любит, а не человеку, который ее не любит. Посмотрите на него: холоден, как мрамор, надменен, как его отец; будь он хоть богат, будь у него состояние Кавальканти, можно было бы не обращать на это внимания. Говоря откровенно, я еще не спросил мнения дочери; но если бы у нее был хороший вкус...
- Не знаю, - сказал Монте-Кристо, - быть может, симпатия к нему ос- лепляет меня, но уверяю вас, что виконт до Морсер очень милый молодой человек, который сделает вашу дочь счастливой и который рано или поздно чего-нибудь достигнет; ведь отец его занимает прекрасное положение.
- Гм! - промычал Данглар.
- Вы сомневаетесь?
- Да вот, прошлое... темное прошлое.
- Но прошлое отца не касается сына.
- Совсем напротив!
- Послушайте, не убеждайте себя в этом. Еще месяц назад вы считали Морсера превосходной партией. Поймите, я в отчаянии: ведь это у меня вы познакомились с этим молодым Кавальканти, я его совершенно не знаю, пов- торяю вам.
- Но я его знаю, - сказал Данглар, - этого вполне достаточно.
- Вы его знаете? Разве вы наводили о нем справки? - спросил Мон- те-Кристо.
- А разве это так необходимо? Разве с первого взгляда не видно, с кем имеешь дело? Прежде всего он богат.
- Я в этом не уверен.
- Но ведь вы отвечаете за него?
- Это пустяки, пятьдесят тысяч франков.
- Он прекрасно образован.
- Гм! - в свою очередь промычал Монте-Кристо.
- Он музыкант.
- Все итальянцы музыканты.
- Знаете, граф, вы несправедливы к нему.
- Да, признаюсь, меня огорчает, что, зная ваши обязательства по отно- шению к Морсерам, он становится поперек дороги, пользуясь тем, что бо- гат.
Данглар засмеялся.
- Вы слишком строги, - сказал он. - На свете всегда так бывает.
- Однако ведь вы не можете идти на такой разрыл, дорогой господин Данглар; Морсеры рассчитывают на этот брак.
- Разве?
- Безусловно.
- Тогда пусть они объяснятся. Вам бы следовало намекнуть об этом от- цу, дорогой граф, ведь вы у них так хорошо приняты.
- Я? Где вы это видели?
- Да хотя бы у них на балу. Помилуйте, графиня, гордая Мерседес, над- менная испанка, которая едва удостаивает разговором самых старых знако- мых, берет вас под руку, выходит с вами в сад, выбирает самые темные за- коулки и возвращается только через полчаса.
- Ах, барон, барон, - сказал Альбер, - вы мешаете нам слушать; со стороны такого меломана это просто варварство!
- Ничего, ничего, господин насмешник, - сказал Данглар.
Потом он снова обернулся к Монте-Кристо.
- Вы беретесь сказать это отцу?
- Извольте, если вам так хочется.
- Но на этот раз все должно быть ясно и определенно. Прежде всего он должен у меня просить руки моей дочери, назначить срок, объявить свои денежные условия; словом, либо мы окончательно сговоримся, либо разой- демся совсем; но, понимаете, никаких отсрочек!
- Ну что ж! Он вступит в переговоры.
- Я бы не сказал, что жду этого с особым удовольствием, но все-таки жду; банкир, знаете, должен быть рабом своего слова.
И Данглар вздохнул так же тяжко, как за полчаса перед тем вздыхал Ка- вальканти-сын.
- Браво, браво, браво! - крикнул Альбер, подражая банкиру и аплодируя только что кончившемуся романсу.
Данглар начал косо посматривать на Альбера, когда ему что-то тихо до- ложили.
- Я сейчас вернусь, - сказал банкир, обращаясь к Монте-Кристо, - по- дождите меня; быть может, мне еще придется вам кое-что сообщить.
И он вышел.
Баронесса воспользовалась отсутствием мужа, чтобы открыть дверь в гостиную дочери, и Андреа, сидевший у рояля вместе с мадемуазель Эжени, вскочил, как на пружинах.
Альбер с улыбкой поклонился мадемуазель Данглар, которая, ничуть, ви- димо, не смутившись, ответила ему обычным холодным поклоном.
Кавальканти явно чувствовал себя неловко; он поклонился Морсеру, и тот ответил на его поклон с самым дерзким видом.
Затем Альбер рассыпался в похвалах голосу мадемуазель Данглар и выра- зил сожаление, что ему не удалось присутствовать на вчерашнем вечере, по всеобщему мнению столь удачном...
Кавальканти, предоставленный самому себе, отвел в сторону Монте-Крис- то.
- Вот что, - сказала г-жа Данглар, - хватит с нас музыки и комплимен- тов, пойдемте пить чай.

Предыдущая страница 11 Следующая страница


Граф Монте-Кристо Части 4-6 12

- Идем, Луиза, - сказала мадемуазель Данглар своей подруге.
Все перешли в соседнюю гостиную, где был приготовлен чай.
В ту минуту, когда, следуя английской моде, гости уже оставляли ложки в своих чашках, дверь снова отворилась, и вошел Данглар, видимо очень взволнованный. МонтеКристо прежде всех заметил это волнение и вопроси- тельно посмотрел на банкира.
- Я сейчас получил письмо из Греции, - сказал Данглар.
- Поэтому вас и вызывали? - спросил граф.
- Да.
- Как поживает король Оттон? - спросил самым веселым тоном Альбер.
Данглар косо взглянул на него и ничего не ответил, а Монте-Кристо от- вернулся, чтобы скрыть мелькнувшее на его лице и тотчас же исчезнувшее выражение жалости.
- Мы выйдем вместе, хорошо? - сказал Альбер графу.
- Да, если хотите, - ответил тот.
Альбер не мог попять, чем был вызван взгляд банкира, поэтому он спро- сил Монте-Кристо, который это отлично понял:
- Вы заметили, как он на меня посмотрел?
- Да, - отвечал граф, - но разве в его взгляде было что-нибудь нео- бычное?
- Еще бы, но что он хотел сказать, упомянув это письмо из Греции?
- Откуда же я могу знать?
- Да мне казалось, что вы имеете некоторое отношение к этой стране.
Монте-Кристо улыбнулся, как улыбаются, когда хотят уклониться от от- вета.
- Смотрите, - сказал Альбер, - он направляется к вам; я пойду к маде- муазель Данглар, похвалю ее камею; за это время папаша успеет поговорить с вами.
- Уж если вы хотите хвалить, так по крайней мере похвалите ее голос, - сказал Монте-Кристо.
- Ну нет, это бы всякий сделал.
- Дорогой виконт, - сказал Монте-Кристо, - вы щеголяете своей дер- зостью.
Альбер с улыбкой на устах направился к Эжени.
Тем временем Данглар наклонился к уху графа.
- Вы дали мне превосходный совет, - сказал он, - в этих двух словах: "Фернан" и "Янина" заключена ужасная история.
- Да что вы! - сказал Монте-Кристо.
- Да, я вам все расскажу. Но уведите отсюда этого юношу; его общество очень стеснительно для меня сейчас.
- Я так и собирался сделать, мы выйдем вместе; вы по-прежнему хотите, чтобы я направил к вам его отца?
- Более, чем когда-либо.
- Хорошо.
Граф кивнул Альберу.
Они оба откланялись дамам и вышли: Альбер с видом полнейшего равноду- шия к высокомерию мадемуазель Данглар, а Монте-Кристо повторив г-же Данглар свой совет, что жене банкира следует быть предусмотрительной и обеспечить свое будущее.
Поле битвы осталось за господином Кавальканти.

Глава XX. Гайде

Едва лошади графа завернули за угол бульвара, Альбер разразился таким громким смехом, что его нельзя было не заподозрить в искусственности.
- Ну, вот, - сказал он графу, - теперь я хочу спросить вас, как спро- сил король Карл Девятый Екатерину Медичи после Варфоломеевской ночи: хо- рошо ли я, повашему, сыграл свою маленькую роль?
- В каком смысле? - спросил Монте-Кристо.
- Да в смысле водворения моего соперника в доме господина Данглара...
- Какого соперника?
- Как какого? Да Андреа Кавальканти, которому вы покровительствуете!
- Оставьте глупые шутки, виконт; я нисколько не покровительствую Анд- реа, во всяком случае не у господина Данглара.
- И я упрекнул бы вас за это, если бы молодой человек нуждался в пок- ровительстве. Но, к счастью для меня, он в этом не нуждается.
- Как, вам разве кажется, что он ухаживает?
- Ручаюсь вам: он закатывает глаза, как воздыхатель, и распевает, как влюбленный; он грезит о руке надменной Эжени. Смотрите, я заговорил сти- хами! Честное слово, я в этом неповинен. Но все равно, я повторяю: он грезит о руке надменной Эжени.
- Не все ли это равно, если думают только о вас?
- Не скажите, дорогой граф; обе были со мной суровы.
- Как так обе?
- Очень просто: мадемуазель Эжени едва удостаивала меня ответом, а мадемуазель д'Армильи, ее наперсница, мне вовсе не отвечала.
- Да, но отец обожает вас, - сказал Монте-Кристо.
- Он? Наоборот, он всадил мне в сердце тысячу кинжалов; правда, кин- жалов с лезвием, уходящим в рукоятку, какие употребляют на сцене, но сам он их считает настоящими.
- Ревность - признак любви.
- Да, но я не ревную.
- Зато он ревнует.
- К кому? К Дебрэ?
- Нет, к вам.
- Ко мне? Держу пари, что не пройдет недели, как он велит меня не принимать.
- Ошибаетесь, дорогой виконт.
- Чем вы докажете?
- Вам нужны доказательства?
- Да.
- Я уполномочен просить графа де Морсер явиться с окончательным пред- ложением к барону.
- Кем уполномочены?
- Самим бароном.
- Но, дорогой граф, - сказал Альбер так вкрадчиво, как только мог, - ведь вы этого не сделаете, правда?
- Ошибаетесь, Альбер, я это сделаю, я обещал.
- Ну вот, - со вздохом сказал Альбер, - похоже, что вы непременно хо- тите меня женить.
- Я хочу быть со всеми в хороших отношениях. Но, кстати о Дебрэ; я его больше не встречаю у баронессы.
- Они поссорились.
- С баронессой?
- Нет, с бароном.
- Так он что-нибудь заметил?
- Вот это мило!
- А вы думаете, он подозревал? - спросил МонтеКристо с очаровательной наивностью.
- Ну и ну! Да откуда вы явились, дорогой граф?
- Из Конго, скажем.
- Это еще не так далеко.
- Откуда мне знать нравы парижских мужей?
- Ах, дорогой граф, мужья везде одинаковы; раз вы изучили эту челове- ческую разновидность в какой-нибудь одной стране, вы знаете всю их поро- ду.
- Но тогда из-за чего Данглар и Дебрэ могли рассориться? Они как буд- то так хорошо ладили, - сказал Монте-Кристо, снова изображая наивность.
- В том-то и дело, здесь уже начинаются тайны Изиды, а в них я не посвящен. Когда Кавальканти-сын станет членом их семьи, вы его спросите.
Экипаж остановился.
- Вот мы и приехали, - сказал Монте-Кристо, - сейчас только половина одиннадцатого, зайдите ко мне.
- С большим удовольствием.
- Мой экипаж отвезет вас потом домой.
- Нет, спасибо, моя карета должна была ехать следом.
- Да, вот она, - сказал Монте-Кристо, выходя из экипажа.
Они вошли в дом; гостиная была освещена, и они прошли туда.
- Подайте нам чаю, Батистен, - приказал МонтеКристо.
Батистен молча вышел из комнаты. Через две секунды он вернулся, неся уставленный всем необходимым поднос, который, как это бывает в волшебных сказках, словно явился из-под земли.
- Знаете, - сказал Альбер, - меня восхищает не ваше богатство, - быть может, найдутся люди и богаче вас; не ваш ум, - если Бомарше был и не умнее вас, то во всяком случае столь же умен; но меня восхищает ваше умение заставить служить себе - безмолвно, в ту же минуту, в ту же се- кунду, как будто по вашему звонку угадывают, чего вы хотите, и как будто то, чего вы захотите, всегда наготове.
- В этом есть доля правды. Мои привычки хорошо изучены. Вот сейчас увидите; не угодно ли вам чего-нибудь за чаем?
- Признаться, я не прочь покурить.
Монте-Кристо подошел к звонку и ударил один раз.
Через секунду открылась боковая дверь, и появился Али, неся две длин- ные трубки, набитые превосходным латакиэ.
- Это прямо чудо, - сказал Альбер.
- Вовсе нет, это очень просто, - возразил Монте-Кристо. - Али знает, что за чаем или кофе я имею привычку курить; он знает, что я просил чаю, знает, что я вернулся вместе с вами, слышит, что я зову его, догадывает- ся - зачем, и так как на его родине трубка - первый знак гостеприимства, то он вместо одного чубука и приносит два.
- Да, конечно, всему можно дать объяснение, и все же только вы один... Но что это?
И Морсер кивнул на дверь, из-за которой раздавались звуки, напоминаю- щие звуки гитары.
- Я вижу, дорогой виконт, вы сегодня обречены слушать музыку; не ус- пели вы избавиться от рояля мадемуазель Данглар, как попадаете на лютню Гайде.
- Гайде! Чудесное имя! Неужели не только в поэмах лорда Байрона есть женщины, которых зовут Гайде?
- Разумеется; во Франции это имя встречается очень редко; но в Алба- нии и Эпире оно довольно обычно; оно означает целомудрие, стыдливость, невинность; такое же имя, как те, которые у вас дают при крещении.
- Что за прелесть! - сказал Альбер. - Хотел бы я, чтобы паши францу- женки назывались мадемуазель Доброта, мадемуазель Тишина, мадемуазель Христианское Милосердие! Вы только подумайте, если бы мадемуазель Данг- лар звали не Клэр-Мари-Эжени, а мадемуазель Целомудрие-Скромность-Невин- ность Данглар! Вот был бы эффект во время оглашения!
- Сумасшедший! - сказал граф. - Не говорите такие вещи так громко, Гайде может услышать.
- Она рассердилась бы на это?
- Нет, конечно, - сказал граф надменным тоном.
- Она добрая? - спросил Альбер.
- Это не доброта, а долг; невольница не может сердиться на своего господина.
- Ну, теперь вы сами шутите! Разве еще существуют невольницы?
- Конечно, раз Гайде моя невольница.
- Нет, правда, вы все делаете не так, как другие люди, и все, что у вас есть, не такое, как у всех! Невольница графа Монте-Кристо! Во Фран- ции - это положение. При том, как вы сорите золотом, такое место должно приносить сто тысяч экю в год.
- Сто тысяч экю! Бедная девочка имела больше. Она родилась среди сок- ровищ, перед которыми сокровища "Тысячи и одной ночи" - просто пустяки.
- Так она в самом деле княжна?
- Вот именно, и одна из самых знатных в своей стране.
- Я так и думал. Но как же случилось, что знатная княжна стала не- вольницей?
- А как случилось, что тиран Дионисий стал школьным учителем? Жребий войны, дорогой виконт, прихоть судьбы.
- А ее происхождение - тайна?
- Для всех - да; но не для вас, дорогой виконт, потому что вы мой друг и будете молчать, если пообещаете, правда?
- Даю вам честное слово!
- Вы слыхали историю янинского паши?
- Али-Тебелина? Конечно, ведь мой отец приобрел свое состояние у него на службе.
- Да, правда, я забыл.
- А какое отношение имеет Гайде к Али-Тебелину?
- Она всего-навсего его дочь.
- Как, она дочь Али-паши?
- И прекрасной Василики.
- И она ваша невольница?
- Да.
- Как же так?
- Да так. Однажды я проходил по константинопольскому базару и купил ее.
- Это великолепно! С вами, дорогой граф, не живешь, а грезишь. Скажи- те, можно попросить вас, хоть это и очень нескромно...
- Я слушаю вас.
- Но раз вы показываетесь с ней, вывозите ее в Оперу...
- Что же дальше?
- Так я могу попросить вас об этом?
- Можете просить меня о чем угодно.
- Тогда, дорогой граф, представьте меня вашей княжне.
- Охотно. Но только при двух условиях.
- Заранее принимаю их.
- Во-первых, вы никогда никому не расскажете об этом знакомстве.
- Отлично. (Альбер поднял руку.) Клянусь в этом!
- Во-вторых, вы ей не скажете ни слова о том, что ваш отец был на службе у ее отца.
- Клянусь и в этом.
- Превосходно, виконт; вы будете помнить обе свои клятвы, не правда ли?
- О граф! - воскликнул Альбер.
- Отлично. Я знаю, что вы человек чести.
Граф снова ударил по звонку; вошел Али.
- Предупреди Гайде, - сказал ему граф, - что я приду к ней пить кофе, и дай ей понять, что я прошу у нее разрешения представить ей одного из моих друзей.
Али поклонился и вышел.
- Итак, условимся: никаких прямых вопросов, дорогой виконт. Если вы хотите что-либо узнать, спрашивайте у меня, а я спрошу у нее.
- Условились.
Али появился в третий раз и приподнял драпировку в знак того, что его господин и Альбер могут войти.
- Идемте, - сказал Монте-Кристо.
Альбер провел рукой по волосам и подкрутил усы, а граф снова взял в руки шляпу, надел перчатки и прошел с Альбером в покои, которые, как верный часовой, охранял Али и немного дальше, как пикет, три французских горничных под командой Мирто.
Гайде ждала их в первой комнате, гостиной, широко открыв от удивления глаза: в первый раз к ней являлся какой-то мужчина, кроме Монте-Кристо; она сидела па диване, в углу, поджав под себя ноги и устроив себе как бы гнездышко из великолепных полосатых, покрытых вышивкой восточных шелков. Около нее лежал инструмент, звуки которого выдали ее присутствие. Она была прелестна.
Увидев Монте-Кристо, она приподнялась со своей особенной улыбкой - с улыбкой дочери и возлюбленной; Монте-Кристо подошел и протянул ей руку, которой она, как всегда, коснулась губами.
Альбер остался стоять у двери, захваченный этой странной красотой, которую он видел впервые и о которой во Франции не имели никакого предс- тавления.
- Кого ты привел ко мне? - по-гречески спросила девушка у Монте-Крис- то. - Брата, друга, просто знакомого или врага?
- Друга, - ответил на том же языке Монте-Кристо.
- Как его зовут?
- Граф Альбер; это тот самый, которого я в Риме вызволил из рук раз- бойников.
- На каком языке ты желаешь, чтобы я говорила с ним?
Монте-Кристо обернулся к Альберу.
- Вы знаете современный греческий язык? - спросил он его.
- Увы, даже и древнегреческого не знаю, дорогой граф, - сказал Альбер. - Никогда еще у Гомера и Платона не было такого неудачного и, осмелюсь даже сказать, такого равнодушного ученика, как я.
- В таком случае, - заговорила Гайде, доказывая этим, что она поняла вопрос Монте-Кристо и ответ Альбера, - я буду говорить по-французски или по-итальянски, если только мой господин желает, чтобы я говорила.
Монте-Кристо секунду подумал.
- Ты будешь говорить по-итальянски, - сказал он.
Затем обратился к Альберу:
- Досадно, что вы по знаете ни новогреческого, ни древнегреческого языка, ими Гайде владеет в совершенстве. Бедной девочке придется гово- рить с вами по-итальянски, из-за этого вы, быть может, получите ложное представление о ней.
Он сделал знак Гайде.
- Добро пожаловать, друг, пришедший вместе с моим господином и пове- лителем, - сказала девушка на прекрасном тосканском наречии, с тем неж- ным римским акцентом, который делает язык Данте столь же звучным, как язык Гомера. - Али, кофе и трубки!
И Гайде жестом пригласила Альбера подойти ближе, тогда как Али уда- лился, чтобы исполнить приказание своей госпожи. Монте-Кристо указал Альберу на складной стул, сам взял второй такой же, и они подсели к низ- кому столику, на котором вокруг кальяна лежали живые цветы, рисунки и музыкальные альбомы.
Али вернулся, неся кофе и чубуки; Батистену был запрещен вход в эту часть дома. Альбер отодвинул трубку, которую ему предложил нубиец.
- Берите, берите, - сказал Монте-Кристо, - Гайде почти так же цивили- зованна, как парижанка; сигара была бы ей неприятна, потому что она не выносит дурного запаха; но восточный табак - это благовоние, вы же знае- те.
Али удалился.
Кофе был уже налит в чашки; но только для Альбера была все же постав- лена сахарница: Монте-Кристо и Гайде пили этот арабский напиток по-арабски, то есть без сахара. Гайде протянула руку, взяла кончиками своих тонких розовых пальцев чашку из японского фарфора и поднесла ее к губам с простодушным удовольствием ребенка, который пьет или ест что-ни- будь, что очень любит.
В это время две служанки внесли подносы с мороженым и шербетом и пос- тавили их на два предназначенных для этого маленьких столика.
- Мой дорогой хозяин, и вы, синьора, - сказал поитальянски Альбер, - простите мне мое изумление. Я совершенно ошеломлен, и есть отчего; пере- до мной открывается Восток, подлинный Восток, какого я, к сожалению, ни- когда не видал, по о котором я грезил. И это в самом сердце Парижа! Только что я слышал, как проезжали омнибусы и звенели колокольчики тор- говцев лимонадом... Ах, синьора, почему я не умою говорить по-гречески!
Ваша беседа вместе с этой волшебной обстановкой, - это был бы такой вечер, что я сохранил бы его в памяти на всю жизнь.
- Я достаточно хорошо говорю по-итальянски и могу с вами разговари- вать, - спокойно отвечала Гайде. - И я постараюсь, чтобы вы чувствовали себя на Востоке, раз он вам нравится.
- О чем мне можно говорить? - шепотом спросил Альбер графа.
- Да о чем угодно: о ее родине, о ее юности, о ее воспоминаниях; или, если вы предпочитаете, о Риме, о Неаполе или о Флоренции.
- Ну, не стоило бы искать общества гречанки, чтобы говорить с ней о том, о чем можно говорить с парижанкой, - сказал Альбер. - Разрешите мне поговорить с ней о Востоке.
- Пожалуйста, дорогой Альбер, это будет ей всего приятнее.
Альбер обратился к Гайде:
- В каком возрасте вы покинули Грецию, синьора?
- Мне было тогда пять лет, - ответила Гайде.
- И вы помните свою родину?
- Когда я закрываю глаза, передо мной встает все, что я когда-то ви- дела. У человека два зрения: взор тела и взор души. Телесное зрение иногда забывает, по духовное помнит всегда.
- А с какого времени вы себя помните?
- Я едва умела ходить; моя мать Василики - имя Василики означает царственная, - прибавила девушка, подымая голову, - моя мать брала меня за руку, и мы обе, закутанные в покрывала, положив в кошелек все золотые монеты, какие у нас были, шли просить милостыню для заключенных; мы го- ворили: "Благотворящий бедному дает взаймы Господу..." [58] Когда коше- лек наполнялся доверху, мы возвращались во дворец и, не говоря отцу, все эти деньги, которые нам подавали, принимая нас за бедных, отсылали мо- настырскому игумену, а он распределял их между заключенными.
- А сколько вам было тогда лет?
- Три года, - сказала Гайде.
- И вы помните все, что делалось вокруг вас, начиная с трехлетнего возраста?
- Все.
- Граф, - сказал шепотом Альбер, - разрешите синьоре рассказать нам что-нибудь из своей жизни. Вы запретили мне говорить с ней о моем отце, но, может быть, она сама что-нибудь о нем расскажет, а вы не можете себе представить, как мне было бы приятно услышать его имя из таких прекрас- ных уст.
Монте-Кристо обернулся к Гайде и, подняв бровь, чтобы обратить ее особое внимание на то, что он ей скажет, произнес по-гречески:
- Отца судьбу, но не имя предателя и не предательство, поведай нам.
Гайде тяжело вздохнула, и темное облако легло на ее ясное чело.
- Что вы ей сказали? - шепотом спросил Морсер.
- Я снова предупредил ее, что вы наш друг и что ей незачем таиться от вас.
- Итак, - сказал Альбер, - ваше первое воспоминание - о том, как вы собирали милостыню для заключенных; какое же следующее?
- Следующее? Я вижу себя под сенью сикомор, на берегу озера; его дро- жащее зеркало я как сейчас различаю сквозь листву. Прислонившись к само- му старому и ветвистому дереву, сидит на подушках мой отец; моя мать ле- жит у его ног, а я, маленькая, играю белой бородой, спадающей ему на грудь, и заткнутым за пояс кинжалом, рукоять которого осыпана алмазами. Время от времени к нему подходит албанец и говорит ему несколько слов; я не обращаю на них никакого внимания, а отец отвечает, никогда не меняя голоса: "Убейте его" или "Я его прощаю!"
- Как странно, - сказал Альбер, - слышать такие вещи из уст молодой девушки не на подмостках театра и говорить себе: это не вымысел. Но как же вам после такого поэтического прошлого, после таких волшебных далей нравится Франция?
- Я нахожу, что это прекрасная страна, - сказала Гайде, - но я вижу Францию такой, как она есть, потому что смотрю на нее глазами взрослой женщины; а моя родина, на которую я глядела глазами ребенка, кажется мне всегда окутанной то лучезарным, то мрачным облаком в зависимости от то- го, видят ли ее мои глаза милой родиной или местом горьких страданий.
- Вы так молоды, синьора, - сказал Альбер, невольно отдавая дань пош- лости, - когда же вы успели страдать?
Гайде обратила свой взор на Монте-Кристо, который, подавая ей неуло- вимый знак, шепнул по гречески:
- Расскажи.
- Ничто не накладывает такой отпечаток на душу, как первые воспомина- ния, а кроме тех двух, о которых я вам сейчас рассказала, все остальные воспоминания моей юности полны печали.
- Говорите, говорите, синьора! - сказал Альбер. - Поверьте, для меня невыразимое счастье слушать вас.
Гайде печально улыбнулась.
- Так вы хотите, чтобы я рассказала и о других своих воспоминаниях? - спросила она.
- Умоляю вас об этом.
- Что ж, хорошо. Мне было четыре года, когда однажды вечером меня разбудила мать. Мы жили тогда во дворце в Янине; она подняла меня с по- душек, на которых я спала, и, когда я открыла глаза, я увидела, что она плачет.
Она не сказала мне ни слова, взяла меня на руки и понесла.
Видя ее слезы, я тоже хотела заплакать.
"Молчи, дитя", - сказала она.
Часто бывало, что, несмотря на материнские ласки или угрозы, я, кап- ризная, как все дети, продолжала плакать; но на этот раз в голосе моей бедной матери звучал такой ужас, что я в ту же секунду замолчала.
Она быстро несла меня.
Тут я увидела, что мы спускаемся по широкой лестнице; впереди нас шли, вернее, бежали служанки моей матери, неся сундуки, мешочки, украше- ния, драгоценности, кошельки с золотом.
Вслед за женщинами шли десятка два телохранителей с длинными ружьями и пистолетами, одетых в тот костюм, который вы во Франции знаете с тех пор, как Греция снова стала независимой страной.
- Поверьте мне, - продолжала Гайде, качая головой и бледнея при одном воспоминании, - было что-то зловещее в этой длинной веренице рабов и служанок, которые еще не вполне очнулись от сна, - по крайней мере мне они казались сонными, быть может, потому, что я сама не совсем просну- лась.
По лестнице пробегали гигантские тени, их отбрасывало колтыхающееся пламя смоляных факелов.
"Поспешите!" - сказал чей-то голос из глубины галереи.
Все склонились перед этим голосом, как клонятся колосья, когда над полями проносится ветер.
Я вздрогнула, услышав этот голос.
Это был голос моего отца.
Он шел последним, в своих роскошных одеждах, держа в руке карабин, подарок вашего императора; опираясь на своего любимца Селима, он гнал нас перед собой, как гонит пастух перепуганное стадо.
- Мой отец, - сказала Гайде, высоко подняв голову, - был великий че- ловек, паша Янины; Европа знала его под именем Али-Тебелина, и Турция трепетала перед ним.
Альбер невольно вздрогнул, услышав эти слова, произнесенные с невыра- зимой гордостью и достоинством.
В глазах девушки сверкнуло что-то мрачное, пугающее, когда она, по- добно пифии, вызывающей призрак, воскресила кровавую тень человека, ко- торого ужасная смерть так возвеличила в глазах современной Европы.
- Вскоре, - продолжала Гайде, - шествие остановилось; мы были внизу лестницы, на берегу озера. Мать, тяжело дыша, прижимала меня к груди; за нею я увидела отца, он бросал по сторонам тревожные взгляды.
Перед нами спускались четыре мраморные ступени, у нижней покачивалась лодка.
С того места, где мы стояли, видна была темная громада, подымающаяся из озера; это был замок, куда мы направлялись.
Мне казалось, может быть, из-за темноты, что до него довольно далеко.
Мы сели в лодку. Я помню, что весла совершенно бесшумно касались во- ды; я наклонилась, чтобы посмотреть на них; они были обернуты поясами наших паликаров.
Кроме гребцов, в лодке находились только женщины, мой отец, мать, Се- лим и я.
Паликары остались на берегу и стали на колени в самом низу лестницы, чтобы в случае погони воспользоваться тремя верхними ступенями как прик- рытием.
Наша лодка неслась как стрела.
"Почему лодка плывет так быстро? - спросила я у матери.
"Тише, дитя, - сказала она, - это потому, что мы бежим".
Я ничего не понимала. Зачем бежать моему отцу, такому всемогущему? Перед ним всегда бежали другие, и его девизом было:
Они ненавидят меня, значит, боятся.
Но теперь мой отец действительно спасался бегством. После он сказал мне, что гарнизон янинского замка устал от продолжительной службы...
Тут Гайде выразительно взглянула на Монте-Кристо, глаза которого с этой минуты не отрывались от се лица. И она продолжала медленно, как это делают, когда чтонибудь сочиняют или пропускают.
- Вы сказали, синьора, - подхватил Альбер, который с величайшим вни- манием слушал ее рассказ, - что янинский гарнизон устал от продолжи- тельной службы...
- И сговорился с сераскиром Куршидом, которого султан послал, чтобы захватить моего отца. Тогда мой отец, предварительно отправив к султану французского офицера, которому он всецело доверял, решил скрыться в за- ранее построенной маленькой крепости, которую он называл катафюгион, что означает убежище.
- А вы помните имя этого офицера, синьора? - спросил Альбер.
Монте-Кристо обменялся с Гайде быстрым, как молния, взглядом; Альбер не заметил этого.
- Нет, - сказала она, - я забыла имя; но, может быть, я потом вспомню и тогда скажу вам.
Альбер уже собирался назвать имя своего отца, но Монте-Кристо предос- терегающе поднял палец; Альбер вспомнил свою клятву и ничего не сказал.
- Вот к этому убежищу мы и плыли, - продолжала Гайде.
- Украшенный арабесками нижний этаж, террасы которого поднимались над самой водой, и второй этаж, выходящий окнами на озеро, вот и все, что видно было, когда подплывали к этому маленькому дворцу.
Но под нижним этажом, уходя в глубь острова, тянулось подземелье, ог- ромная пещера. Туда и провели мою мать, меня и наших служанок; там лежа- ли в одной огромной куче шестьдесят тысяч кошельков и двести бочонков; в кошельках было на двадцать пять миллионов золотых монет, а в бочонках тридцать тысяч фунтов пороху.
Около этих бочонков встал Селим, о котором я вам уже говорила, люби- мец моего отца; день и ночь он стоял на страже, держа в руке копье с зажженным фитилем на конце; ему был дан приказ все взорвать - убежище, телохранителей, пашу, женщин и золото - по первому знаку моего отца.
Я помню, что наши невольницы, зная об этом ужасном соседстве, моли- лись, стонали и плакали дни и ночи напролет.
У меня перед глазами всегда стоит этот молодой воин, бледный, с чер- ными глазами; и, когда ко мне прилетит ангел смерти, я, наверно, узнаю в нем Селима.
Не знаю, сколько времени мы провели так; в те дни я еще не имела представления о времени; иногда, очень редко, мой отец звал нас, мать и меня, на террасу дворца; это были радостные часы для меня: в подземелье я видела только стонущие тени и пылающее копье Селима. Мой отец, сидя у большого отверстия, мрачно вглядывался в далекий горизонт, следя за каж- дой черной точкой, появлявшейся на глади озера; мать, полулежа возле не- го, клала голову на его плечо, а я играла у его ног и с детским удивле- нием, от которого все вокруг кажется больше, чем на самом деле, любова- лась отрогами Пинда на горизонте, замками Янины, белыми и стройными, встающими из голубых вод озера, массивами темной зелени, которая издали кажется мхом, лишаями на горных утесах, а вблизи оказывается гигантскими пиниями и огромными миртами.
Однажды утром мой отец послал за нами; он был довольно спокоен, по бледнее, чем обыкновенно.
"Потерпи еще, Василики, сегодня всему наступит конец; сегодня должен прибыть фирман повелителя, и моя судьба будет решена. Если я получу пол- ное прощение, мы с торжеством вернемся в Янину; если вести будут дурные, мы бежим сегодня же ночью".
"Но если они не дадут нам бежать?" - сказала моя мать.
"Не беспокойся, - сказал, улыбаясь, Али, - Селим со своим пылающим копьем отвечает мне за них. Они очень хотели бы, чтобы я умер, но не с тем, чтобы умереть вместе со мной".
Моя мать отвечала лишь вздохами на эти слова утешения, которые отец говорил не от сердца.
Она приготовила ему воды со льдом, которую он пил не переставая, по- тому что со времени бегства его снедала жгучая лихорадка; она надушила его седую бороду и зажгла ему трубку, за вьющимся дымом которой он иног- да рассеянно следил целыми часами.
Вдруг он сделал такое резкое движение, что я испугалась.
Затем, не отводя взгляда от точки, привлекшей его внимание, он велел подать подзорную трубу.
Моя мать передала ему трубу; лицо ее стало белее гипсовой колонны, к которой она прислонилась.
Я видела, как рука отца задрожала.
"Лодка!.. две!.. три!.. - прошептал он, - четыре!.."
Я помню, как он встал, схватил ружье и насыпал порох на полку своих пистолетов.
"Василики, - сказал он моей матери, и видно было, как он дрожит, - наступила минута, которая решит нашу участь; через полчаса мы узнаем от- вет великого властелина. Спустись с Гайде в подземелье".
"Я не хочу покидать вас, - сказала Василики, - если вам суждена смерть, господин мой, я хочу умереть вместе с вами".
"Идите туда, где Селим!" - крикнул мой отец.
"Прощайте, мой повелитель!" - покорно прошептала моя мать и склони- лась, как бы уже встречая смерть.
"Уведите Василики", - сказал мой отец своим паликарам.
Но я, на минуту забытая, подбежала и протянула к нему руки; он увидел меня, нагнулся и прикоснулся губами к моему лбу.
Этот поцелуй был последний, и он поныне горит на моем челе!
Спускаясь, мы видели, сквозь виноград террасы, лодки: они все росли и, еще недавно похожие на черные точки, казались уже птицами, несущимися по воде.
Тем временем двадцать паликаров, сидя у ног моего отца, скрытые пери- лами, следили налитыми кровью глазами за приближением этих судов и дер- жали наготове свои длинные ружья, выложенные перламутром и серебром; по полу было разбросано множество патронов; мой отец то и дело смотрел на часы и тревожно шагал взад и вперед.
Вот что осталось в моей памяти, когда я уходила от отца, получив от него последний поцелуй.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

Мы с матерью спустились в подземелье. Селим попрежнему стоял на своем посту; он печально улыбнулся нам. Мы принесли с другого конца пещеры по- душки и сели около Селима; когда грозит большая опасность, стремишься быть ближе к преданному сердцу, а я, хоть была совсем маленькая, я чувствовала, что над нами нависло большое несчастье...
Альбер часто слышал, - не от своего отца, который никогда об этом не говорил, но от посторонних, - о последних минутах янинского визиря, чи- тал много рассказов о его смерти. Но эта повесть, ожившая во взоре и го- лосе Гайде, эта взволнованная и скорбная элегия потрясла его невыразимым очарованием и ужасом.
Гайде, вся во власти ужасных воспоминаний, на миг замолкла; голова ее, как цветок, склоняющийся пред бурей, поникла на руку, а затуманенные глаза, казалось, еще видели на горизонте зеленеющий Пипд и голубые воды янинского озера, волшебное зеркало, в котором отражалась нарисованная ею мрачная картина.
Монте-Кристо смотрел на нее с выражением бесконечного участия и жа- лости.
- Продолжай, дитя мое, - сказал он по-гречески.
Гайде подняла голову, словно голос Монте-Кристо пробудил ее от сна, и продолжала:
- Было четыре часа; но, хотя снаружи был ясный, сияющий день, в под- земелье стоял густой мрак.
В пещере была только одна светящаяся точка, подобная одинокой звез- дочке, дрожащей в глубине черного неба: факел Селима.
Моя мать молилась: она была христианка.
Селим время от времени повторял священные слова:
"Велик аллах!"
Все же мать еще сохраняла некоторую надежду. Спускаясь в подземелье, она, как ей показалось, узнала того француза, который был послан в Конс- тантинополь и которому мой отец всецело доверял, так как знал, что воины французского султана обычно благородные и великодушные люди. Она подошла поближе к лестнице и прислушалась.
"Они приближаются, - сказала она, - ах, только бы они несли мир и жизнь!"
"Чего ты боишься, Василики? - ответил Селим мягко, ласково и в то же время гордо. - Если они не принесут мира, мы подарим им смерть".
Он оправлял пламя на своем копье, и это движение делало его похожим на Диониса древнего Крита.
Но я, маленькая и глупая, боялась этого мужества, которое мне каза- лось жестоким и безумным, страшилась этой ужасной смерти в воздухе и пламени.
Моя мать испытывала то же самое, и я чувствовала, как она дрожит.
"Боже мой, мамочка, - воскликнула я, - неужели мы сейчас умрем?"
И, услышав мои слова, невольницы начали еще громче стонать и мо- литься.
"Сохрани тебя бог, дитя, - сказала мне Василики, - дожить до такого дня, когда ты сама пожелаешь смерти, которой страшишься сегодня".
Потом она едва слышно спросила Селима:
"Какой приказ дал тебе господин?"
"Если он пошлет мне свой кинжал, - значит, султан отказывает ему в прощении, и я все взрываю, если он пришлет свое кольцо - значит, султан прощает его, и я сдаю пороховой погреб".
"Друг, - сказала моя мать, - если господин пришлет кинжал, не дай нам умереть такой ужасной смертью; мы подставим тебе горло, убей нас этим самым кинжалом".
"Да, Василики", - спокойно ответил Селим.
Вдруг до нас долетели громкие голоса; мы прислушались; это были крики радости. Наши паликары выкрикивали имя француза, посланного в Константи- нополь; было ясно, что он привез ответ великого властелина и что этот ответ благоприятен.
- И вы все-таки не помните этого имени? - сказал Морсер, готовый ожи- вить его в памяти рассказчицы.
Монте-Кристо сделал ему знак.
- Я не помню, - отвечала Гайде. - Шум все усиливался; раздались приб- лижающиеся шаги: кто-то спускался в подземелье.
Селим держал копье наготове.
Вскоре какая-то тень появилась в голубоватом сумраке, который созда- вали у входа в подземелье слабые отблески дневного света.
"Кто ты? - крикнул Селим. - Но кто бы ты ни был, ни шагу дальше!"
"Слава султану! - ответила тень. - Визирь Али получил полное помило- вание: ему не только дарована жизнь, но возвращены все его сокровища и все имущество".
Моя мать радостно вскрикнула и прижала меня к своему сердцу.
"Постой! - сказал ей Селим, видя, что она уже бросилась к выходу. - Ты же знаешь, я должен получить кольцо".
"Это правда", - сказала моя мать; и она упала на колени и подняла ме- ня к небу, словно моля бога за меня, она хотела, чтобы я была ближе к нему.
И снова Гайде умолкла, охваченная таким волнением, что на ее бледном лбу выступили капли пота, а задыхающийся голос, казалось, не мог выр- ваться из пересохшего горла.
Монте-Кристо налил в стакан немного ледяной воды и, подавая ей, ска- зал ласково, но все же с повелительной ноткой в голосе:
- Будь мужественна, дитя мое!
Гайде вытерла глаза и лоб и продолжала:
- Тем временем наши глаза, привыкшие к темноте, узнали посланца паши; это был наш друг.
Селим тоже узнал его, но храбрый юноша не забыл приказ: повиноваться.
"От чьего имени пришел ты?" - спросил он.
"Я пришел от имени нашего господина, Али-Тебелина".
"Если ты пришел от имени Али, тебе должно быть известно, что ты дол- жен передать мне".
"Да, - отвечал посланец, - и я принес тебе его кольцо".
И он поднял руку над головой; но он стоял слишком далеко, и было не- достаточно светло, чтобы Селим с того места, где мы стояли, мог разли- чить и узнать предмет, который тот ему показывал.
"Я не вижу, что у тебя в руке", - сказал Селим.
"Подойди, - сказал посланный, - или я подойду к тебе".
"Ни то, ни другое, - отвечал молодой войн, - положи то, что ты мне показываешь, там, где ты стоишь, чтобы на него упал луч света, и отойди подальше, пока я не посмотрю на него".
"Хорошо", - сказал посланный.
И он отошел, положив на указанное ему место то, что держал в руке.
Наши сердца трепетали; нам казалось, что это действительно кольцо. Но было ли это кольцо моего отца?
Селим, не выпуская из рук зажженный факел, подошел, наклонился, оза- ренный лучом света, и поднял кольцо с земли.
"Кольцо господина, - сказал он, целуя его, - хорошо!"
И повернув факел к земле, он наступил на него ногой и погасил.
Посланец испустил крик радости и хлопнул в ладоши. По этому сигналу вбежали четыре воина сераскира Куршида, и Селим упал, пронзенный пятью кинжалами.
Тогда, опьяненные своим преступлением, хотя еще бледные от страха, они ринулись в подземелье, разыскивая, нет ли где огня, и хватаясь за мешки с золотом.
Тем временем мать схватила меня на руки и, легкая и проворная, побе- жала по известным только нам переходам к потайной лестнице, ведшей в верхнюю часть убежища, где царила страшная суматоха.
Залы были полны чодоарами Куршида - нашими врагами.
В ту секунду, когда моя мать уже собиралась распахнуть дверь, прогре- мел грозный голос паши.
Моя мать припала лицом к щели между досками; перед моими глазами слу- чайно оказалось отверстие, и я заглянула в него.
"Что нужно вам?" - говорил мой отец людям, которые держали бумагу с золотыми буквами.
"Мы хотим сообщить тебе волю его величества, - сказал один из них. - Ты видишь этот фирман?"
"Да, вижу", - сказал мой отец.
"Так прочти; он требует твоей головы".
Мой отец ответил раскатом хохота, более страшным, чем всякая угроза. Он все еще смеялся, спуская курки двух своих пистолетов. Грянули два выстрела, и два человека упали мертвыми.
Паликары, лежавшие ничком вокруг моего отца, вскочили и открыли огонь; комната наполнилась грохотом, пламенем и дымом.
В тот же миг и с другой стороны началась пальба, и пули начали проби- вать доски рядом с нами.
О, как прекрасен, как величествен был визирь Али-Тебелин, мой отец, среди пуль, с кривой саблей в руке, с лицом, почерневшим от пороха! Как перед ним бежали враги!
"Селим! Селим! - кричал он. - Хранитель огня, исполни свой долг!"
"Селим мертв, - ответил чей-то голос, как будто исходивший со дна убежища, - а ты, господин мой Али, ты погиб!"
В тот же миг раздался глухой залп, и пол вокруг моего отца разлетелся на куски.
Чодоары стреляли сквозь пол. Три или четыре паликара упали, сраженные выстрелами снизу, и тела их были изрешечены пулями.
Мой отец зарычал, вцепился пальцами в пробоины от пуль и вырвал из пола целую доску.
Но тут из этого отверстия грянуло двадцать выстрелов, и огонь, выры- ваясь, словно из кратера вулкана, охватил обивку стен и пожрал ее.
Среди этого ужасающего шума, среди этих страшных криков два самых громких выстрела, два самых раздирающих крика заставили меня похолодеть от ужаса. Эти два выстрела смертельно ранили моего отца, и это он дважды закричал так страшно.
И все же он остался стоять, схватившись за окно. Моя мать изо всех сил дергала дверь, чтобы вбежать и умереть вместе с ним, но дверь была заперта изнутри.
Вокруг него корчились в предсмертных судорогах паликары; двое или трое из них, не раненые или раненные легко, выскочили в окна.
И в это время треснул весь пол, разбиваемый ударами снизу. Мой отец упал на одно колено; в тот же миг протянулось двадцать рук, вооруженных саблями, пистолетами, кинжалами, двадцать ударов обрушились зараз на од- ного человека, и мой отец исчез в огненном вихре, зажженном этими рыча- щими дьяволами, словно ад разверзся у него под ногами.
Я почувствовала, что падаю на землю: моя мать потеряла сознание.
Гайде со стоном уронила руки на колонн и взглянула на графа, словно спрашивая, доволен ли он ее послушанием.
Граф встал, подошел к ней, взял ее за руку и сказал по-гречески:
- Отдохни, милая, и воспрянь духом. Помни, что есть бог, карающий предателей.
- Какая ужасная история, граф, - сказал Альбер, сильно напуганный бледностью Гайде, - я очень упрекаю себя за свое жестокое любопытство.
- Ничего, - ответил Монте-Кристо и, положив руку на опущенную голову девушки, добавил: - У Гайде мужественное сердце, и, рассказывая о своих несчастьях, она иногда находила в этом облегчение.
- Это оттого, повелитель, что мои несчастья напоминают мне о твоих благодеяниях, - живо сказала Гайде.
Альбер взглянул на нее с любопытством; она еще ничего не сказала о том, что ему больше всего хотелось узнать: каким образом она стала не- вольницей графа.
В глазах графа и в глазах Альбера Гайде прочла одно и то же желание.
Она продолжала:
- Когда мать моя пришла в себя, мы очутились перед сераскиром.
"Убейте меня, - сказала она, - но пощадите честь вдовы Али".
"Обращайся не ко мне", - сказал Куршид.
"А к кому же?"
"К твоему новому господину".
"Кто же это?"
"Вот он".
- И Куршид указал нам на одного из тех, кто более всего способствовал гибели моего отца, - продолжала Гайде, гневно сверкнув глазами.
- Таким образом, - спросил Альбер, - вы стали собственностью этого человека?
- Нет, - отвечала Гайде, - он не посмел оставить нас у себя, он про- дал нас работорговцам, направлявшимся в Константинополь. Мы прошли всю Грецию и прибыли полумертвые к воротам императорского дворца. Перед дворцом собралась толпа любопытных; она расступилась, давая нам дорогу. Моя мать посмотрела в том направлении, куда были устремлены все взгляды, и вдруг вскрикнула и упала, указывая мне рукой на голову, торчавшую на копье над воротами.
Под этой головой были написаны следующие слова: "Вот голова Али-Тебе- лина, янинского паши".
Плача, пыталась я поднять мою мать; она была мертва!
Меня отвели на базар; меня купил богатый армянин. Он воспитал меня, дал мне учителей, а когда мне минуло тринадцать лет, продал меня султану Махмуду.
- У которого, - сказал Монте-Кристо, - я откупил ее, как уже говорил вам, Альбер, за такой же изумруд, как тот, в котором я держу лепешки га- шиша.
- О, ты добр, ты велик, мой господин, - сказала Гайде, целуя руки Монте-Кристо, - и я счастлива, что принадлежу тебе!
Альбер был ошеломлен всем, что он услышал.
- Допивайте же свой кофе, - сказал ему граф, - рассказ окончен.

* Часть Пятая *

Глава I. Нам Пишут Из Янины

Франц вышел из комнаты Нуартье такой потрясенный и растерянный, что даже Валентине стало жаль его.
Вильфор, который за все время тягостной сцены пробормотал лишь нес- колько бессвязных слов и затем поспешно удалился в свой кабинет, получил два часа спустя следующее письмо:
"После того, что обнаружилось сегодня, г-н Нуартье де Вильфор едва ли допускает мысль о родственных отношениях между его семьей и семьей Фран- ца д'Эпине. Франц д'Эпипе с ужасом думает о том, что г-н де Вильфор, по- видимому осведомленный об оглашенных сегодня событиях, не предупредил его об этом сам".
Тот, кто видел бы в эту минуту королевского прокурора, согбенного под тяжестью удара, мог бы предположить, что Вильфор этого удара не ожидал; и в самом деле, Вильфор никогда не думал, чтобы его отец мог дойти до такой откровенности, вернее, беспощадности. Правда, г-н Нуартье, мало считавшийся с мнением сына, не нашел нужным осведомить его об этом собы- тии, и Вильфор всегда думал, что генерал де Кепель, или, если угодно, барон д'Эпипе, погиб от руки убийцы, а не в честном поединке.
Это жестокое письмо всегда столь почтительного молодого человека было убийственно для самолюбия Вильфора.
Едва успел он пройти в свой кабинет, как к нему вошла жена.
Уход Франца, которого вызвал к себе г-н Нуартье, настолько всех уди- вил, что положение г-жи де Вильфор, оставшейся в обществе нотариуса и свидетелей, становилось все затруднительнее. Наконец, она решительно встала и вышла из комнаты, заявив, что пойдет узнать, в чем дело.
Вильфор сообщил ей только, что после происшедшего между ним, Нуартье и д'Эпине объяснения брак Валентины и Франца состояться не может.
Невозможно было объявить это ожидавшим; поэтому г-жа де Вильфор, вер- нувшись в гостиную, сказала, что с г-ном Нуартье случилось нечто вроде удара, так что подписание договора придется отложить на несколько дней.
Это известие, хоть и совершенно ложное, так странно дополняло два од- нородных случая в этом доме, что присутствующие удивленно переглянулись и молча удалились.
Тем временем Валентина, счастливая и испуганная, нежно поцеловав бес- помощного старика, одним ударом разбившего цепи, которые она уже считала нерасторжимыми, попросила разрешения уйти к себе и отдохнуть. Нуартье взглядом отпустил ее.
Но вместо того чтобы подняться к себе, Валентина, выйдя из комнаты деда, пошла по коридору и через маленькую дверь выбежала в сад. Среди всей этой смены событий сердце ее сжималось от тайной тревоги. С минуты на минуту она ждала, что появится Моррель, бледный и грозный, как Ре- венсвуд в "Ламмермурской невесте".
Она вовремя подошла к решетке. Максимилиан, увидав, как Франц уехал с кладбища вместе с Вильфором, догадался о том, что должно произойти, и поехал следом. Он видел, как Франц вошел в дом, потом вышел и через не- которое время снова вернулся с Альбером и Шато-Рено. Таким образом, у него уже не было никаких сомнений. Тогда он бросился в огород, готовый на все и не сомневаясь, что Валентина при первой возможности прибежит к нему.
Он не ошибся; заглянув в щель, он увидал Валентину, которая, не при- нимая обычных мер предосторожности, бежала прямо к воротам.
Едва увидев ее, он успокоился; едва она заговорила, он подпрыгнул от радости.
- Спасены! - воскликнула Валентина.
- Спасены! - повторил Моррель, не веря своему счастью. - Но кто же нас спас?
- Дедушка. Всегда любите его, Моррель!
Моррель поклялся любить старика всей душой; и ему нетрудно было дать эту клятву, потому что в эту минуту он не только любил его, как друга или отца, он поклонялся ему, как божеству.
- Но как это произошло? - спросил Моррель. - Что он сделал.
Валентина уже готова была все рассказать, но вспомнила, что за всем этим скрывается страшная тайна, которая принадлежит не только ее деду.
- Когда-нибудь я вам все расскажу, - сказала она.
- Когда же?
- Когда буду вашей женой.
Такими словами можно было заставить Морреля согласиться на все; поэ- тому он покорно удовольствовался услышанным и даже согласился немедленно уйти, но только при условии, что увидится с Валентиной на следующий день вечером.
Валентина обещала. Все изменилось для нее, и ей было легче поверить теперь, что она выйдет за Максимилиана, чем час тому назад поверить, что она не выйдет за Франца.
Тем временем г-жа де Вильфор поднялась к Нуартье.
Нуартье, как всегда, встретил ее мрачным и строгим взглядом.
- Сударь, - обратилась она к нему, - мне незачем говорить вам, что свадьба Валентины расстроилась, раз все это произошло именно здесь.
Нуартье был невозмутим.
- Но вы не знаете, - продолжала г-жа де Вильфор, - что я всегда была против этого брака и он устраивался помимо меня.
Нуартье посмотрел на свою невестку, как бы ожидая объяснения.
- А так как теперь этот брак, которого вы не одобряли, расторгнут, я являюсь к вам с просьбой, с которой ни мой муж, ни Валентина не могут к вам обратиться.
Нуартье вопросительно посмотрел на нее.
- Я пришла просить вас, - продолжала г-жа де Вильфор, - и только я одна имею на это право, потому что я одна ничего от этого не выигрываю, - чтобы вы вернули своей внучке не любовь, - она всегда ей принадлежала, - но ваше состояние.
В глазах Нуартье выразилось колебание; по-видимому, он искал причин этой просьбы и не находил их.
- Могу ли я надеяться, сударь, - сказала г-жа де Вильфор, - что ваши намерения совпадают с моей просьбой?
- Да, - показал Нуартье.
- В таком случае, сударь, - сказала г-жа де Вильфор, - я ухожу от вас счастливая и благодарная.
И, поклонившись старику, она вышла из комнаты.
На следующий же день Нуартье вызвал нотариуса. Первое завещание было уничтожено и составлено новое, по которому он оставлял все свое состоя- ние Валентине с тем условием, что его с ней не разлучат.
Нашлись люди, которые подсчитали, что мадемуазель де Вильфор, наслед- ница маркиза и маркизы де Сен-Меран и к тому же вернувшая себе милость своего деда, в один прекрасный день станет обладательницей почти трехсот тысяч ливров годового дохода.
Между тем граф Монте-Кристо посетил графа де Морсер, и тот, чтобы до- казать Данглару свою готовность, нарядился в парадный генерал-лейте- нантский мундир со всеми орденами и велел подать свой лучший выезд.
Он отправился на улицу Шоссе-д'Антен и велел доложить о себе Дангла- ру, который как раз подводил свой месячный баланс.
В последнее время, чтобы застать Данглара в хорошем расположении ду- ха, лучше было выбирать другую минуту.
При виде старого друга Данглар принял величественный вид и выпрямился в кресле.
Морсер, обычно столь чопорный, старался, напротив, быть веселым и приветливым. Почти уверенный в том, что его предложение будет встречено с радостью, он отбросил всякую дипломатию и сразу приступил к делу.
- Я к вам, барон, - сказал он. - Мы с вами уже давно ходим вокруг да около наших старых планов...
Морсер ждал, что при этих словах лицо барона просияет, потому что именно своему долгому молчанию он приписывал его хмурый вид; но, напро- тив, как ни странно, это лицо стало еще более бесстрастным и холодным.
Вот почему Морсер остановился на середине своей фразы.
- Какие планы, граф? - спросил банкир, словно не понимая, о чем идет речь.
- Вы большой педант, дорогой барон, - сказал граф. - Я упустил из ви- ду, что церемониал должен быть проделан по всем правилам. Ну что ж, про- шу прощенья. Ведь у меня один только сын, и так как я впервые собираюсь его женить, то я новичок в этом деле, извольте, я повинуюсь.
И Морсер, принужденно улыбаясь, встал, отвесил Данглару глубокий пок- лон и сказал:
- Барон, я имею честь просить руки мадемуазель Эжени Данглар, вашей дочери, для моего сына, виконта Альбера де Морсер.
Но вместо того чтобы встретить эти слова благосклонно, как имел право надеяться Морсер, Данглар нахмурился и, не приглашая графа снова сесть, сказал:
- Прежде чем дать вам ответ, граф, мне необходимо подумать.
- Подумать, - возразил изумленный Морсер.- Разве у вас не было време- ни подумать? Ведь восемь лет прошло с тех пор, как мы с вами впервые за- говорили об этом браке.
- Каждый день возникают новые обстоятельства, граф,- отвечал Данг- лар,- они вынуждают людей менять уже принятые решения.
- Что это значит? - спросил Морсер.- Я вас не понимаю, барон!
- Я хочу сказать, сударь, что вот уже две недели, как новые обстоя- тельства...
- Позвольте,- сказал Морсер,- зачем нам разыгрывать эту комедию?
- Какую комедию?
- Объяснимся начистоту.
- Извольте.
- Вы виделись с графом Монте-Кристо?
- Я вижу его очень часто,- важно сказал Данглар,мы с ним друзья.
- Ив одну из последних встреч вы ему сказали, что вас удивляет моя забывчивость, моя нерешительность касательно этого брака.
- Совершенно верно.
- Так вот, как видите, с моей стороны нет ни забывчивости, ни нереши- тельности, напротив, я явился просить вас выполнить ваше обещание.
Данглар ничего не ответил.
- Может быть, вы успели передумать,- прибавил Морсер, - или вы меня вызвали на этот шаг, чтобы иметь удовольствие унизить меня?
Данглар понял, что, если он будет продолжать разговор в том же тоне, это может грозить ему неприятностями.
- Граф, - сказал он, - вы имеете полное право удивляться моей сдер- жанности, я вполне вас понимаю. Поверьте, я сам очень этим огорчен, но меня вынуждают к этому весьма серьезные обстоятельства.
- Все это отговорки, сударь, - возразил граф, - другой на моем месте, быть может, и удовлетворился бы ими, но граф де Морсер - не первый встречный. Когда он является к человеку и напоминает ему о данном слове, и этот человек не желает свое слово сдержать, то он имеет право требо- вать хотя бы объяснения.
Данглар был трусом, но не хотел казаться им; тон Морсера задел его за живое.
- Объяснение у меня, конечно, имеется, - возразил он.
- Что вы хотите сказать?
- Я хочу сказать, что хотя объяснение у меня и имеется, но дать его нелегко.
- Но согласитесь, - сказал Морсер, - что я не могу удовольствоваться вашими недомолвками; во всяком случае для меня ясно, что вы отвергаете родственный союз между нами.
- Нет, сударь, - ответил Данглар, - я только откладываю свое решение.
- Но не думаете же вы, что я подчинюсь вашей прихоти и буду смиренно ждать, пока вы мне вернете свое благоволение?
- В таком случае, граф, если вам не угодно ждать, будем считать, что наши планы не осуществились.
Граф до боли закусил губу, чтобы не дать воли своему высокомерному и вспыльчивому нраву, он понимал, что при данных обстоятельствах он один окажется в смешном положении Он направился было к двери, но вдруг разду- мал и вернулся.
Тень прошла по его чину, выражение оскорбленной гордости сменилось признаками смутного беспокойства.
- Послушайте, дорогой Данглар, - сказал он, - мы с вами знакомы не первый год и должны немного считаться друг с другом Я прошу вас объяс- ниться. Должен же я по крайней мере знать, какое злополучное обстоятель- ство заставило вас изменить свое отношение к моему сыну.
- Это ни в какой мере не касается лично виконта, вот все, что я могу вам сказать, - отвечал Данглар, к которому вернулась его наглость, когда он увидел, что Морсер несколько смягчился.
- А кого это касается? - побледнев, спросил Морсер изменившимся голо- сом.
Данглар, от которого не ускользнуло его волнение, посмотрел на него более уверенным взглядом, чем обычно.
- Будьте благодарны мне за то, что я не выражаюсь яснее, - сказал он.
Нервная дрожь, вызванная, вероятно, сдерживаемым гневом, охватила Морсера.
- Я имею право, - ответил он, делая над собой усилие, - и я требую, чтобы вы объяснились. Может быть, вы имеете что-нибудь против госпожи де Морсер? Может быть, вы считаете, что я недостаточно богат? Может быть, мои взгляды не сходны с вашими?..
- Ни то, ни другое, ни третье, - сказал Данглар, - это было бы неп- ростительно с моей стороны, потому что, когда я давал слово, я все это знал. Не допытывайтесь. Я очень сожалею, что так встревожил вас. По- верьте, лучше оставим это. Примем среднее решение: ни разрыв, ни обяза- тельство. Зачем спешить? Моей дочери семнадцать лет, вашему сыну двад- цать один. Подождем. Пусть пройдет время, может быть, то, что сегодня нам кажется неясным, завтра станет слишком ясным; бывает, что в один день опровергается самая убийственная клевета.
- Клевета? - воскликнул Морсер, смертельно бледнея. - Так меня окле- ветали?
- Повторяю вам, граф, не требуйте объяснений.
- Итак, сударь, я должен молча снести отказ?
- Он особенно тягостен для меня, сударь. Да, мне он тяжелее, чем вам, потому что я надеялся иметь честь породниться с вами, а несостоявшийся брак всегда бросает большую тень на невесту, чем на жениха.
- Хорошо, сударь, прекратим этот разговор, - сказал Морсер.
И, яростно комкая перчатки, он вышел из комнаты.
Данглар отметил про себя, что Морсер ни разу не решился спросить, не из-за него ли самого Данглар берет назад свое слово.
Вечером он долго совещался с несколькими друзьями; Кавальканти, кото- рый все время находился с дамами в гостиной, последним покинул его дом.
На следующий день, едва проснувшись, Данглар спросил газеты; как только их принесли, он, отбросив остальные, схватился за "Беспристраст- ный голос".
Редактором этой газеты был Бошан.
Данглар поспешно сорвал бандероль, нетерпеливо развернул газету, с пренебрежением пропустил передовую и, дойдя до хроники, со злобной улыб- кой прочитал заметку, начинавшуюся словами: Нам пишут из Янины.
- Отлично, - сказал он, прочитав ее, - вот маленькая статейка о пол- ковнике Фернане, которая, по всей вероятности, избавит меня от необходи- мости давать какие-либо объяснения графу де Морсер.
В это же время, а именно в девять часов утра, Альбер де Морсер, весь в черном, застегнутый на все пуговицы, бледный и взволнованный, явился в дом на Елисейских Полях.
- Граф вышел с полчаса тому назад, - сказал привратник.
- А Батистена он взял с собой? - спросил Морсер.
- Нет, господин виконт.
- Позовите Батистена, я хочу с ним поговорить.
Привратник пошел за камердинером и через минуту вернулся вместе с ним.
- Друг мой, - сказал Альбер, - прошу простить мою настойчивость, но я хотел лично от вас узнать, действительно ли графа нет дома.
- Да, сударь, - отвечал Батистен.
- Даже для меня?
- Я знаю, насколько граф всегда рад вас видеть, и я никогда не посмел бы поставить вас на одну доску с другими.
- И ты прав, мне нужно его видеть по важному делу. Скоро ли он вер- нется?
- Думаю, что скоро: он заказал завтрак на десять часов.
- Отлично, я пройдусь по Елисейским Полям и в десять часов вернусь сюда; если граф вернется раньше меня, передай, что я прошу его подождать меня.
- Будет исполнено, сударь.
Альбер оставил у ворот графа наемный кабриолет, в котором он приехал, и отправился пешком.
Когда он проходил мимо Аллеи Вдов, ему показалось, что у тира Госсе стоит экипаж графа; он подошел и узнал кучера.
- Граф в тире? - спросил его Морсер.
- Да, сударь, - ответил кучер.
В самом деле, еще подходя к тиру, Альбер слышал выстрелы.
Он вошел. В палисаднике он встретил служителя.
- Простите, господин виконт, - сказал тот, - но не угодно ли вам нем- ного подождать?
- Почему, Филипп? - спросил Альбер; он был завсегдатаем тира, и нео- жиданное препятствие удивило его.
- Потому что то лицо, которое сейчас упражняется, абонирует весь тир для себя одного и никогда не стреляет при других.
- И даже при вас, Филипп?
- Вы видите, сударь, я стою здесь.
- А кто заряжает пистолеты?
- Его слуга.
- Нубиец?
- Негр.
- Так и есть.
- Вы знаете этого господина?
- Я пришел за ним; это мой друг.
- В таком случае другое дело. Я скажу ему.
И Филипп, подстрекаемый любопытством, прошел в тир. Через секунду на пороге появился Монте-Кристо.
- Простите, дорогой граф, что я врываюсь к вам сюда, - сказал Альбер. - Но прежде всего должен вам сказать, что ваши слуги не виноваты: это я сам так настойчив. Я был у вас, мне сказали, что вы отправились на про- гулку, но к десяти часам вернетесь завтракать. Я тоже решил до десяти погулять и случайно увидал ваш экипаж.
- Из этого я с удовольствием заключаю, что вы приехали позавтракать со мной.
- Благодарю, мне сейчас не до завтрака; быть может, позже мы и по- завтракаем, но только в несколько неприятной компании!
- Что такое, не понимаю?
- Дорогой граф, у меня сегодня дуэль.
- У вас? А зачем?
- Да чтобы драться, конечно!
- Я понимаю, но ради чего? Драться можно по многим поводам.
- Затронута моя честь.
- Это дело серьезное.
- Настолько серьезное, что я приехал к вам просить об одной услуге.
- О какой?
- Быть моим секундантом.
- Дело нешуточное; не будем говорить об этом здесь, поедем ко мне. Али, подай мне воды.
Граф засучил рукава и прошел в маленькую комнатку, где посетители ти- ра обычно мыли руки.
- Войдите, виконт, - шепотом сказал Филипп, - вам будет любопытно взглянуть.
Морсер вошел. На прицельной доске вместо мишени были наклеены иг- ральные карты. Издали Морсеру показалось, что там вся колода, кроме фи- гур, - от туза до десятки.
- Вы играли в пикет? - спросил Альбер.
- Нет, - отвечал граф, - я составлял колоду.
- Колоду?
- Да. Видите, это тузы и двойки, но мои пули сделали из них тройки, пятерки, семерки, восьмерки, девятки и десятки.
Альбер подошел ближе.
В самом деле, по совершенно прямой линии и на совершенно точном расс- тоянии пули заменили собой отсутствующие знаки и пробили картон в тех местах, где эти знаки должны были быть отпечатаны.
Подходя к доске, Альбер, кроме того, подобрал трех ласточек, которые имели неосторожность пролететь на пистолетный выстрел от графа.
- Черт возьми! - воскликнул он.
- Что поделаешь, дорогой виконт, - сказал МонтеКристо, вытирая руки полотенцем, которое ему подал Али, - надо же чем-нибудь заполнить свой досуг. Но идемте, я вас жду.
Они сели в карету Монте-Кристо, которая в несколько минут доставила их к воротам дома N 30.
Монте-Кристо провел Морсера в свой кабинет и указал ему на кресло.
Оба сели.
- Теперь поговорим спокойно, - сказал граф.
- Вы видите, что я совершенно спокоен.
- С кем вы собираетесь драться?

Предыдущая страница 13 Следующая страница


Граф Монте-Кристо Части 4-6 14

- С Бошаном.
- С вашим другом?
- Дерутся всегда с друзьями.
- Но для этого нужна причина.
- Причина есть.
- Что он сделал?
- Вчера вечером в его газете... Да вот прочтите.
Альбер протянул Монте-Кристо газету, и тот прочел:
- "Нам пишут из Янины.
До нашего сведения дошел факт, никому до сих пор не известный или, во всяком случае, никем не оглашенный: крепости, защищавшие город, были вы- даны туркам одним французским офицером, которому визирь Али-Тебелин вполне доверился и которого звали Фернан".
- Ну и что же? - спросил Монте-Кристо. - Что вы нашли в этом оскорби- тельного для себя?
- Как, что я нашел?
- Какое вам дело до того, что крепости Янины были выданы офицером по имени Фернан?
- А такое, что моего отца, графа де Морсер, зовут Фернан.
- И ваш отец был на службе у Али-паши?
- То есть он сражался за независимость Греции: вот в чем заключается клевета.
- Послушайте, дорогой виконт, поговорим здраво.
- Извольте.
- Скажите мне, кто во Франции знает, что офицер Фернан и граф де Мор- сер одно и то же лицо, и кого сейчас интересует Янина, которая была взя- та, если не ошибаюсь, в тысяча восемьсот двадцать втором или тысяча во- семьсот двадцать третьем году?
- Вот это и подло; столько времени молчали, а теперь вспоминают о давно минувших событиях, чтобы вызвать скандал и опорочить человека, за- нимающего высокое положение. Я наследник отцовского имени и не желаю, чтобы на него падала даже тень подозрения. Я пошлю секундантов к Бошану, в газете которого напечатана эта заметка, и он опровергнет ее.
- Бошан ничего не опровергнет.
- В таком случае мы будем драться.
- Нет, вы не будете драться, потому что он вам ответит, что в гречес- кой армии могло быть полсотни офицеров по имени Фернан.
- Все равно, мы будем драться. Я этого так не оставлю... Мой отец та- кой благородный воин, такое славное имя...
- А если он напишет: "Мы имеем основания считать, что этот Фернан не имеет ничего общего с графом де Морсер, которого также зовут Фернан"?
- Мне нужно настоящее, полное опровержение; таким я не удовлетворюсь!
- И вы пошлете ему секундантов?
- Да.
- Напрасно.
- Иными словами, вы не хотите оказать мне услугу, о которой я вас прошу?
- Вы же знаете мои взгляды на дуэль; я вам уже высказывал их в Риме, помните?
- Однако, дорогой граф, не далее как сегодня я застал вас за упражне- нием, которое плохо вяжется с вашими взглядами.
- Дорогой друг, никогда не следует быть исключением. Если живешь сре- ди сумасшедших, надо и самому научиться быть безумным; каждую минуту мо- жет встретиться какой-нибудь сумасброд, у которого будет столько же ос- нований ссориться со мной, как у вас с Бошаном, и изза невесть какой не- лепости он вызовет меня, или пошлет мне секундантов, или оскорбит меня публично; такого сумасброда мне поневоле придется убить.
- Стало быть, вы допускаете для себя возможность дуэли?
- Еще бы!
- Тогда почему же вы хотите, чтобы я не дрался?
- Я вовсе не говорю, что вам не следует драться; я говорю только, что дуэль - дело серьезное и требует размышления.
- А Бошан размышлял, когда оскорбил моего отца?
- Если нет и если он признает это, вам не следует на него сердиться.
- Дорогой граф, вы слишком снисходительны!
- А вы слишком строги. Предположим... вы слышите: предположим... Только не вздумайте сердиться на то, что я вам скажу.
- Я слушаю вас.
- Предположим, что приведенный факт имел место....
- Сын не может допустить предположения, которое затрагивает честь от- ца.
- В наше время многое допускается.
- Этим и плохо наше время.
- А вы намерены его исправить?
- Да, в том, что касается меня.
- Я не знал, что вы такой ригорист!
- Так уж я создан.
- И вы никогда не слушаетесь добрых советов?
- Нет, слушаюсь, если они исходят от друга.
- Меня вы считаете своим другом?
- Да.
- Тогда раньше, чем посылать секундантов к Бошану, наведите справки.
- У кого?
- Хотя бы у Гайде.
- Вмешивать в это женщину? Что она может сказать мне?
- Заверить вас, скажем, что ваш отец не повинен в поражении и смерти ее отца или дать вам нужные разъяснения, если бы вдруг оказалось, что ваш отец имел несчастье...
- Я уже вам сказал, дорогой граф, что не могу допустить подобного предположения.
- Значит, вы отказываетесь прибегнуть к этому способу?
- Отказываюсь.
- Решительно?
- Решительно!
- В таком случае последний вам совет.
- Хорошо, но только последний.
- Или вы его не желаете?
- Напротив, я прошу.
- Не посылайте к Бошану секундантов.
- Почему?
- Пойдите к нему сами.
- Это против всех правил.
- Ваше дело не такое, как все.
- А почему вы считаете, что мне следует отправиться к нему лично?
- Потому что в этом случае все останется между вами и Бошаном.
- Я вас не понимаю.
- Это очень ясно: если Бошан будет склонен взять свои слова обратно, вы дадите ему возможность сделать это по доброй воле и в результате все-таки добьетесь опровержения. Если же он откажется, вы всегда успеете посвятить в вашу тайну двух посторонних.
- Не посторонних, а друзей.
- Сегодняшние друзья - завтрашние враги.
- Бросьте!
- А Бошан?
- Итак...
- Итак, будьте осторожны.
- Значит, вы считаете, что я должен сам пойти к Бошану?
- Да.
- Один?
- Один. Если хочешь, чтобы человек поступился своим самолюбием, надо оградить это самолюбие от излишних уколов.
- Пожалуй, вы правы.
- Я очень рад.
- Я поеду один.
- Поезжайте; но еще лучше - не ездите вовсе.
- Это невозможно.
- Как знаете, все же это лучше того, что вы хотели сделать.
- Но если несмотря на всю осторожность, на все принятые мною меры ду- эль все-таки состоится, вы будете моим секундантом?
- Дорогой виконт, - серьезно сказал Монте-Кристо, - однажды вы имели случай убедиться в моей готовности оказать вам услугу, но сейчас вы про- сите невозможного.
- Почему?
- Быть может, когда-нибудь узнаете.
- А до тех пор?
- Я прошу вашего разрешения сохранить это в тайне.
- Хорошо. Я попрошу Франца и Шато-Рено.
- Отлично, попросите Франца и Шато-Рено.
- Но если я буду драться, вы не откажетесь дать мне урок фехтования или стрельбы из пистолета?
- Нет, и это невозможно.
- Какой вы странный человек! Значит, вы не желаете ни во что вмеши- ваться?
- Ни во что.
- В таком случае не будем об этом говорить. До свидания, граф.
- До свидания, виконт.
Альбер взял шляпу и вышел.
У ворот его дожидался кабриолет; стараясь сдержать свой гнев, Альбер поехал к Бошану; Бошан был в редакции.
Альбер поехал в редакцию.
Бошан сидел в темном, пыльном кабинете, какими всегда были и будут редакционные помещения.
Ему доложили о приходе Альбера де Морсер. Он заставил повторить это имя два раза; затем, все еще не веря, крикнул:
- Войдите!
Альбер вошел.
Бошан ахнул от удивления, увидев своего друга.
Альбер шагал через кипы бумаги, неловко пробираясь между газетами всех размеров, которые усеивали крашеный пол кабинета.
- Сюда, сюда, дорогой, - сказал он, протягивая руку Альберу, - каким ветром вас занесло? Вы заблудились, как Мальчик-с-пальчик, или просто хотите со мной позавтракать? Поищите себе стул; вон там стоит один, ря- дом с геранью, она одна напоминает мне о том, что лист может быть не только газетным.
- Как раз из-за вашей газеты я и приехал, - сказал Альбер.
- Вы? А в чем дело?
- Я требую опровержения.
- Опровержения? По какому поводу? Да садитесь же!
- Благодарю вас, - сдержанно ответил Альбер с легким поклоном.
- Объясните?
- Я хочу, чтобы вы опровергли одно сообщение, которое затрагивает честь члена моей семьи.
- Да что вы! - сказал Бошан, донельзя изумленный. - Какое сообщение? Этого не может быть.
- Сообщение, которое вы получили из Янины.
- Из Янины?
- Да. Разве вы не понимаете, о чем я говорю?
- Честное слово... Батист, дайте вчерашнюю газету! - крикнул Бошан.
- Не надо, у меня есть.
Бошан прочел:
- "Нам пишут из Янины" - и т.д. и т.д.
- Теперь вы понимаете, что дело серьезное, - сказал Морсер, когда Бо- шан дочитал заметку.
- А этот офицер ваш родственник? - спросил журналист.
- Да, - ответил, краснея, Альбер.
- Что же вы хотите, чтобы я для вас сделал? - кротко сказал Бошан.
- Я бы хотел, Бошан, чтобы вы поместили опровержение.
Бошан посмотрел на Альбера внимательно и дружелюбно.
- Давайте поговорим, - сказал он, - ведь опровержение - это очень серьезная вещь. Садитесь, я еще раз прочту заметку.
Альбер сел, и Бошан с большим вниманием, чем в первый раз, прочел строчки, вызвавшие гнев его друга.
- Вы сами видите, - сказал твердо, даже резко, Альбер, - в вашей га- зете оскорбили члена моей семьи, и я требую опровержения.
- Вы... требуете...
- Да, требую.
- Разрешите мне сказать вам, дорогой виконт, что вы плохой дипломат.
- Да я и не стремлюсь быть дипломатом, - возразил, вставая, Альбер. - Я требую опровержения этой заметки, и я его добьюсь. Вы мой друг, - про- должал Альбер сквозь зубы, видя, что Бошан надменно поднял голову, - и, надеюсь, вы достаточно меня знаете, чтобы понять мою настойчивость.
- Я ваш друг, Морсер. Но я могу забыть об этом, если вы будете и дальше разговаривать в таком тоне... Но не будем ссориться, пока это возможно... Вы взволнованы, раздражены... Скажите, кем вам доводится этот Фернан?
- Это мой отец, - сказал Альбер. - Фернан Мондего, граф де Морсер, старый воин, участник двадцати сражений, и его благородное имя хотят забросать грязью.
- Ваш отец? - сказал Бошан. - Это другое дело, я понимаю ваше возму- щение, дорогой Альбер... Прочтем еще раз...
И он снова перечитал заметку, на этот раз взвешивая каждое слово.
- Но где же тут сказано, что этот Фернан - ваш отец? - спросил Бошан.
- Нигде, я знаю; но другие это увидят. Вот почему я и требую опровер- жения этой заметки.
При слове требую Бошан поднял глаза на Альбера и, сразу же опустив их, на минуту задумался.
- Вы дадите опровержение? - с возрастающим гневом, но все еще сдержи- ваясь, повторил Альбер.
- Да, - сказал Бошан.
- Ну, слава богу! - сказал Альбер.
- Но лишь после того, как удостоверюсь, что сообщение ложное.
- Как!
- Да, это дело стоит того, чтобы его расследовать, и я это сделаю.
- Но что же тут расследовать, сударь? - сказал Альбер, выходя из себя - Если вы не верите, что речь идет о моем отце, скажите прямо; если же вы думаете, что речь идет о нем, я требую удовлетворения.
Бошан взглянул на Альбера с присущей ему улыбкой, которой он умел вы- ражать любое чувство.
- Сударь, раз уж вам угодно пользоваться этим обращением, - возразил он, - если вы пришли требовать удовлетворения, то с этого следовало на- чать, а не говорить со мной о дружбе и о других пустяках, которые я тер- пеливо выслушиваю уже полчаса. Вам угодно, чтобы мы с вами стали на этот путь?
- Да, если вы не опровергнете эту гнусную клевету.
- Одну минуту! Попрошу вас без угроз, господин Фернан де Мондего ви- конт де Морсер, - я не терплю их ни от врагов, ни тем более от друзей Итак, вы хотите, чтобы я опроверг заметку о полковнике Фернане, заметку, к которой я, даю вам слово, совершенно непричастен.
- Да, я этого требую! - сказал Альбер, теряя самообладание.
- Иначе дуэль? - продолжал Бошан все так же спокойно.
- Да! - заявил Альбер, повысив голос.
- Ну, так вот мой ответ, милостивый государь, - сказал Бошан, - эту заметку поместил не я, я ничего о ней не знал. Но вы привлекли к ней мое внимание, она меня заинтересовала. Поэтому она останется в неприкосно- венности, пока не будет опровергнута или же подтверждена теми, кому ве- дать надлежит.
- Итак, милостивый государь, - сказал Альбер, вставая, - я буду иметь честь прислать вам моих секундантов; вы с ними условитесь о месте и вы- боре оружия.
- Превосходно, милостивый государь.
- И сегодня вечером, если вам угодно, или, самое позднее, завтра мы встретимся.
- Нет, нет! Я явлюсь на поединок, когда наступит для этого время, а по моему мнению (я имею право выражать свое мнение, потому что вы меня вызвали), время еще не настало. Я знаю, что вы отлично владеете шпагой, я владею ею сносно; я знаю, что вы из шести три раза попадаете в цель, я - приблизительно так же, я знаю, что дуэль между нами будет серьезным делом, потому что вы храбры, и я... не менее. Поэтому я не желаю убивать вас или быть убитым вами без достаточных оснований. Теперь я сам, в свою очередь, поставлю вопрос, и ка-те-го-ри-чески. Настаиваете ли вы на этом опровержении так решительно, что готовы убить меня, если я его не поме- щу, несмотря на то, что я вам уже сказал, и повторяю и заверяю вас своей честью: я ничего об этой заметке не знал, и никому, кроме такого чудака, как вы, никогда и в голову не придет, что под именем Фернана может под- разумеваться граф де Морсер?
- Я безусловно на этом настаиваю.
- Ну что ж, милостивый государь, я даю свое согласие на то, чтобы мы перерезали друг другу горло, но я требую три недели сроку. Через три не- дели я вам скажу либо "Это ложная заметка" и возьму ее обратно, либо: "Это правда", и мы вынем шпаги из ножен или пистолеты из ящика, по ваше- му выбору.
- Три недели! - воскликнул Альбер - Но ведь это - три вечности бес- честия для меня!
- Если бы мы оставались друзьями, я бы сказал вам: терпение, друг, вы стали моим врагом, и я говорю вам: а мне что за дело, милостивый госу- дарь?
- Хорошо, через три недели, - сказал Альбер - Но помните, через три недели уже не будет никаких отсрочек, никаких отговорок, которые могли бы вас избавить.
- Господин Альбер де Морсер, - сказал Бошан, в свою очередь вставая, - я не имею права выбросить вас в окно раньше, чем через три недели, а вы не имеете права заколоть меня раньше этого времени Сегодня у нас двадцать девятое августа, следовательно, до двадцать первого сентября А пока, поверьте - и это совет джентльмена, - лучше нам не кидаться друг на друга, как две цепные собаки.
И Бошан, сдержанно поклонившись Альберу, повернулся к нему спиной и прошел в типографию.
Альбер отвел душу на кипе газет, которую он раскидал яростными удара- ми трости, после чего он удалился, не преминув несколько раз оглянуться в сторону типографии.
Когда Альбер, отхлестав ни в чем не повинную печатную бумагу, проез- жал бульвар, яростно колотя тростью по передку своего кабриолета, он за- метил Морреля, который, высоко вскинув голову, блестя глазами, бодрой походкой шел мимо Китайских бань, направляясь к церкви Мадлен.
- Вот счастливый человек! - сказал Альбер со вздохом.
На этот раз он не ошибся.

Глава II. Лимонад

И в самом деле, Моррель был очень счастлив.
Старик Нуартье только что прислал за ним, и он так спешил узнать при- чину этого приглашения, что даже не взял кабриолета, надеясь больше на собственные ноги, чем на ноги наемной клячи; он почти бегом пустился в предместье Сент-Оноре.
Моррель шел гимнастическим шагом, и бедный Барруа едва поспевал за ним. Моррелю был тридцать один год, Барруа - шестьдесят; Моррель был упоен любовью, Барруа страдал от жажды и жары. Эти два человека, столь далекие по интересам и по возрасту, походили на две стороны треугольни- ка: разделенные основанием, они сходились у вершины.
Вершиной этой был Нуартье, пославший за Моррелем и наказавший ему поспешить, что Моррель и исполнял в точности, к немалому отчаянию Бар- руа.
Прибыв на место, Моррель даже не запыхался: любовь окрыляет, но Бар- руа, уже давно забывший о любви, был весь в поту.
Старый слуга ввел Морреля через известный нам отдельный ход, запер дверь кабинета, и немного погодя шелест платья возвестил о приходе Ва- лентины.
В трауре Валентина была необыкновенно хороша.
Моррелю казалось, что он грезит наяву, и он готов был отказаться от беседы с Нуартье; но вскоре послышался шум кресла, катящегося по парке- ту, и появился старик.
Нуартье приветливо слушал Морреля, который благодарил его за чудесное вмешательство, спасшее его и Валентину от отчаяния. Потом вопрошающий взгляд Морреля обратился на Валентину, которая сидела поодаль и робко ожидала минуты, когда она будет вынуждена заговорить.
Нуартье в свою очередь взглянул на нее.
- Я должна сказать то, что вы мне поручили? - спросила она.
- Да, - ответил Нуартье.
- Господин Моррель, - сказала тогда Валентина, обращаясь к Максимили- ану, пожиравшему ее глазами, - за эти три дня дедушка сказал мне многое из того, что он хотел сообщить вам. Сегодня он послал за вами, чтобы я это вам пересказала. Он выбрал меня своей переводчицей, и я вам все пов- торю слово в слово.
- Я жду с нетерпением, мадемуазель, - отвечал Моррель, - говорите, прошу вас.
Валентина опустила глаза; это показалось Моррелю хорошим предзнамено- ванием: Валентина проявляла слабость только в минуты счастья.
- Дедушка хочет уехать из этого дома, - сказала она. - Барруа подыс- кивает ему помещение.
- А вы, - сказал Моррель, - ведь господин Нуартье вас так любит и вы ему так необходимы?
- Я не расстанусь с дедушкой, - ответила Валентина, - это решено. Я буду жить подле него. Если господин де Вильфор согласится на это, я уеду немедленно. Если же он откажет мне, придется подождать до моего совер- шеннолетия, до которого осталось десять месяцев. Тогда я буду свободна, независима и...
- И?.. - спросил Моррель.
- ...и, с согласия дедушки, сдержу слово, которое я вам дала.
Валентина так тихо произнесла последние слова, что Моррель не расслы- шал бы их, если бы не вслушивался с такой жадностью.
- Верно ли я выразила вашу мысль, дедушка? - прибавила Валентина, об- ращаясь к Нуартье.
- Да, - ответил взгляд старика.
- Когда я буду жить у дедушки, - прибавила Валентина, - господин Мор- рель сможет видеться со мной в присутствии моего доброго и почитаемого покровителя. Если узы, которые связывают наши, быть может, неопытные и изменчивые сердца, встретят его одобрение и после этого испытания послу- жат порукой нашему будущему счастью (увы! говорят, что сердца, воспламе- ненные препятствиями, охладевают в благополучии!), то господину Моррелю будет разрешено просить моей руки; я буду ждать.
- Чем я заслужил, что на мою долю выпало такое счастье? - воскликнул Моррель, готовый преклонить колени перед старцем, как перед богом, и пе- ред Валентиной, как перед ангелом.
- А до тех пор, - продолжала своим чистым и строгим голосом Валенти- на, - мы будем уважать волю моих родных, если только они не будут стре- миться разлучить нас. Словом, и я повторяю это, потому что этим все ска- зано, мы будем ждать.
- И те жертвы, которые это слово на меня налагает, - сказал Моррель, - обращаясь к старику, - я клянусь принести не только покорно, но и с радостью.
- Поэтому, друг мой, - продолжала Валентина, бросив на Максимилиана проникший в самое его сердце взгляд, - довольно безрассудств. Берегите честь той, которая с сегодняшнего дня считает себя предназначенной дос- тойно носить ваше имя.
Моррель прижал руку к сердцу.
Нуартье с нежностью глядел на них. Барруа, стоявший тут же, как чело- век, посвященный во все тайны, улыбался, вытирая крупные капли пота, выступившие на его плешивом лбу.
- Бедный Барруа, он совсем измучился, - сказала Валентина.
- Да, - сказал Барруа, - ну и бежал же я, мадемуазель; а только гос- подин Моррель, надо отдать ему справедливость, бежал еще быстрее меня.
Нуартье указал глазами на поднос, на котором стояли графин с лимона- дом и стакан. Графин был наполовину пуст, - полчаса тому назад из него пил сам Нуартье.
- Выпей, Барруа, - сказала Валентина, - я по глазам вижу, что ты хо- чешь лимонаду.
- Правду сказать, - ответил Барруа, - я умираю от жажды и с удо- вольствием выпью стакан за ваше здоровье.
- Так возьми, - сказала Валентина, - и возвращайся сюда поскорее.
Барруа взял поднос, вышел в коридор, и все увидели через приотворен- ную дверь, как он запрокинул голову и залпом выпил стакан лимонада, на- литый ему Валентиной.
Валентина и Моррель прощались друг с другом в присутствии Нуартье, как вдруг на лестнице, ведущей в половину Вильфора, раздался звонок.
Валентина взглянула на стенные часы.
- Полдень, - сказала она, - сегодня суббота; дедушка, это, вероятно, доктор.
Нуартье показал знаком, что он тоже так думает.
- Он сейчас придет сюда; господину Моррелю лучше уйти, не правда ли, дедушка?
- Да, - был ответ старика.
- Барруа! - позвала Валентина, - Барруа, идите сюда!
- Иду, мадемуазель, - послышался голос старого слуги.
- Барруа проводит вас до двери, - сказала Валентина Моррелю. - А те- перь, господин офицер, прошу вас помнить, что дедушка советует вам не предпринимать ничего, что могло бы нанести ущерб нашему счастью.
- Я обещал ждать, - сказал Моррель, - и я буду ждать.
В эту минуту вошел Барруа.
- Кто звонил? - спросила Валентина.
- Доктор д'Авриньи, - сказал Барруа, еле держась па ногах.
- Что с вами, Барруа? - спросила Валентина.
Старик ничего не ответил; он испуганными глазами смотрел на своего хозяина и судорожно сжатой рукой пытался за что-нибудь ухватиться, чтобы но упасть.
- Он сейчас упадет! - воскликнул Моррель.
В самом деле, дрожь, охватившая Барруа, все усиливалась; его лицо, искаженное судорогой, говорило о сильнейшем нервном припадке.
Нуартье, видя страдания Барруа, бросал вокруг себя тревожные взгляды, которые ясно выражали все волнующие его чувства.
Барруа шагнул к своему хозяину.
- Боже мой, боже мой, - сказал он, - что это со мной?.. Мне больно... в глазах темно. Голова как в огне. Не трогайте меня, не трогайте!
Его глаза вылезли из орбит и закатились, голова откинулась назад, все тело судорожно напряглось.
Валентина вскрикнула от испуга; Моррель схватил ее в объятия, как бы защищая от неведомой опасности.
- Господин д'Авриньи! Господин д'Авриньи! - закричала Валентина сдав- ленным голосом. - Сюда, сюда, помогите!
Барруа повернулся на месте, отступил на шаг, зашатался и упал к ногам Нуартье, схватившись рукой за его колено.
- Господин! Мой добрый господин! - кричал он.
В эту минуту, привлеченный криками, на пороге появился Вильфор.
Моррель выпустил полубесчувственную Вален гину и, бросившись в глубь комнаты, скрылся за тяжелой портьерой.
Побледнев, как полотно, он с ужасом смотрел на умирающего, словно вдруг увидел перед собою змею.
Нуартье терзался нетерпением и тревогой. Его душа рвалась на помощь несчастному старику, который был ему скорее другом, чем слугой. Страшная борьба жизни и смерти, происходившая перед паралитиком, отражалась на его лице: жилы на лбу вздулись, последние еще живые мышцы вокруг глаз мучительно напряглись.
Барруа, с дергающимся лицом, с налитыми кровью глазами и запрокинутой головой, лежал на полу, хватаясь за него руками, а его окоченевшие ноги, казалось, скорее сломались бы, чем согнулись.
На губах его выступила пена, он задыхался.
Вильфор, ошеломленный, не мог оторвать глаз от этой картины, которая приковала его внимание, как только он переступил порог.
Морреля он не заметил.
Минуту он стоял молча, заметно побледнев.
- Доктор! Доктор! - воскликнул он, наконец, кидаясь к двери. - Идите сюда! Скорее!
- Сударыня! - звала Валентина свою мачеху, цепляясь за перила лестни- цы. - Идите сюда! Идите скорее! Принесите вашу нюхательную соль!
- Что случилось? - сдержанно спросил металлический голос г-жи де Вильфор.
- Идите, идите!
- Да где же доктор? - кричал Вильфор.
Госпожа де Вильфор медленно сошла с лестницы; слышно было, как скри- пели деревянные ступени. В одной руке она держала платок, которым выти- рала лицо, в другой - флакон с нюхательной солью.
Дойдя до двери, она прежде всего взглянула на Нуартье, который, если не считать вполне естественного при данных обстоятельствах волнения, ка- зался совершенно здоровым; затем взгляд ее упал на умирающего.
Она побледнела, и ее взгляд, если так можно выразиться, отпрянул от слуги и вновь устремился на господина.
- Ради бога, сударыня, где же доктор? - повторил Вильфор. - Он прошел к вам. Вы же видите, это апоплексический удар, его можно спасти, если пустить ему кровь.
- Не съел ли он чего-нибудь? - спросила г-жа де Вильфор, уклоняясь от ответа.
- Он не завтракал, - сказала Валентина, - но дедушка посылал его со спешным поручением. Он очень устал и, вернувшись, выпил только стакан лимонада.
- Почему же не вина? - сказала г-жа де Вильфор. - Лимонад очень вре- ден.
- Лимонад был здесь, в дедушкином графине. Бедному Барруа хотелось пить, и он выпил то, что было под рукой.
Госпожа де Вильфор вздрогнула. Нуартье окинул ее своим глубоким взглядом.
- У него такая короткая шея! - сказала она.
- Сударыня, - сказал Вильфор, - я спрашиваю вас, где д'Авриньи? Отве- чайте, ради бога!
- Он у Эдуарда; мальчик нездоров, - сказала г-жа де Вильфор, не смея дольше уклоняться от ответа.
Вильфор бросился на лестницу, чтобы привести доктора.
- Возьмите, - сказала г-жа де Вильфор, передавая Валентине флакон, - ему, вероятно, пустят кровь. Я пойду к себе, я не выношу вида крови.
И она ушла вслед за мужем.
Моррель вышел из своего темного угла, среди общей тревоги его никто не заметил.
- Уходите скорей, Максимилиан, - сказала ему Валентина, - и не прихо- дите, пока я вас не позову. Идите.
Моррель жестом посоветовался с Нуартье. Нуартье, сохранивший все свое хладнокровие, сделал ему утвердительный знак.
Он прижал к сердцу руку Валентины и вышел боковым коридором.
В это время в противоположную дверь входили Вильфор и доктор.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

Барруа понемногу приходил в себя; припадок миновал, он начал стонать и приподнялся на одно колено.
Д'Авриньи и Вильфор перенесли Барруа на кушетку.
- Что нужно, доктор? - спросил Вильфор.
- Пусть принесут воды и эфиру. У вас в доме найдется эфир?
- Да.
- Пусть сбегают за скипидарным маслом и рвотным.
- Бегите скорей! - приказал Вильфор.
- А теперь пусть все выйдут.
- И я тоже? - робко спросила Валентина.
- Да, мадемуазель, прежде всего вы, - резко сказал доктор.
Валентина удивленно взглянула на д'Авриньи, поцеловала деда в лоб и вышла.
Доктор с мрачным видом закрыл за ней дверь.
- Смотрите, смотрите, доктор, он приходит в себя; это был просто при- падок.
Д'Авриньи мрачно улыбнулся.
Как вы себя чувствуете, Барруа? - спросил он.
- Немного лучше, сударь.
- Вы можете выпить стакан воды с эфиром?
- Попробую, только не трогайте меня.
- Почему?
- Мне кажется, если вы дотронетесь до меня хотя бы пальцем, со мной опять будет припадок.
- Выпейте.
Барруа взял стакан, поднес его к своим посиневшим губам и отпил около половины.
- Где у вас болит? - спросил доктор.
- Всюду; меня сводит судорога.
- Голова кружится?
- Да.
- В ушах звенит?
- Ужасно.
- Когда это началось?
- Только что.
- Сразу?
- Как громом ударило.
- Вчера вы ничего не чувствовали? Позавчера ничего?
- Ничего.
- Ни сонливости? Ни тяжести в желудке?
- Нет.
- Что вы ели сегодня?
- Я ничего еще не ел; я только выпил стакан лимонада из графина гос- подина Нуартье.
И Барруа кивнул головой в сторону старика, который, неподвижный в своем кресле, следил за этой сценой, не упуская ни одного движения, ни одного слова.
- Где этот лимонад? - живо спросил доктор.
- В графине, внизу.
- Где внизу?
- На кухне.
- Хотите, я принесу, доктор? - спросил Вильфор.
- Нет, оставайтесь здесь и постарайтесь, чтобы больной выпил весь стакан.
- А лимонад?..
- Я пойду сам.
Д'Авриньи бросился к двери, отворил ее, побежал по черной лестнице и едва не сбил с ног г-жу де Вильфор, которая также спускалась на кухню.
Она вскрикнула.
Д'Авриньи даже не заметил этого; поглощенный одной мыслью, он переп- рыгнул через последние ступеньки, вбежал в кухню и увидал на три четвер- ти пустой графин, стоящий на подносе.
Он ринулся на него, как орел на добычу.
С трудом дыша, он поднялся в первый этаж и вернулся в комнату Ну- артье.
Госпожа де Вильфор в это время медленно поднималась к себе.
- Это тот самый графин? - спросил д'Авриньи.
- Да, господин доктор.
- Это тот самый лимонад, который вы пили?
- Наверно.
- Какой у него был вкус?
- Горький.
Доктор налил несколько капель на ладонь, втянул их губами и, подержав во рту, словно пробуя вино, выплюнул жидкость в камин.
- Это он и есть, - сказал он. - Вы его тоже пили, господин Нуартье?
- Да, - показал старик.
- И вы тоже нашли, что у него горький вкус?
- Да.
- Господин доктор, - крикнул Барруа, - мне опять худо! Боже милости- вый, сжалься надо мной!
Доктор бросился к больному.
- Где же рвотное, Вильфор?
Вильфор выбежал из комнаты и крикнул:
- Где рвотное? Принесли?
Никто не ответил. Весь дом был охвачен ужасом.
- Если бы я мог ввести ему воздух в легкие, - сказал д'Авриньи, ози- раясь по сторонам, - может быть, это предотвратило бы удушье. Неужели ничего нет? Ничего!
- Доктор, - кричал Барруа, - не дайте мне умереть! Я умираю, господи, умираю!
- Перо! Нет ли пера? - спросил доктор.
Вдруг он заметил на столе перо.
Он попытался ввести его в рот больного, который корчился в судорогах; но челюсти его были так плотно сжаты, что не пропускали пера.
У Барруа начался еще более сильный припадок, чем первый. Он скатился с кушетки на пол и лежал неподвижно.
Доктор оставил его во власти припадка, которого он ничем не мог об- легчить, и подошел к Нуартье.
- Как вы себя чувствуете? - быстро спросил он шепотом. - Хорошо?
- Да.
- Тяжести в желудке нет?
- Нет.
- Как после той пилюли, которую я вам велел принимать каждое воскре- сенье?
- Да.
- Кто вам приготовил этот лимонад? Барруа?
- Да.
- Это вы предложили ему выпить лимонаду?
- Нет.
- Господин де Вильфор?
- Нет.
- Госпожа де Вильфор?
- Нет.
- В таком случае, Валентина?
- Да.
Тяжкий вздох Барруа, зевота, от которой заскрипели его челюсти, прив- лекли внимание д'Авриньи; он поспешил к больному.
- Барруа, - сказал доктор, - в состоянии ли вы говорить?
Барруа пробормотал несколько невнятных слов.
- Сделайте над собой усилие, друг мой.
Барруа открыл налитые кровью глаза.
- Кто готовил этот лимонад?
- Я сам.
- Вы его подали вашему хозяину сразу после того, как приготовили его?
- Нет.
- А где он оставался?
- В буфетной; меня отозвали.
- Кто его принес сюда?
- Мадемуазель Валентина.
Д'Авриньи провел рукой по лбу.
- Господи! - прошептал он.
- Доктор, доктор! - крикнул Барруа, чувствуя, что начинается новый припадок.
- Почему не несут рвотное? - воскликнул доктор.
- Вот оно, - сказал, возвращаясь в комнату, Вильфор.
- Кто приготовил?
- Аптекарь, он пришел вместе со мной.
- Выпейте.
- Не могу, доктор, поздно! Сводит горло, я задыхаюсь!.. Сердце... го- лова... Какая мука!.. Долго я буду так мучиться?
- Нет, мой друг, - сказал доктор, - скоро ваши страдания кончатся.
- Я понимаю! - воскликнул несчастный. - Господи, смилуйся надо мной!
И, испустив вопль, он упал навзничь, как пораженный молнией.
Д'Авриньи приложил руку к его сердцу, поднес зеркало к его губам.
- Ну, что? - спросил Вильфор.
- Пусть мне принесут как можно скорее немного фиалкового сиропу.
Вильфор немедленно спустился в кухню.
- Не пугайтесь, господин Нуартье, - сказал Д'Авриньи, - я отнесу больного в соседнюю комнату и пущу ему кровь; такие припадки - ужасное зрелище.
И, взяв Барруа под мышки, он перетащил его в соседнюю комнату; но тотчас же вернулся к Нуартье, чтобы взять остатки лимонада.
У Нуартье был закрыт правый глаз.
- Позвать Валентину? Вы хотите видеть Валентину? Я велю вам ее поз- вать.
Вильфор поднимался обратно по лестнице; Д'Авриньи встретился с ним в коридоре.
- Ну, что? - спросил Вильфор.
- Идемте, - сказал Д'Авриньи.
И он увел его в комнату, где лежал Барруа.
- Он все еще в обмороке? - спросил королевский прокурор.
- Он умер.
Вильфор отшатнулся, схватился за голову и воскликнул, с непритворным участием глядя на мертвого:
- Умер так внезапно!
- Слишком внезапно, правда? - сказал Д'Авриньи. - Но вас это не долж- но удивлять; господин и госпожа де Сен-Меран умерли так же внезапно. Да, в вашем доме умирают быстро, господин де Вильфор.
- Как! - с ужасом и недоумением воскликнул королевский прокурор. - Вы снова возвращаетесь к этой ужасной мысли?
- Да, сударь, - сказал торжественно д'Авриньи, - она ни на минуту не покидала меня. И чтобы ни убедились в моей правоте, я прошу вас внима- тельно выслушать меня, господин де Вильфор.
Вильфор дрожал всем телом.
- Существует яд, который убивает, не оставляя почти никаких следов. Я хорошо знаю этот яд, я изучил его во всех его проявлениях, со всеми его последствиями. Действие этого яда я распознал сейчас у несчастного Бар- руа, как в свое время у госпожи де Сен-Меран. Есть способ удостовериться в присутствии этого яда. Он возвращает синий цвет лакмусовой бумаге, ок- рашенной какой-нибудь кислотой в красный цвет, и он окрашивает в зеленый цвет фиалковый сироп. У нас нет под рукой лакмусовой бумаги, - но вот несут фиалковый сироп.
В коридоре послышались шаги; доктор приоткрыл дверь, взял из рук гор- ничной сосуд, на дне которого были две-три ложки сиропа, и снова закрыл дверь.
- Посмотрите, - сказал он королевскому прокурору, сердце которого не- истово билось, - вот в этой чашке налит фиалковый сироп, а в этом графи- не остатки того лимонада, который пили Нуартье и Барруа. Если в лимонаде нет никакой примеси и он безвреден, - цвет сиропа не изменится; если ли- монад отравлен, - сироп станет зеленым. Смотрите!
Доктор медленно налил несколько капель лимонада из графина в чашку, и в ту же секунду сироп на дне чашки помутнел; сначала он сделался синим, как сапфир, потом стал опаловым, а из опалового - изумрудным и таким и остался.
Произведенный опыт не оставлял сомнений.
- Несчастный Барруа отравлен лжеангостурой или орехом святого Игна- тия, - сказал д'Авриньи, - теперь я готов поклясться в этом перед богом и людьми.
Вильфор ничего не сказал. Он воздел руки к небу, широко открыл полные ужаса глаза и, сраженный, упал в кресло.

Глава III. Обвинение

Д'Авриньи довольно быстро привел в чувство королевского прокурора, казавшегося в этой злополучной комнате вторым трупом.
- Мой дом стал домом смерти! - простонал Вильфор.
- И преступления, - сказал доктор.
- Я не могу передать вам, что я сейчас испытываю, - воскликнул Вильфор, - ужас, боль, безумие.
- Да, - сказал д'Авриньи спокойно и внушительно, - но нам пора действовать; мне кажется, пора преградить путь этому потоку смертей. Лично я больше не в силах скрывать такую тайну, не имея надежды, что попранные законы и невинные жертвы будут отмщены.
Вильфор окинул комнату мрачным взглядом.
- В моем доме! - прошептал он. - В моем доме!
- Послушайте, Вильфор, - сказал д'Авриньи, - будьте мужчиной. Блюсти- тель закона, честь ваша требует, чтобы вы принесли эту жертву.
- Страшное слово, доктор. Принести себя в жертву!
- Об этом и идет речь.
- Значит, вы кого-нибудь подозреваете?
- Я никого не подозреваю. Смерть стучится в вашу дверь, она входит, она идет, не слепо, а обдуманно, из комнаты в комнату, а я иду по ее следу, вижу ее путь. Я верен мудрости древних; я бреду ощупью; ведь моя дружба к вашей семье и мое уважение к вам - это две повязки, закрывающие мне глаза; и вот...
- Говорите, доктор, я готов выслушать вас.
- В вашем доме, быть может в вашей семье, скрывается одно из тех чу- довищ, которые рождаются раз в столетие. Локуста и Агриппина жили в одно время, но это исключительный случай, он доказывает, с какой Яростью про- видение хотело истребить Римскую империю, запятнанную столькими злодея- ниями. Брунгильда и Фредегонда - следствие мучительных усилий, с которы- ми нарождающаяся цивилизация стремилась к познанию Духа, хотя бы с по- мощью посланца тьмы. И все эти женщины были молоды и прекрасны. На их челе лежала когда-то та же печать невинности, которая лежит и на челе преступницы, живущей в вашем доме.
Вильфор вскрикнул, стиснул руки и с мольбой посмотрел на доктора.
Но тот безжалостно продолжал:
- Ищи, кому преступление выгодно, - гласит одна из аксиом юридической науки.
- Доктор! - воскликнул Вильфор. - Сколько раз уже человеческое право- судие было обмануто этими роковыми словами! Я не знаю, но мне кажется, что это преступление...
Так вы признаете, что это преступление?
- Да, признаю. Что еще мне остается? Но дайте мне досказать. Я чувствую, что я - главная жертва этого преступления. За всеми этими за- гадочными смертями таится моя собственная гибель.
- Человек, - прошептал д'Авриньи, - самое эгоистичное из всех живот- ных, самое себялюбивое из всех живых созданий! Он уверен, что только для него одного светит солнце, вертится земля и косит смерть. Муравей, прок- линающий бога, взобравшись на травинку! А те, кого лишили жизни? Маркиз де Сен-Меран, маркиза, господин Нуартье...
- Как? Господин Нуартье?
- Да! Неужели вы думаете, что покушались на этого несчастного слугу? Нет, как Полоний у Шекспира, он умер вместо другого. Нуартье - вот кто должен был выпить лимонад. Нуартье и пил его; а тот выпил случайно; и хотя умер Барруа, но умереть должен был Нуартье.
- Почему же не погиб мой отец?
- Я вам уже объяснял в тот вечер, в саду, когда умерла госпожа де Сен-Меран: потому что его организм привык к употреблению этого самого яда. Потому что доза, недостаточная для него, смертельна для всякого другого. Словом, потому что никто на свете, даже убийца, не знает, что вот уже год, как я лечу господина Нуартье бруцином, между тем как убийце известно, да он убедился и на опыте, что бруцин - сильно действующий яд.
- Боже! - прошептал Вильфор, ломая руки.
- Проследите действия преступника: он убивает маркиза...
- Доктор!
- Я готов присягнуть в этом. То, что мне говорили о его смерти, слиш- ком точно совпадает с тем, что я видел собственными глазами.
Вильфор уже не спорил. Он глухо застонал.
- Он убивает маркиза, - повторил доктор, - он убивает маркизу. Это сулит двойное наследство.
Вильфор отер пот, струившийся по его лбу.
- Слушайте внимательно.
- Я ловлю каждое ваше слово, - прошептал Вильфор.
- Господин Нуартье, - безжалостно продолжал д'Авриньи, - в своем за- вещании отказал все, что имеет, бедным, тем самым обделив вас и вашу семью. Господина Нуартье пощадили, от него нечего было ждать. Но едва он уничтожил свое первое завещание, едва успел составить второе, как прес- тупник, по-видимому опасаясь, что он может составить и третье, его от- равляет. Ведь завещание, если не ошибаюсь, составлено позавчера. Как ви- дите, времени не теряли.
- Пощадите, д'Авриньи!
- Никакой пощады, сударь. У врача есть священный долг, и во имя его он восходит к источникам жизни и спускается в таинственный мрак смерти. Когда преступление совершено и бог в ужасе отвращает свой взор от прес- тупника, долг врача сказать: это он!
- Пощадите мою дочь! - прошептал Вильфор.
- Вы сами назвали ее - вы, отец.
- Пощадите Валентину! Нет, это невозможно. Я скорее обвинил бы самого себя! Валентина, золотое сердце, сама невинность!
- Пощады быть не может, господин королевский прокурор. Улики налицо: мадемуазель де Вильфор сама упаковывала лекарства, которые были посланы маркизу де Сен-Меран, и маркиз умер.
Мадемуазель де Вильфор приготовляла питье для маркизы де Сен-Меран, и маркиза умерла.
Мадемуазель де Вильфор взяла из рук Барруа графин с лимонадом, кото- рый господин Нуартье обычно весь выпивает утром, и старик спасся только чудом.
Мадемуазель де Вильфор - вот преступница, вот отравительница! Госпо- дин королевский прокурор, я обвиняю мадемуазель де Вильфор, исполняйте свой долг!
- Доктор, я не спорю, не защищаюсь, я верю вам, но не губите меня, не губите мою честь!
- Господин Вильфор, - продолжал доктор с возрастающей силой, - есть обстоятельства, в которых я отказываюсь считаться с глупыми условностя- ми. Если бы ваша дочь совершила только одно преступление и я думал бы, что она замышляет второе, я сказал бы вам: предостерегите ее, накажите, пусть она проведет остаток жизни где-нибудь в монастыре, в слезах зама- ливая свой грех. Если бы она совершила второе преступление, я сказал бы вам: слушайте, Вильфор, вот вам яд, от которого нет противоядия, быст- рый, как мысль, мгновенный, как молния, разящий, как гром; дайте ей это- го яду, поручив душу ее милости божьей, и таким образом спасите свою честь и свою жизнь, ибо она покушается на вас. Я вижу, как она подходит к вашему изголовью с лицемерной улыбкой и нежными словами! Горе вам, ес- ли вы не поразите ее первый! Вот что сказал бы я вам, если бы она убила только двух человек. Но она присутствовала при трех агониях, она видела трех умирающих, она опускалась на колени около трех трупов. В руки пала- ча отравительницу, в руки палача! Вы говорите о чести; сделайте то, что я вам говорю, и вы обессмертите свое имя!
Вильфор упал на колени.
- У меня нет вашей силы воли, - сказал он, - но и у вас ее не было бы, если бы дело шло не о моей дочери, а о вашей.
Д'Авриньи побледнел.
- Доктор, всякий человек, рожденный женщиной, обречен на страдания и смерть; я буду страдать и, страдая, ждать смертного часа.
- Берегитесь, - сказал д'Авриньи, - он не скоро наступит; он настанет только после того, как на ваших глазах погибнут ваш отец, ваша жена, ваш сын, быть может.
Вильфор, задыхаясь, схватил доктора за руку.
- Пожалейте меня, - воскликнул он, - помогите мне... Нет, моя дочь невиновна... Поставьте нас перед лицом суда, и я снова скажу: нет, моя дочь невиновна... В моем доме не было преступления... Я не хочу, вы слы- шите, чтобы в моем доме было преступление... Потому что если в чей-ни- будь дом вошло преступление, то оно, как смерть, никогда не приходит од- но. Послушайте, что вам до того, если я паду жертвою убийства?.. Разве вы мне друг? Разве вы человек? Разве у вас есть сердце?.. Нет, вы врач!.. И я вам говорю: нет, я не предам свою дочь в руки палача!.. Эта мысль гложет меня, я, как безумец, ютов разрывать себе грудь ногтями!.. Что, если вы ошибаетесь, доктор? Если эго кто-нибудь другой, а не моя дочь? Если в один прекрасный день, бледный, как призрак, я приду к вам и скажу: убийца, ты убил мою дочь!.. Если бы это случилось... я христиа- нин, д'Авриньи, но я убил бы себя.
- Хорошо, - сказал доктор после краткого раздумья, - я подожду.
Вильфор недоверчиво посмотрел на пего.
- Но только, - торжественно продолжал д'Авриньи, - если в вашем доме кто-нибудь заболеет, если вы сами почувствуете, что удар поразил вас, не посылайте за мной, я не приду. Я согласен делить с вами эту страшную тайну, но я не желаю, чтобы стыд и раскаяние поселились в моей душе, вы- растали и множились в ней так же, как злодейство и горе в вашем доме.
- Вы покидаете меня, доктор?
- Да, ибо нам дальше не по пути, я дошел с вами до подножья эшафота. Еще одно разоблачение - и этой ужасной трагедии настанет конец. Прощай- те.
- Доктор, умоляю вас!
- Все, что я вижу здесь, оскверняет мой ум. Мне ненавистен ваш дом. Прощайте, сударь!
- Еще слово, одно только слово, доктор! Вы оставляете меня одного в этом ужасном положении, еще более ужасном от того, что вы мне сказали. Но что скажут о внезапной смерти несчастного Барруа?
- Вы правы, - сказал д'Авриньи, - проводите меня.
Доктор вышел первым, Вильфор шел следом за ним; встревоженные слуги толпились в коридоре и на лестнице, по которой должен был пройти доктор.
- Сударь, - громко сказал д'Авриньи Вильфору, так, чтобы все слышали, - бедняга Барруа в последние годы вел слишком сидячий образ жизни; он так привык разъезжать вместе со своим хозяином, то верхом, то в экипаже, по всей Европе, что уход за прикованным к креслу больным погубил его. Кровь застоялась, человек он был тучный, с короткой толстой шеей, его сразил апоплексический удар, а меня позвали слишком поздно. Кстати, - прибавил он шепотом, - не забудьте выплеснуть в печку фиалковый сироп.
И доктор, не протянув Вильфору руки, ни словом не возвращаясь к ска- занному, вышел из дома, провожаемый слезами и причитаниями слуг.
В тот же вечер все слуги Вильфоров, собравшись на кухне и потолковав между собой, отправились к г-же де Вильфор с просьбой отпустить их. Ни уговоры, ни предложение увеличить жалованье не привели ни к чему; они твердили одно:
- Мы хотим уйти, потому что в этом доме смерть.
И они, невзирая на все просьбы, покинули дом, уверяя, что им очень жаль расставаться с такими добрыми хозяевами и особенно с мадемуазель Валентиной, такой доброй, такой отзывчивой и ласковой.
Вильфор при этих словах взглянул на Валентину.
Она плакала.
И странно: несмотря на волнение, охватившее его при виде этих слез, он взглянул также и на г-жу де Вильфор, и ему показалось, что на ее тон- ких губах мелькнула мимолетная мрачная усмешка, подобно зловещему метео- ру, пролетающему среди туч в глубине грозового неба.

Глава IV. Жилище Булочника На Покое

Вечером того дня, когда граф де Морсер вышел от Данглара вне себя от стыда и бешенства, вполне объяснимых оказанным ему холодным приемом, Андреа Кавальканти, завитой и напомаженный, с закрученными усами, в туго натянутых белых перчатках, почти стоя в своем фаэтоне, подкатил к дому банкира на Шоссе-д'Антен.
Повертевшись немного в гостиной, он улучил удобную минуту, отвел Данглара к окну и там, после искусного вступления, завел речь о тревол- нениях, постигших его после отъезда его благородного отца. Со времени этого отъезда, говорил он, в семье банкира, где его приняли, как родного сына, он нашел все, что служит залогом счастья, которое всякий человек должен ставить выше, чем прихоти страсти, а что касается страсти, то на его долю выпало счастье обрести ее в чудных глазах мадемуазель Данглар.
Данглар слушал с глубочайшим вниманием; он уже несколько дней ждал этого объяснения, и когда оно, наконец, произошло, лицо его в той же ме- ре просияло, в какой оно нахмурилось, когда он слушал Морсера.
Все же раньше чем принять предложение молодого человека, он счел нуж- ным высказать ему некоторые сомнения.
- Виконт, - сказал он, - не слишком ли вы молоды, чтобы помышлять о браке?
- Нисколько, сударь, - возразил Кавальканти. - В Италии в знатных семьях приняты ранние браки; это обычай разумный Жизнь так изменчива, что надо ловить счастье, пока оно дается в руки.
- Допустим, - сказал Данглар, - что ваше предложение, которым я очень польщен, будет благосклонно принято моей женой и дочерью, - с кем мы бу- дем обсуждать деловую сторону. По-моему, этот важный вопрос могут разре- шить должным образом только отцы на благо своим детям.
- Мой отец человек мудрый и рассудительный, он предвидел, что я, быть может, захочу жениться во Франции; и поэтому, уезжая, он оставил мне вместе с документами, удостоверяющими мою личность, письмо, в котором он обязуется в случае, если он одобрит мой выбор, выдавать мне ежегодно сто пятьдесят тысяч ливров, считая со дня моей свадьбы. Это составляет, нас- колько я могу судить, четвертую часть доходов моего отца.
- А я, - сказал Данглар, - всегда намеревался дать в приданое моей дочери пятьсот тысяч франков; к тому же она моя единственная наследница.
- Вот видите, - сказал Андреа, - как все хорошо складывается, если предположить, что баронесса Данглар и мадемуазель Эжени не отвергнут мо- его предложения. В нашем распоряжении будет сто семьдесят пять тысяч го- дового дохода. Предположим еще, что мне удастся убедить маркиза, чтобы он не выплачивал мне ренту, а отдал в мое распоряжение самый капитал (это будет нелегко, я знаю, но, может быть, это и удастся); тогда вы пустите наши два-три миллиона в оборот, а такая сумма в опытных руках всегда принесет десять процентов.
- Я никогда не плачу больше четырех процентов, - сказал банкир, - или, вернее, трех с половиной. Но моему зятю я стал бы платить пять, а прибыль мы бы делили пополам.
- Ну и чудно, папаша, - развязно сказал Кавальканти: врожденная вульгарность по временам, несмотря на все его старания, прорывалась сквозь тщательно наводимый аристократический лоск.
Но, тут же спохватившись, он добавил:
- Простите, барон, вы видите, уже одна надежда почти лишает меня рас- судка; что же, если она осуществится?
- Однако надо полагать, - сказал Данглар, не замечая, как быстро эта беседа, вначале бескорыстная, обратилась в деловой разговор, - существу- ет и такая часть вашего имущества, в которой ваш отец не может вам отка- зать?
- Какая именно? - спросил Андреа.
- Та, что принадлежала вашей матери.
- Да, разумеется, та, что принадлежала моей матери, Оливе Корсинари.
- А как велика эта часть вашего имущества?
- Признаться, - сказал Андреа, - я никогда не задумывался над этим, но полагаю, что она составляет по меньшей мере миллиона два. У Данглара от радости захватило дух. Он чувствовал себя, как скупец, отыскавший утерянное сокровище, или утопающий, который вдруг ощутил под ногами твердую почву.
- Итак, барон, - сказал Андреа, умильно и почтительно кланяясь банки- ру, - смею ли я надеяться...
- Виконт, - отвечал Данглар, - вы можете надеяться; и поверьте, что если с вашей стороны не явится препятствий, то это вопрос решенный.
- О, как я счастлив, барон! - сказал Андреа.
- Но, - задумчиво продолжал Данглар, - почему же граф Монте-Кристо, ваш покровитель в парижском свете, не явился вместе с вами поддержать ваше предложение?
Андреа едва заметно покраснел.
- Я прямо от графа, - сказал он, - это, бесспорно, очаровательный че- ловек, но большой оригинал. Он вполне одобряет мой выбор; он даже выра- зил уверенность, что мой отец согласится отдать мне самый капитал вместо доходов с него; он обещал употребить свое влияние, чтобы убедить его; но заявил мне, что он никогда не брал и никогда не возьмет на себя от- ветственности просить для кого-нибудь чьей-либо руки. Но я должен отдать ему справедливость, он сделал мне честь, добавив, что если он когда-либо сожалел о том, что взял себе это за правило, то именно в данном случае, ибо он уверен, что этот брак будет счастливым. Впрочем, если он офици- ально и не принимает ни в чем участия, он оставляет за собой право выс- казать вам свое мнение, если вы пожелаете с ним переговорить.
- Прекрасно.
- А теперь, - сказал с очаровательнейшей улыбкой Андреа, - разговор с тестем кончен, и я обращаюсь к банкиру.
- Что же вам от него угодно? - сказал, засмеявшись, Данглар.
- Послезавтра мне следует получить у вас что-то около четырех тысяч франков; но граф понимает, что в этом месяце мне, вероятно, предстоят значительные траты и моих скромных холостяцких доходов может не хватить; поэтому он предложил мне чек на двадцать тысяч франков, - вот он. На нем, как видите, стоит подпись графа. Этого достаточно?
- Принесите мне таких на миллион, и я приму их, - сказал Данглар, пряча чек в карман. - Назначьте час, который вам завтра будет удобен, мой кассир зайдет к вам, вы распишетесь в получении двадцати четырех ты- сяч франков.
- В десять часов утра, если это удобно; чем раньше, тем лучше; я хо- тел бы завтра уехать за город.
- Хорошо, в десять часов. В гостинице Принцев, как всегда?
- Да.
На следующий день, с пунктуальностью, делавшей честь банкиру, двад- цать четыре тысячи франков были вручены Кавальканти, и он вышел из дому, оставив двести франков для Кадрусса.
Андреа уходил главным образом для того, чтобы избежать встречи со своим опасным другом; по той же причине он вернулся домой как можно поз- же. Но едва он вошел во двор, как перед ним очутился швейцар гостиницы, ожидавший его с фуражкой в руке.
- Сударь, - сказал он, - этот человек приходил.
- Какой человек? - небрежно спросил Андреа, делая вид, что совершенно забыл о том, о ком, напротив, прекрасно помнил.
- Тот, которому ваше сиятельство выдает маленькую пенсию.
- Ах, да, - сказал Андреа, - старый слуга моего отца. Вы ему отдали двести франков, которые я для него оставил?
- Отдал, ваше сиятельство.
По желанию Андреа, слуги называли его "ваше сиятельство".
- Но он их не взял, - продолжал швейцар.
Андреа побледнел; но так как было очень темно, никто этого не заме- тил.
- Как? Не взял? - сказал он дрогнувшим голосом.
- Нет; он хотел видеть ваше сиятельство. Я сказал ему, что вас нет дома; он настаивал. Наконец, он мне поверил и оставил для вас письмо, которое принес с собой запечатанным.
- Дайте сюда, - сказал Андреа.
И он прочел при свете фонаря фаэтона:
"Ты знаешь, где я живу, я жду тебя завтра в девять утра".
Андреа осмотрел печать, проверяя, не вскрывал ли ктонибудь письмо и не познакомился ли чей-нибудь нескромный взор с его содержанием. Но оно было так хитроумно сложено, что, для того чтобы прочитать его, пришлось бы сорвать печать, а печать была в полной сохранности.
- Хорошо, - сказал Андреа. - Бедняга! Он очень славный малый.
Швейцар вполне удовлетворился этими словами и не знал, кем больше восхищаться, молодым господином или старым слугой.
- Поскорее распрягайте и поднимитесь ко мне, - сказал Андреа своему груму.
В два прыжка он очутился в своей комнате и сжег письмо Кадрусса, при- чем уничтожил даже самый пепел.
Не успел он это сделать, как вошел грум.
- Ты одного роста со мной, Пьер, - сказал ему Андреа.
- Имею эту честь, - отвечал грум.
- Тебе должны были вчера принести новую ливрею.
- Да, сударь.
- У меня интрижка с одной гризеткой, которой я не хочу открывать ни моего титула, ни положения. Одолжи мне ливрею и дай мне свои бумаги, чтобы я мог в случае надобности переночевать в трактире.
Пьер повиновался.

Предыдущая страница 15 Следующая страница


Граф Монте-Кристо Части 4-6 16

Пять минут спустя Андреа, совершенно неузнаваемый, вышел из гостини- цы, нанял кабриолет и велел отвезти себя в трактир под вывеской "Красная лошадь", в Пикнюсе.
На следующий день он ушел из трактира, так же никем не замеченный, как и в гостинице Принцев, прошел предместье Сент-Антуан, бульваром до- шел до улицы Менильмонтан и, остановившись у двери третьего дома по ле- вой руке, стал искать, у кого бы ему, за отсутствием привратника, навес- ти справки.
- Кого вы ищете, красавчик? - спросила торговка фруктами с порога своей лавки.
- Господина Пайтена, толстуха, - отвечал Андреа.
- Бывшего булочника? - спросила торговка.
- Его самого.
- В конце двора, налево, четвертый этаж.
Андреа пошел в указанном направлении, поднялся на четвертый этаж и сердито дернул заячью лапку на двери Колокольчик отчаянно зазвонил.
Через секунду за решеткой, вделанной в дверь, появилось лицо Кадрус- са.
- Ты точен! - сказал он.
И он отодвинул засовы.
- Еще бы! - сказал Андреа, входя.
И он так швырнул свою фуражку, что она, не попав на стул, упала на пол и покатилась по комнате.
- Ну, ну, малыш, не сердись! - сказал Кадрусс. - Видишь, как я о тебе забочусь, вон какой завтрак я тебе приготовил; все твои любимые кушанья, черт тебя возьми!
Андреа действительно почувствовал запах стряпни, грубые ароматы кото- рой были не лишены прелести для голодного желудка; это была та смесь свежего жира и чесноку, которой отличается простая провансальская кухня; пахло и жареной рыбой, а надо всем стоял пряный дух мускатного ореха и гвоздики. Все это исходило из двух глубоких блюд, поставленных на кон- форки и покрытых крышками, и из кастрюли, шипевшей в духовке чугунной печки.
Кроме того, в соседней комнате Андреа увидел опрятный стол, на кото- ром красовались два прибора, две бутылки вина, запечатанные одна - зеле- ным, другая - желтым сургучом, графинчик водки и нарезанные фрукты, ис- кусно разложенные поверх капустного листа на фаянсовой тарелке.
- Ну, что скажешь, малыш? - спросил Кадрусс. - Недурно пахнет? Ты же знаешь, я был хороший повар: помнишь, как вы все пальчики облизывали? И ты первый, ты больше всех полакомился моими соусами и, помнится, не брезгал ими.
И Кадрусс принялся чистить лук.
- Да ладно, ладно, - с досадой сказал Андреа, - если ты только ради завтрака побеспокоил меня, так пошел к черту!
- Сын мой, - наставительно сказал Кадрусс, - за едой люди беседуют; и потом, неблагодарная душа, разве ты не рад повидаться со старым другом? У меня так прямо слезы текут.
Кадрусс в самом деле плакал; трудно было только решить, что по- действовало на слезную железу бывшего трактирщика, радость или лук.
- Молчал бы лучше, лицемер! - сказал Андреа. - Будто ты меня любишь?
- Да, представь, люблю, - сказал Кадрусс, - это моя слабость, но тут уж ничего не поделаешь.
- Что не мешает тебе вызвать меня, чтобы сообщить какую-нибудь га- дость.
- Брось! - сказал Кадрусс, вытирая о передник свой большой кухонный нож. - Если бы я не любил тебя, разве я согласился бы вести ту несчаст- ную жизнь, на которую ты меня обрек? Ты посмотри: на тебе ливрея твоего слуги, стало быть, у тебя есть слуга; у меня нет слуг, и я принужден собственноручно чистить овощи; ты брезгаешь моей стряпней, потому что обедаешь за табльдотом в гостинице Принцев или в Кафе-де-Пари. А ведь я тоже мог бы иметь слугу и коляску, я тоже мог бы обедать, где вздумает- ся; а почему я лишаю себя всего этого? Чтобы не огорчать моего маленько- го Бенедетто. Признай по крайней мере, что я прав.
И недвусмысленный взгляд Кадрусса подкрепил эти слова.
- Ладно, - сказал Андреа, - допустим, что ты меня любишь. Но зачем тебе понадобилось, чтобы я пришел завтракать?
- Да чтобы видеть тебя, малыш.
- Чтобы видеть меня, а зачем? Ведь мы с тобой обо всем уже услови- лись.
- Эх, милый друг, - сказал Кадрусс, - разве бывают завещания без при- писок? Но прежде всего давай позавтракаем. Садись, и начнем с сардинок и свежего масла, которое я в твою честь положил на виноградные листья, злючка ты этакий. Но я вижу, ты рассматриваешь мою комнату, мои соломен- ные стулья, грошовые картинки на стенах. Что прикажешь, здесь не гости- ница Принцев!
- Вот ты уже жалуешься, ты недоволен, а сам ведь мечтал о том, чтобы жить, как булочник на покое.
Кадрусс вздохнул.
- Ну, что скажешь? Ведь твоя мечта сбылась.
- Скажу, что это только мечта; булочник на покое, милый Бенедетто, человек богатый, имеет доходы.
- И у тебя есть доходы.
- У меня?
- Да, у тебя, ведь я же принес тебе твои двести франков.
Кадрусс пожал плечами.
- Это унизительно, - сказал он, - получать деньги, которые даются так нехотя, неверные деньги, которых я в любую минуту могу лишиться. Ты сам понимаешь, что мне приходится откладывать на случай, если твоему благо- получию придет конец. Эх, друг мой! счастье непостоянно, как говорил священник у нас... в полку. Впрочем, я знаю, что твое благополучие не имеет границ, негодяй: ты женишься на дочери Данглара.
- Что? Данглара?
- Разумеется, Данглара! Или нужно сказать: барона Данглара? Это все равно, как если бы я сказал: графа Бенедетто! Ведь мы с Дангларом прия- тели, и не будь у него такая плохая память, ему следовало бы пригласить меня на твою свадьбу... ведь был же он на моей... да, да, да, на моей! Да-с, в те времена он не был таким гордецом; это был маленький служащий у господина Морреля. Не один раз обедал я вместе с ним и с графом де Морсер... Видишь, какие у меня знатные знакомства, и если бы я пожелал их поддерживать, мы с тобой встречались бы в одних и тех же гостиных.
- Ты от зависти совсем заврался, Кадрусс.
- Ладно, Benedetto mio. Я знаю, что говорю. Быть может, в один прек- расный день мы тоже напялим на себя праздничный наряд и скажем у како- го-нибудь богатого подъезда: "Откройте, пожалуйста!" А пока садись и да- вай завтракать.
Кадрусс показал пример и с аппетитом принялся за еду, расхваливая все блюда, которыми он угощал своего гостя. Тот, по-видимому, покорился не- обходимости, бодро раскупорил бутылки и принялся за буайбес и треску, жаренную в прованском масле с чесноком.
- А, приятель, - сказал Кадрусс, - ты как будто идешь на мировую со своим старым поваром?
- Каюсь, - ответил Андреа, молодой, здоровый аппетит которого на вре- мя одержал верх над всеми другими соображениями.
- И что же, вкусно, мошенник?
- Очень вкусно! Не понимаю, как человек, который стряпает и ест такие лакомые блюда, может быть недоволен своей жизнью.
- Видишь ли, - сказал Кадрусс, - все мое счастье отравлено одной мыслью.
- Какой?
- А той, что я живу за счет друга, - я, который всегда честно зараба- тывал себе на пропитание.
- Нашел о чем беспокоиться, - сказал Андреа, - у меня хватит на дво- их, не стесняйся.
- Нет, право, верь не верь, но к концу каждого месяца меня мучает со- весть.
- Полно, Кадрусс!
- Так мучает, что вчера я даже не взял этих двухсот франков.
- Да, ты хотел меня видеть; но разве из-за угрызений совести?
- Именно поэтому. Кроме того, мне пришла мысль.
Андреа вздрогнул; его всегда бросало в дрожь от мыслей Кадрусса.
- Видишь ли, - продолжал тот, - это отвратительно - постоянно жить в ожидании первого числа.
- Эх, - философски заметил Андреа, решив доискаться, куда клонит его собеседник, - разве вся жизнь не проходит в ожидании? А я как живу? Я просто терпеливо жду.
- Да, потому что, вместо того чтобы ждать какие-то несчастные двести франков, ты ждешь пять или шесть тысяч, а то и десять, а то и двенад- цать. Ведь ты у нас хитрец. У тебя всегда водились какие-то кошельки, копилки, которые ты прятал от бедного Кадрусса. К счастью, у этого само- го Кадрусса был хороший нюх.
- Опять ты чепуху мелешь, - сказал Андреа, - все о прошлом да о прош- лом - к чему это, скажи на милость?
- Тебе только двадцать один год, тебе нетрудно забыть прошлое; а мне пятьдесят, и я волей-неволей возвращаюсь к нему. Но поговорим о делах.
- Наконец-то.
- Будь я на твоем месте...
- Ну?
- Я реализовал бы свой капитал.
- Реализовал?
- Да, я попросил бы деньги за полгода вперед, под тем предлогом, что хочу купить недвижимость и приобрести избирательные права. А получив деньги, я удрал бы.
- Так, так, так! - сказал Андреа. - Это, пожалуй, неплохая мысль!
- Милый друг, - сказал Кадрусс, - ешь мою стряпню и следуй моим сове- там: от этого ты только выиграешь душой и телом.
- А почему ты сам не воспользуешься своим советом? - сказал Андреа. - Почему ты не реализуешь деньги за полгода, даже за год, и не уедешь в Брюссель? Вместо того чтобы изображать бывшего булочника, ты имел бы вид настоящего банкрота. Это теперь модно.
- Но что же я сделаю, имея в кармане тысячу двести франков?
- Какой ты стал требовательный, Кадрусс! - сказал Андреа. - Два меся- ца тому назад ты помирал с голоду.
- Аппетит приходит во время еды, - сказал Кадрусс, скаля зубы, как смеющаяся обезьяна или как рычащий тигр. - Поэтому я и наметил себе план, - прибавил он, впиваясь своими белыми и острыми, невзирая на воз- раст, зубами в огромный ломоть хлеба.
Планы Кадрусса приводили Андреа в еще больший ужас, чем его мысли: мысли были только зародышами, а план уже грозил осуществлением.
- Что же это за план? - сказал он. - Могу себе представить!
- А что? Кто придумал план, благодаря которому мы покинули некое за- ведение? Как будто я. От этого он не стал хуже, мне кажется, иначе мы с тобой не сидели бы здесь!
- Да я не спорю, - сказал Андреа, - ты иной раз говоришь дело. Но ка- кой же у тебя план?
- Послушай, - продолжал Кадрусс, - можешь ли ты, не выложив ни одного су, добыть мне тысяч пятнадцать франков... нет, пятнадцати тысяч мало, я не согласен сделаться порядочным человеком меньше чем за тридцать тысяч франков.
- Нет, - сухо ответил Андреа, - этого я не могу.
- Ты, я вижу, меня не понял, - холодно и невозмутимо продолжал Кад- русс, - я сказал: не выложив ни одного су.
- Что же ты хочешь? Чтобы я украл и испортил все дело, и твое и мое, и чтобы нас опять отправили кое-куда?
- Что до меня, - сказал Кадрусс, - мне все равно, пусть забирают. Я, знаешь ли, со странностями; я иногда скучаю по товарищам, не то, что ты, сухарь! Ты рад бы никогда с ними больше не встретиться!
Андреа на этот раз не только вздрогнул: он побледнел.
- Брось дурить, Кадрусс, - сказал он.
- Да ты не бойся, Бенедетто, ты мне только укажи способ добыть без всякого твоего участия эти тридцать тысяч франков и предоставь все мне.
- Ладно, я подумаю, - сказал Андреа.
- А пока ты увеличишь мою пенсию до пятисот франков, хорошо? Я, ви- дишь ли, решил нанять служанку.
- Ладно, ты получишь пятьсот франков, - сказал Андреа, - по мне это нелегко, Кадрусс... ты злоупотребляешь...
- Да что там! - сказал Кадрусс. - Ведь ты черпаешь из бездонных сун- дуков!
По-видимому, Андреа только и ждал этих слов; его глаза блеснули, но тотчас же померкли.
- Это верно, - ответил Андреа, - мой покровитель очень добр ко мне.
- Какой милый покровитель! - сказал Кадрусс. - И он выдает тебе еже- месячно?..
- Пять тысяч франков, - сказал Андреа.
- Столько же тысяч, сколько ты мне обещал сотен, - заметил Кадрусс, - верно говорят, что незаконнорожденным везет. Пять тысяч франков в ме- сяц... Куда же, черт возьми, можно девать столько денег?
- Бог мой! Истратить их недолго, и я, как ты, мечтаю иметь капитал.
- Капитал... понятно... всякий хотел бы иметь капитал.
- А у меня он будет.
- Кто же тебе его даст? Твой князь?
- Да, мой князь; к сожалению, я должен еще подождать.
- Подождать чего? - спросил Кадрусс.
- Его смерти.
- Смерти твоего князя?
- Да.
- Почему это?
- Потому что он упоминает меня в своем завещании.
- Правда?
- Честное слово!
- А сколько?
- Пятьсот тысяч!
- Вон куда хватил!
- Я тебе говорю.
- Быть не может!
- Кадрусс, ты мне друг?
- На жизнь и на смерть.
- Я открою тебе тайну.
- Говори.
- Но только помни...
- Буду нем, как рыба.
- Так вот, мне кажется...
Андреа замолчал и оглянулся.
- Тебе кажется... Да ты не бойся! Мы совсем одни.
- Мне кажется, что я нашел своего отца.
- Настоящего отца?
- Да.
- Не папашу Кавальканти?
- Нет, тот уехал; настоящего, как ты говоришь.
- И этот отец...
- Кадрусс, это граф Монте-Кристо.
- Да что ты!
- Да, тогда, видишь ли, все становится понятным. Он, видимо, не может открыто признать меня, но меня признает старик Кавальканти и получает за это пятьдесят тысяч франков.
- Пятьдесят тысяч франков за то, чтобы стать твоим отцом. Я бы согла- сился за полцены, за двадцать тысяч, за пятнадцать тысяч. Как же ты не подумал обо мне, неблагодарный?
- Да разве я знал об этом? Все это было устроено, когда мы еще были там.
- Да, верно. И ты говоришь, что в своем завещании...
- Он оставляет мне пятьсот тысяч франков.
- Ты уверен?
- Он сам мне показывал; но это еще не все.
- Существует приписка, как я говорил?
- Вероятно.
- И в этой приписке?
- Он признает меня своим сыном.
- Что за добрый отец, славный отец, достойнейший отец! - воскликнул Кадрусс, подкидывая в воздух тарелку и ловя ее обеими руками.
- Вот видишь! Скажи после этого, что у меня есть от тебя тайны!
- Ты прав; а твое доверие ко мне делает тебе честь. И что же, этот князь, твой отец - богатый человек, богатейший.
- Еще бы. Он сам не знает, сколько у него денег.
- Да не может быть!
- Кому же знать, как не мне; ведь я вхож к нему в любое время. На днях банковский служащий принес ему пятьдесят тысяч франков в бумажнике величиною с твою скатерть; а вчера сам банкир привез ему сто тысяч золо- том.
Кадрусс был ошеломлен; в словах Андреа ему чудился звон металла, шум пересыпаемых червонцев.
- И ты вхож в этот дом? - наивно воскликнул он.
- Во всякое время.
Кадрусс помолчал; было ясно, что его занимает какаято важная мысль.
Вдруг он воскликнул:
- Как бы мне хотелось видеть все это! Как все это должно быть прек- расно!
- Да, правда, - сказал Андреа, - он живет великолепно.
- Ведь он, кажется, живет на Елисейских Полях?
- Номер тридцать.
- Номер тридцать? - повторил Кадрусс.
- Да, великолепный особняк, с двором и садом, ты должен знать!
- Очень возможно; но меня интересует не внешний вид, а внутренний; какая, должно быть, там прекрасная обстановка!
- Ты когда-нибудь бывал в Тюильри?
- Нет.
- У него гораздо лучше.
- Скажи, Андреа, должно быть, приятно бывает нагнуться, когда этот добрый Монте-Кристо уронит кошелек?
- Незачем ждать этого, - сказал Андреа, - деньги в этом доме и так валяются, как яблоки в саду.
- Ты бы когда-нибудь взял меня с собой.
- Как же это можно? В качестве кого?
- Ты прав; но у меня от твоих слов слюнки потекли. Я непременно дол- жен это видеть собственными глазами, я уж найду способ.
- Не дури, Кадрусс!
- Я скажу, что я полотер.
- Там всюду ковры.
- Ах, черт! Значит, мне придется только воображать себе все это.
- Поверь, это будет лучше всего.
- Ну, хоть расскажи мне, что там есть?
- Как же я тебе расскажу?
- Ничего нет легче. Дом большой?
- Не большой и не маленький.
- А как расположены комнаты?
- Ну, знаешь, если тебе нужен план, давай бумагу и чернила.
- Сейчас дам! - поспешно заявил Кадрусс.
И он взял со старенького письменного стола лист бумаги, чернила и пе- ро.
- Вот! - сказал Кадрусс. - Изобрази-ка мне это на бумаге, сынок.
Андреа едва заметно улыбнулся, взял перо и приступил к делу.
- При доме, как я уже тебе говорил, есть двор и сад; вот посмотри.
И Андреа начертил сад, двор и дом.
- Ограда высокая?
- Нет, футов восемь или десять, не больше.
- Это большая неосторожность, - сказал Кадрусс.
- Во дворе - кадки с померанцевыми деревьями, лужайки, цветники.
- А капканов нет?
- Нет.
- А где конюшни?
- По обе стороны ворот, вот здесь и здесь.
И Андреа продолжал чертить.
- Нарисуй мне нижний этаж, - сказал Кадрусс.
- В нижнем этаже - столовая, две гостиных, бильярдная, прихожая, па- радная лестница и внутренняя лестница.
- Окна?
- Окна великолепные, большие, широкие; я думаю, в каждое стекло мог бы пролезть человек твоего роста.
- И на кой черт устраивают лестницы, когда в доме имеются такие окна.
- Что поделаешь? Роскошь!
- А ставни есть?
- Ставни есть, но их никогда не закрывают. Большой оригинал этот граф Монте-Кристо, любит смотреть на небо даже по ночам.
- А где спят слуги?
- У них отдельный дом. Направо от входа есть сарай, где хранятся по- жарные лестницы. А над этим сараем комнаты для слуг, у каждого своя, и туда из дома проведены звонки.
- Звонки, черт возьми!
- Ты что?..
- Нет, ничего. Я говорю, звонки штука дорогая; и на что они, скажи на милость?
- Прежде там была собака, которая всю ночь бродила по двору, но ее отвезли в Отейль - знаешь, в тот дом, куда ты приходил?
- Да.
- Я ему вчера еще говорил: "Это очень неосторожно с вашей стороны, граф; ведь когда вы уезжаете в Отейль и увозите с собой всех ваших слуг, в доме никого нет".
"Ну и что же?" - спросил он.
"А то, что вас в один прекрасный день обокрадут".
- И что он ответил?
- Что он ответил?
- Да.
- Он ответил: "Ну и пускай обокрадут".
- Андреа, там, наверное, есть какая-нибудь конторка с западней.
- С какой западней?
- А вот с такой: схватит вора за руку, и тут же музыка начинает иг- рать. Я слышал, что такую показывали на последней выставке.
- Там есть только секретер красного дерева, и в нем всегда торчит ключ.
- И твоего графа не обкрадывают?
- Нет, все его слуги ему очень преданы.
- И какая должна быть прорва денег в этом секретере!
- Там, может быть... впрочем, кто его знает!
- А где он стоит?
- Во втором этаже.
- Нарисуй-ка мне, малыш, заодно примерный план второго этажа.
- Изволь.
И Андреа снова взялся за перо.
- Во втором, видишь ли, есть прихожая, гостиная; направо от гостиной - библиотека и кабинет, налево от гостиной - спальня и будуар. В будуаре и стоит этот самый секретер.
- А окно там есть?
- Два: тут и тут.
И Андреа нарисовал два окна в небольшой угловой комнате, которая при- мыкала к более просторной спальне графа.
Кадрусс задумался.
- И часто он уезжает в Отейль? - спросил он.
- Раза два-три в неделю, завтра, например, он собирается туда на весь день и будет там ночевать.
- Ты в этом уверен?
- Он пригласил меня туда обедать.
- Ну и жизнь! - сказал Кадрусс. - Дом в городе, дом за городом.
- На то он и богач.
- А ты поедешь к нему обедать?
- Наверно.
- Когда ты у него там обедаешь, ты и ночевать остаешься?
- Как вздумается. Я у графа, как у себя дома.
Кадрусс взглянул на молодого человека таким взглядом, словно хотел вырвать истину из глубины его сердца. Но Андреа вынул из кармана портси- гар, выбрал себе "гавану", спокойно закурил ее и стал небрежно пускать кольца дыма.
- Когда тебе угодно получить свои пятьсот франков? - спросил он Кад- русса.
- Да хоть сейчас, если они с тобой.
Андреа достал из кармана двадцать пять луидоров.
- Канареечки, - сказал Кадрусс, - нет, покорно благодарю!
- Ты ими брезгаешь?
- Напротив, я их очень уважаю, но я их не хочу.
- Да ведь ты наживешь на размене, болван: за золотой дают на пять су больше.
- Знаю, а потом меняла велит выследить беднягу Кадрусса, а потом его зацапают, а потом ему придется разъяснять, какие такие арендаторы вносят ему платежи золотом. Не дури, малыш, - давай просто серебро, кругляшки с портретом какого-нибудь монарха. Монета в пять франков у всякого найдет- ся.
- Да не могу же я носить с собой пятьсот франков серебром; мне приш- лось бы взять носильщика.
- Ну, так оставь их в гостинице, у швейцара, - он честный малый; я схожу за ними.
- Сегодня?
- Нет, завтра; сегодня я занят.
- Ладно; завтра, отправляясь в Отейль, я оставлю их у него.
- Я могу рассчитывать на это?
- Вполне.
- Дело в том, что я заранее хочу сговориться со служанкой.
- Сговаривайся. Но на этом и конец? Ты не будешь больше приставать ко мне?
- Никогда.
Кадрусс стал так мрачен, что Андреа боялся, не придется ли ему обра- тить внимание на эту перемену. Поэтому он постарался казаться еще весе- лее и беспечнее.
- С чего ты так развеселился, - сказал Кадрусс, - можно подумать, что ты уже получил наследство!
- Нет еще, к сожалению!.. Но в тот день, когда я получу его...
- Что тогда?
- Одно тебе скажу: тогда я не забуду своих друзей.
- Ну, еще бы, с твоей-то памятью!
- Да, я думал, ты будешь с меня деньги тянуть.
- Это я-то! Скажешь тоже! Напротив, я дам тебе добрый совет.
- Какой?
- Оставь здесь это кольцо с бриллиантом. Ты что же хочешь, чтобы нас поймали? Хочешь погубить нас обоих?
- А что такое? - спросил Андреа.
- Да как же? Ты надеваешь ливрею, выдаешь себя за слугу, а оставляешь у себя на пальце бриллиант в пять тысяч франков.
- Черт побери! Ты угадал! Почему ты не поступишь в оценщики?
- Да, уж я знаю толк в бриллиантах; у меня у самого они бывали.
- Ты бы побольше этим хвастал! - сказал Андреа и, ничуть не сердясь, вопреки опасениям Кадрусса, на это новое вымогательство, благодушно от- дал ему кольцо.
Кадрусс близко поднес его к глазам, и Андреа понял, что он рассматри- вает грани.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

- Это фальшивый бриллиант, - сказал Кадрусс.
- Да ты шутишь, что ли? - сказал Андреа.
- Не сердись, сейчас проверим.
Кадрусс подошел к окну и провел камнем по стеклу; послышался скрип.
- Confiteor! [59] - сказал Кадрусс, надевая кольцо на мизинец. - Я ошибся; но эти жулики ювелиры так ловко подделывают камни, что прямо страшно забираться в ювелирные лавки. Вот еще одно отмирающее ремесло!
- Ну, что, - сказал Андреа, - теперь конец? Что тебе еще угодно? От- дать тебе куртку, а может, заодно и фуражку? Не церемонься, пожалуйста.
- Нет, ты, в сущности, парень хороший. Я больше тебя не держу и пос- тараюсь обуздать свое честолюбие.
- Но берегись, продавая бриллиант, не попади в такую передрягу, какой ты опасался с золотыми монетами.
- Не беспокойся, я не собираюсь его продавать.
"Во всяком случае до послезавтра", - подумал Андреа.
- Счастливый ты, мошенник, - сказал Кадрусс. - Ты возвращаешься к своим лакеям, к своим лошадям, экипажу и невесте!
- Конечно, - сказал Андреа.
- Я надеюсь, ты мне сделаешь хороший свадебный подарок в тот день, когда женишься на дочери моего друга Данглара?
- Я уже говорил, что это просто твоя фантазия.
- Сколько за ней приданого?
- Да я же тебе говорю...
- Миллион?
Андреа пожал плечами.
- Будем считать миллион, - сказал Кадрусс, - но сколько бы у тебя ни было, я желаю тебе еще больше.
- Спасибо, - сказал Андреа.
- Это от чистого сердца, - прибавил Кадрусс, расхохотавшись. - Пого- ди, я провожу тебя.
- Не стоит трудиться.
- Очень даже стоит.
- Почему?
- Потому что у меня замок с маленьким секретом; мне пришло в голову им обзавестись; замок системы Юре и Фише, просмотренный и исправленный Гаспаром Кадруссом. Я тебе сделаю такой же, когда ты будешь капиталис- том.
- Благодарю, - сказал Андреа, - я предупрежу тебя за неделю.
Они расстались. Кадрусс остался стоять на площадке лестницы, пока не убедился собственными глазами, что Андреа не только спустился вниз, но и пересек двор. Тогда он поспешно вернулся к себе, тщательно запер дверь и, как опытный архитектор, принялся изучать план, оставленный ему Анд- реа.
- Мне кажется, - сказал он, - что этот милый Бенедетто не прочь полу- чить наследство; и тот, кто приблизит день, когда ему достанутся в руки пятьсот тысяч франков, будет не худшим из его друзей.

Глава V. Взлом

На следующей день после того, как происходил переданный нами разгово- ра граф Монте-Кристо уехал в Отейль вместе с Али, несколькими слугами и лошадьми, которых он хотел испытать.
Еще накануне он и не думал, что поедет, так же как и Андреа. Эта по- ездка была вызвана главным образом возвращением из Нормандии Бертуччо, который привез новости о доме и о корвете. Дом был вполне готов, а кор- вет уже неделю стоял на якоре в маленькой бухте со всем своим экипажем из шести человек, исполнил все нужные формальности и мог в любое время выйти в море. МонтеКристо похвалил Бертуччо за расторопность и предложил ему быть готовым к скорому отъезду, так как намеревался покинуть Францию не позже чем через месяц.
- А пока, - сказал он ему, - возможно, что мне понадобится проехать в одну ночь из Парижа в Трепор; я хочу, чтобы мне были приготовлены на пу- ти восемь подстав, так чтобы я мог сделать эти пятьдесят лье в десять часов.
- Ваше сиятельство уже высказывали это желание, - отвечал Бертуччо, - и лошади готовы. Я их купил и сам разместил в наиболее удобных пунктах, то есть в таких деревнях, где никто обычно не останавливается.
- Отлично, - сказал Монте-Кристо, - я останусь здесь день-два, сооб- разуйтесь с этим.
Как только Бертуччо вышел из комнаты, чтобы отдать нужные распоряже- ния, на пороге показался Батистен; он нес письмо на золоченом подносе.
- Вы зачем явились? - спросил граф, увидя, что он весь в пыли. - Я вас, кажется, не звал?
Батистен, не отвечая, подошел к графу и подал ему письмо.
- Очень важное и спешное, - сказал он.
Граф вскрыл письмо и прочел:
"Графа Монте-Кристо предупреждают, что сегодня ночью в его дом на Елисейских Полях проникнет человек, чтобы выкрасть документы, которые он считает спрятанными в конторке, стоящей в будуаре; граф Монте-Кристо настолько отважный человек, что не станет вмешивать в это дело полицию, каковое вмешательство могло бы сильно повредить тому, кто сообщает эти сведения. Граф может сам разделаться со взломщиком или через отверстие в стене, отделяющей спальню от будуара, или спрятавшись в самом будуаре. Присутствие многих людей и принятие видимых мер предосторожности, несом- ненно, остановят злоумышленника, и граф Монте-Кристо упустит возможность узнать врага, случайно обнаруженного тем лицом, которое предупреждает об этом графа и которое, быть может, окажется уже не в состоянии сделать это вторично, если, при неудаче этой попытки, злоумышленник надумал бы совершить новую".
Первой мыслью, мелькнувшей у графа, было подозрение, что это воровс- кая уловка, грубая западня, что его извещают о небольшой опасности, что- бы отвлечь его внимание от опасности более серьезной. Он уже собирался отослать письмо полицейскому комиссару, невзирая на предупреждение, а может быть, именно благодаря предупреждению своего анонимного доброжела- теля, как вдруг у него мелькнула мысль: не встретится ли он действи- тельно с каким-нибудь личным своим врагом, которого только он и может узнать и который, в случае необходимости, только ему одному и может на что-нибудь пригодиться, как случилось с Фиеско и тем мавром, который хо- тел его убить.
Мы знаем графа; поэтому нам нечего говорить о том, что это был чело- век отважный и сильный духом, бравшийся за невозможное с той энергией, которая отличает людей высшего порядка. Вся его жизнь, принятое и неук- лонно выполняемое им решение ни перед чем не отступать научили графа черпать неизведанные наслаждения в его битвах против природы, которая есть бог, и против мира, который можно было бы назвать дьяволом.
- Они вряд ли собираются красть у меня документы, - сказал Мон- те-Кристо, - они хотят убить меня; это не воры, это убийцы. Я вовсе не желаю, чтобы господин префект полиции вмешивался в мои личные дела. Я, право, достаточно богат, чтобы не отягощать бюджет префектуры.
Граф позвал Батистена, который, подав письмо, вышел из комнаты.
- Немедленно возвращайтесь в Париж, - сказал он, - и привезите сюда всех оставшихся там слуг. Они все понадобятся мне здесь.
- Так в доме никого не останется, господин граф? - спросил Батистен.
- Нет, останется привратник.
- Может быть, господин граф примет во внимание, что от привратницкой до дома довольно далеко.
- Ну и что же?
- Могут ведь обокрасть весь дом, и он ничего не услышит.
- Кто может обокрасть?
- Воры.
- Вы осел, сударь. Я предпочитаю, чтобы воры разграбили весь дом, чем терпеть недостаток в прислуге.
Батистен поклонился.
- Вы понимаете, - сказал граф, - привезите сюда всех, до единого, но чтобы в доме все осталось как обычно; вы только закроете ставни нижнего этажа, вот и все.
- А во втором этаже?
- Вы же знаете, что их никогда не закрывают. Ступайте.
Граф велел сказать, что он пообедает один и что прислуживать будет Али.
Он пообедал с обычной умеренностью, а после обеда, приказав Али сле- довать за собой, вышел через калитку, дошел, как бы прогуливаясь, до Бу- лонского леса, повернул, словно непредумышленно, в сторону Парижа и уже в сумерках очутился напротив своего дома на Елисейских Полях.
В доме царила полная тьма; только слабый огонек светился в приврат- ницкой, стоявшей, как и говорил Батистен, шагах в сорока от дома.
Монте-Кристо прислонился к дереву и своим зорким взглядом окинул двойную аллею, прохожих и соседние улицы, чтобы проверить, не подстере- гает ли его кто-нибудь. Минут через десять он убедился, что никто за ним не следит.
Тогда он подбежал вместе с Али к калитке, быстро вошел и по черной лестнице, от которой у него был ключ, прошел в свою спальню, не коснув- шись ни одной занавеси, так что даже привратник не подозревал, что в дом, который он считал пустым, вернулся его хозяин.
Войдя в спальню, граф дал Али знак остановиться; затем он прошел в будуар и осмотрел его; все было как всегда; секретер стоял на своем мес- те, ключ торчал в замке. Он дважды повернул ключ, вынул его, подошел к двери спальни, снял скобу задвижки и вышел из будуара.
Тем временем Али принес и положил на стол указанное графом оружие: короткий карабин и пару двуствольных пистолетов, допускающих такой же верный прицел, как пистолеты, из которых стреляют в тире. Вооруженный таким образом граф держал в своих руках жизнь пяти человек.
Было около половины десятого; граф и Али наскоро закусили ломтем хле- ба и стаканом испанского вина; затем граф нажал пружину одной из тех раздвижных филенок, благодаря которым он мог из одной комнаты видеть, что делается в другой. Рядом с ним лежали его пистолеты и карабин, а Али, стоя возле него, держал в руке один из тех арабских топориков, фор- ма которых не изменилась со времен крестовых походов.
В одно из окон спальни, выходившее, как и окно будуара, на Елисейские Поля, графу видна была улица.
Так прошло два часа; было совершенно темно, а между тем Али своим острым зрением дикаря и граф благодаря привычке к темноте различали ма- лейшее колебание ветвей во дворе.
Огонек в привратницкой уже давно потух.
Можно было предположить, что нападающие, если действительно предстоя- ло нападение, пройдут по лестнице из нижнего этажа, а не влезут в окно. Монте-Кристо думал, что злоумышленники хотят его убить, а не обокрасть. Следовательно, их целью является его спальня, и они доберутся до нее или по потайной лестнице, или через окно будуара.
Он поставил Али у двери на лестницу, а сам продолжал наблюдать за бу- дуаром.
На часах Дома Инвалидов пробило без четверти двенадцать; сырой запад- ный ветер донес до них три зловещих удара.
Не успел еще замереть последний удар, как граф уловил со стороны бу- дуара легкий скрип; затем еще и еще; па четвертый раз граф перестал сом- неваться. Опытная и твердая рука вырезала алмазом оконное стекло.
Сердце у графа забилось. Как бы ни были люди закалены в тревогах, как бы ни были они готовы встретить грозящую опасность, они всегда чувствуют по ускоренному биению сердца и по легкой дрожи, какая огромная разница между воображением и действительностью, между замыслом и выполнением.
Монте-Кристо знаком предупредил Али; тот, поняв, что опасность надви- гается со стороны будуара, подошел ближе к своему господину.
Монте-Кристо горел нетерпением узнать, кто его враги и сколько их.
Окно, которое скрипело под алмазом, приходилось как раз напротив от- верстия, куда заглядывал граф. Его взгляд остановился на этом окне. Он увидел, что в ночном мраке вырисовывается какая-то еще более темная тень; вслед за тем одно из оконных стекол стало непроницаемым, как будто на него снаружи наклеили лист бумаги, потом стекло треснуло, но не упало Через проделанное отверстие просунулась рука и стала искать задвижку; секунду спустя окно открылось, и появился человек. Он был один.
- Вот смелый мошенник, - прошептал граф.
В эту минуту Али тихонько тронул его за плечо, он обернулся; Али по- казывал ему на то окно в спальне, которое выходило на улицу.
Монте-Кристо сделал три шага по направлению к этому окну; он знал изумительную чуткость своего верного слуги. И действительно, он увидел, что от ворот напротив отделился человек и, взобравшись на тумбу, стара- ется разглядеть, что происходит в доме.
- Так, - сказал он, - их двое: один действует, а другой сторожит.
Он дал знак Али не спускать глаз с человека на улице и вернулся к то- му, который забрался в будуар.
Взломщик уже вошел в комнату и осторожно двигался, вытянув руки впе- ред.
Наконец он, по-видимому, освоился с обстановкой; в будуаре были две двери, и он обе запер на задвижки.
Когда он подходил к той, которая вела в спальню, Монте-Кристо поду- мал, что он собирается войти, и взялся за один из пистолетов; но он ус- лышал лишь шорох задвижки, скользящей в медных петлях. Это была мера предосторожности, и только; ночной посетитель, не зная, что граф позабо- тился снять скобу, мог теперь чувствовать себя как дома и совершенно спокойно приниматься за работу.
Взломщик неторопливо вытащил из своего широкого кармана какой-то предмет, поставил его на столик, затем подошел к секретеру, нащупал за- мок и заметил, что, вопреки его ожиданиям, ключа нет.
Но взломщик был человек предусмотрительный и все предвидел. Граф ус- лышал характерное звяканье: так звякает связка отмычек в руках слесаря, пришедшего отпереть испорченный замок. Воры прозвали их "соловьями", ве- роятно потому, что им доставляет удовольствие слушать, как они поют по ночам, со скрипом поворачиваясь в замке.
- Да это просто вор, - разочарованно пробормотал Монте-Кристо.
Но в темноте человек не мог подобрать подходящего инструмента. Тогда он прибег к помощи того предмета, который он поставил на столик; он на- жал пружину, и тотчас же луч света, правда слабый, по все же достаточный для того, чтобы видеть, осветил его руки и лицо.
- Вот оно что! - негромко воскликнул Монте-Кристо, изумленно отступая на шаг. - Да ведь это...
Али поднял топорик.
- Стой на месте, - шепотом сказал ему Монте-Кристо, - и положи топор; оружие нам больше не понадобится.
Затем он прибавил несколько слов, еще понизив голос, потому что при вырвавшемся у него изумленном возгласе, хоть и еле слышном, взломщик встрепенулся и застыл в позе античного точильщика.
Выслушав графа, Али на цыпочках отошел от него, подошел к стене алькова и снял с вешалки черное одеяние и треугольную шляпу. Тем време- нем Монте-Кристо быстро сбросил с себя сюртук, жилет и сорочку; при све- те тонкого луча, пробивавшегося через щель в филенке, можно было разли- чить на груди у графа гибкую и тонкую кольчугу, каких во Франции, где больше не страшатся кинжалов, уже никто не носит после Людовика XVI, ко- торый боялся быть заколотым и которому вместо этого отрубили голову.
Эта кольчуга тотчас же скрылась под длинной сутаной, как волосы графа - под париком с тонзурой; надетая поверх парика треугольная шляпа окон- чательно превратила графа в аббата.
Между тем взломщик, не слыша больше ни звука, снова выпрямился и, по- ка Монте-Кристо совершал свое превращение, подошел к секретеру, замок которого начал уже потрескивать под его "соловьем".
- Ладно, ладно, несколько минут ты еще повозишься? - прошептал граф, по-видимому полагаясь на какойто секрет в замке, неизвестный взломщику, несмотря на всю ею опытность.
И он подошел к окну.
Человек, который взобрался на тумбу, теперь слез с нее и шагал взад и вперед по улице; но странное дело: вместо того чтобы следить за прохожи- ми, которые могли появиться либо со стороны Елисейских Полей, либо со стороны предместья Сент-Оноре, он, по-видимому, интересовался лишь тем, что происходило в доме графа, и всячески старался увидеть, что творится в будуаре.
Монте-Кристо вдруг хлопнул себя по лбу, и на его губах появилась мол- чаливая усмешка.
Он подошел к Али.
- Стой здесь в темноте, - тихо сказал он ему, - и что бы ты ни услы- шал, что бы ни произошло, не выходи отсюда и не показывайся, пока я тебя не кликну по имени.
Али кивнул головой.
Тогда Монте-Кристо достал из шкафа зажженную свечу и, выбрав минуту, когда вор был всецело поглощен замком, тихонько открыл дверь, стараясь, чтобы свет падал на его лицо.
Дверь открылась так тихо, что вор ничего не услышал. Но, к его вели- кому изумлению, комната неожиданно осветилась.
Он обернулся.
- Добрый вечер, дорогой господин Кадрусс! - сказал Монте-Кристо. - Что это вы делаете здесь в такой поздний час?
- Аббат Бузони! - воскликнул Кадрусс.
И, не понимая, каким путем очутился здесь этот странный посетитель, раз он закрыл обе двери, он выронил связку отмычек и замер, как в столб- няке.
Граф стал между Кадруссом и окном, отрезав таким образом перепуганно- му вору единственный путь отступления.
- Аббат Бузони! - повторил Кадрусс, оторопело глядя на графа.
- Да, аббат Бузони! - сказал Монте-Кристо, - он самый, и я очень рад, что вы меня узнали, дорогой господин Кадрусс; это доказывает, что у вас хорошая память, потому что, если я не ошибаюсь, мы не виделись уже лет десять.
Это спокойствие, эта ирония, этот властный тон внушили Кадруссу такой ужас, что у него закружилась голова.
- Аббат! - бормотал он, стискивая руки и стуча зубами.
- Итак, мы решили обокрасть графа Монте-Кристо? - продолжал мнимый аббат.
- Господин аббат, - прошептал Кадрусс, тщетно пытаясь проскользнуть мимо графа к окну, - господин аббат, я сам не знаю... поверьте... кля- нусь вам...
- Вырезанное стекло, - продолжал граф, - потайной фонарь, связка от- мычек, наполовину взломанный секретер - все это говорит само за себя.
Кадрусс беспомощно озирался, ища угол, куда бы спрятаться, или щель, через которую можно было бы улизнуть.
- Я вижу, вы все тот же, господин убийца, - сказал граф.
- Господин аббат, раз вы все знаете, вы должны знать, что это не я, это Карконта; это и суд признал: ведь меня приговорили только к галерам.
- Разве вы уже отбыли свой срок, что опять стараетесь туда попасть?
- Нет, господин аббат, меня освободил один человек.
- Этот человек оказал обществу большую услугу.
- Но я обещал... - сказал Кадрусс.
- Итак, вы бежали с каторги? - прервал его МонтеКристо.
- Увы, - ответил перепуганный Кадрусс.
- Рецидив при отягчающих обстоятельствах?.. За это, если не ошибаюсь, полагается гильотина. Тем хуже, диаволо, как говорят остряки у меня на родине.
- Господин аббат, я поддался искушению...
- Все преступники так говорят.
- Нужда...
- Бросьте, - презрительно сказал Бузони, - человек в нужде просит ми- лостыню, крадет булку с прилавки, но не является в пустой дом взламывать секретер. А когда ювелир Жоаннес отсчитал вам сорок пять тысяч франков за тот алмаз, который вы от меня получили, и вы убили его, чтобы завла- деть и алмазом и деньгами, вы это тоже сделали из нужды?
- Простите меня, господин аббат, - сказал Кадрусс, - вы меня уже спасли однажды, спасите меня еще раз.
- Не имею особого желания повторять этот опыт.
- Вы здесь один, господин аббат? - спросил Кадрусс, умоляюще склады- вая руки. - Или у вас тут спрятаны жандармы, готовые схватить меня?
- Я совсем один, - сказал аббат, - и я готов сжалиться над вами, и, хотя мое мягкосердечие может привести к новым бедам, я вас отпущу, если вы мне во всем признаетесь.
- Господин аббат, - воскликнул Кадрусс, делая шаг к Монте-Кристо, - вот уж поистине вы мой спаситель.
- Вы говорите, что вам помогли бежать с каторги?
- Это правда, верьте моему слову, господин аббат!
- Кто?
- Один англичанин.
- Как его звали?
- Лорд Уилмор.
- Я с ним знаком; я проверю, не лжете ли вы.
- Господин аббат, я говорю чистую правду.
- Так этот англичанин вам покровительствовал?
- Не мне, а молодому корсиканцу, с которым мы были скованы одной цепью.
- Как звали этого молодого корсиканца?
- Бенедетто.
- Это только имя.
- У него не было фамилии, это найденыш.
- И этот молодой человек бежал вместе с вами?
- Да.
- Каким образом?
- Мы работали в Сен-Мандрие, около Тулона. Вы знаете Сен-Мандрие?
- Знаю.
- Ну так вот, пока все спали, от полудня до часу...
- Полуденный отдых у каторжников! Вот и жалей их после этого! - ска- зал аббат.
- А как же, - заметил Кадрусс. - Нельзя все время работать, мы не со- баки.
- К счастью для собак, - сказал Монте-Кристо.
- Пока остальные отдыхали, мы немного отошли в сторону, перепилили наши кандалы напильником, который нам передал этот англичанин, и удрали вплавь.
- А что сталось с этим Бенедетто?
- Не знаю.
- Вы должны это знать.
- Нет, право, не знаю. Мы с ним расстались в Гиере.
И чтобы придать больше весу своим уверениям, Кадрусс приблизился еще на шаг к аббату, который продолжал стоять на месте с тем же спокойным и вопрошающим видом.
- Вы лжете, - властно сказал аббат Бузони.
- Господин аббат!..
- Вы лжете! Этот человек по-прежнему ваш приятель, может быть, и со- общник.
- Господин аббат!
- На какие средства вы жили с тех пор, как бежали из Тулона? Отвечай- те.
- Как придется.
- Вы лжете! - в третий раз возразил аббат еще более властным тоном.
Кадрусс с ужасом посмотрел на графа.
- Вы жили, - продолжал тот, - на деньги, которые он вам давал.
- Да, правда, - сказал Кадрусс. - Бенедетто стал сыном знатного вельможи.
- Как же он может быть сыном вельможи?
- Побочным сыном.
- А как зовут этого вельможу?
- Граф Монте-Кристо, хозяин этого дома.
- Бенедетто - сын графа? - сказал Монте-Кристо, в свою очередь изум- ленный.
- Да, по всему так выходит. Граф нашел ему подставного отца, граф да- ет ему четыре тысячи франков в месяц, граф оставил ему по завещанию пятьсот тысяч франков.
- Вот оно что! - сказал мнимый аббат, начиная догадываться, в чем де- ло. - А какое имя носит пока этот молодой человек?
- Андреа Кавальканти.
- Так это тот самый молодой человек, которого принимает у себя мой друг граф Монте-Кристо и который собирается жениться на мадемуазель Данглар?
- Вот именно.
- И вы это терпите, несчастный! Зная его жизнь и лежащее на нем клей- мо?
- Ас какой стати я буду мешать товарищу? - спросил Кадрусс.
- Верно, это уж мое дело предупредить господина Данглара.
- Не делайте этого, господин аббат!
- Почему?
- Потому что вы этим лишили бы нас куска хлеба.
- И вы думаете, что для того, чтобы сохранить двум негодяям кусок хлеба, я стану участником их плутней, сообщником их преступлений?
- Господин аббат! - умолял Кадрусс, еще ближе подступая к нему.
- Я все скажу.
- Кому?
- Господину Данглару.
- Черта с два! - воскликнул Кадрусс, выхватывая нож и ударяя графа в грудь. - Ничего ты не скажешь, аббат!
К полному изумлению Кадрусса, лезвие не вонзилось в грудь, а отскочи- ло.
В тот же миг граф схватил левой рукой кисть Кадрусса и сжал ее с та- кой силой, что нож выпал из его онемевших пальцев и злодей вскрикнул от боли.
Но граф, не обращая внимания на его крики, продолжал выворачивать ему кисть до тех пор, пока он не упал сначала на колени, а затем ничком на пол.
Граф поставил ногу ему на голову и сказал:
- Следовало бы размозжить тебе череп, негодяй.
- Пощадите, пощадите! - кричал Кадрусс.
Граф снял ногу.
- Вставай! - сказал он.
Кадрусс встал на ноги.
- Ну и хватка у вас, господин аббат! - сказал он, потирая онемевшую руку. - Ну и силища!
- Молчи! Бог дает мне силу укротить такого кровожадного зверя, как ты Я действую во имя его, помни это, негодяй. И если я щажу тебя в эту ми- нуту, то только для того, чтобы содействовать промыслу божию.
- Уф! - пробормотал Кадрусс, с трудом приходя в себя.
- Вот тебе перо и бумага. Пиши то, что я тебе продиктую.
- Я не умею писать, господин аббат.
- Лжешь; бери перо и пиши.
Кадрусс покорно сел и написал:
"Милостивый государь, человек, которого вы принимаете у себя и за ко- торого намереваетесь выдать вашу дочь, - беглый каторжник, бежавший вместе со мной с Тулонской каторги; он значился под N 59, а я под N 58.
Его звали Бенедетто; своего настоящего имени он сам не знает, потому что он никогда не знал своих родителей".
- Подпишись! - продолжал граф.
- Вы хотите погубить меня?
- Если бы я хотел погубить тебя, глупец, я бы отправил тебя в поли- цию; к тому же, когда эта записка попадет по адресу, тебе, по всей веро- ятности, уже нечего будет опасаться; подписывайся.
Кадрусс подписался.
- Пиши: Господину барону Данглару, банкиру, улица Шоссе-д'Антен.
Кадрусс надписал адрес.
Аббат взял записку в руки.
- Теперь уходи, - сказал он.
- Каким путем?
- Каким пришел.
- Вы хотите, чтобы я вылез в это окно?
- Ты же влез в него.
- Вы замышляете что-то против меня, господин аббат?
- Дурак, что же я могу замышлять?
- Почему вам не выпустить меня через ворота?
- Зачем будить привратника?
- Господин аббат, скажите мне, что вы не желаете моей смерти.
- Я хочу того, чего хочет господь.
- Но поклянитесь, что вы не убьете меня, пока я буду спускаться.
- Какой же ты трусливый дурак!
- Что вы со мной сделаете?
- Об этом тебя надо спросить. Я пытался сделать из тебя счастливого человека, а ты стал убийцей!
- Господин аббат, - сказал Кадрусс, - попытайтесь в последний раз.
- Хорошо, - сказал граф - Ты знаешь, что я всегда держу свое слово?
- Да, - сказал Кадрусс.
- Если ты вернешься к себе домой цел и невредим...
- Кого же мне бояться, кроме вас?
- Если ты вернешься домой цел и невредим, покинь Париж, покинь Фран- цию, и, где бы ты ни был, до тех пор, пока ты будешь вести честную жизнь, ты будешь получать от меня небольшое содержание; ибо, если ты вер нешься домой цел и невредим, то...
- То?.. - спросил дрожащий Кадрусс.
- То я буду считать, что господь простил тебя, и я тоже тебя прощу.
- Вы меня до смерти пугаете - пробормотал, отступая, Кадрусс.
- Теперь уходи! - сказал граф, указывая Кадруссу на окно.
Кадрусс, еще не вполне успокоенный этим обещанием, вылез в окно и поставил ногу на приставную лестницу. Там он замер, весь дрожа.
- Теперь слезай, - сказал аббат, скрестив руки.
Кадрусс, наконец, уразумел, что с этой стороны ему ничего не грозит, и стал спускаться.
Тогда граф подошел к окну со свечой в руке, так что с улицы можно бы- ло видеть, как человек спускается из окна, а другой ему светит.
- Что вы делаете, господин аббат? - сказал Кадрусс. - А если пат- руль...
И он задул свечу.
Затем он продолжал спускаться; но совершенно успокоился лишь тогда, когда ступил на землю.
Монте-Кристо вернулся в свою спальню и, окинув быстрым взглядом сад и улицу, увидел сначала Кадрусса, который, спустившись в сад, обошел его и приставил лестницу в противоположном конце ограды, для того чтобы пере- лезть не там, где он влезал.
Потом, взглянув опять на улицу, он увидал, как поджидавший человек побежал по улице в ту же сторону, что и Кадрусс, и остановился как раз за тем углом, где тот собрался перелезть.
Кадрусс медленно поднялся по лестнице и, добравшись до последних пе- рекладин, посмотрел через ограду, чтобы убедиться в том, что улица без- людна.
Не было видно ни души, не слышно было ни малейшего шума.
Часы Дома Инвалидов пробили час.
Тогда Кадрусс уселся верхом на ограду и, подтянув к себе лестницу, перекинул ее через стену; затем принялся снова спускаться, или, вернее, стал съезжать по продольным брусьям с ловкостью, доказывающей, что это упражнение ему не внове.
Но, начав съезжать вниз, он не мог уже остановиться. Хоть он и уви- дел, уже на полпути, как из-за темного угла выскочил человек; хоть он и увидел, уже касаясь земли, как тот замахнулся на него рукой, - но раньше, чем он успел принять оборонительное положение, эта рука с такой яростью ударила его в спину, что он выпустил лестницу с криком:
- Помогите!
Тут же он получил новый удар в бок и упал.
- Убивают! - закричал он.
Противник вцепился ему в волосы и нанес ему третий удар в грудь.
На этот раз Кадрусс хотел снова крикнуть, но издал только стон, исте- кая кровью, тремя потоками струившейся из трех ран.
Убийца, увидав, что жертва больше не кричит, приподнял его голову за волосы; глаза Кадрусса были закрыты, рот перекошен. Убийца счел его мертвым, отпустил его голову и исчез.
Тогда Кадрусс, поняв, что он ушел, приподнялся на локте и из послед- них сил крикнул хриплым голосом:
- Убили! Я умираю! Помогите, господин аббат, помогите!
Этот жуткий крик прорезал ночную тьму. Открылась дверь потайной лест- ницы, затем калитка сада, и Али и его хозяин подбежали с фонарями.

Глава VI. Десница Господня

Кадрусс все еще звал жалобным голосом:
- Господин аббат, помогите! помогите!
- Что случилось? - спросил Монте-Кристо.
- Помогите! - повторил Кадрусс. - Меня убили.
- Мы идем, потерпите.
- Все кончено! Поздно! Вы пришли смотреть, как я умираю. Какие удары! Сколько крови!
И он потерял сознание.
Али и его хозяин подняли раненого и перенесли его в дом. Там Мон- те-Кристо велел Али раздеть его и увидел три страшные раны.
- Боже, - сказал он, - иногда твое мщение медлит; но тогда оно еще более грозным нисходит с неба.

Предыдущая страница 17 Следующая страница


Граф Монте-Кристо Части 4-6 18

Али посмотрел на своего господина, как бы спрашивая, что делать дальше.
- Отправляйся в предместье Сент-Оноре к господину де Вильфор, коро- левскому прокурору, и привези его сюда. По дороге разбуди привратника и пошли его за доктором.
Али повиновался и оставил мнимого аббата наедине с Кадруссом, все еще лежавшим без сознания.
Когда несчастный снова открыл глаза, граф, сидя в нескольких шагах от него, смотрел на него с выражением угрюмого сострадания и, казалось, беззвучно шептал молитву.
- Доктора, доктора, - простонал Кадрусс.
- За ним уже пошли, - ответил аббат.
- Я знаю, это бесполезно, меня не спасти, но, может быть, он подкре- пит мои силы, и я успею сделать заявление.
- О чем?
- О моем убийце.
- Так вы его знаете?
- Еще бы не знать! Это Бенедетто.
- Тот самый молодой корсиканец?
- Он самый.
- Ваш товарищ?
- Да. Он дал мне план графского дома, надеясь, должно быть, что я убью графа и он получит наследство или что граф меня убьет и тогда он от меня избавится. А потом он подстерег меня на улице и убил.
- Я послал сразу и за доктором и за королевским прокурором.
- Он опоздает, - сказал Кадрусс, - я чувствую, что вся кровь из меня уходит.
- Постойте, - сказал Монте-Кристо.
Он вышел из комнаты и вернулся с флаконом в руках.
Глаза умирающего, страшные в своей неподвижности, во время его от- сутствия ни на секунду не отрывались от двери, через которую, он чувствовал, должна была явиться помощь.
- Скорее, господин аббат, скорее! - сказал он. - Я сейчас потеряю сознание.
Монте-Кристо подошел к раненому и влил в его синие губы три капли жидкости из флакона.
Кадрусс глубоко вздохнул.
- Еще... еще... - сказал он. - Вы возвращаете мне жизнь.
- Еще две капли, и вы умрете, - ответил аббат.
- Что же никто не идет? Я хочу назвать убийцу!
- Хотите, я напишу за вас заявление? Вы его подпишете.
- Да... да... - сказал Кадрусс, и глаза его заблестели при мысли об этом посмертном мщении.
Монте-Кристо написал:
"Я умираю от руки убийцы, корсиканца Бенедетто, моего товарища по ка- торге в Тулоне, значившегося под N 59".
- Скорее, скорее! - сказал Кадрусс. - А то я не успею подписать.
Монте-Кристо подал Кадруссу перо, и тот, собрав все свои силы, подпи- сал заявление и откинулся назад.
- Остальное вы расскажете сами, господин аббат, - сказал он. - Вы скажете, что он называет себя Андреа Кавальканти, что он живет в гости- нице Принцев, что... боже мой, я умираю!
И Кадрусс снова лишился чувств. Аббат поднес к его лицу флакон, и ра- неный снова открыл глаза.
Жажда мщения не оставила его, пока он лежал в обмороке.
- Вы все расскажете, правда, господин аббат?
- Все это, конечно, и еще многое другое.
- А что еще?
- Я скажу, что он, вероятно, дал вам план этого дома в надежде, что граф убьет вас. Я скажу, что он предупредил графа письмом; я скажу, что, так как граф был в отлучке, это письмо получил я и что я ждал вас.
- И его казнят, правда? - сказал Кадрусс. - Его казнят, вы обещаете? Я умираю с этой надеждой, так мне легче умереть.
- Я скажу, - продолжал граф, - что он явился следом за вами, что он все время вас подстерегал; что, увидав, как вы вылезли из окна, он забе- жал за угол и там спрятался.
- Так вы все это видели?
- Вспомни мои слова: "Если ты вернешься домой цел и невредим, я буду считать, что господь простил тебя, и я тоже тебе прощу".
- И вы не предупредили меня? - воскликнул Кадрусс, пытаясь припод- няться на локте. - Вы знали, что он меня убьет, как только я выйду отсю- да, и вы меня не предупредили?
- Нет, потому что в руке Бенедетто я видел божье правосудие, и я счи- тал кощунством противиться воле провидения.
- Божье правосудие! Не говорите мне о нем, господин аббат. Вы лучше всех знаете, что, если бы оно существовало, некоторые люди были бы нака- заны.
- Терпение, - сказал аббат голосом, от которого умирающий затрепетал, - терпение!
Кадрусс, пораженный, взглянул на графа.
- К тому же, - сказал аббат, - господь милостив ко всем, он был ми- лостив и к тебе. Он раньше всего отец, а затем уже судия.
- Так вы верите в бога? - сказал Кадрусс.
- Если бы я имел несчастье не верить в него до сих пор, - сказал Мон- те-Кристо, - то я поверил бы теперь, глядя на тебя.
Кадрусс поднял к небу сжатые кулаки.
- Слушай, - сказал аббат, простирая руку над раненым, словно повеле- вая ему верить, - вот, что сделал для тебя бог, которого ты отвергаешь в твой смертный час: он дал тебе здоровье, силы, обеспеченный труд, даже друзей - словом, такую жизнь, которая удовлетворила бы всякого человека со спокойной совестью в естественными желаниями. Что сделал ты, вместо того чтобы воспользоваться этими дарами, которые бог столь редко посыла- ет с такой щедростью? Ты погряз в лености и пьянстве и, пьяный, предал одного из своих лучших друзей.
- Помогите! - закричал Кадрусс. - Мне нужен не священник, а доктор; быть может, мснв раны не смертельны, я не умру, меня можно снасти!
- Ты ранен смертельно, и не дай я тебе этой жидкости, ты был бы уже мертв. Слушай же!
- Страшный вы священник! - прошептал Кадрусс. - Вместо того чтобы утешать умирающие вы лишаете их последней надежды!
- Слушай, - продолжал аббат, - когда ты предал своего друга, бог, еще не карая, предостерег тебя; ты впал в нищету, ты познал голод. Половину той жизни, которую ты мог посвятить приобретению земных благ, ты преда- вался зависти. Уже тогда ты думал о преступлении, оправдывал себя в собственных глазах нуждою. Господь явил тебе чудо, из моих рук даровал тебе в твоей нищете богатство, несметное для такого бедняка, как ты. Но это богатство, нежданное, негаданное, неслыханное, кажется тебе уже не- достаточным, как только оно у тебя в руках; тебе хочется удвоить его. Каким же способом? Убийством. Ты удвоил его, и господь отнял его у тебя и поставил тебя перед судом людей.
- Это не я, - сказал Кадрусс, - не я хотел убить еврея, это Карконта.
- Да, - сказал Монте-Кристо. - И господь в бесконечном своем милосер- дии не покарал тебя смертью, которой ты по справедливости заслуживал, но позволил, чтобы твои снова тронули судей, и они оставили тебе жизнь.
- Как же! И отправили меня на вечную каторгу! Хороша милость!
- Эту милость, несчастный, ты, однако, считал милостью, когда она бы- ла тебе оказана. Твое подлое сердце, трепещущее в ожидании смерти, заби- лось от радости, услышав о твоем вечном позоре, потому что ты, как и все каторжники, сказал себе: с каторги можно уйти, а из могилы нельзя. И ты оказался прав; ворота тюрьмы неожиданно раскрылись для тебя. В Тулон приезжает англичанин, который дал обет избавить двух людей от бесчестия; его выбор падает на тебя и на твоего товарища; на тебя сваливается с не- ба новое счастье, у тебя есть и деньги и покой, ты можешь снова зажить человеческой жизнью, - ты, который был обречен на жизнь каторжника; тог- да, несчастный, ты искушаешь господа в третий раз. Мне этого мало, гово- ришь ты, когда на самом деле у тебя было больше, чем когда-либо раньше, и ты совершаешь третье преступление, ничем не вызванное, ничем не оправ- данное. Терпение господне истощилось. Господь покарал тебя.
Кадрусс слабел на глазах.
- Пить, - сказал он, - дайте пить... я весь горю!
Монте-Кристо подал ему стакан воды.
- Подлец Бенедетто, - сказал Кадрусс, отдавая стакан, - он-то вывер- нется.
- Никто не вывернется, говорю я тебе... Бенедетто будет наказан!
- Тогда и вы тоже будете наказаны, - сказал Кадрусс, - потому что вы не исполнили свой долг священника... Вы должны были помешать Бенедетто убить меня.
- Я! - сказал граф с улыбкой, от которой кровь застыла в жилах умира- ющего. - Я должен был помешать Бенедетто убить тебя, после того как ты сломал свой нож о кольчугу на моей груди!.. Да, если бы я увидел твое смирение и раскаяние, я, быть может, и помешал бы Бенедетто убить тебя, но ты был дерзок и коварен, и я дал свершиться воле божьей.
- Я не верю в бога! - закричал Кадрусс. - И ты тоже не веришь в не- го... ты лжешь... лжешь!..
- Молчи, - сказал аббат, - ты теряешь последние капли крови, отце ос- тавшиеся в твоем теле... Ты не веришь в бога, а умираешь, пораженный его рукой! Ты не веришь в бога, а бог ждет только одной молитвы, одного сло- ва, одной слезы, чтобы простить... Бог, который мог так направить кинжал убийцы, чтобы ты умер на месте, бог дал тебе эти минуты, чтобы раска- яться... Загляни в свою душу и покайся!
- Нет, - сказал Кадрусс, - нет, я ни в чем не раскаиваюсь. Бога пет, провидения нет, есть только случай.
- Есть провидение, есть бог, - сказал Монте-Кристо. - Смотри: вот ты умираешь, в отчаянии отрицая бога, а я стою перед тобой, богатый, счаст- ливый, в расцвете сил, и возношу молитвы к тому богу, в которого ты пы- таешься не верить и все же веришь в глубине души.
- Но кто же вы? - сказал Кадрусс, устремив померкнувшие глаза на гра- фа.
- Смогри внимательно, - сказал Монте-Кристо, беря свечу и поднося ее к своему лицу.
- Вы аббат... аббат Бузони...
Монте-Кристо сорвал парик и встряхнул длинными черными волосами, так красиво обрамлявшими его бледное лицо.
- Боже, - с ужасом сказал Кадрусс, - если бы не черные волосы, я бы сказал, что вы тот англичанин, лорд Уилмор.
- Я не аббат Бузони и не лорд Уилмор, - отвечал Монте-Кристо. - Вгля- дись внимательнее, вглядись в прошлое, в самые давние твои воспоминания.
В этих словах графа была такая магнетическая сила, что слабеющие чувства несчастного ожили в последний раз.
- В самом деле, - сказал он, - я словно уже где-то видел вас, я вас знал когда-то.
- Да, Кадрусс, ты меня видел, ты меня знал.
- Но кто же вы наконец? И почему, если вы меня знали, вы даете мне умереть?
- Потому что ничто не может тебя спасти, Кадрусс, раны твои смер- тельны. Если бы тебя можно было спасти, я увидел бы в этом последний знак милосердия господня, и я бы попытался, клянусь тебе могилой моего отца, вернуть тебя к жизни и раскаянию.
- Могилой твоего отца! - сказал Кадрусс, в котором вспыхнула послед- няя искра жизни, и приподнялся, чтобы взглянуть поближе на человека, ко- торый произнес эту священнейшую из клятв. - Да кто же ты?
Граф не переставал следить за ходом агонии. Он повял, что эта вспышка - последняя; он наклонился над умирающим и остановил на нем спокойный и печальный взор.
- Я... - сказал он ему на это, - я...
И с его еле раскрытых губ слетело имя, произнесенное так тихо, словно он сам боялся услышать его.
Кадрусс приподнялся на колени, вытянул руки, отшатнулся, потом сложил ладони и последним усилием воздел их к небу:
- О боже мой, боже мой, - сказал он, - прости, что я отрицал тебя; ты существуешь, ты поистине отец небесный и судья земной! Господи боже мой, я долю не верил в тебя! Господи, прими душу мою!
И Кадрусс, закрыв глаза, упал навзничь с последним криком и последним вздохом.
Кровь сразу перестала течь из ран.
Он был мертв.
- Один! - загадочно произнес граф, устремив глаза на труп, обезобра- женный ужасной смертью.
Десять минут спустя прибыл доктор и королевский прокурор, приведенные - один привратником, другой Али, и были встречены аббатом Бузони, молив- шимся у изголовья мертвеца.

Глава VII. Бошан

В Париже целых две недели только и говорили что об этой дерзкой по- пытке обокрасть графа. Умирающий подписал заявление, в котором указывал на некоего Бенедетто, как на своего убийцу. Полиции было предписано пус- тить по следам убийцы всех своих агентов.
Нож Кадрусса, потайной фонарь, связка отмычек и вся его одежда, иск- лючая жилет, которого нигде не нашли, были приобщены к делу; труп был отправлен в морг.
Граф всем отвечал, что все это произошло, пока он был у себя в Отей- ле, и что, таким образом, он знает об этом только со слов аббата Бузони, который, по странной случайноети, попросил у него позволения провести эту ночь у него в доме, чтобы сделать выписки из некоторых редчайших книг, имеющихся в его библиотеке.
Один только Бертуччо бледнел каждый раз, когда при нем произносили имя Бенедетто; по никто не интересовался цветом лица Бертуччо.
Вильфор, призванный надето преступления, пожелал сам заняться делом и вел следствие с тем страстным рвением, с каким он относился ко всем уго- ловным делам, которые вел лично.
Но прошло уже три недели, а самые тщательные розыски не привели ни к чему; в обществе уже начали забывать об этом покушении и об убийстве во- ра его сообщником и занялись предстоящей свадьбой мадемуазель Данглар и графа Андреа Кавальканти.
Этот брак был почти уже официально объявлен, и Андреа бывал в доме банкира на правах жениха.
Написали Кавальканти-отцу; тот весьма одобрил этот брак, очень жалел, что служба мешает ему покинуть Парму, где он сейчас находится, и изъявил согласие выделить капитал, приносящий полтораста тысяч ливров годового дохода.
Было условлено, что три миллиона будут помещены у Данглара, который пустит их в оборот; правда, нашлись люди, выразившие молодому человеку свои сомнения в устойчивом положении дел его будущего тестя, который за последнее время терпел на бирже неудачу за неудачей; но Андреа, преис- полненный высокого доверия и бескорыстия, отверг все эти пустые слухи и был даже настолько деликатен, что ни слова не сказал о них барону.
Недаром барон был в восторге от графа Андреа Кавальканти.
Что касается мадемуазель Эжени Данглар, - в своей инстинктивной нена- висти к замужеству, она была рада появлению Андреа, как способу изба- виться от Морсера; но когда Андреа сделался слишком близок, она начала относиться к нему с явным отвращением.
Быть может, барон это и заметил: но так как он мог приписать это отв- ращение только капризу, то сделал вид, что не замечает его.
Между те и выговоренная Бошаном отсрочка приходила к концу. Кстати, Морсер имел возможность оценить по достоинству совет Монте-Кристо, кото- рый убеждал его дать делу заглохнуть; никто не обратил внимания на га- зетную заметку, касавшуюся генерала, и никому не пришло в голову узнать в офицере, сдавшем Янинский замок, благородного графа, заседающего в Па- лате пэров.
Тем не менее Альбер считал себя оскорбленным, ибо не подлежало сомне- нию, что оскорбительные для него строки были помещены в газете преднаме- ренно. Кроме того, поведение Бошана в конце их беседы оставило в его Ду- ше горький осадок. Поэтому он лелеял мысль о дуэли, настоящую причину которой, если только Бошан на это согласился бы, он надеялся скрыть даже от своих секундантов.
Бошана никто не видел с тех пор, как Альбер был у пего; всем, кто о нем осведомлялся, отвечали, что он на несколько дней уехал.
Где же он был? Никто этого не знал.
Однажды утром Альбера разбудил камердинер и доложил ему о приходе Бо- шана. Альбер протер глаза, велел попросить Бошана подождать внизу, в ку- рительной, быстро оделся и спустился вниз.
Он застал Бошана шагающим из угла в угол. Увидав его, Бошан остано- вился.
- То, что вы сами явились ко мне, не дожидаясь сегодняшнего моего по- сещения, кажется мне добрым знаком, - сказал Альбер. - Ну, говорите ско- рей, могу ли я протянуть вам руку и сказать: Бошан, признайтесь, что вы были неправы, и останьтесь моим другом. Или же я должен просто спросить вас: какое оружие вы выбираете?
- Альбер, - сказал Бошан с печалью в голосе, изумившей Морсера, - прежде всего сядем и поговорим.
- Но мне казалось бы, сударь, что прежде чем сесть, вы должны дать мне ответ?
- Альбер, - сказал журналист, - бывают обстоятельства, когда всего труднее - дать ответ.
- Я вам это облегчу, сударь, повторив свой вопрос: берете вы обратно свою заметку, да или нет?
- Морсер, так просто не отвечают: да или нет, когда дело касается чести, общественного положения, самой жизни такого человека как гене- рал-лейтенант граф до Морсер, пэр Франции.
- А что же в таком случае делают?
- Делают то, что сделал я, Альбер. Говорят себе: деньги, время и уси- лия не играют роли, когда дело идет о репутации и интересах целой семьи. Говорят себе: мало одной вероятности, нужна уверенность, когда идешь биться на смерть с другом. Говорят себе: если мне придется скрестить шпагу или обменяться выстрелом с человеком, которому я в течение трех лет дружески жал руку, то я по крайней мере должен знать, почему я это делаю, чтобы иметь возможность явиться к барьеру с чистым сердцем и спо- койной совестью, которые необходимы человеку, когда он защищает свою жизнь.
- Хорошо, хорошо, - нетерпеливо сказал Альбер, - но что все это зна- чит?
- Это значит, что я только что вернулся из Янины.
- Из Янины? Вы?
- Да, я.
- Не может быть!
- Дорогой Альбер, вот мой паспорт; взгляните на визы: Женева, Милан, Венеция, Триест, Дельвино, Янина. Вы, надеюсь, поверите полиции одной республики, одного королевства и одной империи?
Альбер бросил взгляд на паспорт и с изумлением посмотрел на Бошана.
- Вы были в Янине? - переспросил он.
- Альбер, если бы вы были мне чужой, незнакомец, какой-нибудь лорд, как тот англичанин, который явился несколько месяцев тому назад требо- вать у меня удовлетворения и которого я убил, чтобы избавиться от него, вы отлично понимаете, я не взял бы на себя такой труд; но мне казалось, что из уважения к вам я обязан это сделать. Мне потребовалась неделя, чтобы доехать туда, неделя на возвращение; четыре дня карантина и двое суток на месте, - это и составило ровно три недели. Сегодня ночью я вер- нулся, и вот я у вас.
- Боже мой, сколько предисловий, Бошан! Почему вы медлите и не гово- рите того, чего я жду от вас!
- По правде говоря, Альбер...
- Можно подумать, что вы не решаетесь.
- Да, я боюсь.
- Вы боитесь признаться, что ваш корреспондент обманул вас? Бросьте самолюбие, Бошан, и признавайтесь; ведь в вашей храбрости никто не усом- нится.
- Совсем не так, - прошептал журналист, - как раз наоборот...
Альбер смертельно побледнел; он хотел что-то сказать, но слова замер- ли у него на губах.
- Друг мой, - сказал Бошан самым ласковым голосом, - поверьте, я был бы счастлив принести вам мои извинения и принес бы их от всей души; но, увы...
- Но что?
- Заметка соответствовала истине, друг мой.
- Как! этот французский офицер...
- Да.
- Этот Фернан?
- Да.
- Изменник, который выдал замки паши, на службе у которою состоял...
- Простите меня за то, что я должен вам сказать, мой друг; этот чело- век - ваш отец!
Альбер сделал яростное движение, чтобы броситься на Бошана, но тот удержал его, не столько рукой, сколько ласковым взглядом.
- Вот, друг мой, - сказал он, вынимая из кармана бумагу, - вот дока- зательство.
Альбер развернул бумагу; это было заявление четырех именитых граждан Янины, удостоверяющее, что полковник Фернан Мондего, полковник-инструк- тор на службе у визиря Али-Тебелина, выдал янинский замок за две тысячи кошельков.
Подписи были заверены консулом.
Альбер пошатнулся и, сраженный, упал в кресло.
Теперь уже не могло быть сомнений, фамилия значилась полностью.
После минуты немого отчаяния он не выдержал, все его тело напряглось, из глаз брызнули слезы.
Бошан, с глубокой скорбью глядевший на убитого горем друга, подошел к нему.
- Альбер, - сказал он, - теперь вы меня понимаете? Я хотел лично все видеть, во всем убедиться, надеясь, что все разъяснится в смысле, бла- гоприятном для вашего отца, и что я смогу защитить его доброе имя. Но, наоборот, из собранных мною сведений явствует, что этот офицер-инструк- тор Фернан Мондего, возведенный Али-пашой в звание генерал-губернатора, не кто иной, как граф Фернан до Морсер; тогда я вернулся сюда, помня, что вы почтили меня своей дружбой, и бросился к вам.
Альбер все еще полулежал в кресле, закрыв руками лицо, словно желая скрыться от дневного света.
- Я бросился к вам, - продолжал Бошан, - чтобы сказать вам: Альбер, проступки наших отцов в наше беспокойное время но бросают тени на детей. Альбер, немногие прошли через все революции, среди которых мы родились, без того, чтобы их военный мундир или судейская мантия не оказались за- пятнаны грязью или кровью. Никто на свете теперь, когда у меня все дока- зательства, когда ваша тайна в моих руках, не может заставить меня при- нять вызов, который ваша собственная совесть, я в этом уверен, сочла бы преступлением; по то, чего вы больше не в праве от меня требовать, я вам добровольно предлагаю. Хотите, чтобы эти доказательства, эти разоблаче- ния, свидетельства, которыми располагаю я один, исчезли навсегда? Хоти- те, чтобы эта страшная тайна осталась между вами и мной? Доверенная моей чести, она никогда не будет разглашена. Скажите, вы этого хотите, Альбер? Вы этого хотите, мой друг?
Альбер бросился Бошану на шею.
- Мой благородный друг! - воскликнул он.
- Возьмите, - сказал Бошан, подавая Альберу бумаги.
Альбер судорожно схватил их, сжал их, смял, хотел было разорвать; но, подумав, что, быть может, когда-нибудь ветер поднимет уцелевший клочок и коснется им его лба, он подошел к свече, всегда зажженной для сигар, и сжег их все, до последнего клочка.
- Дорогой, несравненный Друг! - шептал Альбер, сжигая бумаги.
- Пусть все это забудется, как дурной сон, - сказал Бошан, - пусть все это исчезнет, как эти последние искры, бегущие по почерневшей бума- ге, пусть все это развеется, как этот последний дымок, вьющийся над безгласным пеплом.
- Да, да, - сказал Альбер, - и пусть от всего этого останется лишь вечная дружба, в которой я клянусь вам, мой спаситель. Эту дружбу будут чтить паши дети, она будет служить мне вечным напоминанием, что честью моего имени я обязан вам. Если бы кто-нибудь узнал об этом, Бошан, гово- рю вам, я бы застрелился; или нет, ради моей матери я остался бы жить, но я бы покинул Францию.
- Милый Альбер! - промолвил Бошан.
Но Альбера быстро оставила эта внезапная и несколько искусственная радость, и он впал в еще более глубокую печаль.
- В чем дело? - спросил Бошан. - Скажите, что с вами?
- У меня что-то сломалось в душе, - сказал Альбер. - Знаете, Бошан, не так легко сразу расстаться с тем уважением, с тем доверием, с той гордостью, которую внушает сыну незапятнанное имя отца. Ах, Бошан! Как я встречусь теперь с отцом? Отклоню лоб, когда он приблизит к нему губы, отдерну руку, когда он протянет мне свою?.. Знаете, Бошан, я несчастней- ший из людей. Несчастная моя матушка. - Если она знала об этом, как она должна была страдать!
- Крепитесь, мой друг! - сказал Бошан, беря его за руки.
- Но каким образом попала та заметка в вашу газету? - воскликнул Альбер. - За всем этим кроется чья-то ненависть, какой-то невидимый враг.
- Тем более надо быть мужественным, - сказал Бошан. - На вашем лице не должно быть никаких следов волнения; носите это горе в себе, как туча несет в себе погибель и смерть, роковую тайну, которую никто не видит, пока не грянет гроза. Друг, берегите ваши силы для той минуты, когда она грянет.
- Разве вы думаете, что это не конец? - в ужасе спросил Альбер.
- Я ничего не думаю, но в конце концов все возможно. Кстати...
- Что такое? - спросил Альбер, видя, что Бошан колеблется.
- Вы все еще считаетесь женихом мадемуазель Данглар?
- Почему вы меня спрашиваете об этом сейчас?
- Потому что, мне кажется, вопрос о том, состоится этот брак или нет, связан с тем, что нас сейчас занимает.
- Как! - вспыхнул Альбер, - вы думаете, что Данглар...
- Я вас просто спрашиваю, как обстоит дело с вашей свадьбой. Черт возьми, не выводите из моих слов ничего другого, кроме того, что я в них вкладываю, и не придавайте им такого значения, какого у них нет!
- Нет, - сказал Альбер, - свадьба расстроилась.
- Хорошо, - сказал Бошан.
Потом, видя, что молодой человек снова опечалился, он сказал:
- Знаете, Альбер, послушайтесь моего совета, выйдем на воздух; прока- тимся по Булонскому лесу в экипаже или верхом; это вас успокоит; потом заедем куда-нибудь позавтракать, а после каждый из нас пойдет по своим делам.
- С удовольствием, - сказал Альбер, - но только пойдем пешком, я ду- маю, мне будет полезно немного утомиться.
- Пожалуй, - сказал Бошан.
И друзья вышли и пешком пошли по бульвару. Дойдя до церкви Мадлен, Бошан сказал:
- Слушайте, - раз уж мы здесь, зайдем к графу Монте-Кристо, он разв- лечет вас; он превосходно умеет отвлекать людей от их мыслей, потому что никогда ни о чем не спрашивает; а, по-моему, люди, которые никогда ни о чем не спрашивают, самые лучшие утешители.
- Пожалуй, - сказал Альбер, - зайдем к нему, я его люблю.

Глава VIII. Путешествие

Монте-Кристо очень обрадовался, увидев, что молодые люди пришли вмес- те.
- Итак, я надеюсь, все кончено, разъяснено, улажено? - сказал он.
- Да, - отвечал Бошан, - эти нелепые слухи сами собой заглохли; и ес- ли бы они снова всплыли, я первый ополчился бы против них. Не будем больше говорить об этом.
- Альбер вам подтвердит, - сказал граф, - что я ему советовал то же самое. Кстати, - прибавил он, - вы застали меня за неприятнейшим заняти- ем.
- А что вы делали? - спросил Альбер. - Приводили в порядок свои бума- ги?
- Только не свои, слава богу! Мои бумаги всегда в образцовом порядке, ибо у меня их нет. Я разбирал бумаги господина Кавальканти.
- Кавальканти? - переспросил Бошан.
- Разве вы не знаете, что граф ему покровительствует? - сказал Альбер.
- Вы не совсем правы, - сказал Монте-Кристо, - я никому не покрови- тельствую, и меньше всего Кавальканти.
- Он женится вместо меня на мадемуазель Данглар, каковое обстоя- тельство, - продолжал Альбер, пытаясь улыбнуться, - как вы сами понимае- те, дорогой Бошан, повергает меня в отчаяние.
- Как! Кавальканти женится на мадемуазель Данглар? - спросил Бошан.
- Вы что же, с неба свалились? - сказал Монте-Кристо. - Вы, журна- лист, возлюбленный Молвы! Весь Париж только об этом и говорит.
- И это вы, граф, устроили этот брак? - спросил Бошан.
- Я? Пожалуйста, господин создатель новостей, не вздумайте распрост- ранять подобные слухи! Бог мой! Чтобы я да устраивал чей-нибудь брак? Нет, вы меня не знаете; наоборот, я всячески противился этому; я отка- зался быть посредником.
- Понимаю, - сказал Бошан, - из-за нашего друга Альбера?
- Только не из-за меня, - сказал Альбер. - Граф не откажется подтвер- дить, что я, наоборот, давно просил его расстроить эти планы. Граф уве- ряет, что не его я должен благодарить за это; пусть так, мне придется, как древним, воздвигнуть алтарь неведомому богу.
- Послушание, - сказал Монте-Кристо, - это все так далеко от меня, что я даже нахожусь в натянутых отношениях и с тестем и с женихом; и только мадемуазель Эжени, которая, по-видимому, не имеет особой склон- ности к замужеству, сохранила ко мне добрые чувства в благодарность за то, что я не старался заставить ее отказаться от дорогой ее сердцу сво- боды.
- И скоро эта свадьба состоится?
- Да, невзирая на все мои предостережения. Я ведь не знаю этого моло- дого человека; говорят, он богат и из хорошей семьи; но для меня все это только "говорят". Я до тошноты повторял это Данглару, но он без ума от своего итальянца. Я счел даже нужным сообщить ему об одном обстоя- тельстве, по-моему, еще более важном: этого молодого человека не то под- менили, когда он был грудным младенцем, не то его украли цыгане, не то его где-то потерял его воспитатель, не знаю точно. Но мне доподлинно из- вестно, что его отец ничего о нем не знал десять с лишним лет. Что он делал эти десять лет бродячей жизни, бог весть. Но и это предостережение не помогло. Мне поручили написать майору, попросить его выслать докумен- ты: вот они. Я их посылаю Дангларам, но, как Пилат, умываю руки.
- А мадемуазель д'Армильи? - спросил Бошан. - Она не в обиде на вас, что вы отнимаете у нее ученицу?
- Право, не могу вам сказать; но, по-видимому, она уезжает в Италию. Госпожа Данглар говорила со мной о ней и просила у меня рекомендательных писем к итальянским импресарио; я дал ей записку к директору театра Вал- ле, который мне кое-чем обязан. Но что с вами, Альбер? Вы такой груст- ный; уж не влюблены ли вы, сами того не подозревая, в мадемуазель Данг- лар? Как будто нет, - сказал Альбер с печальной улыбкой.
Бошан принялся рассматривать картины.
- Во всяком случае, - продолжал Монте-Кристо, - вы не такой, как всегда. Скажите, что с вами?
- У меня мигрень, - сказал Альбер.
- Если так, мой дорогой виконт, - сказал Монте-Крито, - то я могу предложить вам незаменимое лекарство, которое мне всегда помогает, когда мне не по себе.
- Какое? - спросил Альбер.
- Перемену места.
- Вот как? - сказал Альбер.
- Да. Я и сям сейчас очень не в духе и собираюсь уехать. Хотите, пое- дем вместе?
- Вы не в духе, граф, - сказал Бошан. - Почему?
- Вам легко говорить; а вот посмотрел бы я на вас, если бы в вашем доме велось следствие!
- Следствие? Какое следствие?
- А как же, сам господин де Вильфор ведет следствие по делу о моем уважаемом убийце, - это какой-то разбойник, бежавший с каторги, по-види- мому.
- Ах, да, - сказал Бошан, - я читал об этом в газетах. Кто это такой, этот Кадрусс?
- Какой-то провансалец. Вильфор слышал о нем, когда служил в Марселе, а Данглар даже припоминает, что видел его. Поэтому господин королевский прокурор принял самое горячее участие в этом деле, оно, по-видимому, чрезвычайно заинтересовало и префекта полиции. Благодаря их вниманию, за которое я им как нельзя более признателен, мне уже недели две как приво- дят на дом всех бандитов, каких только можно раздобыть в Париже и его окрестностях, под тем предлогом, что это убийца Кадрусса. Если так будет продолжаться, через три месяца в славном французском королевстве не ос- танется ни одного жулика, ни одного убийцы, который не знал бы назубок плана моего дома. Мне остается только отдать им его в полное распоряже- ние и уехать куда глаза глядят. Поедем со мной, виконт!
- С удовольствием.
- Значит, решено?
- Да, но куда же мы едем?
- Я вам уже сказал, туда, где воздух чист, где шум убаюкивает, где, как бы ни был горд человек, он становится смиренным и чувствует свое ничтожество. Я люблю это уничижение, я, которого, подобно Августу, назы- вают властителем вселенной.
- Но где же это?
- На море, виконт. Я, видите ли, моряк: еще ребенком я засыпал на ру- ках у старого Океана и на груди у прекрасной Амфитриты; я играл его зе- леным плащом и ее лазоревыми одеждами; я люблю море, как возлюбленную, и если долго не вижу его, тоскую по нем.
- Поедем, граф!
- На море?
- Да.
- Вы согласны?
- Согласен.
- В таком случае, виконт, у моего крыльца сегодня будет ждать дорож- ная карета, в которой ехать так же удобно, как в кровати; в нее будут впряжены четыре лошади. Послушайте, Бошан, в моей карете можно очень удобно поместиться вчетвером. Хотите поехать с нами? Я вас приглашаю.
- Благодарю вас, я только что был на море.
- Как, вы были на море?
- Да, почти. Я только что совершил маленькое путешествие на Борро- мейские острова.
- Все равно, поедем! - сказал Альбер.
- Нет, дорогой Морсер, вы должны понять, что, если я отказываюсь от такой чести, значит, это невозможно. Кроме того, - прибавил он, понизив голос, - сейчас очень важно, чтобы я был в Париже, хотя бы уже для того, чтобы следить за корреспонденцией, поступающей в газет.
- Вы верный друг, - сказал Альбер, - да, вы правы; следите, наблюдай- те, Бошан, и постарайтесь открыть врага, который опубликовал это сообще- ние.
Альбер и Бошан простились; в последнее рукопожатие они вложили все то, чего не могли сказал при постороннем.
- Славный малый этот Бошан! - сказал Монте-Кристо, когда журналист ушел. - Правда, Альбер?
- Золотое сердце, уверяю вас. Я очень люблю его. А теперь скажите, хотя в сущности мне это безразлично, - куда мы отравляемся?
- В Португалию, если вы ничего по имеете против.
- Чудесно. Мы там будем на лоне природы, правда?
Ни общества, ни соседей?
- Мы будем наедине с лошадьми для верховой езды, собаками для охоты и с лодкой для рыбной ловли, вот и все.
- Это то, что мне надо; я предупрежу свою мать, а затем я к вашим ус- лугам.
- А вам разрешат? - спросил Монте-Кристо.
- Что именно?
- Ехать в Нормандию.
- Мне? Да разве я не волен в своих поступках?
- Да, вы путешествуете один, где хотите, это я знаю, ведь мы встрети- лись в Италии.
- Так в чем же дело?
- Но разрешат ли вам уехать с человеком, которого зовут граф Мон- те-Кристо?
- У вас плохая память, граф.
- Почему?
- Разве я не говорил вам, с какой симпатией моя мать относится к вам?
- Женщины изменчивы, сказал Франциск Первый; женщина подобна волне, сказал Шекспир; один был великий король, другой - великий поэт; и уж, наверно, они оба хорошо знали женскую природу.
- Да, но моя мать не просто женщина, а Женщина.
- Простите, я вас не совсем понял?
- Я хочу сказать, что моя мать скупа на чувства, то уж если она ко- го-нибудь полюбила, то это на всю жизнь.
- Вот как, - сказал, вздыхая, Монте-Кристо, - и вы полагаете, что она делает мне честь относиться ко мне иначе, чем с полнейшим равнодушием?
- Я вам уже говорил и опять повторяю, - возразил Альбер, - вы, видно, в самом деле очень своеобразный, необыкновенный человек.
- Полно!
- Да, потому что моя матушка не осталась чужда тому, не скажу - любо- пытству, но интересу, который вы возбуждаете. Когда мы одни, мы только о вас и говорим.
- И она советует вам не доверять этому Манфреду?
- Напротив, она говорит мне: "Альбер, я уверена, что граф благородный человек; постарайся заслужить его любовь".
Монте-Кристо отвернулся и вздохнул.
- В самом деле? - сказал он.
- Так что, вы понимаете, - продолжал Альбер, - она не только не восп- ротивится моей поездке, но от всего сердца одобрит ее, поскольку это согласуется с ее наставлениями.
- Ну, так до вечера, - сказал Монте-Кристо. - Будьте здесь к пяти ча- сам; мы приедем на место в полночь или в час ночи.
- Как? в Трепор?
- В Трепор или его окрестности.
- Вы думаете за восемь часов проехать сорок восемь лье?
- Эго еще слишком долго, - сказал Монте-Кристо.
- Да вы чародей! Скоро вы обгоните не только железную дорогу, - это не так уж трудно, особенно во Франции, - но и телеграф.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

- Но так как нам все же требуется восемь часов, чтобы доехать, не опаздывайте.
- Не беспокойтесь, я совершенно свободен - только собраться в дорогу.
- Итак, в пять часов.
- В пять часов.
Альбер вышел. Монте-Кристо с улыбкой кивнул ему головой и постоял молча, погруженный в глубокое раздумье. Наконец, проведя рукой по лбу, как будто отгоняя от себя думы, он подошел к гонгу и ударил по нему два раза.
Вошел Бертуччо.
- Бертуччо, - сказал Монте-Кристо, - не завтра, не послезавтра, как я предполагал, а сегодня в пять часов я уезжаю в Нормандию; до пяти часов у вас времени больше чем достаточно; распорядитесь, чтобы были предуп- реждены конюхи первой подставы; со мной едет виконт де Морсер. Ступайте.
Бертуччо удалился, и в Понтуаз поскакал верховой предупредить, что карета проедет ровно в шесть часов. Конюх в Понтуазе послал нарочного к следующей подставе, а та в свою очередь дала знать дальше; и шесть часов спустя все подставы, расположенные по пути, были предупреждены.
Перед отъездом граф поднялся к Гайде, сообщил ей, что уезжает, сказал - куда и предоставил весь дом в ее распоряжение.
Альбер явился вовремя. Он сел в карету в мрачном настроении, которое, однако, вскоре рассеялось от удовольствия, доставляемою быстрой ездой. Альбер никогда не представлял себе, чтобы можно было ездить так быстро.
- Во Франции нет никакой возможности передвигаться по дорогам, - ска- зал Монте-Кристо. - Ужасная вещь эта езда на почтовых, по два лье в час, этот нелепый закон, запрещающий одному путешественнику обгонять другого, не испросив на это его разрешения; какой-нибудь больной или чудак может загородить путь всем остальным здоровым и бодрым людям. Я избегаю этих неудобств, путешествуя с собственным кучером и на собственных лошадях. Верно, Али?
И граф, высунувшись из окна, слегка прикрикивал на лошадей, а у них словно вырастали крылья; они уже не мчались - они летели. Карета проно- силась, как гром, по Королевской дороге, и все оборачивались, провожая глазами этот сверкающий метеор. Али, слушая эти окрики, улыбался, обна- жая свои белые зубы, сжимая своими сильными руками вожжи, и подзадоривал лошадей, пышные гривы которых развевались по ветру. Али, сын пустыни, был в своей стихии и, в белоснежном бурнусе, с черным лицом и сверкающи- ми глазами, окруженный облаком пыли, казался духом самума или богом ура- гана.
- Вот наслаждение, которого я никогда не знал, - сказал Альбер, - наслаждение быстроты.
И последние тучи, омрачавшие его чело, исчезали, словно уносимые встречным ветром.
- Где вы достаете таких лошадей? - спросил Альбер. - Или вам их дела- ют на заказ?
- Вот именно. Шесть лет тому назад я нашел в Венгрии замечательного жеребца, известного своей резвостью; я его купил уж не помню за сколько; платил Бертуччо. В тот же год он произвел тридцать два жеребенка. Мы с вами сделаем смотр всему потомству этого отца; они все как один, без единого пятнышка, кроме звезды на лбу, потому что этому баловню конского завода выбирали кобыл, как паше выбирают наложниц.
- Восхитительно!.. Но скажите, граф, на что вам столько лошадей?
- Вы же видите, я на них езжу.
- Но ведь не все время вы ездите?
- Когда они мне больше не будут нужны. Бертуччо продаст их; он ут- верждает, что наживет на этом тысяч сорок.
- Но ведь в Европе даже короли не так богаты, чтобы купить их.
- В таком случае он продаст их любому восточному владыке, который, чтобы купить их, опустошит свою казну и снова наполнит ее при помощи па- лочных ударов по пяткам своих подданных.
- Знаете, граф, что мне пришло в голову?
- Говорите.
- Мне думается, что после вас самый богатый человек в Европе это гос- подин Бертуччо.
- Вы ошибаетесь, виконт. Я уверен, если вывернуть карманы Бертуччо, не найдешь и гроша.
- Неужели? - сказал Альбер. - Так ваш Бертуччо тоже чудо? Не заводите меня так далеко в мир чудес, дорогой граф, не то, предупреждаю, я перес- тану вам верить.
- У меня нет никаких чудес, Альбер; цифры и здравый смысл - вот и все. Вот вам задача: управляющий ворует, но почему он ворует?
- Такова его природа, мне кажется, - сказал Альбер, - он ворует пото- му, что не может не воровать.
- Вы ошибаетесь: он ворует потому, что у него есть жена, дети, потому что он хочет упрочить положение свое и своей семьи, а главное, он не уверен в том, что никогда не расстанется со своим хозяином, и хочет обеспечить свое будущее. А Бертуччо один на свете; он распоряжается моим кошельком, не преследуя личного интереса; он уверен, что никогда не расстанется со мной.
- Почему?
- Потому что лучшего мне не найти.
- Вы вертитесь в заколдованном кругу, в кругу вероятностей.
- Нет, это уверенность. Для меня хороший слуга тот, чья жизнь и смерть в моих руках.
- А жизнь и смерть Бертуччо в ваших руках? - спросил Альбер.
- Да, - холодно ответил Монте-Кристо.
Есть слова, которые замыкают беседу, как железная дверь. Именно так прозвучало "да" графа.
Дальнейший путь совершался с такой же скоростью; тридцать две лошади, распределенные на восемь подстав, пробежали сорок восемь лье в восемь часов.
В середине ночи подъехали к прекрасному парку. Привратник стоял у распахнутых ворот. Он был предупрежден конюхом последней подставы.
Был второй час. Альбера провели в его комнаты. Его ждала ванна и ужин. Лакей, который ехал на запятках кареты, был к его услугам; Батис- тен, ехавший на козлах, был к услугам графа.
Альбер принял ванну, поужинал и лег спать. Всю ночь его баюкал мелан- холичный шум прибоя. Встав с постели, он распахнул стеклянную дверь и очутился на маленькой террасе; впереди открывался вид на море, то есть на бесконечность, а сзади - на прелестный парк, примыкающий к роще.
В небольшой бухте покачивался на волнах маленький корвет с узким ки- лем и стройным рангоутом; на гафеле развевался флаг с гербом Монте-Крис- то: золотая гора на лазоревом море, увенчанная червленым крестом; это могло быть иносказанием имени Монте-Кристо, напоминающего о Голгофе, ко- торую страсти Спасителя сделали горой более драгоценной, чем золото, и о позорном кресте, освященном его божественной кровью, но могло быть и на- меком на личную драму, погребенную в неведомом прошлом этого загадочного человека.
Вокруг корвета покачивались несколько шхун, принадлежавших рыбакам соседних деревень и казавшихся смиренными подданными, ожидающими повеле- ний своего короля.
Здесь, как и повсюду, где хоть на два дня останавливался Монте-Крис- то, жизнь была налажена с величайшим комфортом; так что она с первой же секунды становилась легкой и приятной.
Альбер нашел в своей прихожей два ружья и все необходимые охотничьи принадлежности. Одна из комнат в первом этаже была отведена под хитроум- ные снаряды, которые англичане - великие рыболовы, ибо они терпеливы и праздны, - все еще не могут ввести в обиход старозаветных французских удильщиков.
Весь день прошел в этих разнообразных развлечениях, в которых Мон- те-Кристо не имел себе равного: подстрелили в парке с десяток фазанов, наловили в ручье столько же форелей, пообедали в беседке, выходящей на море, и пили чай в библиотеке.
К вечеру третьего дня Альбер, совершенно разбитый этим времяпрепро- вождением, казавшимся Монте-Кристо детской забавой, спал в кресле у ок- на, в то время как граф вместе со своим архитектором составлял план оранжереи, которую он собирался устроить в своем доме. Вдруг послышался стук копыт по каменистой дороге, и Альбер поднял голову: он посмотрел в окно и с чрезвычайно неприятным изумлением увидал на дороге своего ка- мердинера, которого он не взял с собой, чтобы не доставлять Монте-Кристо лишних хлопот.
- Это Флорантен! - воскликнул он, вскакивая с кресла. - Неужели ма- тушка захворала?
И он бросился к двери.
Монте-Кристо проводил его глазами и видел, как он подбежал к камерди- неру и как тот, с трудом переводя дух, вытащил из кармана небольшой за- печатанный пакет. В этом пакете были газета и письмо.
- От кого письмо? - быстро спросил Альбер.
- От господина Бошана... - ответил Флорантен.
- Так это Бошан прислал вас?
- Да, сударь. Он вызвал меня к себе, дал мне денег на дорогу, достал мне почтовую лошадь и взял с меня слово, что я без промедлений доставлю вам пакет. Я сделал весь путь в пятнадцать часов.
Альбер с трепетом вскрыл письмо. Едва он прочел первые строчки, как с его губ сорвался крик, и он, весь дрожа, схватился за газету.
Вдруг в глазах у него потемнело, он зашатался и упал бы, если бы Фло- рантен не поддержал его.
- Бедный юноша! - прошептал Монте-Кристо так тихо, что сам не мог ус- лышать своих слов. - Верно, что грехи отцов падают на детей до третьего и четвертого колена.
Тем временем Альбер собрался с силами и стал читать дальше; потом, откинув волосы с вспотевшего лба, он скомкал письмо и газету.
- Флорантен, - сказал он, - может ваша лошадь проделать обратный путь в Париж?
- Это разбитая почтовая кляча.
- Боже мой! А что было дома, когда вы уезжали?
- Все было довольно спокойно; но когда я вернулся от господина Боша- на, я застал графиню в слезах; она послала за мной, чтобы узнать, когда вы возвращаетесь. Тогда я ей сказал, что еду за вами по поручению госпо- дина Бошана. Сперва она протянула было руку, словно хотела остановить меня, но, подумав, сказала: "Поезжайте, Флорантен, пусть он возвращает- ся".
- Будь спокойна, - сказал Альбер, - я вернусь, и - горе негодяю!.. Но прежде всего - надо уехать.
И он вернулся в комнату, где его ждал Монте-Кристо.
Это был уже не тот человек; за пять минут он неузнаваемо изменился: голос его стал хриплым, лицо покрылось красными пятнами, глаза горели под припухшими веками, походка стала нетвердой, как у пьяного.
- Граф, - сказал он, - благодарю вас за ваше милое гостеприимство, которым я был бы рад и дольше воспользоваться, но мне необходимо вер- нуться в Париж.
- Что случилось?
- Большое несчастье; разрешите мне уехать, дело идет о том, что мне дороже жизни. Не спрашивайте ни о чем, умоляю вас, но дайте мне лошадь!
- Мои конюшни к вашим услугам, виконт, - сказал Монте-Кристо, - но вы измучаетесь, если проедете весь путь верхом, возьмите коляску, карету, любой экипаж.
- Нет, это слишком долго; и я не боюсь усталости, напротив, она мне поможет.
Альбер сделал несколько шагов, шатаясь, словно пораженный пулей, и упал на стул у самой двери.
Монте-Кристо не видел этого второго приступа слабости; он стоял у ок- на и кричал:
- Али, лошадь для виконта! Живее, он спешит!
Эти слова вернули Альбера к жизни; он выбежал из комнаты, граф после- довал за ним.
- Благодарю вас! - прошептал Альбер, вскакивая в седло. - Возвращай- тесь как можно скорее, Флорантен. Нужен ли какой-нибудь пароль, чтобы мне давали лошадей?
- Вы просто отдадите ту, на которой скачете; вам немедленно оседлают другую.
Альбер уже собирался пустить лошадь вскачь, но остановился.
- Быть может, вы сочтете мой отъезд странным, нелепым, безумным, - сказал он. - Вы не знаете, как могут несколько газетных строк довести человека до отчаяния. Вот, прочтите, - прибавил он, бросая графу газету, - но только когда я уеду, чтобы вы не видели, как я краснею.
Он всадил шпоры, которые успели прицепить к его ботфортам, в бока ло- шади, и та, удивленная, что нашелся седок, считающий, будто она нуждает- ся в понукании, помчалась, как стрела, пущенная из арбалета.
Граф проводил всадника глазами, полными бесконечного сочувствия, и, только после того как он окончательно исчез из виду, перевел свой взгляд на газету и прочел:
"Французский офицер на службе у Али, янинского паши, о котором гово- рила три недели тому назад газета "Беспристрастный голос" и который не только сдал замки Янины, по и продал своего благодетеля туркам, называл- ся в то время действительно Фернан, как сообщил наш уважаемый коллега; но с тех пор он успел прибавить к своему имени дворянский титул и назва- ние поместья.
В настоящее время он носит имя графа де Морсер и заседает в Палате пэров".
Таким образом, эта ужасная тайна, которую Бошан хотел так великодушно скрыть, снова встала, как призрак, во всеоружии, и другая газета, кем-то безжалостно осведомленная, напечатала на третий день после отъезда Альбера в Нормандию те несколько строк, которые чуть не свели с ума нес- частного юношу.

Глава IX. Суд

В восемь часов утра Альбер, как вихрь, ворвался к Бошану. Камердинер был предупрежден и провел Морсера в комнату своего господина, который только что принял ванну.
- Итак? - спросил Альбер.
- Итак, мой бедный друг, - ответил Бошан, - я ждал вас.
- Я здесь. Излишне говорить, Бошан, что я уверен в вашей доброте и благородстве и не допускаю мысли, что вы кому-нибудь рассказали об этом. Кроме того, вы меня вызвали сюда, это лишнее доказательство вашей друж- бы. Поэтому не станем терять времени на лишние разговоры; вы имеете представление о том, от кого исходит удар?
- Я вам сейчас кое-что сообщу.
- Да, но сначала вы должны изложить мне во всех подробностях, что здесь произошло.
И Бошан рассказал подавленному горем и стыдом Альберу следующее.
Заметка появилась третьего дня утром не в "Беспристрастном голосе", а в другой газете, к тому же правительственной. Бошан сидел за завтраком, когда увидел эту заметку; он помедля послал за кабриолетом и, не кончив завтрака, поспешил в редакцию.
Хотя политические взгляды Бошана и были совершенно противоположны тем, которых придерживался редактор этой газеты, он, как случается под- час и даже нередко, был его закадычным другом.
Когда он вошел, редактор держал в руках номер собственной галеты и с явным удовольствием читал передовую о свекловичном сахаре, им же, по-ви- димому, и сочиненную.
- Я вижу у вас в руках номер вашей газеты, дорогой мой, - сказал Бо- шан, - значит, незачем объяснять, почему я к вам пришел.
- Неужели вы сторонник тростникового сахара? - спросил редактор пра- вительственной газеты.
- Нет, - отвечал Бошан, - этот вопрос меня нимало не занимает; я при- шел совсем по другому поводу.
- А по какому?
- По поводу заметки о Морсере.
- Ах, вот что; правда, это любопытно?
- Настолько любопытно, что это пахнет обвинением в диффамации, и еще неизвестно, каков будет исход процесса.
- Отнюдь нет: одновременно с заметкой мы получили и все подтверждаю- щие ее документы, и мы совершенно уверены, что Морсер промолчит. К тому же мы оказываем услугу родине, изобличая негодяев, недостойных той чес- ти, которую им оказывают.
Бошан смутился.
- Но кто же вас так хорошо осведомил? - спросил он. - Ведь моя газета первая заговорила об этом, но была вынуждена умолкнуть за неимением до- казательств; между тем мы больше вашего заинтересованы в разоблачении Морсера, потому что он пэр Франции, а мы поддерживаем оппозицию.
- Все очень просто; мы вовсе и не гонялись за сенсацией, она сама свалилась на нас. Вчера к нам явился человек из Янины с обличительными документами; мы не решались выступить с обвинением, но он заявил нам, что в случае нашего отказа статья появится в другой газете. Вы сами зна- ете, Бошан, что значит интересное сообщение; нам не хотелось упускать случая. Теперь удар нанесен; он сокрушителен и отзовется эхом во всей Европе.
Бошан понял, что ему остается только склонить голову, и вышел в пол- ном отчаянии, решив послать гонца к Альберу.
Но он не мог написать Альберу о событиях, которые разыгрались уже после отъезда гонца. В тот же день в Палате пэров царило большое возбуж- дение, охватившее всех членов обычно столь спокойного высокого собрания. Все явились чуть ли не раньше назначенного времени и толковали между со- бой о злосчастном происшествии, которое неизбежно должно было привлечь общественное внимание к одному из наиболее видных членов Верхней палаты.
Одни вполголоса читали и обсуждали заметку, другие обменивались вос- поминаниями, которые подтверждали сообщенные факты. Граф де Морсер не пользовался любовью своих коллег. Как все выскочки, он старался поддер- жать свое достоинство при помощи крайнего высокомерия. Подлинные арис- тократы смеялись над ним; люди одаренные пренебрегали им; прославленные воины с незапятнанным именем инстинктивно его презирали. Графу грозила горькая участь искупительной жертвы. На него указал перст всевышнего, и все готовы были требовать заклания.
Только сам граф де Морсер ничего не знал. Он не получал газеты, где было напечатано позорящее сообщение, и все утро писал письма, а потом испытывал новую лошадь.
Итак, он прибыл в обычное время с высоко поднятой головой, надменным взглядом и горделивой осанкой, вышел из своей кареты, прошел по коридо- рам и вошел в залу, не замечая смущения курьеров и небрежных поклонов своих коллег.
Когда Морсер вошел, заседание уже началось.
Хотя граф, не зная, как мы уже сказали, о том, что произошло, держал- ся так же, как всегда, но выражение его лица и его походка показались всем еще более надменными, чем обычно, и его появление в этот день представилось столь дерзким этому ревниво оберегающему свою честь собра- нию, что все усмотрели в этом непристойность, иные - вызов, а кое-кто - оскорбление.
Было очевидно, что вся палата горит желанием приступить к прениям.
Изобличающая газета была в руках у всех, но, как всегда бывает, никто не решался взять на себя ответственность и выступить первым. Наконец один из самых почтенных пэров, открытый противник графа де Морсер, под- нялся на трибуну с торжественностью, возвещавшей, что наступила долгож- данная минута.
Воцарилось зловещее молчание; один только Морсер не подозревал о при- чине того глубокого внимания, с которым на этот раз встретили оратора, не пользовавшегося обычно такой благосклонностью своих слушателей.
Граф спокойно пропустил мимо ушей вступление, в котором оратор заяв- лял, что он будет говорить о предмете, столь серьезном, столь священном и жизненном для Палаты, что он просит своих коллег выслушать его с осо- бым вниманием.
Но при первых же его словах о Янине и полковнике Фернане граф де Мор- сер так страшно побледнел, что трепет пробежал по рядам, и все при- сутствующие впились глазами в графа.
Душевные раны незримы, но они никогда не закрываются; всегда мучи- тельные, всегда кровоточащие, они вечно остаются разверстыми в глубинах человеческой души.
Среди гробовою молчания оратор прочитал вслух заметку. Раздался приг- лушенный ропот, тотчас же прекратившийся, как только обличитель вновь заговорил. Он начал с того, что объяснил всю тяжесть взятой им на себя задачи: дело идет о чести графа де Морсер, о чести всей Палаты, и ради того, чтобы оградить их, он и открывает прения, во время которых придет- ся коснуться личных, а потому всегда жгучих, вопросов. В заключение он потребовал назначить расследование и произвести его с возможной быстро- той, дабы в самом корне пресечь клевету и восстановить доброе имя графа де Морсер, отомстив за оскорбление, нанесенное лицу, так высоко стоящему в общественном мнении.
Морсер был так подавлен, так потрясен этим безмерным и неожиданным бедствием, что едва мог пробормотать несколько слов, устремив на своих коллег помутившийся взор. Это смущение, которое, впрочем, могло иметь своим источником как изумление невинного, так и стыд виновного, вызвало некоторое сочувствие к нему. Истинно великодушные люди всегда готовы проявить сострадание, если несчастье их врага превосходит их ненависть.
Председатель поставил вопрос на голосование, и было постановлено про- извести расследование.
Графа спросили, сколько ему потребуется времени, чтобы приготовиться к защите.
Морсер успел несколько оправиться после первого удара, и к нему вер- нулось самообладание.
- Господа пэры, - ответил он, - что значит время, когда нужно отра- зить нападение неведомых врагов, скрывающихся в тени собственной гнус- ности; немедленно, громовым ударом должен я ответить на эту молнию, на миг ослепившую меня; почему мне не дано вместо словесных оправданий про- лить свою кровь, чтобы доказать моим собратьям, что я достоин быть в их рядах!
Эти слова произвели благоприятное впечатление.
- Поэтому я прошу, - продолжал Морсер, - чтобы расследование было произведено как можно скорее, и представлю Палате все необходимые доку- ченты.
- Какой день угодно вам будет назначить? - спросил председатель.
- С сегодняшнего дня я отдаю себя в распоряжение Палаты, - отвечал граф.
Председатель позвонил.
- Угодно ли Палате, чтобы расследование состоялось сегодня же?
- Да, - был единодушный ответ собрания.
Выбрали комиссию из двенадцати человек для рассмотрения документов, которые представит Морсер. Первое заседание этой комиссии было назначено на восемь часов вечера, в помещении Палаты. Если бы потребовалось нес- колько заседаний, то они должны были происходить там же, в то же время. Как только было принято это постановление, Морсер попросил разрешения удалиться: ему необходимо было собрать документы, давно уже подготовлен- ные им с присущей ему хитростью и коварством, ибо он всегда предвидел возможность подобной катастрофы.
Бошан рассказал все это Альберу.
Альбер слушал его, дрожа то от гнева, то от стыда; он не смел наде- яться, ибо после поездки Бошана в Янину знал, что отец его виновен, и не понимал, как мог бы он доказать свою невиновность.
- А дальше? - спросил он, когда Бошан умолк.
- Дальше? - повторил Бошан.
- Да.
- Друг мой, это слово налагает на меня ужасную обязанность. Вы непре- менно хотите знать, что было дальше?
- Я должен знать, и пусть уж лучше я узнаю об этом от вас, чем от ко- го-либо другого.
- В таком случае, - сказал Бошан, - соберите все свое мужество, Альбер; никогда еще оно вам не было так нужно.
Альбер провел рукой по лбу, словно пробуя собственные силы, как чело- век, намеревающийся защищать свою жизнь, проверяет крепость своей кольчуги и сгибает лезвие шпаги.
Он почувствовал себя сильным, потому что принимал за энергию свое ли- хорадочное возбуждение.
- Говорите, - сказал он.
- Наступил вечер, - продолжал Бошан. - Весь Париж ждал, затаив дыха- ние. Многие утверждали, что вашему отцу стоит только показаться, и обви- нение рухнет само собой; другие говорили, что ваш отец совсем не явится; были и такие, которые утверждали, будто видели, как он уезжал в Брюс- сель, а кое-кто даже справлялся в полиции, верно ли, что он выправил се- бе паспорт.
Я должен вам сознаться, что сделал все возможное, чтобы уговорить од- ного из членов комиссии, молодого пэра, провести меня в залу. Он заехал за мной в семь часов и, прежде чем кто-либо явился, передал меня курьеру, который и запер меня в какой-то ложе. Я был скрыт за колонной и окутан полнейшим мраком; я мог надеяться, что увижу и услышу от слова до слова предстоящую ужасную сцену.
Ровно в восемь все были в сборе.
Господин де Морсер вошел с последним ударом часов. В руках у него бы- ли какие-то бумаги, и он казался вполне спокойным; вопреки своему обык- новению, держался он просто, одет был изысканно и строго и, по обычаю старых военных, застегнут на все пуговицы.
Его появление произвело наилучшее впечатление: члены комиссии были настроены отнюдь не недоброжелательно, и кое-кто из них подошел к графу и пожал ему руку.
Альбер чувствовал, что все эти подробности разрывают ему сердце, а между тем к его мукам примешивалась и доля признательности; ему хотелось обнять этих людей, выказавших его отцу уважение в час тяжелого испыта- ния.
В эту минуту вошел курьер и подал председателю письмо.
"Слово принадлежит вам, господин де Морсер", - сказал председатель, распечатывая письмо.
- Граф начал свою защитительную речь, и, уверяю вас, Альбер, - про- должал Бошан, - она была построена необычайно красноречиво и искусно. Он представил документы, удостоверяющие, что визирь Янины до последней ми- нуты доверял ему всецело и поручил ему вести с самим султаном перегово- ры, от которых зависела его жизнь или смерть. Он показал перстень, знак власти, которым Алипаша имел обыкновение запечатывать свои письма и ко- торый он дал графу, чтобы тот по возвращении мог к нему проникнуть в лю- бое время дня или ночи, даже в самый гарем. К несчастью, сказал он, пе- реговоры не увенчались успехом, и когда он вернулся, чтобы защитить сво- его благодетеля, то нашел его уже мертвым. Но, - сказал граф, - перед смертью Али-паша, - так велико было его доверие, - поручил ему свою лю- бимую жену и дочь.
Альбер вздрогнул при этих словах, потому что, по мере того как гово- рил Бошан, в его уме вставал рассказ Гайде, и он вспоминал все, что рассказывала прекрасная гречанка об этом поручении, об этом перстне и о том, как она была продана и уведена в рабство.
- И какое впечатление произвела речь графа? - с тревогой спросил Альбер.
- Сознаюсь, она меня тронула и всю комиссию также, - сказал Бошан.
- Тем временем председатель стал небрежно проглядывать только что пе- реданное ему письмо; но с первых же строк оно приковало к себе его вни- мание; он прочел его, перечел еще раз и остановил взгляд на графе де Морсер.
"Граф, - сказал он, - вы только что сказали нам, что визирь Янины по- ручил вам свою жену и дочь?"
"Да, сударь, - отвечал Морсер, - но и в этом, как и во всем ос- тальном, меня постигла неудача. Когда я возвратился, Василики и ее дочь Гайде уже исчезли".
"Вы знали их?"
"Благодаря моей близости к паше и его безграничному доверию ко мне я не раз видел их".
"Имеете ли вы представление о том, что с ними сталось?"
"Да, сударь. Я слышал, что они не вынесли своего горя, а может быть и бедности. Я не был богат, жизнь моя вечно была в опасности, и я, к вели- кому моему сожалению, не имел возможности разыскивать их".
Председатель нахмурился.
"Господа, - сказал он, - вы слышали объяснение графа де Морсер. Граф, можете ли вы в подтверждение ваших слов сослаться на каких-нибудь свиде- телей?"
"К сожалению, нет, - отвечал граф, - все те, кто окружал визиря и встречал меня при его дворе, либо умерли, либо рассеялись по лицу земли; насколько я знаю, я единственный из всех моих соотечественников пережил эту ужасную войну; у меня есть только письма Али-Тебелина, и я предста- вил их вам; у меня есть лишь перстень, знак его воли, вот он; у меня есть еще самое убедительное доказательство, а именно, что после аноним- ного выпада не появилось ни одного свидетельства, которое можно было бы противопоставить моему слову честного человека и, наконец, моя незапят- нанная военная карьера".
По собранию пробежал шепот одобрения; в эту минуту, Альбер, не слу- чись ничего неожиданного, честь вашего отца была бы спасена.
Оставалось только голосовать, но тут председатель взял слово.
"Господа, - сказал он, - и вы, граф, были бы рады, я полагаю, выслу- шать весьма важного, как он уверяет, свидетеля, который сам пожелал дать показания; после всего того, что нам сказал граф, мы не сомневаемся, что этот свидетель только подтвердит полнейшую невиновность нашего коллеги. Вот письмо, которое я только что получил; желаете ли вы, чтобы я его вам прочел, или вы примете решение не оглашать его и не задерживаться на этом?"
Граф де Морсер побледнел и так стиснул бумаги, что они захрустели под его пальцами.
Комиссия постановила заслушать письмо; граф глубоко задумался и не выразил своего мнения.
Тогда председатель огласил следующее письмо:
"Господин председатель!
Я могу представить следственной комиссии, призванной расследовать по- ведение генерал-лейтенанта графа де Морсер в Эпире и Македонии, самые точные сведения".
Председатель на секунду замолк.
Граф де Морсер побледнел; председатель окинул слушателей вопроси- тельным взглядом.
"Продолжайте!" - закричали со всех сторон.
Председатель продолжал:
"Али-паша умер при мне, и на моих глазах протекли его последние мину- ты; я знаю, какая судьба постигла Василики и Гайде; я к услугам комиссии и даже прошу оказать мне честь и выслушать меня. Когда вам вручат это письмо, я буду находиться в вестибюле Палаты".
"А кто этот свидетель, или, вернее, этот враг?" - спросил граф изме- нившимся голосом.
"Мы это сейчас узнаем, - отвечал председатель. - Угодно ли комиссии выслушать этого свидетеля?"
"Да, да!" - в один голос отвечали все.
Позвали курьера.
"Дожидается ли кто-нибудь в вестибюле?" - спросил председатель.
"Да, господин председатель".
"Кто?"
"Женщина, в сопровождении слуги".
Все переглянулись.
"Пригласите сюда эту женщину", - сказал председатель.
Пять минут спустя курьер вернулся; все глаза были обращены на дверь, и я также, - прибавил Бошан, - разделял общее напряженное ожидание.
Позади курьера шла женщина, с головы до ног закутанная в покрывало. По неясным очертаниям фигуры и по запаху духов под этим покрывалом уга- дывалась молодая и изящная женщина.
Председатель попросил незнакомку приоткрыть покрывало, и глазам при- сутствующих предстала молодая девушка, одетая в греческий костюм; она была необычайно красива.
- Это она! - сказал Альбер.
- Кто она?
- Гайде.
- Кто вам сказал?
- Увы, я догадываюсь. Но продолжайте, Бошан, прошу вас. Вы видите, я спокоен и не теряю присутствия духа, хотя мы, вероятно, приближаемся к развязке.
- Господин де Морсер глядел на эту девушку с изумлением и ужасом, - продолжал Бошан. - Слова, готовые слететь с этих прелестных губ, означа- ли для него жизнь или смерть; остальные были так удивлены и заинтересо- ваны появлением незнакомки, что спасение или гибель господина де Морсер уже не столь занимали их мысли.
Председатель предложил девушке сесть, но она покачала головой. Граф же упал в свое кресло; ноги явно отказывались служить ему.
"Сударыня, - сказал председатель, - вы писали комиссии, что желаете сообщить сведения о событиях в Янине, и заявляли, что были свидетельни- цей этих событий".
"Это правда", - отвечала незнакомка с чарующей грустью и той мелодич- ностью голоса, которая отличает речь всех жителей Востока.
"Однако, - сказал председатель, - разрешите мне вам заметить, что вы были тогда слишком молоды".
"Мне было четыре года; но, так как для меня это были события необы- чайной важности, то я не забыла ни одной подробности, ни одна мелочь не изгладилась из моей памяти".
"Но чем же были важны для вас эти события и кто вы, что эта катастро- фа произвела на вас такое глубокое впечатление?"
"Дело шло о жизни или смерти моего отца, - отвечала девушка, - я Гай- де, дочь Али-Тебелиыа, янинского паши, и Василики, его любимой жены".
Скромный и в то же время горделивый румянец, заливший лицо девушки, ее огненный взор и величавость ее слов произвели невыразимое впечатление на собрание.
Граф де Морсер с таким ужасом смотрел на нее, словно пропасть внезап- но разверзлась у его ног.
"Сударыня, - сказал председатель, почтительно ей поклонившись, - раз- решите мне задать вам один вопрос, отнюдь не означающий с моей стороны сомнения, и это будет последний мой вопрос: можете ли вы подтвердить ва- ше заявление?"
"Да, могу, - отвечала Гайде, вынимая из складок своего покрывала бла- говонный атласный мешочек, - вот свидетельство о моем рождении, состав- ленное моим отцом и подписанное его военачальниками; вот свидетельство о моем крещении, ибо мой отец дал свое согласие на то, чтобы я воспитыва- лась в вере моей матери; на этом свидетельстве стоит печать великого примаса Македонии и Эпира; вот, наконец (и это, вероятно, самый важный документ), свидетельство о продаже меня и моей матери армянскому купцу Эль-Коббиру французским офицером, который в своей гнусной сделке с Пор- той выговорил себе, как долю добычи, жену и дочь своего благодетеля и продал их за тысячу кошельков, то есть за четыреста тысяч франков".
Лицо графа покрылось зеленоватой бледностью, а глаза его налились кровью, когда раздались эти ужасные обвинения, которые собрание выслуша- ло в зловещем молчании.
Гайде, все такая же спокойная, но более грозная в своем спокойствии, чем была бы другая в гневе, протянула председателю свидетельство о про- даже, составленное на арабском языке.
Так как считали возможным, что некоторые из предъявленных документов могут оказаться составленными на арабском, новогреческом или турецком языке, то к заседанию был вызван переводчик, состоявший при Палате; за ним послали.
Один из благородных пэров, которому был знаком арабский язык, изучен- ный им во время великого египетского похода, следил глазами за чтением пергамента, в то время как переводчик оглашал его вслух:
"Я, Эль-Коббир, торговец невольниками и поставщик гарема его вели- чества султана, удостоверяю, что получил от франкского вельможи графа Монте-Кристо, для вручения падишаху, изумруд, оцененный в две тысячи ко- шельков, как плату за молодую невольницу-христианку, одиннадцати лет от роду, но имени Гайде, признанную дочь покойного Али-Тебелина, яиинского паши, и Василики, его любимой жены, каковая была мне продана, тому семь лет, вместе со своей матерью, умершей при прибытии ее в Константинополь, франкским полковником, состоявшим на службе у визиря Али-Тебелина, по имени Фернан Мондего.
Вышеупомянутая покупка была мною совершена за счет его величества султана и по его уполномочию за тысячу кошельков.
Составлено в Константинополе, с дозволения его величества, в год 1247 гиджры.
Подписано: Элъ-Коббир.
Настоящее свидетельство, для вящего удостоверения его истинности, непреложности и подлинности, будет снабжено печатью его величества, на- ложение каковой продавец обязуется исходатайствовать".
Рядом с подписью торговца действительно стояла печать падишаха.
За этим чтением и за этим зрелищем последовало гробовое молчание; все, что было живого в графе, сосредоточилось в его глазах, и эти глаза, как бы помимо его воли прикованные к Гайде, пылали огнем и кровью.
"Сударыня, - сказал председатель, - не можем ли мы попросить разъяс- нений у графа Монте-Кристо, который, насколько мне известно, вместе с вами находится в Париже?"
"Сударь, граф Монте-Кристо, мой второй отец, уже три дня как уехал в Нормандию".
"Но в таком случае, сударыня, - сказал председатель, - кто подал вам мысль сделать ваше заявление, за которое Палата приносит вам благодар- ность? Впрочем, принимая во внимание ваше рождение и перенесенные вами несчастья, ваш поступок вполне естествен".
"Сударь, - отвечала Гайде, - этот поступок внушили мне почтение к мертвым и мое горе. Хоть я и христианка, но, да простит мне бог, я всег- да мечтала отомстить за моего доблестного отца. И с тех пор как я ступи- ла на французскую землю, с тех пор как я узнала, что предатель живет в Париже, мои глаза и уши были всегда открыты. Я веду уединенную жизнь в доме моего благородного покровителя, но я живу так потому, что люблю тень и тишину, которые позволяют мне жить наедине со своими мыслями. Но граф Монте-Кристо окружает меня отеческими заботами, и ничто в жизни ми- ра не чуждо мне; правда, я беру от нее только отголоски. Я читаю все га- зеты, получаю все журналы, знаю новую музыку; и вот, следя, хоть и со стороны, за жизнью других людей, я узнала, что произошло сегодня утром в Палате пэров и что должно было произойти сегодня вечером... Тогда я на- писала письмо".
"И граф Монте-Кристо не знает о вашем поступке?" - спросил председа- тель.
"Ничего не знает, и я даже опасаюсь, что он его не одобрит, когда уз- нает; а между тем это великий для меня день, - продолжала девушка, под- няв к небу взор, полный огня, - день, когда я, наконец, отомстила за своего отца!"
Граф за все это время не произнес ни слова; его коллеги не без учас- тия смотрели на этого человека, чья жизнь разбилась от благовонного ды- хания женщины; несчастье уже чертило зловещие знаки на его челе.
"Господин де Морсер, - сказал председатель, - признаете ли вы в этой девушке дочь Али-Тебелина, янинского паши?"
"Нет, - сказал граф; с усилием вставая, - все это лишь козни моих врагов".
Гайде, не отрывавшая глаз от двери, словно она ждала кого-то, быстро обернулась и, увидя графа, страшно вскрикнула.
"Ты не узнаешь меня, - воскликнула она, - но зато я узнаю тебя! Ты Фернан Мондего, французский офицер, обучавший войска моего благородного отца. Это ты предал замки Янины! Это ты, отправленный им в Константино- поль, чтобы договориться с султаном о жизни или смерти твоего благодете- ля, привез подложный фирман о полном помиловании! Ты, благодаря этому фирману, получил перстень паши, чтобы заставить Селима, хранителя огня, повиноваться тебе! Ты зарезал Селима. Ты продал мою мать и меня купцу Эль-Коббиру! Убийца! Убийца! Убийца! На лбу у тебя до сих пор кровь тво- его господина! Смотрите все!"
Эти слова были произнесены с таким страстным убеждением, что все гла- за обратились на лоб графа, и он сам поднес к нему руку, точно чувство- вал, что он влажен от крови Али.
"Вы, значит, утверждаете, что вы узнали в графе де Морсер офицера Фернана Мондего?"
"Узнаю ли я его! - воскликнула Гайде. - Моя мать сказала мне: "Ты бы- ла свободна; у тебя был отец, который тебя любил, ты могла бы стать поч- ти королевой! Вглядись в этого человека, это он сделал тебя рабыней, он надел на копье голову твоего отца, он продал нас, он нас выдал! Посмотри на его правую руку, на ней большой рубец; если ты когда-нибудь забудешь его лицо, ты узнаешь его по этой руке, в которую отсчитал червонцы купец Эль-Коббир!" Узнаю ли я его! Пусть он посмеет теперь сказать, что он ме- ня не узнает!"
Каждое слово обрушивалось на графа, как удар ножа, лишая его остатка сил; при последних словах Гайде оп невольно спрятал на груди свою руку, действительно искалеченную раной, и упал в кресло, сраженный отчаянием.
От виденного и слышанного мысли присутствующих закружились вихрем, как опавшие листья, подхваченные могучим дыханием северного ветра.
"Граф де Морсер, - сказал председатель, - не поддавайтесь отчаянию, отвечайте; перед верховным правосудием Палаты все равны, как и перед господним судом; оно не позволит вашим врагам раздавить вас, не дав вам возможности сразиться с ними. Может быть, вы желаете нового расследова- ния? Желаете, чтобы я послал двух членов Палаты в Янину? Говорите!"
Граф ничего не ответил.
Тогда члены комиссии с ужасом переглянулись. Все знали властный и непреклонный нрав генерала. Нужен был страшный упадок сил, чтобы этот человек перестал обороняться; и все думали, что за этим безмолвием, по- хожим на сон, последует пробуждение, подобное грозе.
"Ну, что же, - сказал председатель, - что вы решаете? "
"Ничего", - глухо ответил граф, поднимаясь с места.
"Значит, дочь Али-Тебелина действительно сказала правду? - спросил председатель. - Значит, она и есть тот страшный свидетель, которому ви- новный не смеет ответить "нет"? Значит, вы действительно совершили все, в чем вас обвиняют?"
Граф обвел окружающих взглядом, отчаянное выражение которого разжало- било бы тигров, но не могло смягчить судей; затем он поднял глаза вверх, но сейчас же опустил их, как бы страшась, что своды разверзнутся и явят во всем его блеске другое, небесное судилище, другого, всевышнего судью.
И вдруг резким движением он разорвал душивший его воротник и вышел из залы в мрачном безумии; его шаги зловеще отдались под сводами, и вслед за тем грохот кареты, вскачь уносившей его, потряс колонны флорентийско- го портика.
"Господа, - сказал председатель, когда воцарилась тишина, - виновен ли граф де Морсер в вероломстве, предательстве и бесчестии?"
"Да!" - единогласно ответили члены следственной комиссии.
Гайде оставалась до конца заседания; она выслушала приговор графу, и ни одна черта ее лица не выразила ни радости, ни сострадания.
Потом, опустив покрывало на лицо, она величаво поклонилась членам собрания и вышла той поступью, которой Виргилий наделял богинь.

Глава X. Вызов

- Я воспользовался общим молчанием и темнотой залы, чтобы выйти неза- меченным, - продолжал Бошан. - У дверей меня ждал тот самый курьер, ко- торый отворил мне ложу. Он довел меня по коридорам до маленькой двери, выходящей на улицу Вожирар. Я вышел истерзанный и в то же время восхи- щенный, - простите меня, Альбер, - истерзанный за вас, восхищенный бла- городством этой девушки, мстящей за своего отца. Да, клянусь, Альбер, откуда бы ни шло это разоблачение, я скажу одно: быть может, оно исходит от врага, но этот враг только орудие провидения.
Альбер сидел, уронив голову на руки; он поднял лицо, пылающее от сты- да и мокрое от слез, и схватил Бошана за руку.
- Друг, - сказал он, - моя жизнь кончена; мне остается не повторять, конечно, вслед за вами, что этот удар мне нанесло провидение, а искать человека, который преследует меня своей ненавистью; когда я его найду, я его убью, или он убьет меня; и я рассчитываю на вашу дружескую помощь, Бошан, если только презрение не изгнало дружбу из вашего сердца.
- Презрение, друг мой? Чем вы виноват в этом несчастье? Нет, слава богу, прошли те времена, когда несправедливый предрассудок заставлял сы- новей отвечать за действия отцов. Припомните всю свою жизнь, Альбер; правда, она очень юна, но не было зари более чистой, чем ваш рассвет! Нет, Альбер, поверьте мне: вы молоды, богаты, уезжайте из Франции! Все быстро забывается в этом огромном Вавилоне, где жизнь кипит и вкусы из- менчивы; вы вернетесь года через три, женатый на какой-нибудь русской княжне, и никто не вспомнит о том, что было вчера, а тем более о том, что было шестнадцать лет тому назад.
- Благодарю вас, мой дорогой Бошан, благодарю вас за добрые чувства, которые подсказали вам этот совет, но это невозможно. Я высказал вам свое желание, а теперь, если нужно, я заменю слово "желание" словом "во- ля". Вы должны понять, что это слишком близко меня касается, и я не могу смотреть на вещи, как вы. То, что, по-вашему, имеет своим источником во- лю неба, по-моему, исходит из источника менее чистого. Мне представляет- ся, должен сознаться, что провидение здесь ни при чем, и это к счастью, потому что вместо невидимого и неосязаемого вестника небесных наград и кар я найду видимое и осязаемое существо, которому я отомщу, клянусь, за все, что я пережил в течение этого месяца. Теперь, повторяю вам, Бошан, я хочу вернуться в мир людей, мир материальный, и, если вы, как вы гово- рите, все еще мой друг, помогите мне отыскать ту руку, которая нанесла удар.
- Хорошо! - сказал Бошан. - Если вам так хочется, чтобы я спустился на землю, я это сделаю; если вы хотите начать розыски врага, я буду ра- зыскивать его вместе с вами. И я найду его; потому что моя честь требует почти в такой же мере, как и ваша, чтобы мы его нашли.
- В таком случае, Бошан, мы должны начать розыски немедленно, сейчас же. Каждая минута промедления кажется мне вечностью; доносчик еще не по- нес наказания; следовательно, он может надеяться, что и не понесет его; но, клянусь честью, он жестоко ошибается!
- Послушайте, Морсер...
- Я вижу, Бошан, вы что-то знаете; вы возвращаете мне жизнь!
- Я ничего не знаю точно, Альбер; но все же это луч cвета во тьме; и если мы пойдем за этим лучом, он, быть может, выведет нас к цели.
- Да говорите же! Я сгораю от нетерпения.
- Я расскажу вам то, чего не хотел говорить, когда вернулся из Янины.
- Я слушаю.
- Вот что произошло, Альбер. Я, естественно, обратился за справками к первому банкиру в городе; как только я заговорил об этом деле и даже прежде, чем я успел назвать вашего отца, он сказал:
"Я догадываюсь, что вас привело ко мне".
"Каким образом?"
"Нет еще двух недель, как меня запрашивали по этому самому делу".
"Кто?"
"Один парижский банкир, мой корреспондент".
"Его имя?"
"Данглар".
- Данглар! - воскликнул Альбер. - Верно, он уже давно преследует мое- го несчастного отца своей завистливой злобой; он считает себя демокра- том, но не может простить графу де Морсер его пэрства. И этот неизвестно почему не состоявшийся брак... да, это так!
- Расследуйте это, Альбер, только не горячитесь заранее, и если это так...
- Если это так, - воскликнул Альбер, - он заплатит мне за все, что я выстрадал.
- Не увлекайтесь, ведь он уже пожилой человек.
- Я буду считаться с его возрастом так, как он считался с честью моей семьи. Если он враг моего отца, почему он не напал на него открыто? Он побоялся встретиться лицом к лицу с мужчиной!
- Альбер, я не осуждаю, я только сдерживаю вас; будьте осторожны.
- Не бойтесь; впрочем, вы будете меня сопровождать, Бошан: о таких вещах говорят при свидетелях. Сегодня же, если виновен Данглар, Данглар умрет, или умру я. Черт возьми, Бошан, я устрою пышные похороны своей чести!
- Хорошо, Альбер. Когда принимают такое решение, надо немедленно ис- полнить его. Вы хотите ехать к Данглару? Едем.
Они послали за наемным кабриолетом. Подъезжая к дому банкира, они увидели у ворот фаэтон и слугу Андреа Кавальканти.
- Вот это удачно! - угрюмо произнес Альбер. - Если Данглар откажется принять вызов, я убью его зятя. Князь Кавальканти - как же ему не драться!

Предыдущая страница 19 Следующая страница


Граф Монте-Кристо Части 4-6 20

Банкиру доложили об их приходе, и он, услышав имя Альбера и зная все, что произошло накануне, велел сказать, что не принимает. Но было уже поздно, Альбер шел следом за лакеем; он услышал ответ, распахнул дверь и вместе с Бошаном вошел в кабинет банкира.
- Позвольте, сударь! - воскликнул тот. - Разве я уже не хозяин в сво- ем доме и не властен принимать или не принимать, кого мне угодно? Мне кажется, вы забываетесь.
- Нет, сударь, - холодно отвечал Альбер, - бывают обстоятельства, когда некоторых посетителей нельзя не принимать, если не хочешь прослыть трусом, - этот выход вам, разумеется, открыт.
- Что вам от меня угодно, сударь?
- Мне угодно, - сказал Альбер, подходя к нему и делая вид, что не за- мечает Кавальканти, стоявшего у камина, - предложить вам встретиться со мной в уединенном месте, где нас никто не побеспокоит в течение десяти минут; большего я у вас не прошу; и из двух людей, которые там встретят- ся, один останется на месте.
Данглар побледнел. Кавальканти сделал движение. Альбер обернулся к нему.
- Пожалуйста, - сказал он, - если желаете, граф, приходите тоже, вы имеете на это полное право, вы почти уже член семьи, а я назначаю такие свидания всякому, кто пожелает явиться.
Кавальканти изумленно взглянул на Данглара, и тот, сделав над собой усилие, поднялся с места и стал между ними. Выпад Альбера против Андреа возбудил в нем надежду, что этот визит вызван не той причиной, которую он предположил вначале.
- Послушайте, сударь, - сказал он Альберу, - если вы ищете ссоры с графом за то, что я предпочел его вам, то я предупреждаю вас, что пере- дам это дело королевскому прокурору.
- Вы ошибаетесь, сударь, - сказал Альбер с мрачной улыбкой, - мне не до свадеб, и я обратился к господину Кавальканти только потому, что мне показалось, будто у него мелькнуло желание вмешаться в наш разговор. А, впрочем, вы совершенно правы, я готов сегодня поссориться со всяким; но, будьте спокойны, господин Данглар, первенство остается за вами.
- Сударь, - отвечал Данглар, бледный от гнева и страха, - предупреж- даю вас, что, когда я встречаю на своем пути бешеного пса, я убиваю его, и не только не считаю себя виновным, но, напротив того, нахожу, что ока- зываю обществу услугу. Так что, если вы взбесились и собираетесь укусить меня, то предупреждаю вас: я без всякой жалости вас убью. Чем я виноват, что ваш отец обесчещен?
- Да, негодяй! - воскликнул Альбер. - Это твоя вина!
Данглар отступил на шаг.
- Моя вина! Моя? - сказал он. - Да вы с ума сошли! Да разве я знаю греческую историю? Разве я разъезжал по всем этим странам? Разве это я посоветовал вашему отцу продать янинские замки, выдать...
- Молчать! - сказал Альбер сквозь зубы. - Нет, не вы лично вызвали этот скандал, но именно вы коварно подстроили это несчастье.
- Я?
- Да, вы! Откуда пошла огласка?
- Но, мне кажется, в газете это было сказано: из Янины, откуда же еще!
- А кто писал в Янину?
- В Янину?
- Да. Кто писал и запрашивал сведения о моем отце?
- Мне кажется, что никому не запрещено писать в Янину.
- Во всяком случае писало только одно лицо.
- Только одно?
- Да, и этим лицом были вы.
- Разумеется, я писал: мне кажется, что если выдаешь замуж свою дочь за молодого человека, то позволительно собирать сведения о семье этого молодого человека; это не только право, это обязанность.
- Вы писали, сударь, - сказал Альбер, - отлично зная, какой получите ответ.
- Клянусь вам, - воскликнул Данглар с чувством искренней убежденнос- ти, исходившим, быть может, не столько даже от наполнявшего его страха, сколько от жалости, которую он в глубине души чувствовал к несчастному юноше, - мне никогда и в голову бы не пришло писать в Янину. Разве я имел представление о несчастье, постигшем Али-пашу?
- Значит, кто-нибудь посоветовал вам написать?
- Разумеется.
- Вам посоветовали?
- Да.
- Кто?.. Говорите... Сознайтесь...
- Извольте; я говорил о прошлом вашего отца, я сказал, что источник его богатства никому не известен. Лицо, с которым я беседовал, спросило, где ваш отец приобрел свое состояние. Я ответил: в Греции. Тогда оно мне сказало: напишите в Янину.
- А кто вам дал этот совет?
- Граф Монте-Кристо, ваш друг.
- Граф Монте-Кристо посоветовал вам написать в Янину?
- Да, и я написал. Хотите посмотреть мою переписку? Я вам ее покажу.
Альбер и Бошан переглянулись.
- Сударь, - сказал Бошан, до сих пор молчавший, - вы обвиняете графа, зная, что его сейчас нет в Париже и он не может оправдаться.
- Я никого не обвиняю, сударь, - отвечал Данглар, - я просто расска- зываю, как было дело, и готов повторить в присутствии графа Монте-Кристо все, что я сказал.
- И граф знает, какой вы получили ответ?
- Я ему показал ответ.
- Знал ли он, что моего отца звали Фернан и что его фамилия Мондего?
- Да, я ему давно об этом сказал; словом, я сделал только то, что всякий сделал бы на моем месте, и даже, может быть, гораздо меньше. Ког- да на следующий день после получения этого ответа ваш отец, по совету графа Монте-Кристо, приехал ко мне и официально просил для вас руки моей дочери, как это принято делать, когда хотят решить вопрос окончательно, я отказал ему, отказал наотрез, это правда, но без всяких объяснений, без скандала. В самом деле, к чему мне была огласка? Какое мне дело до чести или бесчестия господина де Морсер? Это ведь не влияет ни на повы- шение, ни на понижение курса.
Альбер почувствовал, что краска заливает ему лицо. Сомнений не было, Данглар защищался как низкий, но уверенный в себе человек, говорящий ес- ли и не всю правду, то во всяком случае долю правды, не по велению со- вести, конечно, но из страха. Притом, что нужно было Альберу? Не большая или меньшая степень вины Данглара или Монте-Кристо, а человек, который ответил бы за обиду, человек, который принял бы вызов, а было совершенно очевидно, что Данглар вызова не примет.
И все то, что успело забыться или прошло незамеченным, ясно вставало перед его глазами и воскресало в его памяти. Монте-Кристо знал все, раз он купил дочь Алипаши; а зная все, он посоветовал Данглару написать в Янину. Узнав ответ, он согласился познакомить Альбера с Гайде; как только они очутились в ее обществе, он навел разговор на смерть Али и не мешал Гайде рассказывать (причем, вероятно, в тех нескольких словах, ко- торые он сказал ей по-гречески, он велел ей скрыть от Альбера, что дело идет об его отце); кроме того, разве он не просил Альбера не произносить при Гайде имени его отца? Наконец, он увез Альбера в Нормандию именно на то время, когда должен был разразиться скандал. Сомнений не было, все это было сделано сознательно, и Монте-Кристо был, несомненно, в заговоре с врагами его отца.
Альбер отвел Бошана в сторону и поделился с ним всеми этими соображе- ниями.
- Вы правы, - сказал тот. - Данглара во всем случившемся касается только грубая, материальная сторона этого дела; объяснений вы должны требовать от графа Монте-Кристо.
Альбер обернулся.
- Сударь, - сказал он Данглару, - вы должны понять, что я еще не про- щаюсь с вами; по мне необходимо знать, насколько ваши обвинения справед- ливы, и, чтобы удостовериться в атом, я сейчас же еду к графу МонтеКрис- то.
И, поклонившись банкиру, он вышел вместе с Бошаном, не удостоив Ка- вальканти даже взглядом.
Данглар проводил их до двери и на пороге еще раз заверил Альбера, что у него нет никакого личного повода питать ненависть к графу де Морсер.

Глава XI. Оскорбление

Выйдя от банкира, Бошан остановился.
- Я вам сказал, Альбер, - произнес он, - что вам следует потребовать объяснений у графа Монте-Кристо.
- Да, и мы едем к нему.
- Одну минуту; раньше, чем ехать к графу, подумайте.
- О чем мне еще думать?
- О серьезности этого шага.
- Но разве он более серьезен, чем мой визит к Данглару?
- Да, Данглар человек деловой, а деловые люди, как вам известно, зна- ют цену своим капиталам и потому дерутся неохотно. Граф Монте-Кристо, напротив, джентльмен, по крайней мере по виду; но не опасаетесь ли вы, что под внешностью джентльмена скрывается убийца?
- Я опасаюсь только одного: что он откажется драться.
- Будьте спокойны, - сказал Бошан, - этот будет драться. Я даже бо- юсь, что он будет драться слишком хорошо, берегитесь!
- Друг, - сказал Альбер с ясной улыбкой, - этого мне и нужно; и самое большое счастье для меня - быть убитым за отца; это всех нас спасет.
- Это убьет вашу матушку!
- Бедная мама, - сказал Альбер, проводя рукой по глазам, - да, я знаю; но пусть уж лучше она умрет от горя, чем от стыда.
- Так ваше решение твердо, Альбер?
- Да.
- Тогда едем! Но уверены ли вы, что мы его застанем?
- Он должен был выехать вслед за мной и, наверное, уже в Париже.
Они сели в кабриолет и поехали на Елисейские Поля.
Бошан хотел войти один, но Альбер заметил ему, что, так как эта дуэль несколько необычна, то он может позволить себе нарушить этикет.
Чувство, одушевлявшее Альбера, было столь священно, что Бошану оста- валось только подчиняться всем его желаниям; поэтому он уступил и огра- ничился тем, что последовал за своим другом.
Альбер почти бегом пробежал от ворот до крыльца. Там его встретил Ба- тистен.
Граф действительно уже вернулся; он предупредил Батистена, что его ни для кого нет дома.
- Его сиятельство принимает ванну, - сказал Батистен Альберу.
- Но после ванны?
- Он будет обедать.
- А после обеда?
- Он будет отдыхать.
- А затем?
- Он поедет в Оперу.
- Вы в этом уверены? - спросил Альбер.
- Совершенно уверен, граф приказал подать лошадей ровно в восемь ча- сов.
- Превосходно, - ответил Альбер, - больше мне ничего не нужно.
Затем он повернулся к Бошану.
- Если вам нужно куда-нибудь идти, Бошан, идите сейчас же; если у вас на сегодняшний вечер назначено какое-нибудь свидание, отложите его на завтра. Вы сами понимаете, я рассчитываю, что вы поедете со мной в Опе- ру. Если удастся, приведите с собой и Шато-Рено.
Бошан простился с Альбером, обещав зайти за ним без четверти восемь.
Вернувшись домой, Альбер послал предупредить Франца, Дебрэ и Морреля, что очень просит их встретиться с ним в этот вечер в Опере.
Потом он прошел к своей матери, которая после всего того, что прои- зошло накануне, велела никого не принимать и заперлась у себя. Он нашел ее в посмели, потрясенную разыгравшимся скандалом.
Приход Альбера произвел на Мерседес именно то действие, которого сле- довало ожидать: она сжала руку сына и разразилась рыданиями. Однако эти слезы облегчили ее.
Альбер стоял, безмолвно склонившись над ней. По его бледному лицу и нахмуренным бровям видно было, что принятое им решение отомстить все сильнее овладевало его сердцем.
- Вы не знаете, матушка, - спросил он, - есть ли у господина де Мор- сер враги?
Мерседес вздрогнула; она заметила, что Альбер не сказал: у моего от- ца.
- Друг мой, - отвечала она, - у людей, занимающих такое положение, как граф, бывает много тайных врагов. Явные враги, как ты знаешь, еще не самые опасные.
- Да, я знаю, и потому надеюсь на вашу проницательность. Я знаю от вас ничто не ускользает!
- Почему ты мне это говоришь!
- Потому что вы заметили, например, у нас на балу, что граф Мон- те-Кристо не захотел есть в нашем доме.
Мерседес, вся дрожа, приподнялась на кровати.
- Граф Монте-Кристо! - воскликнула она. - По какое это имеет отноше- ние к тому, о чем ты меня спрашиваешь?
- Вы же знаете, матушка, что граф Монте-Кристо верен многим обычаям Востока, а на Востоке, чтобы сохранить за собой право мести, никогда ни- чего не пьют и не едят в доме врага.
- Граф Монте-Кристо наш враг? - сказала Мерседес, побледнев, как смерть. - Кто тебе это сказал? Почему? Ты бредишь, Альбер. От графа Мон- те-Кристо мы видели одно только внимание. Граф Монте-Кристо спас тебе жизнь, и ты сам представил нам его. Умоляю тебя, Альбер, прогони эту мысль. Я советую тебе, больше того, прошу тебя: сохрани его дружбу.
- Матушка, - возразил Альбер, мрачно глядя на нее, - у вас есть ка- кая-то причина щадить этого человека.
- У меня! - воскликнула Мерседес, мгновенно покраснев и становясь за- тем еще бледнее прежнего.
- Да, - сказал Альбер, - вы просите меня щадить этого человека пото- му, что мы можем ждать от него только зла, правда?
Мерседес вздрогнула и вперила в сына испытующий взор.
- Как ты странно говоришь, - сказала она, - откуда у тебя такое пре- дубеждение! Что ты имеешь против графа? Три дня тому назад ты гостил у него в Нормандии; три дня тому назад я его считала, и ты сам считал его твоим лучшим другом.
Ироническая улыбка мелькнула на губах Альбера. Мерседес перехватила эту улыбку и инстинктом женщины и матери угадала все; но, осторожная и сильная духом, она скрыла свое смущение и тревогу.
Альбер молчал; немного погодя графиня заговорила снова.
- Ты пришел узнать, как я себя чувствую, - сказала она, - не скрою, друг мой, здоровье мое плохо. Останься со мной, Альбер, мне так тяжело одной.
- Матушка, - сказал юноша, - я бы не покинул вас, если бы не спешное, неотложное дело.
- Что ж делать? - ответила со вздохом Мерседес. - Иди, Альбер, я не хочу делать тебя рабом твоих сыновних чувств.
Альбер сделал вид, что не слышал этих слов, простился с матерью и вы- шел.
Не успел он закрыть за собой дверь, как Мерседес послала за доверен- ным слугой и велела ему следовать за Альбером всюду, куда бы тот ни по- шел, и немедленно ей обо всем сообщать.
Затем она позвала горничную и, превозмогая свою слабость, оделась, чтобы быть на всякий случай готовой.
Поручение, данное слуге, было не трудно выполнить. Альбер вернулся к себе и оделся с особой тщательностью. Без десяти минут восемь явился Бо- шан; он уже виделся с Шато-Рено, и тот обещал быть на своем месте, в первых рядах кресел, еще до поднятия занавеса.
Молодые люди сели в карету Альбера, который, не считая нужным скры- вать, куда он едет, громко приказал:
- В Оперу!
Сгорая от нетерпения, он вошел в театр еще до начала спектакля.
Шато-Рено сидел уже в своем кресле; так как Бошан обо всем его пре- дупредил, Альберу не пришлось давать ему никаких объяснений. Поведение сына, желающего отомстить за отца, было так естественно, что Шато-Рено и не пытался его отговаривать и ограничился заявлением, что он к его услу- гам.
Дебрэ еще не было, но Альбер знал, что он редко пропускает спектакль в Опере. Пока не подняли занавес, Альбер бродил по театру. Он надеялся встретить МонтеКристо либо в коридоре, либо на лестнице. Звонок заставил его вернуться, и он занял свое кресло, между ШатоРено и Бошаном.
Но его глаза не отрывались от ложи между колоннами, которая во время первого действия упорно оставалась закрытой.
Наконец, в начале второго акта, когда Альбер уже в сотый раз посмот- рел на часы, дверь ложи открылась, и Монте-Кристо, весь в черном, вошел и оперся о барьер, разглядывая зрительную залу; следом за ним вошел Мор- рель, ища глазами сестру и зятя. Он увидел их в ложе бельэтажа и сделал им знак.
Граф, окидывая взглядом залу, заметил бледное лицо и сверкающие гла- за, жадно искавшие его взгляда; он, разумеется, узнал Альбера, но, уви- дев его расстроенное лицо, сделал вид, что не заметил его. Ничем не вы- давая своих мыслей, он сел, вынул из футляра бинокль и стал смотреть в противоположную сторону.
Но, притворяясь, что он не замечает Альбера, граф все же не терял его из виду, и когда второй акт кончился и занавес опустился, от его верного и безошибочного взгляда не ускользнуло, что Альбер вышел из партера в сопровождении обоих своих друзей.
Вслед за тем его лицо мелькнуло в дверях соседней ложи. Граф чувство- вал, что гроза приближается, и когда он услышал, как повернулся ключ в двери его ложи, то, хотя он в ту минуту с самым веселым видом разговари- вал с Моррелем, он уже знал, чего ждать, и был ко всему готов.
Дверь отворилась.
Только тогда граф обернулся и увидал Альбера, бледного и дрожащего; позади него стояли Бошан и ШатоРено.
- А-а! вот и мой всадник прискакал, - воскликнул он с той ласковой учтивостью, которая обычно отличала его приветствие от условной светской любезности. - Добрый вечер, господин де Морсер.
И лицо этого человека, так превосходно собой владевшего, было полно приветливости.
Только тут Моррель вспомнил о полученном им от виконта письме, в ко- тором тот, ничего не объясняя, просил его быть вечером в Опере; и он по- нял, что сейчас произойдет.
- Мы пришли не для того, чтобы обмениваться лицемерными любезностями или лживыми выражениями дружбы, - сказал Альбер, - мы пришли требовать объяснения, граф.
Он говорил, стиснув зубы, голос его прерывался.
- Объяснение в Опере? - сказал граф тем спокойным тоном и с тем про- низывающим взглядом, по которым узнается человек, неизменно в себе уве- ренный. - Хоть я и мало знаком с парижскими обычаями, мне все же кажет- ся, сударь, что это не место для объяснений.
- Однако если человек скрывается, - сказал Альбер, - если к нему нельзя проникнуть, потому что он принимает ванну, обедает или спит, при- ходится говорить с ним там, где его встретишь.
- Меня не так трудно застать, - сказал Монте-Кристо, - не далее, как вчера, сударь, если память мне не изменяет, вы были моим гостем.
- Вчера, сударь, - сказал Альбер, теряя голову, - я был вашим гостем, потому что не знал, кто вы такой.
При этих словах Альбер возвысил голос, чтобы его могли слышать в со- седних ложах и в коридоре; и в самом деле, заслышав ссору, сидевшие в ложах обернулись, а проходившие по коридору остановились за спиной у Бо- шана и Шато-Рено.
- Откуда вы явились, сударь? - сказал Монте-Кристо, не выказывая ни- какого волнения. - Вы, по-видимому, не в своем уме.
- У меня достаточно ума, чтобы понимать ваше коварство и заставить вас понять, что я хочу вам отомстить за него, - сказал вне себя Альбер.
- Милостивый государь, я вас не понимаю, - возразил Монте-Кристо, - и во всяком случае я нахожу, что вы слишком громко говорите. Я здесь у се- бя, милостивый государь, здесь только я имею право повышать голос. Ухо- дите!
И Монте-Кристо повелительным жестом указал Альберу на дверь.
- Я заставлю вас самого выйти отсюда! - возразил Альбер, судорожно комкая в руках перчатку, с которой граф не спускал глаз.
- Хорошо, - спокойно сказал Монте-Кристо, - я вижу, вы ищете ссоры, сударь; но позвольте вам дать совет и постарайтесь его запомнить: плохая манера сопровождать вызов шумом. Шум не для всякого удобен, господин де Морсер.
При этом имени ропот пробежал среди свидетелей этой сцены. Со вчераш- него дня имя Морсера было у всех на устах.
Альбер лучше всех и прежде всех понял намек и сделал движение, наме- реваясь бросить перчатку в лицо графу, но Моррель остановил его руку, в то время как Бошан и Шато-Рено, боясь, что эта сцена перейдет границы дозволенного, схватили его за плечи.
Но Монте-Кристо, не вставая с места, протянул руку и выхватил из су- дорожно сжатых пальцев Альбера влажную и смятую перчатку.
- Сударь, - сказал он грозным голосом, - я считаю, что эту перчатку вы мне бросили, и верну вам ее вместе с пулей. Теперь извольте выйти от- сюда, не то я позову своих слуг и велю им вышвырнуть вас за дверь.
Шатаясь, как пьяный, с налитыми кровью глазами, Альбер отступил на несколько шагов.
Моррель воспользовался этим и закрыл дверь.
Монте-Кристо снова взял бинокль и поднес его к глазам, словно ничего не произошло.
Сердце этого человека было отлито из бронзы, а лицо высечено из мра- мора.
Моррель наклонился к графу.
- Что вы ему сделали? - шепотом спросил он.
- Я? Ничего, по крайней мере лично, - сказал Монте-Кристо.
- Однако эта странная сцена должна иметь причину?
- После скандала с графом де Морсер несчастный юноша сам не свой.
- Разве вы имеете к этому отношение?
- Гайде сообщила Палате о предательстве его отца.
- Да, я слышал, что гречанка, ваша невольница, которую я видел с вами в этой ложе, - дочь Али-паши, - сказал Моррель. - Но я не верил.
- Однако это правда.
- Теперь я все понимаю, - сказал Моррель, - эта сцена была подготов- лена заранее.
- Почему вы думаете?
- Я получил записку от Альбера с просьбой быть сегодня в Опере; он хотел, чтобы я был свидетелем того оскорбления, которое он собирался вам нанести.
- Очень возможно, - невозмутимо сказал МонтеКристо.
- Но как вы с ним поступите?
- С кем?
- С Альбером.
- Как я поступлю с Альбером, Максимилиан? - сказал тем же тоном Мон- те-Кристо. - Так же верно, как то, что я вас вижу и жму вашу руку, завт- ра утром я убью его. Вот как я с ним поступлю.
Моррель в свою очередь пожал руку Монте-Кристо и вздрогнул, по- чувствовав, что эта рука холодна и спокойна.
- Ах, граф, - сказал он, - его отец так его любит!
- Только не говорите мне этого! - воскликнул Монте-Кристо, в первый раз обнаруживая, что он тоже может испытывать гнев. - А то я убью его не сразу!
Моррель, пораженный, выпустил руку Монте-Кристо.
- Граф, граф! - сказал он.
- Дорогой Максимилиан, - прервал его граф, - послушайте, как Дюпрэ очаровательно поет эту арию:
О Матильда, кумир души моей... Представьте, я первый открыл в Неаполе Дюпрэ и первый аплодировал ему. Браво! Браво!
Моррель понял, что больше говорить не о чем, и замолчал.
Через несколько минут действие кончилось, и занавес опустился. В дверь постучали.
- Войдите, - сказал Монте-Кристо, и в голосе его не чувствовалось ни малейшего волнения.
Вошел Бошан.
- Добрый вечер, господин Бошан, - сказал МонтеКристо, как будто он в первый раз за этот вечер встречался с журналистом, - садитесь, пожалуйс- та.
Бошан поклонился, вошел и сел.
- Граф, - сказал он Монте-Кристо, - я, как вы, вероятно, заметили, только что сопровождал господина до Морсер.
- Из чего можно сделать вывод, - смеясь, ответил Монте-Кристо, - что вы вместе обедали. Я рад видеть, господин Бошан, что вы были более воз- держаны, чем он.
- Граф, - сказал Бошан, - я признаю, что Альбер был неправ, выйдя из себя, и приношу вам за это свои личные извинения. Теперь, когда я принес вам извинения, - от своего имени, повторяю это, - граф, я надеюсь, что вы, как благородный человек, не откажетесь дать мне кое-какие объяснения по поводу ваших сношений с жителями Янины; потом я скажу еще несколько слов об этой молодой гречанке.
Монте-Кристо взглядом остановил его.
- Вот все мои надежды и разрушились, - сказал он смеясь.
- Почему? - спросил Бошан.
- Очень просто; вы все поспешили наградить меня репутацией эксцент- ричного человека; по-вашему, я не то Лара, не то Манфред, не то лорд Рутвен; затем, когда моя эксцентричность вам надоела, вы портите создан- ный вами тип и хотите сделать из меня самого банального человека. Вы требуете, чтобы я стал пошлым, вульгарным; словом, вы требуете от меня объяснений. Помилуйте, господин Бошан, вы надо мной смеетесь.
- Однако, - возразил высокомерно Бошан, - бывают обстоятельства, ког- да честь требует...
- Сударь, - прервал Бошана его странный собеседник, - от графа Мон- те-Кристо может чего-нибудь требовать только граф Монте-Кристо. Поэтому, прошу вас, ни слова больше. Я делаю что хочу, господин Бошан, и, по- верьте, это всегда прекрасно сделано.
- Сударь, - отвечал Бошан, - так не отделываются от порядочных людей; честь требует гарантий.
- Сударь, я сам - живая гарантия, - невозмутимо возразил Монте-Крис- то, но глаза его угрожающе вспыхнули. - У нас обоих течет в жилах кровь, которую мы не прочь пролить, - вот наша взаимная гарантия. Передайте этот ответ виконту и скажите ему, что завтра утром, прежде чем пробьет десять, я узнаю цвет его крови.
- В таком случае, - сказал Бошан, - мне остается обсудить условия по- единка.
- Мне они совершенно безразличны, сударь, - сказал граф Монте-Кристо, - и вы напрасно из-за такой малости беспокоите меня во время спектакля. Во Франции дерутся на шпагах или на пистолетах; в колониях предпочитают карабин; в Аравии пользуются кинжалом. Скажите вашему доверителю, что я, хоть и оскорбленный, но, желая быть до конца эксцентричным, предоставляю ему выбор оружия и без споров и возражений согласен на все; на все, вы слышите, на все, даже на дуэль по жребию, что всегда нелепо; но со мной - дело другое; я уверен, что выйду победителем.
- Вы уверены? - повторил Бошан, растерянно глядя на графа.
- Да, разумеется, - сказал Монте-Кристо, пожимая плечами. - Иначе я не принял бы вызова господина де Морсер. Я убью его, так должно быть, и так будет. Прошу вас только дать мне сегодня знать о месте встречи и ро- де оружия; я не люблю заставлять себя ждать.
- На пистолетах, в восемь часов утра, в Венсенском лесу, - сказал Бо- шан, не понимая, имеет ли он дело с дерзким фанфароном или со сверхъес- тественным существом.
- Отлично, сударь, - сказал Монте-Кристо. - Теперь, раз мы обо всем уговорились, разрешите мне, пожалуйста, слушать спектакль и посоветуйте вашему другу Альберу больше сюда не возвращаться; непристойное поведение только повредит ему. Пусть он едет домой и ложится спать.
Бошан ушел в полном недоумении.
- А теперь, - сказал Монте-Кристо, оборачиваясь к Моррелю, - могу ли я рассчитывать на вас?
- Разумеется, - сказал Моррель, - вы можете мной вполне располагать, граф; но все же...
- Что?
- Мне было бы очень важно, граф, знать истинную причину...
- Другими словами, вы отказываетесь?
- Отнюдь нет.
- Истинная причина? - повторил граф. - Этот юноша сам действует всле- пую и не знает ее. Истинная причина известна лишь богу и мне; но я даю вам честное слово, Моррель, что бог, которому она известна, будет за нас.
- Этого достаточно, граф, - сказал Моррель. - Кто будет вашим вторым секундантом?
- Я никого в Париже не знаю, кому мог бы оказать эту честь, кроме вас, Моррель, и вашего зятя, Эмманюеля. Думаете ли вы, что Эмманюель согласится оказать мне эту услугу?
- Я отвечаю за него, как за самого себя, граф.
- Отлично! Это все, что мне нужно. Значит, завтра в семь часов утра, у меня?
- Мы явимся.
- Тише! Занавес поднимают, давайте слушать. Я никогда не пропускаю ни одной ноты этого действия. Чудесная опера "Вильгельм Телль"!

Глава XII. Ночь

Граф Монте-Кристо, по своему обыкновению, подождал, пока Дюпрэ спел свою знаменитую арию "За мной!", и только после этого встал и вышел из ложи.
Моррель простился с ним у выхода, повторив обещание явиться к нему вместе с Эмманюелем ровно в семь часов утра.
Затем, все такой же улыбающийся и спокойный, граф сел в карету.
Пять минут спустя он был уже дома.
Но надо было не знать графа, чтобы не услышать сдержанной ярости в ею голосе, когда он, входя к себе, сказал Али:
- Али, мои пистолеты с рукоятью слоновой кости!
Али принес ящик, и граф стал заботливо рассматривать оружие, что было вполне естественно для человека, доверяющего свою жизнь кусочку свинца.
Это были пистолеты особого образца, которые МонтеКристо заказал, что- бы упражняться в стрельбе дома. Для выстрела достаточно было пистона, и, находясь в соседней комнате, нельзя было заподозрить, что граф, как го- ворят стрелки, набивает себе руку.
Он только что взял в руку оружие и начал вглядываться в точку прицела на железной дощечке, служившей ему мишенью, как дверь кабинета отвори- лась и вошел Батистен.
Но, раньше чем он успел открыть рот, граф заметил в полумраке за растворенной дверью женщину под вуалью, которая вошла вслед за Батисте- ном.
Она увидела в руке графа пистолет, увидела, что на столе лежат две шпаги, и бросилась в комнату.
Батистен вопросительно взглянул на своего хозяина.
Граф сделал ему знак, Батистен вышел и закрыл за собой дверь.
- Кто вы такая, сударыня? - сказал граф женщине под вуалью.
Незнакомка окинула взглядом комнату, чтобы убедиться, что они одни, потом склонилась так низко, как будто хотела упасть на колени, и с отча- янной мольбой сложила руки.
- Эдмон, - сказала она, - вы не убьете моего сына!
Граф отступил на шаг, тихо вскрикнул и выронил пистолет.
- Какое имя вы произнесли, госпожа де Морсер? - сказал он.
- Ваше, - воскликнула она, откидывая вуаль, - ваше, которое, быть мо- жет, я одна не забыла. Эдмон, к вам пришла не госпожа де Морсер, к вам пришла Мерседес.
- Мерседес умерла, сударыня, - сказал Монте-Кристо, - и я больше не знаю женщины, носящей это имя.
- Мерседес жива, и Мерседес все помнит, она единственная узнала вас, чуть только увидела, и даже еще не видев, по одному вашему голосу, Эд- мон, по звуку вашего голоса; и с тех пор она следует за вами по пятам, она следит за вами, она боится вас, и ей не нужно было доискиваться, чья рука нанесла удар графу де Морсер.
- Фернану, хотите вы сказать, сударыня, - с горькой иронией возразил Монте-Кристо. - Раз уж вы начали припоминать имена, припомним их все.
Монте-Кристо произнес имя "Фернан" с такой ненавистью, что Мерседес содрогнулась от ужаса.
- Вы видите, Эдмон, что я не ошиблась, - воскликнула она, - и что я недаром сказала вам: пощадите моего сына!
- А кто вам сказал, сударыня, что я враг вашему сыну?
- Никто! Но все матери - ясновидящие. Я все угадала, я поехала за ним в Оперу, спряталась в ложе и видела все.
- В таком случае, сударыня, вы видели, что сын Фернана публично ос- корбил меня? - сказал Монте-Кристо с ужасающим спокойствием.
- Сжальтесь!
- Вы видели, - продолжал граф, - что он бросил бы мне в лицо перчат- ку, если бы один из моих друзей, господин Моррель, не схватил его за ру- ку.
- Выслушайте меня. Мой сын также разгадал вас; несчастье, постигшее его отца, он приписывает вам.
- Сударыня, - сказал Монте-Кристо, - вы ошибаетесь: это не несчастье, это возмездие. Не я нанес удар господину де Морсер, его карает провиде- ние.
- А почему вы хотите подменить собой провидение? - воскликнула Мерсе- дес. - Почему вы помните, когда оно забыло? Какое дело вам, Эдмон, до Янины и ее визиря? Что сделал вам Фернан Мондего, предав Али-Тебелина?
- Верно, сударыня, - отвечал Монте-Кристо, - и все это касается только французского офицера и дочери Василики. Вы правы, мне до этого нет дела, и если я поклялся отомстить, то не французскому офицеру и не графу де Морсер, а рыбаку Фернану, мужу каталанки Мерседес.
- Какая жестокая месть за ошибку, на которую меня толкнула судьба! - воскликнула графиня. - Ведь виновата я, Эдмон, и если вы должны мстить, так мстите мне, у которой не хватило сил перенести ваше отсутствие и свое одиночество.
- А почему я отсутствовал? - воскликнул МонтеКристо. - Почему вы были одиноки?
- Потому что вас арестовали, Эдмон, потому что вы были в тюрьме.
- А почему я был арестован? Почему я был в тюрьме?
- Этого я не знаю, - сказала Мерседес.
- Да, вы этого не знаете, сударыня, по крайней мере надеюсь, что не знаете. Но я вам скажу. Я был арестован, я был в тюрьме потому, что на- кануне того самого дня, когда я должен был на вас жениться, в беседке "Резерва" человек, по имени Данглар, написал это письмо, которое рыбак Фернан взялся лично отнести на почту.
И Монте-Кристо, подойдя к столу, открыл ящик, вынул из него пожелтев- шую бумажку, исписанную выцветшими чернилами, и положил ее перед Мерсе- дес.
Это было письмо Данглара королевскому прокурору, которое граф Мон- те-Кристо, под видом агента фирмы Томсон и Френч, изъял из дела Эдмона Дантеса в кабинете г-на де Бовиль.
Мерседес с ужасом прочла:
"Господина королевского прокурора уведомляет друг престола и веры, что Эдмон Дантес, помощник капитана на корабле "Фараон", прибывшем се- годня из Смирны, с заходом в Неаполь и Порто-Феррайо, имел от Мюрата письмо к узурпатору, а от узурпатора письмо к бонапартистскому комитету в Париже.
Арестовав его, можно иметь доказательство его преступления, ибо письмо находится при нем, или у его отца, или в его каюте на "Фараоне".
- Боже мой! - простонала Мерседес, проводя рукой по влажному лбу. - И это письмо...
- Я купил его за двести тысяч франков, сударыня, - сказал Монте-Крис- то, - и это недорого, потому что благодаря ему я сегодня могу оправ- даться перед вами.
- И из-за этого письма?..
- Я был арестован; это вы знаете; но вы не знаете, сударыня, сколько времени длилось мое заточение. Вы не знаете, что я четырнадцать лет то- мился в четверти лье от вас, в темнице замка Иф. Вы не знаете, что че- тырнадцать долгих лет я ежедневно повторял клятву мщения, которую я дал себе в первый день, а между тем мне но было известно, что вы вышли замуж за Фернана, моею доносчика, и что мой отец умер, умер от голода!
Мерседес пошатнулась.
- Боже милосердный! - воскликнула она.
- Но, когда я вышел из тюрьмы, в которой пробыл четырнадцать лет, я узнал все это, и вот почему жизнью Мерседес и смертью отца я поклялся отметить Фернану, и... и я ищу ему.
- И вы уверены, что на вас донес несчастный Фернан?
- Клянусь вам спасением своей души, сударыня, он это сделал. Впрочем, это немногим гнуснее, чем французскому гражданину - продаться англича- нам; испанцу по рождению - сражаться против испанцев; офицеру па службе у Али - предать и убить Али. Что по сравнению с этим письмо, которое я вам показал? Уловка влюбленного, которую, я это признаю и понимаю, долж- на простить женщина, вышедшая замуж за этого человека, но которую не прощает тот, чьей невестой она была. Французы не отметили предателю, ис- панцы не расстреляли предателя, Али, лежа в своей могиле, не наказал предателя; но я, преданный им, уничтоженный, тоже брошенный в могилу, я милостью бога вышел из этой могилы, я перед богом обязан отметить; я послан им для мести, и вот я здесь.
Несчастная женщина закрыла лицо руками и, как подкошенная, упала на колени.
- Простите, Эдмон, - сказала она, - простите ради меня, ради моей любви к вам!
Достоинство замужней женщины остановило порыв истерзанного сердца.
Чело ее склонилось почти до самого пола.
Граф бросился к ней и поднял ее.
И вот, сидя в кресле, она своими затуманенными от слез глазами пос- мотрела на мужественное лицо МонтеКристо, на котором еще лежал грозный отпечаток страдания и ненависти.
- Не истребить этот проклятый род! - прошептал он. Ослушаться бога, который повелевает мне покарать его! Нет, не могу!
- Эдмон, - с отчаянием сказала несчастная мать, - боже мой, я называю вас Эдмоном, почему вы не называете меня Мерседес?
- Мерседес! - повторил Монте-Кристо. - Да, вы правы, мне еще сладост- но произносить это имя, и сегодня впервые, после стольких лет, оно зву- чит так внятно на моих устах. Мерседес, я повторял ваше имя со вздохами тоски, со стонами боли, с хрипом отчаяния; я произносил его, коченея от холода, скорчившись на тюремной соломе; я произносил его, изнемогая от жары, катаясь по каменному полу моей темницы. Мерседес, я должен отме- тить, потому что четырнадцать лет я страдал, четырнадцать лет проливал слезы, я проклинал; говорю вам, Мерседес, я должен отметить!
И граф, страшась, что он не устоит перед просьбами той, которую он так любил, призывал воспоминания на помощь своей ненависти.
- Так отметите, Эдмон, - воскликнула несчастная мать, - но отметите виновным; отомстите ему, отомстите мне, но не мстите моему сыну!

Предыдущая страница 20 Следующая страница


21 Александр Дюма

- В Священном писании сказано, - ответил МонтеКристо: - "Вина отцов падет на их детей до третьего и четвертого колена". Если бог сказал эти слова своему пророку, то почему же мне быть милосерднее бога?
- Потому, что бог владеет временем и вечностью, а у человека их нет.
Из груди Монте-Кристо вырвался не то стон, не то рычание, и он прижал ладони к вискам.
- Эдмон, - продолжала Мерседес, простирая руки к графу. - С тех пор как я вас знаю, я преклонялась перед вами, я чтила вашу память. Эдмон, друг мой, не омрачайте этот благородный и чистый образ, навеки запечат- ленный в моем сердце! Эдмон, если бы вы знали, сколько молитв я вознесла за вас богу, пока я еще надеялась, что вы живы, и с тех пор, как повери- ла, что вы умерли! Да, умерли! Я думала, что ваш труп погребен в глубине какой-нибудь мрачной башни; я думала, что ваше тело сброшено на дно ка- кой-нибудь пропасти, куда тюремщики бросают умерших узников, и я плака- ла! Что могла я сделать для вас, Эдмон, как не молиться и плакать? Пос- лушайте меня: десять лет подряд я каждую ночь видела один и тот же сон. Ходили слухи, будто вы пытались бежать, заняли место одного из заключен- ных, завернулись в саван покойника, и будто этот живой труп сбросили с высоты замка Иф; и только услышав крик, который вы испустили, падая на камни, ваши могильщики, оказавшиеся вашими палачами, поняли подмен. Эд- мон, клянусь вам жизнью моего сына, за которого я вас молю, десять лет я каждую ночь видела во сне людей, сбрасывающих что-то неведомое и страш- ное с вершины скалы; десять лет я каждую ночь слышала ужасный крик, от которого просыпалась, вся дрожа и леденея. И я, Эдмон, поверьте мне, как ни тяжка моя вина, я тоже много страдала!
- А чувствовали ли вы, что ваш отец умирает вдали от вас? - восклик- нул Монте-Кристо. - Терзались ли вы мыслью о том, что любимая женщина отдает свою руку вашему сопернику, в то время как вы задыхаетесь на дне пропасти?..
- Нет, - прервала его Мерседес, - но я вижу, что тот, кого я любила, готов стать убийцей моего сына!
Мерседес произнесла эти слова с такой силой горя, с таким отчаянием, что при звуке этих слов у графа вырвалось рыдание.
Лев был укрощен; неумолимый мститель смирился.
- Чего вы требуете? - спросил он. - Чтобы я пощадил жизнь вашего сы- на? Хорошо, он не умрет.
Мерседес радостно вскрикнула; на глазах Монте-Кристо блеснули две слезы, но они тотчас же исчезли; должно быть, бог послал за ними ангела, ибо перед лицом создателя, они были много драгоценнее, чем самый роскош- ный жемчуг Гузерата и Офира.
- Благодарю тебя, благодарю, Эдмон! - воскликнула она, схватив руку графа и поднося ее к губам. - Таким ты всегда грезился мне, таким, я всегда любила тебя. Теперь я могу это сказать!
- Тем более, - отвечал Монте-Кристо, - что вам уже недолго любить бедного Эдмона. Мертвец вернется в могилу, призрак вернется в небытие.
- Что вы говорите, Эдмон?
- Я говорю, что, раз вы этого хотите, Мерседес, я должен умереть.
- Умереть? Кто это сказал? Кто говорит о смерти? Почему вы возвращае- тесь к мысли о смерти?
- Неужели вы думаете, что, оскорбленный публично, при всей зале, в присутствии ваших друзей и друзей вашего сына, вызванный на дуэль мальчиком, который будет гордиться моим прощением как своей победой, не- ужели вы думаете, что я могу остаться жить? После вас, Мерседес, я больше всего на свете любил самого себя, то есть мое достоинство, ту си- лу, которая возносила меня над людьми; в этой силе была моя жизнь. Одно ваше слово сломило ее. Я должен умереть.
- Но ведь эта дуэль не состоится, Эдмон, раз вы прощаете.
- Она состоится, сударыня, - торжественно заявил Монте-Кристо, - только вместо крови вашего сына, которая должна была обагрить землю, прольется моя.
Мерседес громко вскрикнула и бросилась к Монте-Кристо, но вдруг оста- новилась.
- Эдмон, - сказала она, - есть бог на небе, раз вы живы, раз я снова вас вижу, и я уповаю на него всем сердцем своим. В чаянии его помощи я полагаюсь на ваше слово. Вы сказали, что мой сын не умрет, да, Эдмон?
- Да, сударыня, - сказал Монте-Кристо, уязвленный, что Мерседес, не споря, не пугаясь, без возражений приняла жертву, которую он ей принес.
Мерседес протянула графу руку.
- Эдмон, - сказала она, глядя на него полными слез глазами, - как вы великодушны! С каким высоким благородством вы сжалились над несчастной женщиной, которая пришла к вам почти без надежды! Горе состарило меня больше, чем годы, и я ни улыбкой, ни взглядом уже не могу напомнить мое- му Эдмону ту Мерседес, которой он некогда так любовался. Верьте, Эдмон, я тоже много выстрадала; тяжело чувствовать, что жизнь проходит, а в па- мяти не остается ни одного радостного мгновения, в сердце - ни единой надежды; но не все кончается с земной жизнью. Нет! не все кончается с нею, я это чувствую всем, что еще не умерло в моей душе. Я повторяю вам, Эдмон, это прекрасно, это благородно, это великодушно, - простить так, как вы простили!
- Вы это говорите, Мерседес, и все же вы не знаете ей тяжести моей жертвы. Что, если бы всевышний, создав мир, оплодотворив хаос, не завер- шил сотворения мира, дабы уберечь ангела от тех слез, которые наши зло- деяния должны были исторгнуть из его бессмертных очей? Что, если бы, все обдумав, все создав, готовый возрадоваться своему творению, бог погасил солнце и столкнул мир в вечную ночь? Вообразите это, и вы поймете, - нет, вы и тогда не поймете, что я теряю, расставаясь сейчас с жизнью.
Мерседес взглянула на графа с изумлением, восторгом и благодарностью.
Монте-Кристо опустил голову на дрожащие руки, словно его чело изнемо- гало под тяжестью его мыслей.
- Эдмон, - сказала Мерседес, - мне остается сказать вам одно только слово.
Граф горько улыбнулся.
- Эдмон, - продолжала она, - вы увидите, что если лицо мое поблекло, глаза потухли, красота исчезла, словом, если Мерседес ни одной чертой лица не напоминает прежнюю Мерседес, сердце ее все то же!.. Прощайте, Эдмон; мне больше нечего просить у неба... Я снова увидела вас благород- ным и великодушным, как прежде. Прощайте, Эдмон... прощайте, да благос- ловит вас бог!
Но граф ничего не ответил.
Мерседес отворила дверь кабинета и скрылась раньше, чем он очнулся от глубокого и горестного раздумья.
Часы Дома Инвалидов пробили час, когда граф МонтеКристо, услышав шум кареты, уносившей г-жу де Морсер по Елисейским Полям, поднял голову.
- Безумец, - сказал он, - зачем в тот день, когда я решил мстить, не вырвал я сердца из своей груди!

Глава XIII. Дуэль

После отъезда Мерседес дом Монте-Кристо снова погрузился во мрак. Вокруг него и в нем самом все замерло; его деятельный ум охватило оцепе- нение, как охватывает сон утомленное тело.
- Неужели! - говорил он себе, меж тем как лампа и свечи грустно дого- рали, а в прихожей с нетерпением ждали усталые слуги. - Неужели это зда- ние, которое так долго строилось, которое воздвигалось с такой заботой и с таким трудом, рухнуло в один миг, от одного слова, от дуновения! Я, который считал себя выше других людей, который так гордился собой, кото- рый был жалким ничтожеством в темнице замка Иф и достиг величайшего мо- гущества, завтра превращусь в горсть праха! Мне жаль не жизни: не есть ли смерть тот отдых, к которому все стремится, которого жаждут все страждущие, тот покой материи, о котором я так долго вздыхал, навстречу которому я шел по мучительному пути голода, когда в моей темнице появил- ся Фариа? Что для меня смерть? Чуть больше покоя, чуть больше тишины. Нет, мне жаль не жизни, я сожалею о крушении моих замыслов, так медленно зревших, так тщательно воздвигавшихся. Так провидение отвергло их, а я мнил, что они угодны ему! Значит, бог не дозволил, чтобы они исполни- лись!
Это бремя, которое я поднял, тяжелое, как мир, и которое я думал до- нести до конца, отвечало моим желаниям, но не моим силам; отвечало моей воле, но было не в моей власти, и мне приходится бросить его на полпути. Так мне снова придется стать фаталистом, мне, которого четырнадцать лет отчаяния и десять лет надежды научили постигать провидение!
И все это, боже мой, только потому, что мое сердце, которое я считал мертвым, только оледенело; потому что оно проснулось, потому что оно за- билось, потому что я но выдержал биения этого сердца, воскресшего в моей груди при звуке женского голоса!
Но не может быть, - продолжал граф, все сильнее растравляя свое вооб- ражение картинами предстоящего поединка, - не может быть, чтобы женщина с таким благородным сердцем хладнокровно обрекла меня на смерть, меня, полного жизни и сил! Не может быть, чтобы она так далеко зашла в своей материнской любви, или вернее, в материнском безумии! Есть добродетели, которые, переходя границы, обращаются в порок. Нет, она, наверное, ра- зыграет какую-нибудь трогательную сцену, она бросится между нами, и то, что здесь было исполнено величия, на месте поединка будет смешно.
И лицо графа покрылось краской оскорбленной гордости.
- Смешно, - повторил он, - и смешным окажусь я... Я - смешным! Нет, лучше умереть.
Так, рисуя себе самыми мрачными красками все то, на что он обрек се- бя, обещав Мерседес жизнь ее сына, граф повторял:
- Глупо, глупо, глупо - разыгрывать великодушие, изображая неподвиж- ную мишень для пистолета этого мальчишки! Никогда он не поверит, что моя смерть была самоубийством, между тем честь моего имени (ведь это не тщеславие, господи, а только справедливая гордость!)... честь моего име- ни требует, чтобы люди знали, что я сам, по собственной воле, никем не понуждаемый, согласился остановить уже занесенную руку и что этой рукой, столь грозной для других, я поразил самого себя; так нужно, и так будет.
И, схватив перо, он достал из потайного ящика письменного стола свое завещание, составленное им после прибытия в Париж, и сделал приписку, из которой даже и наименее прозорливые люди могли понять истинную причину его смерти.
- Я делаю это, господь мой, - сказал он, подняв к небу глаза, - столько же ради тебя, сколько ради себя. Десять лет я смотрел на себя как на орудие твоего отмщения, и нельзя, чтобы и другие негодяй, помимо этого Морсера, Данглар, Вильфор, да и сам Морсер вообразили, будто счастливый случай избавил их от врага. Пусть они, напротив, знают, что провидение, которое уже уготовило им возмездие, было остановлено только силой моей воли; что кара, которой они избегли здесь, ждет их на том свете и что для них только время заменилось вечностью.
В то время как он терзался этими мрачными сомнениями, тяжелым за- бытьем человека, которому страдания не дают уснуть, в оконные стекла на- чал пробиваться рассвет и озарил лежащую перед графом бледно-голубую бу- магу, на которой он только что начертил эти предсмертные слова, оправды- вающие провидение.
Было пять часов утра.
Вдруг до его слуха донесся слабый стон. Монте-Кристо почудился как бы подавленный вздох; он обернулся, посмотрел кругом и никого не увидел. Но вздох так явственно повторился, что его сомнения перешли в уверенность.
Тогда граф встал, бесшумно открыл дверь в гостиную и увидел в кресле Гайде; руки ее бессильно повисли, прекрасное бледное лицо было запроки- нуто; она пододвинула свое кресло к двери, чтобы он не мог выйти из ком- наты, не заметив ее, но сон, необоримый сон молодости, сломил ее после томительного бдения.
Она не проснулась, когда Монте-Кристо открыл дверь.
Он остановил на ней взгляд, полный нежности и сожаления.
- Она помнила о своем сыне, - сказал он, - а я забыл о своей дочери!
Он грустно покачал головой.
- Бедная Гайде, - сказал он, - она хотела меня видеть, хотела гово- рить со мной, она догадывалась и боялась за меня... Я не могу уйти, не простившись с ней, не могу умереть, не поручив ее кому-нибудь.
И он тихо вернулся на свое место и приписал внизу, под предыдущими строчками:
"Я завещаю Максимилиану Моррелю, капитану спаги, сыну моего бывшего хозяина, Пьера Морреля, судовладельца в Марселе, капитал в двадцать мил- лионов, часть которых он должен отдать своей сестре Жюли и своему зятю Эмманюелю, если он, впрочем, не думает, что такое обогащение может пов- редить их счастью. Эти двадцать миллионов спрятаны в моей пещере на ост- рове МонтеКристо, вход в которую известен Бертуччо.
Если его сердце свободно и он захочет жениться па Гайде, дочери Али, янинского паши, которую я воспитал, как любящий отец, и которая любила меня, как нежная дочь, то он исполнит не мою последнюю волю, но мое пос- леднее желание.
По настоящему завещанию Гайде является наследницей всего остального моего имущества, которое заключается в землях, государственных бумагах Англии, Австрии и Голландии, а равно в обстановке моих дворцов и домов, и которое, за вычетом этих двадцати миллионов, так же, как и сумм, заве- щанных моим слугам, равняется приблизительно шестидесяти миллионам".
Когда он дописывал последнюю строчку, за его спиной раздался слабый возглас, и он выронил перо.
- Гайде, - сказал он, - ты прочла?
Молодую невольницу разбудил луч рассвета, коснувшийся ее век; она встала и подошла к графу своими неслышными легкими шагами по мягкому ковру.
- Господин мой, - сказала она, с мольбой складывая руки, - почему ты это пишешь в такой час? Почему завещаешь ты мне все свои богатства? Раз- ве ты покидаешь меня?
- Я пускаюсь в дальний путь, друг мой, - сказал Монте-Кристо с выра- жением бесконечной печали и нежности, - и если бы со мной что-нибудь случилось...
Граф замолк.
- Что тогда?.. - спросила девушка так властно, как никогда не говори- ла со своим господином.
- Я хочу, чтобы моя дочь была счастлива, что бы со мной ни случилось, - продолжал Монте-Кристо.
Гайде печально улыбнулась и медленно покачала головой.
- Ты думаешь о смерти, господин мой, - сказала она.
- Это спасительная мысль, дитя мое, сказал мудрец.
- Если ты умрешь, - отвечала она, - завещай свои богатства другим, потому что, если ты умрешь... мне никаких богатств не нужно.
И, взяв в руки завещание, она разорвала его и бросила обрывки на пол. После этой вспышки, столь необычайной для невольницы, она без чувств упала на ковер.
Монте-Кристо нагнулся, поднял ее на руки, и, глядя на это прекрасное, побледневшее лицо, на сомкнутые длинные ресницы, на недвижимое, беспо- мощное тело, он впервые подумал, что, быть может, она любит его не толь- ко как дочь.
- Быть может, - прошептал он с глубокой печалью, - я еще узнал бы счастье!
Он отнес бесчувственную Гайде в ее комнаты и поручил ее заботам слу- жанок. Вернувшись в свой кабинет, дверь которого он на этот раз быстро запер за собой, он снова написал завещание.
Не успел он кончить, как послышался стук кабриолета, въезжающего во двор. Монте-Кристо подошел к окну и увидел Максимилиана и Эмманюеля.
- Отлично, - сказал он, - я кончил как раз вовремя.
И он запечатал завещание тремя печатями.
Минуту спустя он услышал в гостиной шаги и пошел отпереть дверь.
Вошел Моррель.
Он приехал на двадцать минут раньше назначенного времени.
- Быть может, я приехал немного рано, граф, - сказал он, - но призна- юсь вам откровенно, что не мог заснуть ни на минуту, как и мои домашние. Я должен был увидеть вас, вашу спокойную уверенность, чтобы снова стать самим собою.
Монте-Кристо был тронут этой сердечной привязанностью и, вместо того чтобы протянуть Максимилиану руку, заключил его в свои объятия.
- Моррель, - сказал он ему, - сегодня для меня прекрасный день, пото- му что я почувствовал, что такой человек, как вы, любит меня. Здравствуйте, Эмманюель. Так вы едете со мной, Максимилиан?
- Конечно! Неужели вы могли в этом сомневаться?
- А если я неправ...
- Я видел всю вчерашнюю сцену, я всю ночь вспоминал ваше самооблада- ние, и я сказал себе, что, если только можно верить человеческому лицу, правда на вашей стороне.
- Но ведь Альбер ваш друг.
- Просто знакомый.
- Вы с ним познакомились в тот же день, что со мной?
- Да, это верно; но вы сами видите, если бы вы не сказали об этом сейчас, я бы и не вспомнил.
- Благодарю вас, Моррель.
И граф позвонил.
- Вели отнести это к моему нотариусу, - сказал он тотчас же явившему- ся Али. - Это мое завещание, Моррель. После моей смерти вы с ним ознако- митесь.
- После вашей смерти? - воскликнул Моррель. - Что это значит?
- Надо все предусмотреть, мой друг. Но что вы делали вчера вечером, когда мы расстались?
- Я отправился к Тортони и застал там, как и рассчитывал, Бошана и Шато-Рено. Сознаюсь вам, что я их разыскивал.
- Зачем же, раз все уже было условлено?
- Послушайте, граф, дуэль серьезная и неизбежная.
- Разве вы в этом сомневались?
- Нет. Оскорбление было нанесено публично, и все уже говорят о нем.
- Так что же?
- Я надеялся уговорить их выбрать другое оружие, заменить пистолет шпагой. Пуля слепа.
- Вам это удалось? - быстро спросил Монте-Кристо с едва уловимой иск- рой надежды.
- Нет, потому что всем известно, как вы владеете шпагой.
- Вот как! Кто же меня выдал?
- Учителя фехтования, которых вы превзошли.
- И вы потерпели неудачу?
- Они наотрез отказались.
- Моррель, - сказал граф, - вы когда-нибудь видели, как я стреляю из пистолета?
- Никогда.
- Так посмотрите, время у нас есть.
Монте-Кристо взял пистолеты, которые держал в руках, когда вошла Мер- седес, и, приклеив туза треф к доске, он четырьмя выстрелами последова- тельно пробил три листа и ножку трилистника.
При каждом выстреле Моррель все больше бледнел.
Он рассмотрел пули, которыми Монте-Кристо проделал это чудо, и уви- дел, что они не больше крупных дробинок.
- Это страшно, - сказал он, - взгляните, Эмманюель!
Затем он повернулся к Монте-Кристо.
- Граф, - сказал он, - ради всего святого, не убивайте Альбера! Ведь у несчастного юноши есть мать!
- Это верно, - сказал Монте-Кристо, - а у меня ее нет.
Эти слова он произнес таким тоном, что Моррель содрогнулся.
- Ведь оскорбленный - вы.
- Разумеется; но что вы этим хотите сказать?
- Это значит, что вы стреляете первый.
- Я стреляю первый?
- Да, я этого добился, или вернее, потребовал; мы уже достаточно сде- лали им уступок, и им пришлось согласиться.
- А расстояние?
- Двадцать шагов.
На губах графа мелькнула страшная улыбка.
- Моррель, - сказал он, - не забудьте того, чему сейчас были свидете- лем.
- Вот почему, - сказал Моррель, - я только и надеюсь на то, что ваше волнение спасет Альбера.
- Мое волнение? - спросил Монте-Кристо.
- Или ваше великодушие, мой друг; зная, что вы стреляете без промаха, я могу сказать вам то, что было бы смешно говорить другому.
- А именно?
- Попадите ему в руку, или еще куда-нибудь, но не убивайте его.
- Слушайте, Моррель, что я вам скажу, - отвечал граф, - вам незачем уговаривать меня пощадить Морсера; Морсер будет пощажен, и даже так, что спокойно отправится со своими друзьями домой, тогда как я...
- Тогда как вы?..
- А это дело другое, меня понесут на носилках.
- Что вы говорите, граф! - вне себя воскликнул Максимилиан.
- Да, дорогой Моррель, Морсер меня убьет.
Моррель смотрел на графа в полном недоумении.
- Что с вами произошло этой ночью, граф?
- То, что произошло с Брутом накануне сражения при Филиппах: я видел призрак.
- И?..
- И этот призрак сказал мне, что я достаточно жил па этом свете.
Максимилиан и Эмманюель обменялись взглядом; Монте-Кристо вынул часы.
- Едем, - сказал он, - пять минут восьмого, а дуэль назначена ровно в восемь.
Проходя по коридору, Монте-Кристо остановился у одной из дверей, и Максимилиану и Эмманюелю, которые, не желая быть нескромными, прошли немного вперед, показалось, что они слышат рыдание и ответный вздох.
Экипаж был уже подан; Монте-Кристо сел вместе со своими секундантами.
Ровно в восемь они были на условленном месте.
- Вот мы и приехали, - сказал Моррель, высовываясь в окно кареты, - и притом первые.
- Прошу прощения, сударь, - сказал Батистен, сопровождавший своего хозяина, - но мне кажется, что вон там под деревьями стоит экипаж.
Монте-Кристо легко выпрыгнул из кареты и подал руку Эмманюелю и Мак- симилиану, чтобы помочь им выйти.
Максимилиан удержал руку графа в своих.
- Слава богу, - сказал он, - такая рука должна быть у человека, кото- рый, в сознании своей правоты, спокойно ставит на карту свою жизнь.
- В самом деле, - сказал Эмманюель, - вон там прогуливаются какие-то молодые люди и, по-видимому, когото ждут.
Монте-Кристо отвел Морреля на несколько шагов в сторону.
- Максимилиан, - спросил он, - свободно ли ваше сердце?
Моррель изумленно взглянул на Монте-Кристо.
- Я не жду от вас признания, дорогой друг, я просто спрашиваю; от- ветьте мне, да или нет; это все, о чем я вас прошу.
- Я люблю, граф.
- Сильно любите?
- Больше жизни.
- Еще одной надеждой меньше, - сказал Монте-Кристо со вздохом. - Бед- ная Гайде.
- Право, граф, - воскликнул Моррель, - если бы я вас меньше знал, я мог бы подумать, что вы малодушны.
- Почему? Потому что я вздыхаю, расставаясь с дорогим мне существом? Вы солдат, Моррель, вы должны бы лучше знать, что такое мужество. Разве я жалею о жизни? Не все ли мне равно - жить или умереть, - мне, который провел двадцать лет между жизнью и смертью. Впрочем, не беспокойтесь, Моррель: эту слабость, если это слабость, видите только вы один. Я знаю, что мир - это гостиная, из которой надо уметь уйти учтиво и прилично, раскланявшись со всеми и заплатив свои карточные долги.
- Ну, слава богу, - сказал Моррель, - вот это хорошо сказано. Кстати, вы привезли пистолеты?
- Я? Зачем? Я надеюсь, что эти господа привезли свои.
- Пойду узнаю, - сказал Моррель.
- Хорошо, но только никаких переговоров.
- Будьте спокойны.
Моррель направился к Бошану и Шато-Рено. Те, увидав, что Моррель идет к ним, сделали ему навстречу несколько шагов.
Молодые люди раскланялись друг с другом, если и не приветливо, то со всей учтивостью.
- Простите, господа, - сказал Моррель, - по я не вижу господина де Морсер.
- Сегодня утром, - ответил Шато-Рено, он послал предупредить нас, что встретится с нами на месте дуэли.
- Вот как, - заметил Моррель.
Бошан посмотрел на часы.
- Пять минут девятого; это еще не поздно, господин Моррель, - сказал он.
- Я вовсе но это имел в виду, - возразил Максимилиан.
- Да вот, кстати, и карета, - прервал Шато-Рено.
По одной из аллей, сходившихся у перекрестка, где они стояли, мчался экипаж.
- Господа, - сказал Моррель, - я надеюсь, вы позаботились привезти с собой пистолеты? Граф Монте-Кристо заявил мне, что отказывается от свое- го права воспользоваться своими.
- Мы предвидели это, - отвечал Бошан, - и я привез пистолеты, которые я купил с поделю тому назад, предполагая, что они мне понадобятся. Они совершенно новые и еще ни разу не были в употреблении, не желаете ли их осмотреть?
- Раз вы говорите, - с поклоном ответил Моррель, - что господин де Морсер с этими пистолетами не знаком, то мне, разумеется, достаточно ва- шего слова.
- Господа, - сказал Шато-Рено, - это совсем не Морсор приехал. Смот- рите-ка!
В самом деле к ним приближались Франц и Дебрэ.
- Каким образом вы здесь, господа? - сказал Шато-Рено, пожимая обоим руки.
- Мы здесь потому, - сказал Дебрэ, - что Альбер сегодня утром попро- сил нас приехать на место дуэли.
Бошан и Шато-Рено удивленно переглянулись.
- Господа, - сказал Моррель, - я, кажется, понимаю, в чем дело.
- Так скажите.
- Вчера дном я получил от господина до Морсер письмо, в котором он просил меня быть вечером в Опере.
- И я, - сказал Дебрэ.
- И я, - сказал Франц.
- И мы, - сказали Шато-Рено и Бошан.
- Он хотел, чтобы вы присутствовали при вызове, - сказал Моррель. - Теперь он хочет, чтобы вы присутствовали при дуэли.
- Да, - сказали молодые люди, - это так и есть, господин Моррель, по-видимому, вы угадали.
- Но тем не менее Альбер не едет, - пробормотал Шато-Рено, - он уже опоздал на десять минут.
- А вот и он, - сказал Бошан, - верхом; смотрите, мчится во весь опор, и с ним слуга.
- Какая неосторожность, - сказал Шато-Рено, - верхом перед дуэлью на пистолетах! А сколько я его наставлял!
- И, кроме того, посмотрите, - сказал Бошан, - воротник с галстуком, открытый сюртук, белый жилет; почему он заодно не нарисовал себе кружок на животе - и проще, и скорее!
Тем временем Альбер был уже в десяти шагах от них; он остановил ло- шадь, спрыгнул на землю и бросил поводья слуге.
Он был бледен, веки его покраснели и припухли. Видно было, что он всю ночь не спал.
На его лице было серьезное и печальное выражение, совершенно ему не свойственное.
- Благодарю вас, господа, - сказал он, - что вы откликнулись на мое приглашение; поверьте, что я крайне признателен вам за это дружеское внимание.
Моррель стоял поодаль; как только Морсер появился, он отошел в сторо- ну.
- И вам также, господин Моррель, - сказал Альбер. - Подойдите побли- же, прошу вас, вы здесь но лишний.
- Сударь, - сказал Максимилиан, - вам, быть может, неизвестно, что я секундант графа Монте-Кристо?
- Я так и предполагал. Тем лучше! Чем больше здесь достойных людей, тем мне приятнее.
- Господин Моррель, - сказал Шато-Рено, - вы можете объявить графу Монте-Кристо, что господин де Морсер прибыл и что мы в его распоряжении.
Моррель повернулся, чтобы исполнить это поручение.
Бошан в это время доставал из экипажа ящик с пистолетами.
- Подождите, господа, - сказал Альбер, - мне надо сказать два слова графу Монте-Кристо.
- Наедине? - спросил Моррель.
- Нет, при всех.
Секунданты Альбера изумленно переглянулись; Франц и Дебрэ обменялись вполголоса несколькими словами, а Моррель, обрадованный этой неожиданной задержкой, подошел к графу, который вместе с Эмманюелем расхаживал по аллее.
- Что ему от меня нужно? - спросил Монте-Кристо.
- Право, не знаю, но он хочет говорить с вами.
- Лучше пусть он не искушает бога каким-нибудь новым оскорблением! - сказал Монте-Кристо.
- Я не думаю, чтобы у него было такое намерение, - возразил Моррель.
Граф в сопровождении Максимилиана и Эмманюеля направился к Альберу. Его спокойное и ясное лицо было полной противоположностью взволнованному лицу Альбера, который шел ему навстречу, сопровождаемый своими друзьями.
В грех шагах друг от друга Альбер и граф остановились.
- Господа, - сказал Альбер, - подойдите ближе, я хочу, чтобы не про- пало ни одно слово из того, что я буду иметь честь сказать графу Мон- те-Кристо; ибо все, что я буду иметь честь ему сказать, должно быть пов- торено вами всякому, кто этого пожелает, как бы вам ни казались странны- ми мои слова.
- Я вас слушаю, сударь, - сказал Монте-Кристо.
- Граф, - начал Альбер, и его голос, вначале дрожавший, становился более уверенным, по мере того как он говорил. - Я обвинял вас в том, что вы разгласили поведение господина де Морсер в Эпире, потому что, как бы ни был виновен граф де Морсер, я все же не считал вас вправе наказывать его. Но теперь я знаю, что вы имеете на это право. Не предательство, в котором Фернан Мондего повинен перед Али-пашой, оправдывает вас в моих глазах, а предательство, в котором рыбак Фернан повинен перед вами, и те неслыханные несчастья, которые явились следствием этого предательства. И потому я говорю вам и заявляю во всеуслышание: да, сударь, вы имели пра- во мстить моему отцу, и я, его сын, благодарю вас за то, что вы не сде- лали большего!
Если бы молния ударила в свидетелей этой неожиданной сцены, она оше- ломила бы их меньше, чем заявление Альбера.
Монте-Кристо медленно поднял к небу глаза, в которых светилось выра- жение беспредельной признательности. Он не мог надивиться, как пылкий Альбер, показавший себя таким храбрецом среди римских разбойников, пошел на это неожиданное унижение. И он узнал влияние Мерседес и понял, почему ее благородное сердце не воспротивилось его жертве.
- Теперь, сударь, - сказал Альбер, - если вы считаем те достаточными те извинения, которые я вам принес, прошу вас, - вашу руку. После непог- решимости, редчайшего достоинства, которым обладаете вы, величайшим дос- тоинством я считаю умение признать свою неправоту. Но это признание - мое личное дело. Я поступал правильно по божьей воле. Только ангел мог спасти одного из нас от смерти, и этот ангел спустился на землю не для того, чтобы мы стали друзьями, - к несчастью, это невозможно, - но для того, чтобы мы остались людьми, уважающими друг друга.
Монте-Кристо со слезами на глазах, тяжело дыша, протянул Альберу ру- ку, которую тот схватил и пожал чуть ли не с благоговением.
- Господа, - сказал он, - граф Монте-Кристо согласен принять мои из- винения. Я поступил по отношению к нему опрометчиво. Опрометчивость - плохой советчик, Я поступил дурно. Теперь я загладил свою вину. Надеюсь, что люди не сочтут меня трусом за то, что я поступил так, как мне велела совесть. Но, во всяком случае, если мой поступок будет превратно понят, - прибавил он, гордо поднимая голову и как бы посылая вызов всем своим друзьям и недругам, - я постараюсь изменить их мнение обо мне.
- Что такое произошло сегодня ночью? - спросил Бошан Шато-Рено. - По-моему, наша роль здесь незавидна.
- Действительно, то, что сделал Альбер, либо очень низко, либо очень благородно, - ответил барон.
- Что все это значит? - сказал Дебрэ, обращаясь к Францу. - Граф Мон- те-Кристо обесчестил Морсера, и его сын находит, что он прав! Да если бы в моей семье было десять Янин, я бы знал только одну обязанность: драться десять раз.
Монте-Кристо, поникнув головой, бессильно опустив руки, подавленный тяжестью двадцатичетырехлетних воспоминаний, не думал ни об Альбере, ни о Бошане, ни о Шато-Рено, ни о ком из присутствующих; он думал о смелой женщине, которая пришла к нему молить его о жизни сына, которой он пред- ложил свою и которая спасла ее ценой страшного признания, открыв семей- ную тайну, быть может, навсегда убившую в этом юноше чувство сыновней любви.
- Опять рука провидения! - прошептал он. - Да, только теперь я уверо- вал, что я послан богом!

Глава XIV. Мать И Сын

Граф Монте-Кристо с печальной и полной достоинства улыбкой откланялся молодым людям и сел в свой экипаж вместе с Максимилианом и Эмманюелем.
Альбер, Бошан и Шато-Рено остались одни на поле битвы.
Альбер смотрел на своих секундантов испытующим взглядом, который, хоть и не выражал робости, казалось, все же спрашивал их мнение о том, что произошло.
- Поздравляю, дорогой друг, - первым заговорил Бошан, потому ли, что он был отзывчивее других, потому ли, что в нем было меньше притворства, - вот совершенно неожиданная развязка неприятной истории.
Альбер ничего не ответил.
Шато-Рено похлопывал по ботфорту своей гибкой тросточкой.
- Не пора ли нам ехать? - прервал он, наконец, неловкое молчание.
- Как хотите, - отвечал Бошан, - разрешите мне только выразить Морсе- ру свое восхищение; он выказал сегодня рыцарское великодушие... столь редкое в наше время!
- Да, - сказал Шато-Рено.
- Можно только удивляться такому самообладанию, - продолжал Бошан.
- Несомненно; во всяком случае я был бы на это не способен, - сказал Шато-Рено с недвусмысленной холодностью.
- Господа, - прервал Альбер, - мне кажется, вы не поняли, что между графом Монте-Кристо и мной произошло нечто не совсем обычное...
- Нет, нет, напротив, - возразил Бошан, - но наши сплетники едва ли сумеют оцепить ваш героизм, и, рано или поздно, вы будете вынуждены разъяснить им свое поведение, и притом столь энергично, что это может оказаться во вред вашему здоровью и долголетию. Дать вам дружеский со- вет? Уезжайте в Неаполь, Гаагу или СанктПетербург - места спокойные, где более разумно смотрят на вопросы чести, чем в нашем сумасбродном Париже. А там поусерднее упражняйтесь в стрельбе из пистолета и в фехтовании. Через несколько лет вас основательно забудут, либо слава о вашем боевом искусстве дойдет до Парижа, и тогда мирно возвращайтесь во Францию. Вы согласны со мной, Шато-Рено?
- Вполне разделяю ваше мнение, - сказал барон. - За несостоявшейся дуэлью обычно следуют дуэли весьма серьезные.
- Благодарю вас, господа, - сухо ответил Альбер, - я принимаю ваш со- вет, не потому, что вы мне его дали, но потому, что я все равно решил покинуть Францию. Благодарю вас также за то, что вы согласились быть мо- ими секундантами. Судите сами, как высоко я ценю эту услугу, если, выс- лушав ваши слова, я помню только о ней.
Шато-Рено и Бошан переглянулись. Слова Альбера произвели на обоих одинаковое впечатление, а тон, которым он высказал свою благодарность, звучал так решительно, что все трое очутились бы в неловком положении, если бы этот разговор продолжался.
- Прощайте, Альбер! - заторопившись, сказал Бошан и небрежно протянул руку, но Альбер, по-видимому, глубоко задумался; во всяком случае он ни- чем не показал, что видит эту протянутую руку.
- Прощайте, - в свою очередь сказал Шато-Рено, держа левой рукой свою тросточку и делая правой прощальный жест.
- Прощайте! - сквозь зубы пробормотал Альбер. Но взгляд его был более выразителен: в нем была целая гамма сдержанного гнева, презрения, него- дования.
После того как оба его секунданта сели в экипаж и уехали, он еще не- которое время стоял неподвижно; затем стремительно отвязал свою лошадь от деревца, вокруг которого слуга замотал ее поводья, легко вскочил в седло к поскакал к Парижу. Четверть часа спустя он уже входил в особняк на улице Эльдер.
Когда он спешивался, ему показалось, что за оконной занавеской мелькнуло бледное лицо графа де Морсер; он со вздохом отвернулся и про- шел в свой флигель.
С порога он окинул последним взглядом всю эту роскошь, которая с са- мого детства услаждала его жизнь; он в последний раз взглянул на свои картины. Лица на полотнах, казалось, улыбались ему, а пейзажи словно вспыхнули живыми красками.
Затем он снял с дубового подрамника портрет своей матери и свернул его, оставив золоченую раму пустой.
После этого он привел в порядок свои прекрасные турецкие сабли, свои великолепные английские ружья, японский фарфор, отделанные серебром ча- ши, художественную бронзу с подписями Фешера и Бари; осмотрел шкафы и запер их все на ключ; бросил в ящик стола, оставив его открытым, все свои карманные деньги, прибавив к ним множество драгоценных безделушек, которыми были полны чаши, шкатулки, этажерки; составил точную опись все- го и положил ее на самое видное место одного из столов, убрав с этого стола загромождавшие его книги и бумаги.
В начале этой работы его камердинер, вопреки приказанию Альбера не беспокоить его, вошел в комнату.
- Что вам нужно? - спросил его Альбер, скорее грустно, чем сердито.
- Прошу прощения, сударь, - отвечал камердинер, - правда, вы запрети- ли мне беспокоить вас, но меня зовет граф де Морсер.
- Ну так что же? - спросил Альбер.
- Я не посмел отправиться к графу без вашего разрешения.
- Почему?
- Потому что граф, вероятно, знает, что я сопровождал вас на место дуэли.
- Возможно, - сказал Альбер.
- И он меня зовет, наверное, чтобы узнать, что там произошло. Что прикажете ему ответить?
- Правду.
- Так я должен сказать, что дуэль не состоялась?
- Вы скажете, что я извинился перед графом МонтеКристо; ступайте.
Камердинер поклонился и вышел.
Альбер снова принялся за опись.
Когда он уже заканчивал свою работу, его внимание привлек топот копыт во дворе и стук колес, от которого задребезжали стекла; он подошел к ок- ну и увидел, что его отец сел в коляску и уехал.
Не успели ворота особняка закрыться за графом, как Альбер направился в комнаты своей матери; не найдя никого, чтобы доложить о себе, он про- шел прямо в спальню Мерседес и остановился на пороге, взволнованный тем, что он увидел.
Словно у матери и сына была одна душа: Мерседес была занята тем же, чем только что был занят Альбер.
Все было убрано; кружева, драгоценности, золотые вещи, белье, деньги были уложены по шкафам, и Мерседес тщательно подбирала к ним ключи.
Альбер увидел эти приготовления; он все понял и, воскликнув: "Мама!", кинулся на шею Мерседес.
Художник, который сумел бы передать выражение их лиц в эту минуту, создал бы прекрасную картину.
Готовясь к смелому шагу, Альбер не страшился за себя, но приготовле- ния матери испугали его.

Предыдущая страница 21 Следующая страница


Граф Монте-Кристо Части 4-6 22

- Что вы делаете? - спросил он.
- А что делал ты? - ответила она.
- Но я - другое дело! - воскликнул Альбер, задыхаясь от волнения. - Не может быть, чтобы вы приняли такое же решение, потому что я покидаю этот дом... я пришел проститься с вами.
- И я тоже, Альбер, - отвечала Мерседес, - я тоже уезжаю. Я думала, что мой сын будет сопровождать меня, - неужели я ошиблась?
- Матушка, - твердо сказал Альбер, - я не могу позволить вам разде- лить ту участь, которая ждет меня; отныне у меня не будет ни имени, ни денег; жизнь моя будет трудная, мне придется вначале принять помощь ко- гонибудь из друзей, пока я сам не заработаю свой кусок хлеба. Поэтому я сейчас иду к Францу и попрошу его ссудить меня той небольшой суммой, ко- торая, по моим расчетам, мне понадобится.
- Бедный мальчик! - воскликнула Мерседес, - ты - и нищета, голод! Не говори этою, ты заставишь меня отказаться от моего решения!
- Но я не откажусь от своего, - отвечал Альбер. - Я молод, я силен и, надеюсь, храбр; а вчера я узнал, что значит твердая воля. Есть люди, ко- торые безмерно страдали - и они не умерли, по построили себе новую жизнь на развалинах того счастья, которое им сулило небо, на обломках своих надежд! Я узнал это, матушка, я видел этих людей; я знаю, что из глубины той бездны, куда их бросил враг, они поднялись полные такой силы и окру- женные такой славой, что восторжествовали над своим победителем и сами сбросили его в бездну. Нет, отныне я рву со своим прошлым и ничего от него не беру, даже имени, потому что, - поймите меня, - ваш сын не может носить имени человека, который должен краснеть перед людьми.
- Альбер, сын мой, - сказала Мерседес, - будь я сильнее духом, я сама бы дала тебе этот совет; мой слабый голос молчал, но твоя совесть заго- ворила. Слушайся голоса твоей совести, Альбер. У тебя были друзья, - порви на время с ними; но, во имя твоей матери, не отчаивайся! В твои годы жизнь еще прекрасна, и так как человеку с таким чистым сердцем, как твое, нужно незапятнанное имя, возьми себе имя моего отца; его звали Эр- рера. Я знаю тебя, мой Альбер; какое бы поприще ты ни избрал, ты скоро прославишь это имя. Тогда, мой друг, вернись в Париж, и перенесенные страдания еще больше возвеличат тебя. Но если, вопреки моим чаяниям, те- бе это не суждено, оставь мне по крайней мере надежду; только этой мыслью я и буду жить, ибо для меня нет будущего, и за порогом этого дома начинается моя смерть.
- Я исполню ваше желание, матушка, - сказал Альбер, - я разделяю ваши надежды; божий гнев пощадит вашу чистоту и мою невинность... Но раз мы решились, будем действовать. Господин де Морсер уехал из дому с полчаса тому назад; это удобный случай избежать шума и объяснений.
- Я буду ждать тебя, сын мой, - сказала Мерседес.
Альбер вышел из дому и вернулся с фиакром; он вспомнил о небольшом пансионе на улице св. Отцов и намеревался снять там скромное, но прилич- ное помещение для матери.
Когда фиакр подъехал к воротам и Альбер вышел, к нему приблизился че- ловек и подал ему письмо.
Альбер узнал Бертуччо.
- От графа, - сказал управляющий.
Альбер взял письмо и вскрыл его.
Кончив читать, он стал искать глазами Бертуччо, но тот исчез.
Тогда Альбер, со слезами на глазах, вернулся к Мерседес и безмолвно протянул ей письмо.
Мерседес прочла:
"Альбер!
Я угадал намерение, которое вы сейчас приводите в исполнение, - вы видите, что и я не чужд душевной чуткости. Вы свободны, вы покидаете дом графа и увозите с собой свою мать, свободную, как вы. Но подумайте, Аль- бер: вы обязаны ей большим, чем можете ей дать, бедный, благородный юно- ша! Возьмите на себя борьбу и страдание, но избавьте ее от нищеты, кото- рая вас неизбежно ждет на первых порах; ибо она не заслуживает даже тени того несчастья, которое ее постигло, и провидение не допустит, чтобы не- винный расплачивался за виновного.
Я знаю, вы оба покидаете дом на улице Эльдер, ничего оттуда не взяв. Не допытывайтесь, как я это узнал. Я знаю; этого довольно.
Слушайте, Альбер.
Двадцать четыре года тому назад я, радостный и гордый, возвращался на родину. У меня была невеста, Альбер, святая девушка, которую я боготво- рил, и я вез своей невесте сто пятьдесят луидоров, скопленных неустан- ной, тяжелой работой. Эти деньги были ее, я ей их предназначал и, зная, как вероломно море, я зарыл наше сокровище в маленьком садике того дома в Марселе, где жил мой отец, на Мельянских аллеях.
Ваша матушка, Альбер, хорошо знает этот бедный, милый дом.
Не так давно, по дороге в Париж, я был проездом в Марселе. Я пошел взглянуть на этот дом, полный горьких воспоминаний; и вечером, с засту- пом в руках, я отправился в тот уголок, где зарыл свой клад. Железный ящичек все еще был на том же месте, никто его не тронул; он зарыт в уг- лу, в тени прекрасною фигового дерева, которое в день моего рождения по- садил мой отец.
Эти деньги некогда должны были обеспечить жизнь и покой той женщине, которую я боготворил, и ныне, но странной и горестной прихоти случая, они нашли себе то же применение. Поймите меня, Альбер: я мог бы предло- жить этой несчастной женщине миллионы, но я возвращаю ей лишь кусок хле- ба, забытый под моей убогой кровлей в тот самый день, когда меня разлу- чили с той, кого я любил.
Вы человек великодушный, Альбер, но, может быть, вас еще ослепляет гордость или обида; если вы мне откажете, если вы возьмете от другого то, что я вправе вам предложить, я скажу, что с вашей стороны жестоко отвергать кусок хлеба для вашей матери, когда его предлагает человек, чей отец, по вине вашего отца, умер в муках голода и отчаяния".
Альбер стоял бледный и неподвижный, ожидая решения матери.
Мерседес подняла к небу растроганный взгляд.
- Я принимаю, - сказала она, - он имеет право предложить мне эти деньги.
И, спрятав на груди письмо, она взяла сына под руку и поступью, более твердой, чем, может быть, сама ожидала, вышла на лестницу.

Глава XV. Самоубийство

Тем временем Монте-Кристо вместе с Эмманюелем и Максимилианом тоже вернулся в город.
Возвращение их было веселое. Эмманюель не скрывал своей радости, что все окончилось так благополучно, и откровенно заявлял о своих миролюби- вых вкусах. Моррель, сидя в углу кареты, не мешал зятю изливать свою ве- селость в словах и молча переживал радость, не менее искреннюю, хоть она и светилась только в его взгляде.
У заставы Трон они встретили Бертуччо; он ждал их, неподвижный, как часовой на посту.
Монте-Кристо высунулся из окна кареты, вполголоса обменялся с ним несколькими словами, и управляющий быстро удалился.
- Граф, - сказал Эмманюель, когда они подъезжали к Пляс-Рояль, - ос- тановите, пожалуйста, карету у моего дома, чтобы моя жена ни одной лиш- ней минуты не волновалась за вас и за меня.
- Если бы не было смешно кичиться своим торжеством, - сказал Моррель, - я пригласил бы графа зайти к нам; но, вероятно, графу тоже надо успо- коить чьи-нибудь тревожно бьющиеся сердца. Вот мы и приехали, Эмманюель; простимся с нашим другом и дадим ему возможность продолжать свой путь.
- Погодите, - сказал Монте-Кристо, - я не хочу лишиться так сразу обоих спутников; идите к вашей прелестной жене и передайте ей от меня искренний привет; а вы, Моррель, проводите меня до Елисейских Полей.
- Чудесно, - сказал Максимилиан, - тем более что мне и самому нужно в вашу сторону, граф.
- Ждать тебя к завтраку? - спросил Эмманюель.
- Нет, - отвечал Максимилиан.
Дверца захлопнулась, и карета покатила дальше.
- Видите, я принес вам счастье, - сказал Моррель, оставшись наедине с графом. - Вы не думали об этом?
- Думал, - сказал Монте-Кристо, - потому-то мне и хотелось бы никогда с вами не расставаться.
- Это просто чудо! - продолжал Моррель, отвечая на собственные мысли.
- Что именно? - спросил Монте-Кристо.
- То, что произошло.
- Да, - отвечал с улыбкой граф, - вы верно сказали, Моррель, это просто чудо!
- Как-никак, - продолжал Моррель, - Альбер человек храбрый.
- Очень храбрый, - сказал Монте-Кристо, - я сам видел, как он мирно спал, когда над его головой был занесен кинжал.
- А я знаю, что он два раза дрался на дуэли, и дрался очень хорошо; как же все это вяжется с сегодняшним его поведением?
- Это ваше влияние, - улыбаясь, заметил МонтеКристо.
- Счастье для Альбера, что он не военный! - сказал Моррель.
- Почему?
- Принести извинение у барьера! - и молодой капитан покачал головой.
- Послушайте, Моррель! - мягко сказал граф. - Неужели и вы разделяете предрассудки обыкновенных людей? Ведь согласитесь, что если Альбер храбр, то он не мог сделать это из трусости; у пего, несомненно, была причина поступить так, как он поступил сегодня, и, таким образом, его поведение скорее всего можно назвать геройским.
- Да, конечно, - отвечал Моррель, - но я скажу, как говорят испанцы: сегодня он был менее храбр, чем вчера.
- Вы позавтракаете со мной, правда, Моррель? - сказал граф, меняя разговор.
- Нет, я расстанусь с вами в десять часов.
- Вы условились с кем-нибудь завтракать вместе?
Моррель улыбнулся и покачал головой.
- Но ведь где-нибудь позавтракать вам надо.
- Я не голоден, - возразил Максимилиан.
- Мне известны только два чувства, от которых человек лишается аппе- тита, - заметил граф: - горе и любовь.
Я вижу, к счастью, что вы в очень веселом настроении, - значит, это не горе... Итак, судя по тому, что вы мне сказали сегодня утром, я поз- волю себе думать...
- Ну что ж, граф, - весело отвечал Моррель, - я не отрицаю.
- И вы ничего мне об этом не расскажете, Максимилиан? - сказал граф с такой живостью, что было ясно, как бы ему хотелось узнать тайну Морреля.
- Сегодня утром, граф, вы могли убедиться в том, что у меня есть сердце, не так ли?
Вместо ответа Монте-Кристо протянул Моррелю руку.
- Теперь, - продолжал тот, - когда мое сердце уже больше не в Вен- сенском лесу, с вами, оно в другом месте, и я иду за ним.
- Идите, - медленно сказал граф, - идите, мой друг; но прошу вас, ес- ли на вашем пути встретятся препятствия, вспомните о том, что я многое на этом свете могу сделать, что я счастлив употребить свою власть на пользу тем, кого я люблю, и что я люблю вас, Моррель.
- Хорошо, - сказал Максимилиан, - я буду помнить об этом, как эгоис- тичные дети помнят о своих родителях, когда нуждаются в их помощи. Если мне это понадобится, - а очень возможно, что такая минута наступит, - я обращусь к вам за помощью, граф.
- Смотрите, вы дали слово. Так до свидания.
- До свидания.
Они подъехали к дому на Елисейских Полях. МонтеКристо откинул дверцу. Моррель соскочил на мостовую.
На крыльце ждал Бертуччо.
Моррель удалился по авеню Мариньи, а Монте-Кристо быстро пошел навстречу Бертуччо.
- Ну, что? - спросил он.
- Она собирается покинуть свой дом, - отвечал управляющий.
- А ее сын?
- Флорантеп, его камердинер, думает, что он собирается сделать то же самое.
- Идите за мной.
Монте-Кристо прошел с Бертуччо в свой кабинет, написал известное нам письмо и передал его управляляющему.
- Ступайте, - сказал он, - поспешите; кстати, пусть Гайде сообщат, что я вернулся.
- Я здесь, - ответила сама Гайде, которая, услышав, что подъехала ка- рета, уже спустилась вниз и сияла от счастья, видя графа здравым и нев- редимым.
Бертуччо вышел.
Всю радость нежной дочери, снова увидевшей отца, весь восторг возлюб- ленной, снова увидевшей любимого, испытала Гайде при этой встрече, кото- рой она ждала с таким нетерпением.
Конечно, и радость Монте-Кристо, хоть и не выказываемая так бурно, была не менее велика; для исстрадавшихся сердец радость подобна росе, падающей на иссушенную зноем землю; сердце и земля впитывают благодатную влагу, но посторонний глаз не заметит этого.
За последние дни Монте-Кристо понял то, что давно уже казалось ему невозможным: на свете есть две Мерседес, он еще может быть счастлив.
Его пылающий радостью взор жадно погружался в затуманенные глаза Гай- де, как вдруг открылась дверь.
Граф нахмурился.
- Господин де Морсер! - доложил Батистен, как будто одно это имя слу- жило ему оправданием.
В самом деле лицо графа прояснилось.
- Который? - спросил он. - Виконт или граф?
- Граф.
- Неужели это еще не кончилось? - воскликнула Гайде.
- Не знаю, кончилось ли это, дитя мое, - сказал Монте-Кристо, беря девушку за руки, - но тебе нечего бояться.
- Но ведь этот негодяй...
- Этот человек бессилен против меня, Гайде, - сказал Монте-Кристо, - бояться надо было тогда, когда я имел дело с его сыном.
- Ты никогда не узнаешь, сколько я выстрадала, господин мой, - сказа- ла Гайде.
Монте-Кристо улыбнулся.
- Клянусь тебе могилой моего отца, - сказал он, - если с кем-нибудь и случится несчастье, то во всяком случае не со мной.
- Я верю тебе, как богу, господин мой, - сказала молодая девушка, подставляя графу лоб.
Монте-Кристо запечатлел на этом прекрасном, чистом челе поцелуй, от которого забились два сердца, одно стремительно, другое глухо.
- Боже мой, - прошептал граф, - неужели ты позволишь мне снова полю- бить!.. Попросите графа де Морсер в гостиную, - сказал он Батистену, провожая прекрасную гречанку к потайной лестнице.
Нам необходимо объяснить причину этого посещения, которого, быть мо- жет, и ждал Монте-Кристо, но, наверное, не ждали наши читатели.
Когда Мерседес, как мы уже говорили, производила у себя нечто вроде описи, сделанной и Альбером; когда она укладывала свои драгоценности, - запирала шкафы, собирала в одно место ключи, желая все оставить после себя в полном порядке, она не заметила, что за стеклянной дверью в кори- дор появилось мрачное, бледное лицо. Тот, кто смотрел через эту дверь, не будучи сам увиденным и услышанным, мог видеть и слышать все, что про- исходило у г-жи де Морсер.
Отойдя от этой двери, бледный человек удалился в спальню и поднял су- дорожно сжатой рукой занавеску окна, выходящего во двор.
Так он стоял минут десять, неподвижный, безмолвный, прислушиваясь к биению собственного сердца. Ему эти десять минут показались вечностью.
Именно тогда Альбер, возвращаясь с места дуэли, заметил в окне своего отца, подстерегавшего его, и отвернулся.
Граф широко раскрыл глаза, он знал, что Альбер нанес Монте-Кристо страшное оскорбление, что во всем мире подобное оскорбление влечет за собою дуэль, в которой одного из противников ожидает смерть. Альбер вер- нулся живой и невредимый; следовательно, его отец был отомщен.
Непередаваемая радость озарила это мрачное лицо, словно последний луч солнца, опускающегося в затянувшие горизонт тучи, как в могилу.
Но, как мы уже сказали, он тщетно ждал, что Альбер поднимется в его комнаты и расскажет о своем торжестве. Что его сын, идя сражаться, не захотел увидеться с отцом, за честь которого он мстил, это было попятно; но почему, отомстив за честь отца, сын не пришел и не бросился в его объятия?
Тогда-то граф, не имея возможности повидать Альбера, послал за его камердинером. Мы знаем, что Альбер велел камердинеру ничего не скрывать от графа.
Десять минут спустя на крыльце появился граф де Морсер, в черном сюр- туке с воротником военного образца, в черных панталонах, в черных пер- чатках. Очевидно, он уже заранее отдал распоряжения, потому что не успел он спуститься с крыльца, как ему подали карету.
Камердинер сейчас же положил в карету плащ, в который были завернуты две шпаги, затем захлопнул дверцу и сел рядом с кучером.
Кучер ждал приказаний.
- На Елисейские Поля, - сказал генерал, - к графу Монте-Кристо. Живо!
Лошади рванулись под ударом бича; пять минут спустя они остановились у дома графа.
Морсер сам открыл дверцу и, еще на ходу, как юноша, выпрыгнул на ал- лею, позвонил и вошел вместе со своим камердинером в широко распахнутую дверь.
Через секунду Батистен докладывал Монте-Кристо о графе де Морсер, и Монте-Кристо, проводив Гайде, велел провести Морсера в гостиную.
Генерал уже третий раз отмеривал шагами длину гостипой, когда, обер- нувшись, он увидел на пороге МонтеКристо.
- А, это господин де Морсер! - спокойно сказал Монте-Кристо. - Мне казалось, я ослышался.
- Да, это я, - сказал граф; губы его дрожали, он с трудом выговаривал слова.
- Мне остается узнать, - сказал Монте-Кристо, - чему я обязан удо- вольствием видеть графа де Морсер в такой ранний час.
- У вас сегодня утром была дуэль с моим сыном, сударь? - спросил ге- нерал.
- Вам это известно? - спросил граф.
- Да, и мне известно также, что у моего сына были веские причины драться с вами и постараться убить вас.
- Действительно, сударь, у него были на это веские причины. Но все же, как видите, он меня не убил и даже не дрался.
- Однако вы в его глазах виновник бесчестья, постигшего его отца, ви- новник страшного несчастья, которое обрушилось на мой дом.
- Это верно, сударь, - сказал Монте-Кристо с тем же ужасающим спо- койствием, - виновник, впрочем, второстепенный, а не главный.
- Вы, очевидно, извинились перед ним или дали какие-нибудь объясне- ния?
- Я не дал ему никаких объяснений, и извинился не я, а он.
- Но что же, по-вашему, означает его поведение?
- Скорее всего он убедился, что кто-то другой виновнее меня.
- Кто же?
- Его отец.
- Допустим, - сказал Морсер, бледнея, - но вы должны знать, что ви- новный не любит, когда ему указывают на его вину.
- Я это знаю... Потому я ждал того, что произошло.
- Вы ждали, что мой сын окажется трусом?! - воскликнул граф.
- Альбер де Морсер далеко не трус, - сказал МонтеКристо.
- Если человек держит в руке шпагу, если перед ним стоит его смер- тельный враг и он не дерется - значит, он трус! Будь он здесь, я бы ска- зал ему это в лицо!
- Сударь, - холодно ответил Монте-Кристо, - я не думаю, чтобы вы яви- лись ко мне обсуждать ваши семейные дела. Скажите все это своему сыну, может быть он найдет, что вам ответить.
- Нет, нет, - возразил генерал с мимолетной улыбкой, - вы совершенно правы, я приехал не для этого! Я приехал вам сказать, что я тоже считаю вас своим врагом! Я инстинктивно ненавижу вас! У меня такое чувство, будто я вас всегда знал и всегда ненавидел! И раз нынешние молодые люди отказываются драться, то драться надлежит нам... Вы согласны со мной, сударь?
- Вполне; поэтому, когда я сказал вам, что я ждал того, что должно произойти, я имел и виду и ваше посещение.
- Тем лучше... Следовательно, вы готовы?
- Я всегда готов.
- Мы будем биться до тех пор, пока один из нас не умрет, понимаете? - с яростью сказал генерал, стиснув зубы.
- Пока один из нас не умрет, - повторил граф МонтеКристо, слегка кив- нув головой.
- Так едем, секунданты нам не нужны.
- Разумеется, не нужны, - сказал Монте-Кристо, - мы слишком хорошо знаем друг друга!
- Напротив, - сказал граф, - мы совершенно друг друга не знаем.
- Полноте, - сказал Монте-Кристо с тем же убийственным хладнокровием, - что вы говорите! Разве вы не тот самый солдат Фернан, который дезерти- ровал накануне сражения при Ватерлоо? Разве вы не тот самый поручик Фер- нан, который служил проводником и шпионом французской армии в Испании? Разве вы не тот самый полковник Фернан, который предал, продал, убил своего благодетеля Али? И разве все эти Фернаны, вместе взятые, не обра- тились в генерал-лейтенанта графа де Морсер, пэра Франции?
- Негодяй, - воскликнул генерал, которого эти слова жгли, как раска- ленное железо, - ты коришь меня моим позором перед тем, быть может, как убить меня! Нет, я не хотел сказать, что ты не знаешь меня; я отлично знаю, дьявол, что ты проник в мрак моего прошлого, что ты перечел - но знаю, при свете какого факела, - каждую страницу моей жизни; но, быть может, в моем позоре все-таки больше чести, чем в твоем показном блеске! Да, ты меня знаешь, не сомневаюсь, но я не знаю тебя, авантюрист, купаю- щийся в золоте и драгоценных камнях! В Париже ты называешь себя графом Монте-Кристо; в Италии - Синдбадом-Мореходом; на Мальте - еще как-то, уж не помню. Но я требую, я хочу знать твое настоящее имя, среди этой сотни имен, чтобы выкрикнуть его в ту минуту, когда я всажу шпагу в твое серд- це!
Граф Монте-Кристо смертельно побледнел; его глаза вспыхнули грозным огнем; он стремительно бросился в соседнюю комнату, сорвал с себя галс- тук, сюртук и жилет, накинул матросскую куртку и надел матросскую шапоч- ку, из-под которой ниспадали его длинные черные волосы.
И он вернулся, страшный, неумолимый, и, скрестив руки, направился к генералу. Морсер, удивленный его внезапным уходом, ждал. При виде преоб- разившегося МонтеКристо ноги у него подкосились и зубы застучали; он стал медленно отступать и, натолкнувшись на какой-то стол, остановился.
- Фернан, - крикнул ему Монте-Кристо, - из сотни моих имен мне доста- точно назвать тебе лишь одно, чтобы сразить тебя; ты отгадал это имя, правда? Ты вспомнил его? Ибо, невзирая на все мои несчастья, на все мои мучения, я стою перед тобой сегодня помолодевший от радости мщения, та- кой, каким ты, должно быть, не раз видел меня во сне, с тех пор как же- нился... на Мерседес, моей невесте!
Генерал, запрокинув голову, протянув руки вперед, остановившимся взглядом безмолвно смотрел на это страшное видение; затем, держась за стену, чтобы не упасть, он медленно добрел до двери и вышел, пятясь, ис- пустив один лишь отчаянный, душераздирающий крик:
- Эдмон Дантес!
Затем с нечеловеческими усилиями он дотащился до крыльца, походкой пьяного пересек двор и повалился на руки своему камердинеру, невнятно бормоча:
- Домой, домой!
По дороге свежий воздух и стыд перед слугами помогли ему собраться с мыслями; но расстояние было невелико, и по мере того как граф приближал- ся к дому, отчаяние снова овладевало им.
За несколько шагов от дома граф велел остановиться и вышел из экипа- жа.
Ворота были раскрыты настежь; кучер фиакра, изумленный, что его поз- вали к такому богатому особняку, ждал посреди двора; граф испуганно взглянул на него, но не посмел никого расспрашивать и бросился к себе.
По лестнице спускались двое; он едва успел скрыться в боковую комна- ту, чтобы не столкнуться с ними.
Это была Мерседес, опиравшаяся на руку сына; они вместе покидали дом.
Они прошли совсем близко от несчастного, который, спрятавшись за штофную портьеру, едва не почувствовал прикосновение шелкового платья Мерседес и ощутил на своем лице теплое дыхание сына, говорившего:
- Будьте мужественны, матушка! Идем, идем скорей, мы здесь больше не у себя.
Слова замерли, шаги удалились.
Граф выпрямился, вцепившись руками в штофную занавесь; он старался подавить самое отчаянное рыдание, когда-либо вырывавшееся из груди отца, которого одновременно покинули жена и сын...
Вскоре он услышал, как хлопнула дверца фиакра, затем крикнул кучер, задрожали стекла от грохота тяжелого экипажа; тогда он бросился к себе в спальню, чтобы еще раз взглянуть на все, что он любил в этом мире; но фиакр уехал, и ни Мерседес, ни Альбер не выглянули из его окошка, чтобы послать опустелому дому, покидаемому отцу и мужу последний взгляд проща- ния и сожаления.
И вот, в ту самую минуту, когда колеса экипажа застучали по камням мостовой, раздался выстрел, и темный дымок вырвался из окна спальни, разлетевшегося от сотрясения.

Глава XVI. Валентина

Читатели, конечно, догадываются, куда спешил Моррель и с кем у него было назначено свидание.
Расставшись с Монте-Кристо, он медленно шел по направлению к дому Вильфора.
Мы сказали - медленно: дело в том, что у Морреля было еще более полу- часа времени, а пройти ему надо было шагов пятьсот; но хоть у него и бы- ло времени более чем достаточно, он все же поспешил расстаться с Мон- те-Кристо, потому что ему не терпелось остаться наедине со своими мысля- ми.
Он твердо помнил назначенный ему час: тот самый, когда Валентина кор- мила завтраком Нуартье и потому могла быть уверена, что никто не потре- вожит ее при исполнении этого благочестивого долга. Нуартье и Валентина разрешили ему посещать их два раза в неделю, и он собирался воспользо- ваться своим правом.
Когда Моррель вошел, поджидавшая его Валентина схватила его за руку и подвела к своему деду. Она была бледна и сильно взволнована.
Ее волнение было вызвано скандалом в Опере: все уже знали (свет всег- да все знает) о ссоре между Альбером и Монте-Кристо. В доме Вильфоров никто не сомневался в том, что неизбежным последствием случившегося бу- дет дуэль: Валентина женским чутьем поняла, что Моррель будет секундан- том Монте-Кристо, и, зная храбрость Максимилиана, его глубокую привязан- ность к графу, боялась, что он не ограничится пассивной ролью свидетеля.
Поэтому легко понять, с каким нетерпением спрашивала она о подробнос- тях и выслушивала ответы, и Моррель прочел в глазах своей возлюбленной бесконечную радость, когда она услышала о неожиданно счастливом исходе дуэли.
- А теперь, - сказала Валентина, делая знак Моррелю сесть рядом со стариком и сама усаживаясь на скамеечку, на которой покоились его ноги, - мы можем поговорить и о собственных делах. Вы ведь знаете, Максимили- ан, что дедушка одно время хотел уехать из дома господина де Вильфор и поселиться отдельно.
- Да, конечно, - сказал Максимилиан, - я помню этот план, я весьма одобрял его.
- Так я могу вас обрадовать, Максимилиан, - сказала Валентина, - по- тому что дедушка опять вернулся к этой мысли.
- Отлично! - воскликнул Максимилиан.
- А знаете, - продолжала Валентина, - почему дедушка хочет покинуть этот дом?
Нуартье многозначительно посмотрел на внучку, взглядом приказывая ей замолчать; но Валентина не смотрела на него: ее взоры и ее улыбка при- надлежали Моррелю.
- Чем бы ни объяснялось желание господина Нуартье, я присоединяюсь к нему, - воскликнул Моррель.
- Я тоже, от всей души, - сказала Валентина. - Он утверждает, что воздух предместья Сент-Оноре вреден для моего здоровья.
- А вы знаете, Валентина, - сказал Моррель, - я нахожу, что господин Нуартье совершенно прав; вот уже недели две, как вы, по-моему, не совсем здоровы.
- Да, я нехорошо себя чувствую, - отвечала Валентина, - поэтому де- душка решил сам полечить меня; он все знает, и я вполне ому доверяю.
- Но, значит, вы в самом деле больны? - быстро спросил Моррель.
- Это не болезнь. Мне просто не по себе, вот и все; я потеряла аппе- тит, и у меня такое ощущение, будто мой организм борется с чем-то.
Нуартье не пропускал ни одного слова Валентины.
- А чем вы лечитесь от этой неведомой болезни?
- Просто я каждое утро пью по чайной ложке того лекарства, которое принимает дедушка; я хочу сказать, что я начала с одной ложки, а теперь пью по четыре. Додушка уверяет, что это средство от всех болезней.
Валентина улыбнулась; но ее улыбка была грустной и страдальческой.
Максимилиан, опьяненный любовью, молча смотрел на нее; она была очень хороша собой, но ее бледность стала какой-то прозрачной, глаза блестели сильнее обыкновенного, а руки, обычно белые, как перламутр, казались вы- лепленными из воска, слегка пожелтевшего от времени.
С Валентины Максимилиан перевел взгляд на Нуартье; тот смотрел своим загадочным, вдумчивым взглядом на внучку, поглощенную своей любовью; но и он, как Моррель, видел эти признаки затаенного страдания, настолько, впрочем, неуловимые, что никто их не замечал, кроме деда и возлюбленно- го.
- Но ведь это лекарство прописано господину Нуартье? - спросил Мор- рель.
- Да, оно очень горькое на вкус, - отвечала Валентина, - такое горькое, что после него я во всем, что пью, чувствую горечь.
Нуартье вопросительно взглянул на внучку.
- Правда, дедушка, - сказала Валентина, - только что, идя к вам, я выпила сахарной воды и даже не могла допить стакана, до того мне показа- лось горько.
Нуартье побледнел и показал, что он хочет что-то сказать.
Валентина встала, чтобы принести словарь.
Нуартье с явной тревогой следил за ней глазами.
Кровь прилила к лицу девушки, и щеки ее покраснели.
- Как странно, - весело воскликнула она, - у меня закружилась голова! Неужели от солнца?
И она схватилась за край стола.
- Да ведь нет никакого солнца, - сказал Моррель, которого сильнее обеспокоило выражение лица Нуартье, чем недомогание Валентины.
Он подбежал к ней. Валентина улыбнулась.
- Успокойся, дедушка, - сказала она Нуартье, - успокойтесь, Максими- лиан. Ничего, все уже прошло; но слушайте, кажется, кто-то въехал во двор?
Она открыла дверь, подбежала к окну в коридоре и сейчас же вернулась.
- Да, - сказала она, - приехала госпожа Данглар с дочерью. Прощайте, я убегу, иначе за мной придут сюда; вернее, до свидания; посидите с де- душкой, Максимилиан, я обещаю вам не удерживать их.
Моррель проводил ее глазами, видел, как за ней закрылась дверь, и слышал, как она стала подниматься по маленькой лестнице, которая вела в комнату г-жи де Вильфор и в ее собственную.
Как только она ушла, Нуартье сделал знак Моррелю взять словарь.
Моррель исполнил его желание; он под руководством Валентины быстро научился понимать старика.
Однако, так как приходилось всякий раз перебирать алфавит и отыски- вать в словаре каждое слово, прошло целых десять минут, пока мысль ста- рика выразилась в следующих словах:
"Достаньте стакан с водой и графин из комнаты Валентины".
Моррель немедленно позвонил лакею, заменившему Барруа, и от имени Ну- артье передал ему это приказание.
Через минуту лакей вернулся.
Графин и стакан были совершенно пусты.
Нуартье показал, что желает что-то сказать.
- Почему графин и стакан пусты? - спросил он. - Ведь Валентина сказа- ла, что не допила стакана.
Передача этой мысли словами потребовала новых пяти минут.
- Не знаю, - ответил лакей, - но в комнату мадемуазель Валентины прошла горничная; может быть, это она выплеснула.
- Спросите у нее об этом, - сказал Моррель, по взгляду поняв мысль Нуартье.
Лакей вышел и тотчас же вернулся.
- Мадемуазель Валентина заходила сейчас в свою комнату, - сказал он, - и допила все, что осталось в стакане; а из графина все вылил господин Эдуард, чтобы устроить пруд для своих уток.
Нуартье поднял глаза к небу, словно игрок, поставивший на карту все свое состояние.
Затем глаза старика обратились к двери и уже не отрывались от нее.
Валентина не ошиблась, говоря, что приехала г-жа Данглар с дочерью; их провели в комнату г-жи де Вильфор, которая сказала, что примет их у себя; вот почему Валентина и прошла через свою комнату; эта комната была в одном этаже с комнатой мачехи, и их разделяла только комната Эдуарда.
Гостьи вошли в будуар с несколько официальным видом, очевидно, гото- вясь сообщить важную новость.
Люди одного круга легко улавливают всякие оттенки в обращении. Г-жа де Вильфор в ответ на торжественность обеих дам также приняла торжест- венный вид.
В эту минуту вошла Валентина, и приветствия возобновились.
- Дорогой друг, - сказала баронесса, меж тем как девушки взялись за руки, - я приехала к вам вместе с Эжени, чтобы первой сообщить вам о предстоящей в ближайшем будущем свадьбе моей дочери с князем Кавалькан- ти.
Данглар настаивал на титуле князя. Банкир-демократ находил, что это звучит лучше, чем граф.
- В таком случае разрешите вас искренно поздравить, - ответила г-жа де Вильфор. - Я нахожу, что князь Кавальканти - молодой человек, полный редких достоинств.
- Если говорить по-дружески, - сказала, улыбаясь, баронесса, - то я скажу, что князь еще не тот человек, кем обещает стать впоследствии. В нем еще много тех странностей, по которым мы, французы, с первого взгля- да узнаем итальянского или немецкого аристократа. Все же у него, по-ви- димому, доброе сердце, тонкий ум, а что касается практической стороны, то господин Данглар утверждает, что состояние у него грандиозное; он так и выразился.
- А кроме того, - сказала Эжени, перелистывая альбом г-жи де Вильфор, - прибавьте, сударыня, что вы питаете к этому молодому человеку особую благосклонность.
- Мне незачем спрашивать вас, - заметила г-жа де Вильфор, - разделяе- те ли вы эту благосклонность?
- Ни в малейшей степени, сударыня, - отвечала Эжени с обычной своей самоуверенностью. - Я не чувствую никакой склонности связывать себя хо- зяйственными заботами или исполнением мужских прихотей, кто бы этот муж- чина ни был. Мое призвание быть артисткой и, следовательно, свободно распоряжаться своим сердцем, своей особой и своими мыслями.
Эжени произнесла эти слова таким решительным и твердым тоном, что Ва- лентина вспыхнула. Робкая девушка не могла понять этой сильной натуры, в которой не чувствовалось и тени женской застенчивости.
- Впрочем, - продолжала та, - раз уж мне суждено выйти замуж, я долж- на благодарить провидение, избавившее меня по крайней мере от притязаний господина де Морсер; не вмешайся провидение, я была бы теперь женой обесчещенного человека.
- А ведь правда, - сказала баронесса с той странной наивностью, кото- рой иногда отличаются аристократки и от которой их не может отучить даже общение с плебеями, - правда, если бы Морсеры не колебались, моя дочь уже была бы замужем за Альбером; генерал очень хотел этого брака, он да- же сам приезжал к господину Данглару, чтобы вырвать его согласие; мы счастливо отделались.
- Но разве позор отца бросает тень на сына? - робко заметила Валенти- на. - Мне кажется, что виконт нисколько не повинен в предательстве гене- рала.
- Простите, дорогая, - сказала неумолимая Эжени, - виконт недалеко от этого ушел; говорят, что, вызвав вчера в Опере графа Монте-Кристо на ду- эль, он сегодня утром принес ему свои извинения у барьера.
- Не может быть! - сказала г-жа де Вильфор.
- Ах, дорогая, - отвечала г-жа Данглар с той же наивностью, которую мы только что отметили, - это наверное так; я это знаю от господина Деб- рэ, который присутствовал при объяснении.
Валентина тоже знала все, но промолчала. От дуэли мысль ее перенес- лась в комнату Нуартье, где ее ждал Моррель.
Погруженная в задумчивость, Валентина уже несколько минут не принима- ла участия в разговоре; она даже не могла бы сказать, о чем шла речь, как вдруг г-жа Данглар дотронулась до ее руки.
- Что вам угодно, сударыня? - сказала Валентина, вздрогнув от этого прикосновения, словно от электрического разряда.
- Вы больны, дорогая Валентина? - спросила баронесса.
- Больна? - удивилась девушка, проводя рукой по своему горячему лбу.
- Да; посмотрите на себя в зеркало; за последнюю минуту вы раза четы- ре менялись в лице.
- В самом деле, - воскликнула Эжени, - ты страшно бледна!
- Не беспокойся, Эжени; со мной это уже несколько дней.
И, несмотря на все свое простодушие, Валентина поняла, что может вос- пользоваться этим предлогом, чтобы уйти. Впрочем, г-жа де Вильфор сама пришла ей на помощь.
- Идите к себе, Валентина, - сказала она, - вы в самом деле нездоро- вы; наши гостьи извинят вас; выпейте стакан холодной воды, вам станет легче.
Валентина поцеловала Эжени, поклонилась г-же Данглар, которая уже поднялась с места и начала прощаться, и вышла из комнаты.
- Бедная девочка, - сказала г-жа де Вильфор, когда дверь за Валенти- ной закрылась, - она не на шутку меня беспокоит, и я боюсь, что она серьезно заболеет.
Между тем Валентина в каком-то безотчетном возбуждении прошла через комнату Эдуарда, не ответив на злую выходку, которой он ее встретил, и, миновав свою спальню, вышла на маленькую лестницу. Ей оставалось спус- титься только три ступени, она уже слышала голос Морреля, как вдруг ту- ман застлал ей глаза, ее онемевшая нога оступилась, перила выскользнули из-под руки, и, припав к стене, она уже не сошла, а скатилась по ступе- ням.
Моррель стремительно открыл дверь и увидел Валентину, лежащую на пло- щадке.
Он подхватил ее на руки и усадил в кресло.
Валентина открыла глаза.
- Какая я неловкая! - сказала она с лихорадочной живостью. - Я, ка- жется, разучилась держаться на ногах. Как я могла забыть, что до площад- ки оставалось еще три ступеньки.
- Вы не ушиблись, Валентина? - воскликнул Моррель.
Валентина окинула взглядом комнату; в глазах Нуартье она прочла вели- чайший испуг.
- Успокойся, дедушка, - сказала она, пытаясь улыбнуться, - это пустя- ки... у меня просто закружилась голова.
- Опять головокружение! - сказал Моррель, в отчаянии сжимая руки. - Поберегите себя, Валентина, умоляю вас!
- Да ведь все уже прошло, - сказала Валентина, - говорю же я вам, что это пустяки. А теперь послушайте, я скажу вам новость: через педелю Эже- ни выходит замуж, а через три дня назначено большое пиршество в честь обручения. Мы все приглашены - мой отец, госпожа де Вильфор и я... Так я по крайней мере поняла.
- Когда же, наконец, настанет наша очередь? Ах, Валентина, вы имеете такое влияние на своего дедушку, постарайтесь, чтобы он ответил вам: скоро!
- Так вы рассчитываете на меня, чтобы торопить дедушку и напоминать ему? - отвечала Валентина.
- Да, - воскликнул Моррель. - Ради бога поспешите. Пока вы не будете моей, Валентина, мне всегда будет казаться, что я вас потеряю.
- Право, Максимилиан, - отвечала Валентина, судорожно вздрогнув, - вы слишком боязливы. Вы же офицер, про которого говорят, что он не знает страха. Ха-ха-ха!
И она разразилась резким, болезненным смехом; руки ее напряглись, го- лова запрокинулась, и она осталась недвижима.
Крик ужаса, который не мог сорваться с уст Нуартье, застыл в его взгляде.
Моррель понял: нужно звать на помощь.
Он изо всех сил дернул звонок; горничная, находившаяся в комнате Ва- лентины, и лакей, заступивший место Барруа, вместе вбежали в комнату.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

Валентина была так бледна, так холодна и неподвижна, что, не слушая того, что им говорят, они поддались царившему в этом проклятом доме страху и с воплями бросились бежать по коридорам.
Госпожа Данглар и Эжени как раз в эту минуту уезжали; они еще успели узнать причину переполоха.
- Я вам говорила! - воскликнула г-жа де Вильфор. - Бедняжка!

Глава XVII. Признание

В эту минуту послышался голос Вильфора, кричавшего из своего кабине- та:
- Что случилось?
Моррель взглянул на Нуартье, к которому вернулось все его хладнокро- вие, и тот глазами указал ему на пишу, где однажды, при сходных обстоя- тельствах, он уже скрывался.
Он едва успел схватить шляпу и спрятаться за портьерой. В коридоре уже раздавались шаги королевского прокурора.
Вильфор вбежал в комнату, бросился к Валентине и схватил ее в объятья.
- Доктора! Доктора!.. Д'Авриньи! - крикнул Вильфор. - Нет, я лучше сам поеду за ним.
И он стремглав выбежал из комнаты.
В другую дверь выбежал Моррель.
Его поразило в самое сердце ужасное воспоминание: ему вспомнился раз- говор между Вильфором и доктором, который он случайно подслушал той ночью, когда умерла г-жа де Сен-Меран; симптомы, хоть и более слабые, были такие же, какие предшествовали смерти Барруа.
И ему почудилось, будто в ушах у него звучит голос Монте-Кристо, ска- завшего ему не далее как два часа тому назад:
"Что бы вам ни понадобилось, Моррель, приходите ко мне, я многое могу сделать".
Он стрелой помчался по предместью Сент-Оноре к улице Матиньон, а с улицы Матиньон на Елисейские Поля.
Тем временем Вильфор подъехал в наемном кабриолете к дому Д'Авриньи; он так резко позвонил, что швейцар открыл ему с перепуганным лицом. Вильфор бросился па лестницу, не в силах вымолвить ни слова. Швейцар знал его и только крикнул ему вслед:
- Доктор в кабинете, господин королевский прокурор!
Вильфор уже вошел, или, вернее, ворвался к доктору.
- Ах, это вы! - сказал Д'Авриньи.
- Да, доктор, - отвечал Вильфор, закрывая за собой дверь, - и на этот раз я вас спрашиваю, одни ли мы здесь? Доктор, мой дом проклят богом.
- Что случилось? - спросил тот внешне холодно, но с глубоким внутрен- ним волнением. - У вас опять кто-нибудь заболел?
- Да, доктор, - воскликнул Вильфор, хватаясь за голову, - да!
Взгляд Д'Авриньи говорил:
"Я это предсказывал".
Он медленно и с ударением произнес:
- Кто же умирает на этот раз? Кто эта новая жертва, которая предста- нет перед богом, обвиняя нас в преступной слабости?
Мучительное рыдание вырвалось из груди Вильфора; он схватил доктора за руку.
- Валентина! - сказал он. - Теперь очередь Валентины!
- Ваша дочь! - с ужасом и изумлением воскликнул д'Авриньи.
- Теперь вы видите, что вы ошибались, - прошептал Вильфор, - помогите ей и попросите у страдалицы прощения за то, что вы подозревали ее.
- Всякий раз, когда вы посылали за мной, - сказал д'Авриньи, - бывало уже поздно, но все равно, я иду; только поспешим, с вашими врагами мед- лить нельзя.
- На этот раз, доктор, вам уже не придется упрекать меня в слабости. На этот раз я узнаю, кто убийца, и не пощажу его.
- Прежде чем думать о мщении, сделаем все возможное, чтобы спасти жертву, - сказал д'Авриньи. - Едем.
И кабриолет, доставивший Вильфора, рысью домчал его обратно вместе с д'Авриньи в то самое время, как Моррель стучался в дверь Монте-Кристо.
Граф был у себя в кабинете и, очень озабоченный, читал записку, кото- рую ему только что спешно прислал Бертуччо.
Услышав, что ему докладывают о Морреле, который расстался с ним за каких-нибудь два часа перед этим, граф с удивлением поднял голову.
Для Морреля, как и для графа, за эти два часа изменилось, по-видимо- му, многое: он покинул графа с улыбкой, а теперь стоял перед ним, как потерянный.
Граф вскочил и бросился к нему.
- Что случилось, Максимилиан? - спросил он. - Вы бледны, задыхаетесь!
Моррель почти упал в кресло.
- Да, - сказал он, - я бежал, мне нужно с вами поговорить.
- У вас дома все здоровы? - спросил граф самым сердечным тоном, не оставлявшим сомнений в его искренности.
- Благодарю вас, граф, - отвечал Моррель, видимо, не зная, как прис- тупить к разговору, - да, дома у меня все здоровы.
- Я очень рад; но вы хотели мне что-то сказать? - заметил граф с воз- растающей тревогой.
- Да, - сказал Моррель, - я бежал к вам из дома, куда вошла смерть.
- Так вы от Морсеров? - спросил Монте-Кристо.
- Нет, - отвечал Моррель, - а разве у Морсеров ктонибудь умер?
- Генерал пустил себе пулю в лоб, - отвечал МонтеКристо.
- Какое ужасное несчастье! - воскликнул Максимилиан.
- Не для графини, не для Альбера, - сказал Монте-Кристо, - лучше по- терять отца и мужа, чем видеть его бесчестие; кровь смоет позор.
- Несчастная графиня! - сказал Максимилиан. - Больше всего мне жаль эту благородную женщину!
- Пожалейте и Альбера, Максимилиан; поверьте, он достойный сын графи- ни. Но вернемся к вам; вы хотели меня видеть; я очень рад, если могу быть вам полезен.
- Да, я пришел к вам в безумной надежде, что вы можете помочь мне в таком деле, где один бог может помочь.
- Говорите же!
- Я даже не знаю, - сказал Моррель, - имею ли я право хоть одному че- ловеку на свете открыть такую тайну; но меня вынуждает рок, я не могу иначе.
И он замолчал в нерешительности.
- Вы знаете, что я вас люблю, - сказал Монте-Кристо, сжимая руку Мор- реля.
- Ваши слова придают мне смелости, и сердце говорит мне, что я не должен иметь тайн от вас.
- Да, Моррель, сам бог внушил вам это. Скажите же мне все, как вам велит сердце.
- Граф, разрешите мне послать Батистена справиться от вашего имени о здоровье одной особы, которую вы знаете.
- Я сам в вашем распоряжении, что же говорить о моих слугах?
- Я должен узнать, что ей лучше, не то я с ума сойду.
- Хотите, чтобы я позвонил Батистену?
- Нет, я сам ему скажу.
Моррель вышел, позвал Батистена и вполголоса сказал ему несколько слов. Камердинер спешно вышел.
- Ну, что? Послали? - спросил Монте-Кристо возвратившегося Морреля.
- Да, теперь я буду немного спокойнее.
- Я жду вашего рассказа, - сказал, улыбаясь, МонтеКристо.
- Да, я все скажу вам. Слушайте. Однажды вечером я очутился в одном саду; меня скрывали кусты, никто не подозревал о моем присутствии. Мимо меня прошли двое; разрешите мне пока не называть их; они разговаривали тихо, но мне было так важно знать, о чем они говорят, что я напряг слух и не пропустил ни слова.

- Начало довольно зловещее, если судить по вашей бледности.
- Да, мой друг, все это ужасно! В этом доме кто-то только что умер; один из собеседников был хозяин, другой - врач. И первый поверял второму свои опасения и горести, потому что уже второй раз за этот месяц смерть, быстрая и неожиданная, поражала его дом, словно ангел мщения призвал на него божий гнев.
- Вот что! - сказал Монте-Кристо, пристально глядя на Морреля и неу- ловимым движением поворачивая свое кресло так, чтобы оказаться в тени, в то время как свет падал прямо на лицо гостя.
- Да, - продолжал Максимилиан, - смерть дважды за один месяц посетила этот дом.
- А что отвечал доктор? - спросил Монте-Кристо.
- Он отвечал... он отвечал, что смерть эта кажется ему неестественной и что ее можно объяснить только одним...
- Чем?
- Ядом!
- В самом деле? - сказал Монте-Кристо с тем легким покашливанием, ко- торое в минуты сильного волнения помогало ему скрыть румянец, или блед- ность, или просто то внимание, с каким он слушал собеседника. - В самом деле, Максимилиан? И вы все это слышали?
- Да, дорогой граф, я все это слышал, и доктор даже прибавил, что, если что-либо подобное повторится, он будет считать себя обязанным обра- титься к правосудию.
Монте-Кристо слушал с величайшим спокойствием, быть может, притвор- ным.
- Потом, - продолжал Максимилиан, - смерть нагрянула в третий раз, но ни хозяин дома, ни доктор никому ничего не сказали; теперь смерть, может быть, нагрянет в четвертый раз. Скажите, граф, к чему меня обязывает знание этой тайны?
- Дорогой друг, - сказал Монте-Кристо, - вы рассказываете о случае, о котором знают решительно все. Дом, где вы все это слышали, мне знаком, или по крайней мере я знаю точь-в-точь такой же; там имеется сад, отец семейства, доктор, там одна за другой случились три странных и неожидан- ных смерти. Взгляните на меня: я не слышал ничьих признаний и тем не ме- нее знаю все это не хуже вас. Но разве меня мучает совесть? Нет, меня это ничуть не касается. Вы говорите: словно ангел мщения призвал божий гнев на этот дом; а кто вам сказал, что это не так? Закройте глаза на преступления, которых не хотят видеть те, кому надлежало бы их видеть. Если в этом доме бог творит свой суд, Максимилиан, то отвернитесь и не мешайте божьему правосудию.
Моррель вздрогнул. Голос графа звучал мрачно, грозно и торжественно.
- Впрочем, - продолжал граф, так резко меняя тон, что казалось, будто заговорил совсем другой человек, - откуда вы знаете, что это должно пов- ториться?
- Это повторилось, граф! - воскликнул Моррель. - Вот почему я здесь.
- Что же я могу сделать, Моррель? Может быть, вы хотите, чтобы я пре- дупредил королевского прокурора?
Монте-Кристо произнес последние слова так выразительно, с такой нед- вусмысленной интонацией, что Моррель вскочил.
- Граф, - воскликнул он, - вы знаете, о ком я говорю!
- Да, разумеется, мой друг, и я докажу вам это, поставив точки над и, то есть назову всех действующих лиц. Вы гуляли в саду Вильфора; из ваших слов я заключаю, что это было в вечер смерти маркизы де Сен-Меран. Вы слышали, как Вильфор и д'Авриньи беседовали о смерти маркиза де Сен-Ме- ран и о не менее удивительной смерти маркизы. Д'Авриньи говорил, что предполагает отравление и даже два отравления; и вот вы, на редкость по- рядочный человек, с тех пор терзаете свое сердце, пытаете совесть, не зная, следует ли вам открыть эту тайну или промолчать. Мы живем не в средние века, дорогой друг, теперь уже нет ни святой инквизиции, ни вольных судей; что вы с ними сделаете? "Совесть, чего ты хочешь от ме- ня?" - сказал Стерн. Полно, друг мой, пусть они спят, если им спится, пусть чахнут от бессонницы, если она их мучит, а сами бога ради спите спокойно, благо у вас совесть чиста.
Лицо Морреля страдальчески исказилось; он схватил Монте-Кристо за ру- ку.
- Но ведь это повторилось! Вы слышите?
- Так что же? Пусть, - сказал граф и, удивленный этой непонятной ему настойчивостью, испытующе посмотрел на Максимилиана. - Это семья Атри- дов; бог осудил их, и они несут свою кару; они сгинут все, как бумажные человечки, которых вырезают дети и которые валятся один за другим, хотя бы их было двести, от дуновения их создателя. Три месяца тому назад умер маркиз де СенМеран; спустя несколько дней - маркиза; на днях - Барруа; сегодня - старик Нуартье или юная Валентина.
- Вы знали об этом? - воскликнул Моррель с таким ужасом, что Мон- те-Кристо вздрогнул, - он, который не шевельнулся бы, если бы обрушилась твердь небесная. - Вы знали об этом и молчали?
- Что мне до этого? - возразил, пожав плечами Монте-Кристо. - Что мне эти люди, и зачем мне губить одного, чтобы спасти другого? Право, я не отдаю предпочтения ни жертве, ни убийце.
- Но я, я! - в исступлении крикнул Моррель. - Ведь я люблю ее!
- Любите? Кого? - воскликнул Монте-Кристо, вскакивая с места и хватая Морреля за руки.
- Я люблю страстно, безумно, я отдал бы всю свою кровь, чтобы осушить одну ее слезу. Вы слышите! Я люблю Валентину де Вильфор, а ее убивают! Я люблю ее, и я молю бога и вас научить меня, как ее спасти!
Монте-Кристо вскрикнул, и этот дикий крик был подобен рычанию ранено- го льва.
- Несчастный! - воскликнул он, ломая руки. - Ты любишь Валентину! Ты любишь дочь этого проклятого рода!
Никогда в своей жизни Моррель не видел такого лица, такого страшного взора. Никогда еще Ужас, чей лик не раз являлся ему и на полях сражения, и в смертоубийственные ночи Алжира, не опалял его глаз столь зловещими молниями.
Он отступил в страхе.
После этой страстной вспышки Монте-Кристо на миг закрыл глаза, словно ослепленный внутренним пламенем; он сделал нечеловеческое усилие, чтобы овладеть собой; и понемногу буря в его груди утихла, подобно тому как после грозы смиряются под лучами солнца разъяренные, вспененные волны.
Это напряженное молчание, эта борьба с самим собой длилась не более двадцати секунд.
Граф поднял свое побледневшее лицо.
- Вы видите, друг мой, - сказал он почти не изменившимся голосом, - как господь карает кичливых и равнодушных людей, безучастно взирающих на ужасные бедствия, которые он им являет. С бесстрастным любопытством наб- людал я, как разыгрывается на моих глазах эта мрачная трагедия; подобно падшему ангелу, я смеялся над злом, которое совершают люди под покровом тайны (а богатым и могущественным легко сохранить тайну); и вот теперь и меня ужалила эта змея, за извилистым путем которой я следил, ужалила в самое сердце!
Моррель глухо застонал.
- Довольно жалоб, - сказал граф, - мужайтесь, соберитесь с силами, надейтесь, ибо я с вами, и я охраняю вас.
Моррель грустно покачал головой.
- Я вам сказал - надейтесь! - воскликнул МонтеКристо. - Знайте, я ни- когда не лгу, никогда не ошибаюсь. Сейчас полдень, Максимилиан; благода- рите небо, что вы пришли ко мне сегодня в полдень, а не вечером или завтра утром. Слушайте меня, Максимилиан, сейчас полдень: если Валентина еще жива, она не умрет.
- Боже мой! - воскликнул Моррель. - И я оставил ее умирающей!
Монте-Кристо прикрыл глаза рукой.
Что происходило в этом мозгу, отягченном страшными тайнами? Что шеп- нули этому разуму, неумолимому и человечному, светлый ангел или ангел тьмы?
Только богу это ведомо!
Монте-Кристо снова поднял голову; на этот раз лицо его было безмятеж- но, как у младенца, пробудившегося от сна.
- Максимилиан, - сказал он, - идите спокойно домой; я приказываю вам ничего не предпринимать, не делать никаких попыток и ничем не выдавать своей тревоги. Ждите вестей от меня; ступайте.
- Ваше хладнокровие меня пугает, граф, - сказал Моррель. - Вы имеете власть над смертью? Человек ли вы? Или вы ангел? бог?
И молодой офицер, никогда не отступавший перед опасностью, отступил перед Монте-Кристо, объятый невыразимым ужасом.
Но Монте-Кристо взглянул на него с такой печальной и ласковой улыб- кой, что слезы увлажнили глаза Максимилиана.
- Многое в моей власти, друг мой, - отвечал граф. - Идите, мне нужно побыть одному.
Моррель, покоренный той непостижимой силой, которой Монте-Кристо под- чинял себе всех окружающих, даже не пытался ей противиться. Он пожал ру- ку графа и вышел.
Но, дойдя до ворот, он остановился, чтобы подождать Батистена, кото- рый показался на углу улицы Матиньон.
Тем временем Вильфор и д'Авриньи спешно прибыли в дом королевского прокурора. Они нашли Валентину все еще без чувств, и доктор осмотрел больную со всей тщательностью, которой требовали обстоятельства от вра- ча, посвященного в страшную тайну.
Вильфор, не отрывая глаз от лица д'Авриньи, ждал его приговора. Ну- артье, еще более бледный, чем Валентина, еще нетерпеливее жаждущий отве- та, чем Вильфор, тоже ждал, и все силы его души и разума сосредоточились в его взгляде.
Наконец д'Авриньи медленно проговорил:
- Она еще жива.
- Еще! - воскликнул Вильфор... - Какое страшное слово, доктор!
- Да, я повторяю: она еще жива, и это очень меня удивляет.
- Но она спасена? - спросил отец.
- Да, раз она жива.
В эту минуту глаза д'Авриньи встретились с глазами Нуартье; в них светилась такая бесконечная радость, такая глубокая и всепроникающая мысль, что доктор был поражен.
Он снова опустил в кресло больную, чьи бескровные губы едва выделя- лись на бледном лице, и стоял неподвижно, глядя на Нуартье, который вни- мательно следил за каждым его движением.
- Господин де Вильфор, - сказал, наконец, доктор, - позовите, пожа- луйста, горничную мадемуазель Валентины.
Вильфор опустил голову дочери, которую поддерживал рукой, и сам пошел за горничной.
Как только Вильфор закрыл за собой дверь, д'Авриньи подошел к Ну- артье.
- Вы желаете мне что-то сказать? - спросил он.
Старик выразительно закрыл глаза; как нам известно, в его распоряже- нии был только этот единственный утвердительный знак.
- Мне одному?
- Да, - показал Нуартье.
- Хорошо, я постараюсь остаться с вами наедине.
В эту минуту вернулся Вильфор в сопровождении горничной; следом за горничной шла г-жа де Вильфор.
- Что случилось с бедной девочкой? - воскликнула она. - Она только что была у меня; правда, она жаловалась на недомогание, но я не думала, что это так серьезно.
И молодая женщина со слезами на глазах и с чисто материнской неж- ностью подошла к Валентине и взяла ее за руку.
Д'Авриньи наблюдал за Нуартье; старик широко раскрыл глаза, его щеки побледнели, а лоб покрылся испариной.
- Вот оно что! - невольно сказал себе д'Авриньи, следя за направлени- ем взгляда Нуартье, - другими словами, взглянув на г-жу де Вильфор, твердившую:
- Бедной девочке надо лечь в постель. Давайте, Фанни, мы с вами ее уложим.
Д'Авриньи, которому это предложение давало возможность остаться нае- дине с Нуартье, одобрительно кивнул головой, но строго запретил давать больной что бы то ни было без его предписания.
Валентину унесли; она пришла в сознание, но не могла ни поше- вельнуться, ни даже говорить, настолько она была разбита перенесенным припадком. Все же у нее хватило сил взглядом проститься с дедушкой, ко- торый смотрел ей вслед с таким отчаянием, словно у него вырывали душу из тела.
Д'Авриньи проводил больную, написал рецепты и велел Вильфору самому поехать в аптеку, лично присутствовать при изготовлении лекарств, при- везти их и ждать его в комнате дочери.
Затем, снова повторив свое приказание ничего не давать Валентине, он спустился к Нуартье, тщательно закрыл за собою дверь и, убедившись в том, что никто их не подслушивает, сказал:
- Вы что-нибудь знаете о болезни вашей внучки?
- Да, - показал старик.
- Нам нельзя терять времени; я буду предлагать вам вопросы, а вы от- вечайте.
Нуартье показал, что готов отвечать.
- Вы предвидели болезнь Валентины?
- Да.
Д'Авриньи на секунду задумался; затем подошел ближе к Нуартье.
- Простите меня за то, что я сейчас скажу, но ничто не должно быть упущено в том страшном положении, в котором мы находимся. Вы видели, как умирал несчастный Барруа?
Нуартье поднял глаза к небу.
- Вы знаете, от чего он умер? - спросил д'Авриньи, кладя руку на пле- чо Нуартье.
- Да, - показал старик.
- Вы думаете, что это была естественная смерть?
Подобие улыбки мелькнуло на безжизненных губах Нуартье.
- Так вы подозревали, что Барруа был отравлен?
- Да.
- Вы думаете, что яд, от которого он погиб, предназначался ему?
- Нет.
- Думаете ли вы, что та же рука, которая по ошибке поразила Барруа, сегодня поразила Валентину?
- Да.
- Значит, она тоже погибнет? - спросил д'Авриньи, не спуская с Ну- артье пытливого взгляда.
Он ждал действия этих слов на старика.
- Нет! - показал тот с таким торжеством, что самый искусный отгадчик был бы сбит с толку.
- Так у вас есть надежда? - сказал удивленный д'Авриньи.
- Да.
- На что вы надеетесь?
Старик показал глазами, что не может ответить.
- Ах, верно, - прошептал д'Авриньи.
Потом снова обратился к Нуартье:
- Вы надеетесь, что убийца, отступится?
- Нет.
- Значит, вы надеетесь, что яд не окажет действия на Валентину?
- Да.
- Вы, конечно, знаете не хуже меня, что ее пытались отравить, - про- должал д'Авриньи.
Взгляд старика показал, что у него на этот счет нет никаких сомнений.
- Почему же вы надеетесь, что Валентина избежит опасности?
Нуартье упорно смотрел в одну точку; д'Авриньи проследил направление его взгляда и увидел, что он устремлен на склянку с лекарством, которое ему приносили каждое утро.
- Ах, вот оно что! - сказал д'Авриньи, осененный внезапной мыслью. - Неужели вы...
Нуартье не дал ему кончить.
- Да, - показал он.
- Предохранили ее от действия яда...
- Да.
- Приучая ее мало-помалу...
- Да, да, да, - показал Нуартье, в восторге оттого, что его поняли.
- Вы, должно быть, слышали, как я говорил, что в лекарства, которые я вам даю, входит бруцин?
- Да.
- И, приучая ее к этому яду, вы хотели нейтрализовать действие яда?
Глаза Нуартье сияли торжеством.
- И вы достигли этого! - воскликнул д'Авриньи. - Не прими вы этой предосторожности, яд сегодня убил бы Валентину, убил мгновенно, безжа- лостно, до того силен был удар; по дело кончилось потрясением, и во вся- ком случае на этот раз Валентина не умрет.
Неземная радость светилась в глазах старика, возведенных к небу с вы- ражением бесконечной благодарности.
В эту минуту вернулся Вильфор.
- Вот лекарство, которое вы прописали, доктор, - сказал он.
- Его приготовили при вас?
- Да, - отвечал королевский прокурор.
- Вы его не выпускали из рук?
- Нет.
Д'Авриньи взял склянку, отлил несколько капель жидкости на ладонь и проглотил их.
- Хорошо, - сказал он, - пойдемте к Валентине, я дам предписания, и вы сами проследите за тем, чтобы они никем не нарушались.
В то самое время, когда д'Авриньи в сопровождении Вильфора входил в комнату Валентины, итальянский священник, с размеренной походкой, со спокойной и уверенной речью, нанимал дом, примыкающий к особняку Вильфо- ра.
Неизвестно, в чем заключалась сделка, в силу которой все жильцы этого дома выехали два часа спустя; но прошел слух, будто фундамент этого дома не особенно прочен и дому угрожает обвал, что не помешало новому жильцу около пяти часов того же дня переехать в него со всей своей скромной обстановкой.
Новый жилец взял его в аренду на три, шесть или девять лет и, как по- лагается, заплатил за полгода вперед; этот новый жилец, как мы уже ска- зали, был итальянец и звали его синьор Джакопо Бузони.
Немедленно были призваны рабочие, и в ту же ночь редкие прохожие, по- являвшиеся в этом конце улицы, с изумлением наблюдали, как плотники и каменщики подводили фундамент под ветхое здание.

Глава XVIII. Банкир И Его Дочь

Из предыдущей главы мы знаем, что г-жа Данглар приезжала официально объявить г-же де Вильфор о предстоящей свадьбе мадемуазель Эжени Данглар с Андреа Кавальканти.
Это официальное уведомление как будто доказывало, что все заинтересо- ванные лица пришли к соглашению; однако ему предшествовала сцена, о ко- торой мы должны рассказать нашим читателям.
Поэтому мы просим их вернуться немного назад и утром этого знамена- тельного дня перенестись в ту пышную золоченую гостиную, которую мы уже описывали и которой так гордился ее владелец, барон Данглар.
По этой гостиной, часов в десять утра, шагал взад и вперед, погружен- ный в задумчивость и, видимо, чем-то обеспокоенный, сам барон, погляды- вая на двери и останавливаясь при каждом шорохе.
Когда в конце концов его терпение истощилось, он позвал камердинера.
- Этьен, - сказал он, - пойдите узнайте, для чего мадемуазель Данглар просила меня ждать ее в гостиной, и по какой причине она заставляет меня ждать так долго.
Дав, таким образом, волю своему дурному настроению, барон немного ус- покоился.
В самом деле мадемуазель Данглар, едва проснувшись, послала свою гор- ничную испросить у барона аудиенцию и назначила местом ее золоченую гос- тиную. Необычайность этой просьбы, а главное - ее официальность немало удивили банкира, который не замедлил исполнить желание своей дочери и первым явился в гостиную.
Этьен вскоре вернулся с ответом.
- Горничная мадемуазель Эжени, - сказал он, - сообщила мне, что маде- муазель Эжени кончает одеваться и сейчас придет.
Данглар кивнул головой в знак того, что он удовлетворен ответом. В глазах света и даже в глазах слуг Данглар слыл благодушным человеком и снисходительным отцом; этого требовала роль демократического деятеля в той комедии, которую он разыгрывал; ему казалось, что это ему подходит; так в античном театре у масок отцов правый угол рта был приподнятый и смеющийся, а левый - опущенный и плаксивый.
Поспешим добавить, что в интимном кругу смеющаяся губа опускалась до уровня плаксивой; так что в большинстве случаев благодушный человек ис- чезал, уступая место грубому мужу и деспотическому отцу.
- Почему эта сумасшедшая девчонка, если ей нужно со мной поговорить, не придет просто ко мне в кабинет? - бормотал Данглар. - И о чем это ей понадобилось со мной говорить?
Он в двадцатый раз возвращался к этой беспокоившей его мысли, как вдруг дверь отворилась и вошла Эжени, в черном атласном платье, заткан- ном черными же цветами, без шляпы, но в перчатках, как будто она собира- лась занять свое кресло в Итальянской опере.
- В чем дело, Эжени? - воскликнул отец. - И к чему эта парадная гос- тиная, когда можно так уютно посидеть у меня в кабинете?
- Вы совершенно правы, сударь, - отвечала Эжени, знаком приглашая от- ца сесть, - вы задали мне два вопроса, которые исчерпывают предмет предстоящей нам беседы. Поэтому я вам сейчас отвечу на оба; и, вопреки обычаям, начну со второго, ибо он менее сложен. Я избрала местом нашей встречи гостиную, чтобы избежать неприятных впечатлений и воздействий кабинета банкира. Кассовые книги, как бы они ни были раззолочены, ящики, запертые, как крепостные ворота, огромное количество кредитных билетов, берущихся неведомо откуда, и груды писем, пришедших из Англии, Голлан- дии, Испании, Индии, Китая и Перу, всегда как-то странно действуют на мысли отца и заставляют его забывать, что в мире существуют более важные и священные вещи, чем общественное положение и мнение его доверителей. Вот почему я избрала эту гостиную, где на стенах висят в своих велико- лепных рамах, счастливые и улыбающиеся, наши портреты - ваш, мой и моей матери, и всевозможные идиллические пейзажи и умилительные пастушеские сцены. Я очень верю в силу внешних впечатлений. Быть может, особенно в отношении вас, я и ошибаюсь; но что поделать? Я не была бы артистической натурой, если бы не сохраняла еще некоторых иллюзий.
- Отлично, - ответил Данглар, прослушавший эту тираду с невозмутимым хладнокровием, но ни слова в ней не понявший, так как был занят собственными мыслями и старался найти им отклик в мыслях своего собесед- ника.
- Итак, мы более или менее разрешили второй вопрос, - сказала Эжени, нимало не смущаясь и с той почти мужской самоуверенностью, которая отли- чала ее речь и движения, - мне кажется, вы вполне удовлетворены моим объяснением. Теперь вернемся к первому вопросу. Вы спрашиваете меня, для чего я просила у вас аудиенции; я вам отвечу в двух словах: я не желаю выходить замуж за графа Андреа Кавальканти.
Данглар подскочил на своем кресле.
- Да, сударь, - все так же спокойно продолжала Эжени. - Я вижу, вы изумлены? Правда, за все время, что идут разговоры об этом браке, я не противоречила ни словом, я была, как всегда, убеждена, что в нужную ми- нуту сумею открыто и решительно воспротивиться воле людей, не спросивших моего согласия. Однако на этот раз мое спокойствие, моя пассивность, как говорят философы, имела другой источник; как любящая и послушная дочь... (легкая улыбка мелькнула на румяных губах девушки), я старалась подчи- ниться вашему желанию.
- И что же? - спросил Данглар.
- А то, сударь, - отвечала Эжени, - я старалась изо всех сил, но те- перь, когда настало время, я чувствую, что, несмотря на все мои усилия, я не в состоянии быть послушной.
- Однако, - сказал Данглар, который, как человек недалекий, был со- вершенно ошеломлен неумолимой логикой дочери и ее хладнокровием - свиде- тельством твердой воли и дальновидного ума, - в чем причина твоего отка- за, Эжени?
- Причина? - отвечала Эжени. - Бог мой! Андреа Кавальканти не безоб- разнее, не глупее и не противнее всякого другого. В глазах людей, кото- рые судят о мужчине по его лицу и фигуре, он может даже сойти за до- вольно привлекательный образец; я даже не скажу, что оп меньше мил моему сердцу, чем любой другой, - так могла бы рассуждать институтка, но я вы- ше этого. Я никого не люблю, сударь, вам это известно? И я не вижу, за- чем мне, без крайней необходимости стеснять себя спутником на всю жизнь. Разве не сказал один мудрец: "Ничего лишнего"; а другой: "Все мое несу с собой"? Меня даже выучили этим двум афоризмам по-латыни и по-гречески; один из них принадлежит, если не ошибаюсь, Федру, а другой Бианту. Так вот, дорогой отец, в жизненном крушении, - ибо жизнь, это вечное круше- ние наших надежд, - я просто выбрасываю за борт ненужный балласт, вот и все. Я оставляю за собой право остаться в одиночестве и, следовательно, сохранить свою свободу.
- Несчастная! - пробормотал Данглар, бледнея, ибо он знал по опыту, как непреодолимо то препятствие, которое неожиданно встало на его пути.
- Несчастная? - возразила Эжени. - Вот уж нисколько! Ваше восклица- ние, сударь, кажется мне театральным и напыщенным. Напротив, счастливая. Скажите, чего мне недостает? Люди находят меня красивой, а это уже кое-что: это обеспечивает мне повсюду благосклонный прием. А я люблю, когда меня хорошо принимают, - приветливые лица не так уродливы. Я не глупа, одарена известной восприимчивостью, благодаря чему я извлекаю для себя из жизни все, что мне нравится, как делает обезьяна, когда она разгрызает орех и вынимает ядро. Я богата, ибо вы обладаете одним из са- мых крупных состояний во Франции, а я ваша единственная дочь, и вы не столь упрямы, как театральные отцы, которые лишают дочерей наследства за то, что те не желают подарить им внучат. К тому же предусмотрительный закон отнял у вас право лишить меня наследства, по крайней мере пол- ностью, так же как он отнял у вас право принудить меня выйти замуж. Та- ким образом, красивая, умная, блещущая талантами, как выражаются в коми- ческих операх, и богатая! Да ведь это счастье, сударь! А вы называете меня несчастной.
Видя дерзкую, высокомерную улыбку дочери, Данглар не сдержался и по- высил голос. Но под вопросительным взглядом Эжени, удивленно нахмурившей красивые черные брови, он благоразумно отвернулся и тотчас же овладел собой, укрощенный железной рукой осторожности.
- Все это верно, - улыбаясь, ответил он, - ты именно такая, какой се- бя изображаешь, дочь моя, за исключением одного пункта: я не хочу прямо назвать его; я предпочитаю, чтобы ты сама догадалась.
Эжени взглянула на Данглара, немало удивленная, что у нее оспаривают право на одну из жемчужин венца, который она так гордо возложила на свою голову.
- Ты превосходно объяснила мне, - продолжал банкир, - какие чувства вынуждают такую дочь, как ты, отказаться от замужества. Теперь моя оче- редь сказать тебе, какие побуждения заставили такого отца, как я, нас- таивать на твоем замужестве.
Эжени поклонилась, не как покорная дочь, которая слушает своего отца, но как противник, который готов возражать.
- Когда отец предлагает своей дочери выйти замуж, - продолжал Данг- лар, - у него всегда имеется какое-нибудь основание желать этого брака. Одни обуреваемы той навязчивой мыслью, о которой ты только что говорила, - то есть хотят продолжать жить в своих внуках. Скажу сразу, что этой слабостью я не страдаю; к семейным радостям я довольно равнодушен. Я мо- гу в этом сознаться дочери, которая достаточно философски смотрит на ве- щи, чтобы понять это равнодушие и не считать его преступлением.
- Прекрасно, - сказала Эжени, - будем говорить откровенно, так гораз- до лучше.
- Ты сама видишь, - сказал Данглар, - что, не разделяя в целом твоего пристрастия к излишней откровенности, я все же прибегаю к ней, когда этого требуют обстоятельства. Итак, я продолжаю. Я предложил тебе мужа не ради твоего счастья, потому что, по совести говоря, я меньше всего думал в ту минуту о тебе. Ты любишь откровенность, - надеюсь, это доста- точно откровенно. Просто мне было необходимо, чтобы ты как можно скорее вышла замуж за этого человека ввиду некоторых коммерческих соображений.
Эжени подняла брови.
- Дело обстоит именно так, как я имею честь тебе докладывать; не прогневайся, ты сама виновата. Поверь, я вовсе не по своей охоте вдаюсь в эти финансовые расчеты в разговоре с такой артистической натурой, ко- торая боится войти в кабинет банкира, чтобы не набраться неприятных и непоэтических впечатлений.
- Но в этом кабинете банкира, - продолжал он, - в который позавчера ты, однако, вошла, чтобы получить от меня тысячу франков, которую я еже- месячно даю тебе на булавки, - да будет тебе это известно, моя дорогая, можно научиться многому, что пригодилось бы даже молодым особам, не же- лающим выходить замуж. Например, там можно узнать - и, щадя твои чувствительные нервы, я охотно скажу тебе это здесь, в гостиной, - что для банкира кредит - что душа для тела: кредит поддерживает его, как ды- хание оживляет тело, и граф Монте-Кристо прочел мне однажды на этот счет лекцию, которую я никогда не забуду. Там можно узнать, что, по мере того как исчезает кредит, тело банкира превращается в труп, и в очень непро- должительном будущем это произойдет с тем банкиром, который имеет честь быть отцом столь логично рассуждающей дочери.
Но Эжени, вместо того чтобы согнуться под ударом, гордо выпрямилась.
- Вы разорились! - сказала она.
- Ты очень точно выразилась, дочь моя, - сказал Данглар, сжимая кула- ки, но все же сохраняя на своем грубом лице улыбку бессердечного, но неглупого человека. - Да, я разорен.
- Вот как! - сказала Эжени.
- Да, разорен! Итак, поведана убийственная тайна, как сказал поэт. А теперь выслушай, дочь моя, каким образом ты можешь помочь этой беде - не ради меня, но ради себя самой.
- Вы плохой психолог, сударь, - воскликнула Эжени, - если воображае- те, что эта катастрофа очень огорчает меня.
Я разорена? Да не все ли мне равно? Разве у меня не остался мой та- лант? Разве я не могу, подобно Пасте, Малибран или Гризи, обеспечить се- бе то, чего вы, при всем вашем богатстве, никогда не могли бы мне дать: сто или сто пятьдесят тысяч ливров годового дохода, которыми я буду обя- зана только себе? И вместо того чтобы получать их, как я получала от вас эти жалкие двенадцать тысяч франков, вынося хмурые взгляды и упреки в расточительности, я буду получать эти деньги, осыпанная цветами, под восторженные крики и рукоплескания. И даже не будь у меня моего таланта, в который вы, судя по вашей улыбке, не верите, разве мне не остается моя страсть к независимости, которая мне дороже всех сокровищ мира, дороже самой жизни?
Нет, я не огорчена за себя, я всегда сумею устроить свою судьбу; у меня всегда останутся мои книги, мои карандаши, мой рояль, все это стоит недорого, и это я всегда сумею приобрести. Быть может, вы думаете, что я огорчена за госпожу Данглар; но и этого нет; если я не заблуждаюсь, она приняла все меры предосторожности, и грозящая вам катастрофа ее не заде- нет; я надеюсь, что она в полной безопасности, - во всяком случае не за- боты обо мне мешали ей упрочить свое состояние, слава богу, под предло- гом того, что я люблю свободу, она не вмешивалась в мою жизнь.
Нет, сударь, с самого детства я видела все, что делалось вокруг меня; я все слишком хорошо понимала, и ваше банкротство производит на меня не больше впечатления, чем оно заслуживает; с тех пор как я себя помню, ме- ня никто не любил, тем хуже! Естественно, что и я никого не люблю; тем лучше! Теперь вы знаете мой образ мыслей.
- Следовательно, - сказал Данглар, бледный от гнева, вызванного от- нюдь не оскорбленными чувствами отца, - следовательно, ты упорствуешь в желании довершить мое разорение.
- Довершить ваше разорение? Я? - сказала Эжени. - Не понимаю.
- Очень рад, это дает мне луч надежды; выслушай меня.
- Я слушаю, - сказала Эжени, пристально глядя на отца; ему пришлось сделать над собой усилие, чтобы не опустить глаза под властным взглядом девушки.
- Князь Кавальканти, - продолжал Данглар, - хочет жениться на тебе и при этом согласен поместить у меня три миллиона.
- Очень мило, - презрительно заявила Эжени, поглаживая свои перчатки.
- Ты, кажется, думаешь, что я собираюсь воспользоваться твоими тремя миллионами? - сказал Данглар. - Ничуть не бывало, эти три миллиона долж- ны принести по крайней мере десять. Я и еще один банкир добились желез- нодорожной концессии; это единственная отрасль промышленности, которая в наше время дает возможность мгновенного баснословного успеха, подобного тому, который имел некогда Лоу у наших добрых парижан, у этих ротозе- ев-спекулянтов, со своим фантастическим Миссисипи. По моим расчетам, достаточно владеть миллионной долей рельсового пути, как некогда владели акром целины на берегах Огайо. Это - помещение денег под залог, что ужо прогресс, так как взамен своих денег получаешь пятнадцать, двадцать, сто фунтов железа Ну, так вот, через неделю, считая от сегодняшнего дня, я должен внести в счет своей доли четыре миллиона! Эти четыре миллиона, как я уже сказал, принесут десять или двенадцать.
- Но когда я позавчера была у вас, о чем вы так хорошо помните, - возразила Эжени, - я видела, как вы инкассировали, - так, кажется, гово- рят? - пять с половиной миллионов, вы даже показали мне эти две облига- ции казначейства и были несколько изумлены, что бумаги такой ценности не ослепили меня, как молния.
- Да, но эти пять с половиной миллионов не мои и являются только до- казательством доверия, которым я пользуюсь; моя репутация демократа снискала мне доверие Управления приютов, и эти пять с половиной миллио- нов принадлежат ему; во всякое другое время я, не задумываясь, вос- пользовался бы ими, но сейчас всем известно, что я понес большие потери и, как я уже сказал, я теряю свой кредит. В любую минуту Управление при- ютов может потребовать свой вклад, и если окажется, что я пустил его в оборот, мне придется объявить себя банкротом. Я не против банкротства, но банкротство должно обогащать, а не разорять. Если ты выйдешь замуж за Кавальканти и я получу его три миллиона, или даже если люди просто будут думать, что я их получу, кредит мой немедленно восстановится. Тогда мое состояние упрочится и я, наконец, вздохну свободно, ибо вот уже второй месяц меня преследует злой рок, и я чувствую, что бездна разверзается у меня под ногами. Ты меня поняла?
- Вполне. Вы отдаете меня под залог трех миллионов.
- Чем выше сумма, тем более это лестно; ее размеры определяют твою ценность.
- Благодарю вас, сударь. Еще одно слово: обещаете ли вы мне пользо- ваться только номинально вкладом господина Кавальканти, но не трогать самого капитала? Я говорю об этом не из эгоизма, но из щепетильности. Я согласна помочь вам восстановить ваше состояние, но не желаю быть вашей сообщницей в разорении других людей.
- Но ведь я тебе говорю, - воскликнул Данглар, - что с помощью этих трех миллионов...
- Считаете ли вы, что вы можете выпутаться, не трогая этих трех мил- лионов?
- Я надеюсь, но опять-таки при том условии, что этот брак состоится.
- Вы можете выплатить Кавальканти те пятьсот тысяч франков, которые вы обещали мне в приданое?
- Он получит их, как только вы вернетесь из мэрии.
- Хорошо!
- Что это значит: хорошо?
- Это значит, что я даю свою подпись, но оставляю за собой право рас- поряжаться своей особой.
- Безусловно.
- В таком случае - хорошо; я заявляю вам, сударь, что готова выйти замуж за господина Кавальканти.

Предыдущая страница 23 Следующая страница


Граф Монте-Кристо Части 4-6 24

- Но что ты думаешь делать?
- Это уж моя тайна. В чем же было бы мое преимущество перед вами, ес- ли я, узнав вашу тайну, открыла бы вам свою?
Данглар закусил губу.
- Итак, ты согласна, - сказала он, - сделать все официальные визиты?
- Да, - ответила Эжени.
- И подписать через три дня договор?
- Да.
- В таком случае я в свою очередь скажу тебе: хорошо!
И Данглар взял руку дочери и пожал ее.
Но странное дело - отец при этом рукопожатии не решился сказать: "Благодарю тебя", а дочь даже не улыбнулась отцу.
- Наши переговоры окончены? - спросила Эжени, вставая.
Данглар кивнул, давая понять, что говорить больше не о чем.
Пять минут спустя под руками мадемуазель д'Армильи зазвучал рояль, а мадемуазель Данглар запела проклятие Брабанцио Дездемоне.
Как только ария была окончена, вошел Этьен и доложил Эжени, что лоша- ди поданы и баронесса ждет ее.
Мы уже присутствовали при том, как обе дамы побывали у Вильфоров, от- куда они вышли, чтобы ехать дальше с визитами.

Глава XIX. Брачный Договор

Прошло три дня после описанной нами сцены, и настал день, назначенный для подписания брачного договора между мадемуазель Эжени Данглар и Анд- реа Кавальканти, которого банкир упорно продолжал называть князем. Было около пяти часов вечера, свежий ветерок шелестел листвой в садике перед домом Монте-Кристо; граф собирался выехать, и поданные ему лошади били копытами землю, едва сдерживаемые кучером, уже четверть часа сидевшим на козлах. В это время в ворота быстро въехал элегантный фаэтон, с которым мы уже несколько раз встречались, хотя бы, например, в известный нам ве- чер в Отейле; из него не вышел, а скорее выпрыгнул на ступени крыльца Андреа Кавальканти, такой блестящий, такой сияющий, как будто и он соби- рался породниться с княжеским домом.
Он с обычной фамильярностью осведомился о здоровье графа и, легко взбежав на второй этаж, столкнулся на площадке лестницы с ним самим.
При виде посетителя граф остановился. Но Андреа Кавальканти взял раз- гон, и его уже ничто не могло остановить.
- Здравствуйте, дорогой граф! - сказал он МонтеКристо.
- А, господин Андреа! - сказал тот своим обычным полунасмешливым то- ном. - Как поживаете?
- Чудесно, как видите. Тысячу вещей надо вам сказать. Но прежде всего скажите, вы собирались выехать или только что вернулись?
- Собираюсь выехать.
- В таком случае, чтобы не задерживать вас, я, если разрешите, сяду к вам в коляску, а Том будет следовать за нами.
- Нет, - сказал с неуловимо презрительной улыбкой граф, - отнюдь не желавший показываться в обществе этого молодого человека, - я предпочи- таю выслушать вас здесь, дорогой господин Андреа; в комнате разговари- вать удобнее, и нет кучера, который на лету подхватывает ваши слова.
И граф вошел в маленькую гостиную второго этажа, сел и, закинув ногу на ногу, пригласил гостя тоже сесть.
- Вам известно, дорогой граф, - сказал Андреа, весь сияя, - что обру- чение назначено на сегодня: в девять часов вечера у моего тестя подписы- вают договор.
- Вот как! - ответил Монте-Кристо.
- Как, разве это для вас новость? И разве Данглар не уведомил вас?
- Как же, - сказал граф, - я вчера получил письмо, по, насколько пом- ню, там не указан час.
- Вполне возможно; мой тесть, должно быть, рассчитывал, что это всем известно.
- Ну, что ж, поздравляю, господин Кавальканти, - сказал Монте-Кристо, - вы делаете хорошую партию; к тому же мадемуазель Данглар очень недурна собой.
- О да, - скромно ответил Кавальканти.
- А главное, она очень богата; так я по крайней мере слышал, - сказал Монте-Кристо.
- Вы думаете, она очень богата?
- Несомненно; говорят, что Данглар скрывает по меньшей мере половину своего состояния.
- А он сознается в пятнадцати или двадцати миллионах, - сказал Анд- реа, и глаза его блеснули от радости.
- И кроме того, - прибавил Монте-Кристо, - он еще собирается заняться одной денежной операцией, довольно обычной в Соединенных Штатах и в Анг- лии, но совершенно новой во Франции.
- Да, я знаю, вы говорите о железнодорожной концессии, которую он только что получил?
- Вот именно. По общему мнению, он наживет на этом по крайней мере десять миллионов.
- Десять миллионов! Вы думаете? Это великолепно! - сказал Кавалькан- ти, опьяняясь металлическим звоном этих золотоносных слов.
- Не говоря уже о том, - продолжал Монте-Кристо, - что все это состо- яние достанется вам; это вполне справедливо, раз мадемуазель Данглар единственная дочь. Впрочем, ваше собственное состояние, как мне говорил ваш отец, немногим меньше состояния вашей невесты. Но оставим эти денеж- ные вопросы. Знаете, господин Андреа, я нахожу, что вы очень быстро и ловко повели это дело.
- Да, недурно, - сказал Андреа, - я прирожденный дипломат.
- Ну, что ж, вы и будете дипломатом; дипломатии, знаете, нельзя выу- читься, - для этого нужно чутье... Так ваше сердце в плену?
- Боюсь, что да, - отвечал Андреа тем тоном, которым на подмостках Французского театра Альцесту отвечают Дорант или Валер.
- И вам отвечают взаимностью?
- Очевидно, раз за меня выходят замуж, - отвечал Андреа, победоносно улыбаясь. - Но все же не следует забывать об одном существенном обстоя- тельстве.
- О каком же?
- О том, что мне в этом деле необыкновенно помогли.
- Да что вы!
- Несомненно.
- Обстоятельства?
- Нет, вы.
- Я? Да полно, князь, - сказал Монте-Кристо, подчеркивая титул. - Что такого мог я для вас сделать? Разве недостаточно было вашего имени, ва- шего общественного положения и ваших личных достоинств?
- Нет, - отвечал Андреа, - что бы вы ни говорили, граф, я продолжаю утверждать, что то место, которое вы занимаете в свете, сделало больше, чем мое имя, мое общественное положение и мои личные достоинства.
- Вы глубоко заблуждаетесь, сударь, - сказал Монте-Кристо, почувство- вав коварный намек в словах Андреа, - я начал вам покровительствовать только после того, как узнал о богатстве и положении вашего уважаемого отца. Кому я обязан удовольствием быть с вами знакомым? Ведь я никогда не видел ни вас, ни вашего достойного родителя! Двум моим друзьям, лорду Уилмору и аббату Бузони. Что заставило меня - не говорю ручаться за вас, а ввести вас в общество? Имя вашего отца, столь известное и уважаемое в Италии; лично вас я не знаю.
Спокойствие графа, его непринужденность заставили Андреа понять, что его в данную минуту держит сильная рука и что ему не так легко будет из- бавиться от этих тисков.
- Скажите, граф, - спросил он, - мой отец в самом деле так богат?
- По-видимому, да, - отвечал Монте-Кристо.
- А вы не знаете - деньги, которые я должен внести Данглару, уже при- были?
- Я получил уведомление.
- Значит, три миллиона...
- Три миллиона в пути, по всей вероятности.
- И я их получу?
- Мне кажется, - ответил граф, - что до сих пор вы получали все, что вам было обещано!
Андреа был до того изумлен, что на минуту даже задумался.
- В таком случае, сударь, - сказал он, помолчав, - мне остается обра- титься к вам с просьбой, и, надеюсь, вы меня поймете, даже если она и будет вам неприятна.
- Говорите, - сказал Монте-Кристо.
- Благодаря моему состоянию я познакомился со многими людьми, у меня, по крайней мере сейчас, куча друзей. Но, вступая в такой брак, перед ли- цом всего парижского общества, я должен опереться на человека с громким именем, и если меня поведет к алтарю не рука моего отца, то это должна быть чья-нибудь могущественная рука; а мой отец не приедет, ведь правда?
- Он дряхл, и его старые раны ноют, когда он путешествует.
- Понимаю. Так вот, я и обращаюсь к вам с просьбой.
- Ко мне?
- Да, к вам.
- С какой же, бог мой?
- Заменить его.
- Как, дорогой мой? После того как я имел удовольствие часто беседо- вать с вами, вы еще так мало меня знаете, что обращаетесь ко мне с по- добной просьбой? Попросите у меня взаймы полмиллиона, и хотя подобная ссуда довольно необычна, но, честное слово, вы меня этим меньше стесни- те. Я уже, кажется, говорил вам, что граф Монте-Кристо, даже когда он участвует в жизни здешнего общества, никогда не забывает правил морали, более того - предубеждений Востока. У меня гарем в Каире, гарем в Смирне и гарем в Константинополе, и мне быть посаженым отцом! Ни за что!
- Так вы отказываетесь?
- Наотрез; и будь вы моим сыном, будь вы моим братом, я бы все равно вам отказал.
- Какая неудача! - воскликнул разочарованный Андреа. - Но что же мне делать?
- У вас сотня друзей, вы же сами сказали.
- Да, но ведь вы ввели меня в дом Данглара.
- Ничуть! Восстановим факты; вы обедали вместе с ним у меня в Отейле, и там вы сами с ним познакомились, это большая разница.
- Да, по моя женитьба... вы помогли...
- Я? Да ни в малейшей мере, уверяю вас; вспомните, что я вам ответил, когда вы явилась ко мне с просьбой сделать от вашего имени предложение; нет, я никогда не устраиваю никаких браков, милейший князь, это мой принцип.
Андреа закусил губу.
- Но, все-таки, - сказал он, - вы там будете сегодня?
- Там будет весь Париж?
- Разумеется!
- Ну, значит, и я там буду, - сказал граф.
- Вы подпишете брачный договор?
- Против этого я ничего не имею; так далеко мои предубеждения не простираются.
- Что делать! Если вы не желаете согласиться на большее, я должен удовлетвориться тем, на что вы согласны. Но еще одно слово, граф.
- Пожалуйста.
- Дайте мне совет.
- Это не шутка! Совет - больше, чем услуга.
- Такой совет вы можете мне дать, это вас ни к чему не обязывает.
- Говорите.
- Приданое моей жены равняется пятистам тысячам ливров?
- Эту цифру мне назвал сам барон Данглар.
- Должен я взять его или оставить у нотариуса?
- Вот как принято поступать: при подписании договора оба нотариуса уславливаются встретиться на следующий день или через день; при этой встрече они обмениваются приданым, в чем и выдают друг другу расписку; затем, после венчания, они выдают все эти миллионы вам, как главе семьи.
- Дело в том, - сказал Андреа с плохо скрытым беспокойством, - что мой тесть как будто собирается поместить наши капиталы в эту пресловутую железнодорожную концессию, о которой вы мне только что говорили.
- Так что же! - возразил Монте-Кристо. - Этим способом, - так по крайней мере все уверяют, - ваши капиталы в течение года утроятся. Барон Данглар хороший отец и умеет считать.
- В таком случае, - сказал Андреа, - все прекрасно, если не считать, конечно, вашего отказа, который меня огорчает до глубины души.
- Не приписывайте его ничему другому, как только вполне естественной в подобном случае щепетильности.
- Что делать, - сказал Андреа, - пусть будет по-вашему. До вечера!
- До вечера.
И, невзирая на едва ощутимое сопротивление МонтеКристо, губы которого побелели, хоть и продолжали учтиво улыбаться, Андреа схватил руку графа, пожал ее, вскочил в свой фаэтон и умчался.
Оставшееся до вечера время Андреа употребил на разъезды и визиты, ко- торые должны были возбудить у его друзей желание появиться у банкира во всем своем великолепии, ибо он ослеплял их обещаниями предоставить им те самые волшебные акции, которые в ближайшие месяцы вскружили всем голову и которые пока что были в руках Данглара.
Вечером, в половине девятого, парадная гостиная Дангларов, примыкаю- щая к этой гостиной галерея и три остальных гостиных этого этажа были переполнены раздушенной толпой, привлеченной отнюдь не симпатией, но непреодолимым желанием быть там, где можно увидеть нечто новое.
Член Академии сказал бы, что званые вечера суть цветники, привлекаю- щие к себе непостоянных бабочек, голодных пчел и жужжащих шмелей.
Нечего и говорить, что гостиные ослепительно сияли множеством свечей, золоченая резьба и штофная обивка стен были залиты потоками света, и вся эта безвкусная обстановка, говорившая только о богатстве, красовалась во всем своем блеске.
Мадемуазель Эжени была одета с самой изысканной простотой; белое шел- ковое платье, затканное белыми же цветами, белая роза, полускрытая в ее черных, как смоль, волосах, составляли весь ее наряд, не украшенный ни одной драгоценностью.
Только бесконечная самоуверенность, читавшаяся в ее взгляде, противо- речила этому девственному наряду, который сама она находила смешным и пошлым.
В нескольких шагах от нее г-жа Данглар беседовала с Дебрэ, Бошаном и Шато-Рено. По случаю торжественного дня Дебрэ снова появился в этом до- ме, но на положении рядового гостя, без каких-либо особых привилегий.
Данглар, окруженный депутатами и финансистами, излагал им новую сис- тему налогов, которую он намеревался провести в жизнь, когда силою обс- тоятельств правительство будет вынуждено призвать его на пост министра.
Андреа, взяв под руку одного из самых элегантных завсегдатаев Оперы, излагал ему, не без развязности - так как для того, чтобы не казаться смущенным, ему приходилось быть наглым - свои планы на будущее и рисовал ту утонченную роскошь, которую он, обладая ста семьюдесятью пятью тыся- чами годового дохода, собирался привить парижскому свету.
Вся остальная толпа гостей перекатывалась из гостиной в гостиную вол- нами бирюзы, рубинов, изумрудов, опалов и бриллиантов.
Как всегда, наиболее пышно разодеты были пожилые женщины, а дурнушки упорнее всех выставляли себя напоказ. Если и попадалась прекрасная белая лилия или нежная благоухающая роза, то ее надо было искать гденибудь в уголке, за спиной мамаши в чалме или тетки, увенчанной райской птицей.
Среди этой толкотни, жужжания, смеха поминутно раздавались голоса ла- кеев, выкрикивавших имена, известные в мире финансов, уважаемые в воен- ных кругах или знаменитые в литературе; тогда легкое колыхание толпы от- давало дань вновь прибывшему.
Но если иные имена и обладали привилегией волновать это людское море, то сколько было таких, которые встречали полное равнодушие или презри- тельное зубоскальство.
В ту минуту, когда на золотом циферблате стрелка массивных часов, изображающих спящего Эндимиона, показывала девять, и колокольчик, точный выразитель механической мысли, пробил девять раз, раздалось имя графа Монте-Кристо, и, словно пронизанная электрической искрой, вся толпа по- вернулась лицом к дверям.
Граф был, по своему обыкновению, в простом черном фраке; белый жилет обрисовывал его широкую грудь; черный воротник казался особенно черен, столь резко он оттенял мужественную бледность лица; единственная драго- ценность - часовая цепочка - была так тонка, что едва выделялась золотой нитью на белом пике жилета.
У дверей в тот же миг образовался круг.
Граф сразу заметил в одном конце гостиной г-жу Данглар, в другом - Данглара, а напротив двери - мадемуазель Эжепи.
Он начал с того, что подошел к баронессе, которая разговаривала с г-жой де Вильфор, явившейся в одиночестве, потому что Валентина все еще не оправилась от болезни, затем сквозь расступившуюся перед ним толпу гостей к Эжени, которую поздравил в таких сухих и сдержанных выражениях, что гордая артистка была поражена.
Рядом с ней стояла Луиза д'Армильи; она поблагодарила графа за реко- мендательные письма, которые он ей дал для поездки в Италию и которыми она, по ее словам, собиралась немедленно воспользоваться.
Расставшись с девушками, он обернулся и увидел Данглара, подошедшего пожать ему руку.
Исполнив все требования этикета, Монте-Кристо остановился, окидывая окружающих уверенным взглядом, с тем особым выражением, присущим людям известного круга и имеющим в обществе вес, которое словно говорит: "Я сделал все, что нужно; пусть теперь другие выполняют свои обязанности по отношению ко мне".
Андреа, находившийся в смежной гостиной, почувствовал по движению толпы присутствие Монте-Кристо и поспешил навстречу графу.
Он нашел его окруженным плотным кольцом гостей; к его словам жадно прислушивались, как всегда бывает, когда человек говорит мало и ничего не говорит попусту.
В эту минуту вошли нотариусы и разложили свои испещренные каракулями бумаги на бархатной скатерти, покрывавшей стол золоченого дерева, приго- товленный для подписания договора.
Один из нотариусов сел, другой остался стоять.
Предстояло оглашение договора, который должны были подписать при- сутствующие на торжестве - другими словами, пол-Парижа.
Все сели - вернее, женщины сели в кружок, тогда как мужчины, более равнодушные к "энергичному стилю", как говорил Буало, обменивались заме- чаниями по поводу лихорадочного возбуждения Андреа, внимательной сосре- доточенности Данглара, невозмутимости Эжени и той легкомысленной весе- лости, с которой баронесса относилась к этому важному делу.
Договор был прочитан при всеобщем молчании. Но как только чтение было окончено, в гостиных снова поднялся гул голосов, вдвое громче прежнего. Эти огромные суммы, эти миллионы, которыми блистало будущее молодой че- ты, и в довершение всего устроенная в особой комнате выставка приданого и бриллиантов невесты, поразили воображение завистливой толпы.
В глазах молодых людей красота мадемуазель Данглар возросла вдвое, и в этот миг она для них затмевала солнце.
Что касается женщин, то они, разумеется, хоть и завидовали миллионам, но считали, что их собственная красота в них не нуждается.
Андреа, окруженный друзьями, осыпаемый поздравлениями и льстивыми ре- чами, начинавший и сам верить в действительность этого сна, почти поте- рял голову.
Нотариус торжественно взял в руку перо, поднял его над головой и ска- зал:
- Господа, приступим к подписанию договора.
Первым должен был подписать барон, затем уполномоченный Кавалькан- ти-отца, затем баронесса, затем брачащиеся, как принято выражаться на том отвратительном языке, которым исписывается гербовая бумага.
Барон взял перо и подписал; вслед за ним уполномоченный.
Баронесса подошла к столу под руку с г-жой де Вильфор.
- Друг мой, - сказала она мужу, беря в руки перо, - какая досада. Не- ожиданный случай, имеющий отношение к убийству и ограблению, жертвой ко- торого едва не стал граф Монте-Кристо, лишил нас присутствия господина де Вильфор.
- Ах, боже мой! - сказал Данглар таким же тоном, каким сказал бы: "Вот уже мне все равно!"
- Боюсь, - сказал, подходя к ним, Монте-Кристо, - не являюсь ли я не- вольной причиной этого отсутствия.
- Вы, граф? Каким образом? - сказала, подписывая, г-жа Данглар. - Ес- ли так, берегитесь, я вам этого никогда не прощу.
Андреа насторожился.
- Но право, я здесь ни при чем, - сказал граф, - и я докажу вам это.
Все обратились в слух: Монте-Кристо собирался говорить, а это бывало не часто.
- Вы, вероятно, помните, - сказал граф среди всеобщего молчания, - что именно у меня в доме умер этот несчастный, который забрался ко мне, чтобы меня ограбить, и, выходя от меня, был убит, как предполагают, сво- им сообщником?
- Да, - сказал Данглар.
- Чтобы оказать ему помощь, его раздели, а его одежду бросили в угол, где ее и подобрали следственные власти; они взяли куртку и штаны, но за- были жилет.
Андреа заметно побледнел и стал подбираться ближе к двери; он видел, что на горизонте появилась туча, и опасался, что она сулит бурю.
- И вот сегодня этот злополучный жилет нашелся, весь покрытый кровью и разрезанный против сердца.
Дамы вскрикнули, и иные из них уже приготовились упасть в обморок.
- Мне его принесли. Никто не мог догадаться, откуда взялась эта тряп- ка; мне единственному пришло в голову, что это, по всей вероятности, жи- лет убитого. Вдруг мой камердинер, осторожно и с отвращением исследуя эту зловещую реликвию, нащупал в кармане бумажку и вытащил ее оттуда; это оказалось письмо, адресованное - кому бы вы думали? Вам, барон.
- Мне? - воскликнул Данглар.
- Да, представьте, вам; мне удалось разобрать ваше имя, сквозь кровь, которой эта записка была запачкана, - отвечал Монте-Кристо среди возгла- сов изумления.
- Но каким же образом это могло помешать господину де Вильфор прие- хать? - спросила, с беспокойством глядя на мужа, г-жа Данглар.
- Очень прошу, сударыня, - отвечал Монте-Кристо, - этот жилет и это письмо являются тем, что называется уликой; я отослал и то и другое гос- подину королевскому прокурору. Вы понимаете, дорогой барон, в уголовных делах всего правильнее действовать законным порядком; быть может, здесь кроется какой-нибудь преступный умысел против вас.
Андреа пристально посмотрел на Монте-Кристо и скрылся во вторую гос- тиную.
- Очень возможно, - сказал Данглар, - ведь, кажется, этот убитый - бывший каторжник?
- Да, - отвечал граф, - это бывший каторжник, по имени Кадрусс.
Данглар слегка побледнел; Андреа выбрался из второй гостиной и пере- шел в переднюю.
- Но что же вы не подписываете? - сказал МонтеКристо. - Я вижу, мой рассказ всех взволновал, и я смиренно прошу за это прощения у вас, баро- несса, и у мадемуазель Данглар.
Баронесса, только что подписавшая договор, передала перо нотариусу.
- Князь Кавальканти, - сказал нотариус, - князь Кавальканти, где же вы!
- Андреа, Андреа! - крикнуло несколько молодых людей, которые уже настолько сдружились со знатным итальянцем, что называли его по имени.
- Позовите же князя, доложите ему, что его ждут для подписи! - крик- нул Данглар одному из лакеев.
Но в ту же самую минуту толпа гостей в ужасе хлынула в парадную гос- тиную, словно в комнате появилось страшное чудовище, quaerens quern devorel [60].
И в самом деле, было от чего попятиться, испугаться, закричать.
Жандармский офицер, расставив у дверей каждой гостиной по два жандар- ма, направлялся к Данглару, предшествуемый полицейским комиссаром в шар- фе.
Госпожа Данглар вскрикнула и лишилась чувств.
Данглар, который испугался за себя (у некоторых людей совесть никогда не бывает вполне спокойной), явил своим гостям искаженное страхом лицо.
- Что вам угодно, сударь? - спросил Монте-Кристо, делая шаг навстречу комиссару.
- Кого из вас, господа, - спросил полицейский комиссар, не отвечая графу, - зовут Андреа Кавальканти?
Единый крик изумления огласил гостиную.
Стали искать; стали спрашивать.
- Но кто же он такой, этот Андреа Кавальканти? - спросил окончательно растерявшийся Данглар.
- Беглый каторжник из Тулона.
- А какое преступление он совершил?
- Он обвиняется в том, - заявил комиссар невозмутимым голосом, - что убил некоего Кадрусса, своего товарища по каторге, когда тот выходил из дома графа МонтеКристо.
Монте-Кристо бросил быстрый взгляд вокруг себя.
Андреа исчез.

Глава XX. Дорога В Бельгию

Тотчас же после замешательства, которое вызвало в доме Данглара нео- жиданное появление жандармского офицера и последовавшее за этим разобла- чение, просторный особняк опустел с такой быстротой, как если бы среди присутствующих появилась чума или холера; через все двери, по всем лест- ницам устремились гости, спеша удалиться или, вернее, сбежать; это был один из тех случаев, когда люди и не пытаются говорить банальные слова утешения, которые при больших катастрофах так тягостно выслушивать из уст даже лучших друзей.
Во всем доме остались только сам Данглар, который заперся у себя в кабинете и давал показания жандармскому офицеру; перепуганная г-жа Данг- лар, в знакомом нам будуаре; и Эжени, которая с гордым и презрительным видом удалилась в свою комнату вместе со своей неразлучной подругой Луи- зой д'Армильи.
Что касается многочисленных слуг, еще более многочисленных в этот ве- чер, чем обычно, так как, по случаю торжественного дня, были наняты мо- роженщики, повара и метрдотели из Кафе-де-Пари, то, обратив на хозяев весь свой гнев за то, что они считали для себя оскорблением, они толпи- лись в буфетной, в кухнях, в людских и очень мало интересовались своими обязанностями, исполнение которых, впрочем, само собою прервалось.
Среди всех этих различных людей, взволнованных самыми разнообразными чувствами, только двое заслуживают нашего внимания: это Эжени Данглар и Луиза д'Армильи. Невеста, как мы уже сказали, удалилась с гордым и през- рительным видом, походкой оскорбленной королевы, в сопровождении подру- ги, гораздо более взволнованной, чем она сама. Придя к себе в комнату, Эжени заперла дверь на ключ, а Луиза бросилась в кресло.
- О боже мой, какой ужас! - сказала она. - Кто бы мог подумать? Анд- реа Кавальканти обманщик... убийца... беглый каторжник!..
Губы Эжени искривились насмешливой улыбкой.
- Право, меня преследует какой-то рок, - сказала она. - Избавиться от Морсера, чтобы налететь на Кавальканти!
- Как ты можешь их равнять, Эжени?
- Молчи, все мужчины подлецы, и я счастлива, что могу не только нена- видеть их; теперь я их презираю.
- Что мы будем делать? - спросила Луиза.
- Что делать?
- Да.
- То, что собирались сделать через три дня. - Мы уедем.
- Ты все-таки хочешь уехать, хотя свадьбы не будет?
- Слушай, Луиза. Я ненавижу эту светскую жизнь, размеренную, расчер- ченную, разграфленную, как наша нотная бумага. К чему я всегда стреми- лась, о чем мечтала - это о жизни артистки, о жизни свободной, независи- мой, где надеешься только на себя, и только себе обязана отчетом. Оста- ваться здесь? Для чего? Чтобы через месяц меня опять стали выдавать за- муж? За кого? Может быть, за Дебрэ? Об этом одно время поговаривали. Нет, Луиза, нет; то, что произошло сегодня, послужит мне оправданием; я его не искала, я его не просила; сам бог мне его посылает, и я его при- ветствую.
- Какая ты сильная и храбрая! - сказала хрупкая белокурая девушка своей черноволосой подруге.
- Разве ты меня не знала? Ну, вот что, Луиза, поговорим о наших де- лах. Дорожная карета...
- К счастью, уже три дня как куплена.
- Ты велела ее доставить на место?
- Да.
- А наш паспорт?
- Вот он!
Эжени с обычным хладнокровием развернула документ и прочла: "Господин Леон д'Армильи, двадцать лет, художник, волосы черные, глаза черные, пу- тешествует вместе с сестрой".
- Чудесно! Каким образом ты достала паспорт?
- Когда я просила графа Монте-Кристо дать мне рекомендательные письма к директорам театров в Риме и Неаполе, я сказала ему, что боюсь ехать в женском платье; он вполне согласился со мной и взялся достать мне мужс- кой паспорт; через два дня я его получила и сама приписала: "Путешеству- ет вместе с сестрой".
- Таким образом, - весело сказала Эжени, - нам остается только уло- жить вещи; вместо того чтобы уехать в вечер свадьбы, мы уедем в вечер подписания договора, только и всего.
- Подумай хорошенько, Эжени.
- Мне уже больше не о чем думать; мне надоели вечные разговоры о по- вышении, понижении, испанских фондах, гаитийских займах. Подумай, Луиза, вместо всего этого - чистый воздух, свобода, пение птиц, равнины Ломбар- дии, каналы Венеции, дворцы Рима, берег Неаполя. Сколько у нас всего де- нег?
Луиза вынула из письменного стола запертый на замок бумажник и откры- ла его: в нем было двадцать три кредитных билета.
- Двадцать три тысячи франков, - сказала она.
- И по крайней мере на такую же сумму жемчуга, бриллиантов и золотых вещей, - сказала Эжени. - Мы с тобой богаты. На сорок пять тысяч мы мо- жем жить два года, как принцессы, или четыре года вполне прилично. Но не пройдет и полгода, как мы нашим Искусством удвоим этот капитал. Вот что, ты бери деньги, а я возьму шкатулку; таким образом, если одна из нас вдруг потеряет свое сокровище, у другой все-таки останется половина. А теперь давай укладываться!
- Подожди, - сказала Луиза; она подошла к двери, ведущей в комнату г-жи Данглар и прислушалась.
- Чего ты боишься?
- Чтобы нас не застали врасплох.
- Дверь заперта на ключ.
- Нам могут велеть открыть ее.
- Пусть велят, а мы не откроем.
- Ты настоящая амазонка, Эжени.
И обе девушки энергично принялись укладывать в чемодан все то, что они считали необходимым в дороге.
- Вот и готово, - сказала Эжени, - теперь, пока я буду переодеваться, закрывай чемодан.
Луиза изо всех сил нажимала своими маленькими белыми ручками на крыш- ку чемодана.
- Я не могу, - сказала она, - у меня не хватает сил, закрой сама.
- Я и забыла, что я Геркулес, а ты только бледная Омфала, - сказала, смеясь, Эжени.
Она надавила коленом на чемодан, и до тех пор напрягала свои белые и мускулистые руки, пока обе половинки не сошлись и Луиза не защелкнула замок. Когда все это было проделано, Эжени открыла комод, ключ от кото- рого она носила с собой, и вынула из него теплую дорожную накидку.
- Видишь, - сказала она, - я обо всем подумала; в этой накидке ты не озябнешь.
- А ты?
- Ты знаешь, мне никогда не бывает холодно; кроме того, этот мужской костюм...
- Ты здесь и переоденешься?
- Разумеется.
- А успеешь?
- Да не бойся же, трусишка; все в доме поглощены скандалом. А кроме того, никто не станет удивляться, что я заперлась у себя. Подумай, ведь я должна быть в отчаянии!
- Да, конечно, можно не беспокоиться.
- Ну, помоги мне.
И из того же комода, откуда она достала накидку, она извлекла полный мужской костюм, начиная от башмаков и кончая сюртуком, и запас белья, где не было ничего лишнего, но имелось все необходимое. Потом, с про- ворством, которое ясно указывало, что она не в первый раз переодевалась в платье другого пола, Эжени обулась, натянула панталоны, завязала галс- тук, застегнула доверху закрытый жилет и надела сюртук, красиво облегав- ший ее тонкую и стройную фигуру.
- Как хорошо! Правда, очень хорошо! - сказала Луиза, с восхищением глядя на нее. - Но твои чудные косы, которым завидуют все женщины, как ты их запрячешь под мужскую шляпу?
- Вот увидишь, - сказала Эжени.
И, зажав левой рукой густую косу, которую с трудом охватывали ее длинные пальцы, она правой схватила большие ножницы, и вот в этих рос- кошных волосах заскрипела сталь, и они тяжелой волной упали к ногам де- вушки, откинувшейся назад, чтобы предохранить сюртук.
Затем Эжени срезала пряди волос у висков; при этом она не выказала ни малейшего сожаления, - напротив, ее глаза под черными, как смоль, бровя- ми блестели еще ярче и задорнее, чем всегда.
- Ах, твои чудные волосы! - с грустью сказала Луиза.
- А разве так не во сто раз лучше? - воскликнула Эжени, приглаживая свои короткие кудри, - и разве, потвоему, я так не красивее?
- Ты красавица, ты всегда красавица! - воскликнула Луиза. - Но, куда же мы теперь направимся?
- Да хоть в Брюссель, если ты ничего не имеешь против; это самая близкая граница. Мы проедем через Брюссель, Льеж, Аахен, поднимемся по Рейну до Страсбурга, проедем через Швейцарию и спустимся через Сен-Готар в Италию. Ты согласна?
- Ну разумеется.
- Что ты так смотришь на меня?
- Ты очаровательна в таком виде; право, можно подумать, что ты меня похищаешь.
- Черт возьми, так оно и есть!
- Ты, кажется, браниться научилась, Эжени?
И обе девушки, которым, по общему мнению, надлежало заливаться слеза- ми, одной из-за себя, другой из любви к подруге, покатились со смеху и принялись уничтожать наиболее заметные следы беспорядка, оставленного их сборами.
Потом, потушив свечи, зорко осматриваясь, насторожив слух, беглянки открыли дверь будуара, выходившую на черную лестницу, которая вела прямо во двор. Эжени шла впереди, взявшись одной рукой за ручку чемодана, ко- торый за другую ручку едва удерживала обеими руками Луиза. Двор был пуст. Пробило полночь. Привратник еще не ложился. Эжени тихонько прошла вперед и увидела, что почтенный страж дремлет, растянувшись в кресле. Она вернулась к Луизе, снова взяла чемодан, который поставила было на землю, и обе, прижимаясь к стене, вошли в подворотню. Эжени велела Луизе спрятаться в темном углу, чтобы привратник, если бы ему вздумалось отк- рыть глаза, увидел только одного человека, а сама стала так, чтобы свет фонаря падал прямо на нее.
- Откройте! - крикнула она звучным контральто, стуча в стеклянную дверь.
Привратник, как и ожидала Эжени, встал с кресла и даже сделал нес- колько шагов, чтобы взглянуть, кто это выходит; но, увидав молодого че- ловека, который нетерпеливо похлопывал тросточкой по ноге, он поспешил дернуть шнур. Луиза тотчас же проскользнула в приотворенные ворота и легко выскочила наружу. Эжени, внешне спокойная, хотя, вероятно, ее сердце и билось учащеннее, чем обычно, в свою очередь вышла на улицу.
Чемодан они передали проходившему мимо посыльному и, дав ему адрес - улица Виктуар, дом N 36, - последовали за этим человеком, чье при- сутствие успокоительно действовало на Луизу; что касается Эжени, то она была бесстрашна, как Юдифь или Далила.
Когда они прибыли к указанному дому, Эжени велела посыльному поста- вить чемодан на землю, расплатилась с ним и, постучав в ставень, отпус- тила его.
В доме, куда пришли беглянки, жила скромная белошвейка, с которой они заранее условились; она еще не ложилась и тотчас же открыла.
- Мадемуазель, - сказала Эжени, - распорядитесь, чтобы привратник вы- катил из сарая карету, и пошлите его на почтовую станцию за лошадьми. Вот пять франков, которые я просила вас передать ему за труды.
- Я восхищаюсь тобой, - сказала Луиза, - я даже начинаю уважать тебя.
Белошвейка с удивлением на них посмотрела; но так как ей было обещано двадцать луидоров, то она ничего не сказала.
Четверть часа спустя привратник вернулся и привел с собой кучера и лошадей, которые немедленно были впряжены в карету; чемодан привязали сзади.
- Вот подорожная, - сказал кучер. - По какой дороге поедем, молодой хозяин?
- По дороге в Фонтенбло, - отвечала Эжени почти мужским голосом.
- Как? Что ты говоришь? - спросила Луиза.
- Я заметаю след, - сказала Эжени, - эта женщина, которой мы заплати- ли двадцать луидоров, может нас выдать за сорок; когда мы выедем на Бульвары, мы велим ехать по другой дороге.
И она, почти не касаясь подножки, вскочила в карету.
- Ты, как всегда, права, Эжени, - сказала Луиза, усаживаясь рядом с подругой.
Четверть часа спустя кучер, уже изменив направление по указанию Эже- ни, проехал, щелкая бичом, заставу СенМартен.
- Наконец-то мы выбрались из Парижа! - сказала Луиза, с облегчением вздыхая.
- Да, моя дорогая, и похищение удалось на славу, - отвечала Эжени.
- Да, и притом без насилия, - сказала Луиза.
- Это послужит смягчающим вину обстоятельством, - отвечала Эжени.
Слова эти потерялись в стуке колес по мостовой ЛаВиллет.
У Данглара больше не было дочери.

* Часть Шестая *

Предыдущая страница 24 Следующая страница


25 Александр Дюма

Глава I. Гостиница "Колокол И Бутылка"

Оставим пока мадемуазель Данглар и ее приятельницу на дороге в Брюс- сель и вернемся к бедному Андреа Кавальканти, так злополучно задержанно- му в его полете за счастьем.
Этот Андреа Кавальканти, несмотря на свой юный возраст, был малый весьма ловкий и умный.
Поэтому при первом волнении в гостиной он, как мы видели, стал понем- ногу приближаться к двери, прошел две комнаты и скрылся.
Мы забыли упомянуть о маленькой подробности, которая между те я не должна быть пропущена; в одной из комнат, через которые прошел Ка- вальканти, были выставлены футляры с бриллиантами, кашемировые шали, кружева валансьен, английские ткани - словом, весь тот подбор соблазни- тельных предметов, одно упоминание о котором заставляет трепетать сердца девиц и который называется приданым.
Проходя через эту комнату, Андреа доказал, что он малый не только весьма умный и ловкий, но и предусмотрительный, и доказал это тем, что захватил наиболее крупные из выставленных драгоценностей.
Снабженный этим подспорьем, Андреа почувствовал, что ловкость его уд- воилась, и, выпрыгнув в окно, ускользнул от жандармов.
Высокий, сложенный, как античный атлет, мускулистый, как спартанец, Андреа бежал целых четверть часа, сам не зная, куда он бежит, только чтобы отдалиться от того места, где его чуть не схватили.
Свернув с улицы Мон-Блан и руководимый тем чутьем, которое приводит зайца к норе, а вора - к городской заставе, он очутился в конце улицы Лафайет.
Задыхаясь, весь в поту, он остановился.
Он был совершенно один, слева от него простиралось пустынное поле Сен-Лазар, а направо - весь огромный Париж.
- Неужели я погиб? - спросил он себя. - Нет - если я проявлю большую энергию, чем мои враги. Мое спасение стало просто вопросом расстояния.
Тут он увидел фиакр, едущий от предместья Пуассоньер; хмурый кучер с трубкой в зубах, по-видимому, держал путь к предместью Сен-Дени.
- Эй, дружище! - сказал Бенедетто.
- Что прикажете? - спросил кучер.
- Ваша лошадь устала?
- Устала! Как же! Целый день ничего не делала. Четыре несчастных кон- ца и двадцать су на чай, всего семь франков, и из них я должен десять отдать хозяину.
- Не хотите ли к семи франкам прибавить еще двадцать?
- С удовольствием, двадцатью франками не брезгают. А что нужно сде- лать?
- Вещь нетрудная, если только ваша лошадь не устала.
- Я же вам говорю, что она полетит, как ветер; скажите только, в ка- кую сторону ехать.
- В сторону Лувра.
- А, знаю, где наливку делают.
- Вот именно, требуется попросту нагнать одного моего приятеля, с ко- торым я условился завтра поохотиться в Шапель-ап-Серваль. Он должен был ждать "меня здесь в своем кабриолете до половины двенадцатого; сейчас - полночь; ему, должно быть, надоело ждать, и он уехал один.
- Наверно.
- Ну, так вот, хотите попробовать его нагнать?
- Извольте.
- Если мы его не нагоним до Бурже, вы получите двадцать франков; а если не нагоним до Лувра - тридцать.
- А если нагоним?
- Сорок, - сказал Андреа, который одну секунду колебался, но решил, что, обещая, он ничем не рискует.
- Идет! - сказал кучер. - Садитесь!
Андреа сел в фиакр, который быстро пересек предместье Сен-Дени, прое- хал предместье Сен-Мартен, миновал заставу и въехал в бесконечную Ла-Виллет.
Нелегко было нагнать этого мифического приятеля; все же время от вре- мени у запоздалых прохожих и в еще не закрытых трактирах Кавальканти справлялся о зеленом кабриолете и пегой лошади, а так как по дороге в Нидерланды проезжает немало кабриолетов и из десяти кабриолетов девять зеленых, то справки сыпались на каждом шагу.
Все видели этот кабриолет он был не больше, как в пятистах, двухстах или ста шагах впереди, но когда его наконец, нагоняли, оказывалось, что это не тот.
Один раз их самих обогнали, это была каре га, уносимая вскачь парой почтовых лошадей.
"Вот бы мне эту карету, - подумал Кавальканти, - пару добрых коней, а главное - подорожную!"
И он глубоко вздохнул.
Это была та самая карета, которая увозила мадемуазель Данглар и маде- муазель д'Армильи.
- Живей, живей! - сказал Андреа. - Теперь уже мы, должно быть, скоро его нагоним.
И бедная лошадь снова пустилась бешеной рысью, ко торой она бежала от самой заставы, и, вся в мыле, домчалась до Лувра.
- Я вижу, - сказал Андреа, - что не нагоню приятеля и только заморю вашу лошадь. Поэтому лучше мне остановиться. Вот вам ваши тридцать фран- ков, а я переночую в "Рыжем коне" и займу место в первой свободной поч- товой карете Доброй ночи, друг.
И Андреа, сунув в руку кучера шесть монет по пять франков, легко спрыгнул на мостовую.
Кучер весело спрятал деньги в карман и шагом направился к Парижу. Андреа сделал вид, будто идет в гостиницу "Рыжий конь"; он постоял у дверей, прислушиваясь к замирающему стуку колес, и, двинувшись дальше, гимнастическим шагом прошел два лье.
Тут он отдохнул, он находился, по-видимому, совсем близко от Ша- пель-ан-Серваль, куда, по его словам, он и направлялся.
Не усталость принудила Андреа Кавальканти остановиться, а необходи- мость принять какое-нибудь решение и составить план действий.
Сесть в дилижанс было невозможно, нанять почтовых также невозможно Чтобы путешествовать тем или другим способом, необходим паспорт.
Оставаться в департаменте Уазы, то есть в одном из наиболее видных и наиболее охраняемых департаментов Франции, было опять-таки невозможно, особенно для человека, искушенного, как Андреа, по уголовной части.
Андреа сел на край канавы, опустил голову на руки и задумался.
Десять минут спустя он поднял голову; решение было принято.
Он испачкал пылью пальто, которое он успел снять с вешалки в передней и надеть поверх фрака, и, дойдя до Шапель-ан-Серваль, уверенно постучал в дверь единственной местной гостиницы.
Хозяин отворил ему.
- Друг мой, - сказал Андреа, - я ехал верхом из Морфонтена в Санлис, но моя лошадь с норовом, она заартачилась и сбросила меня. Мне необходи- мо прибыть сегодня же ночью в Компьень, иначе моя семья будет очень бес- покоиться, найдется ли у вас лошадь?
У всякого трактирщика всегда найдется лошадь, плохая или хорошая.
Трактирщик позвал конюха, велел ему оседлать Белого и разбудил своего сына, мальчика лет семи, который должен был сесть позади господина и привести лошадь обратно.
Андреа дал трактирщику двадцать франков и, вынимая их из кармана, вы- ронил визитную карточку.
Эта карточка принадлежала одному из его приятелей по Кафе-де-Пари, так что трактирщик, подняв ее после отъезда Андреа, остался при убежде- нии, что он дал свою лошадь графу де Молеону, улица Сен-Доминик, 25; то были фамилия и адрес, значившиеся на карточке.
Белый бежал не быстрой, по ровной и упорной рысью; за три с половиной часа Андреа проехал девять лье, отделявших его от Компьеня; на ратуше било четыре часа, когда он выехал на площадь, где останавливаются дили- жансы.
В Компьене имеется прекрасная гостиница, о которой помнят даже те, кто останавливался в ней только один раз.
Андреа, разъезжая по окрестностям Парижа, однажды в ней ночевал, он вспомнил о "Колоколе и Бутылке", окинул взглядом площадь, увидал при свете фонаря путеводную вывеску и, отпустив мальчика, которому отдал всю имевшуюся у него мелочь, постучал в дверь, справедливо рассудив, что у него впереди еще часа четыре и что ему не мешает подкрепиться хорошим ужином и крепким сном.
Ему отворил слуга.
- Я пришел из Сен-Жан-о-Буа, я там обедал, - сказал Андреа. - Я расс- читывал на дилижанс, который проезжает в полночь, но я заблудился, как дурак, и целых четыре часа кружил по лесу. Дайте мне одну из комнат, ко- торые выходят во двор, и пусть мне принесут холодного цыпленка и бутылку бордо.
Слуга ничего не заподозрил; Андреа говорил совершенно спокойно, держа руки в карманах пальто, с сигаретой во рту; платье его было элегантно, борода подстрижена, обувь безукоризненна; он имел вид запоздалого горо- жанина.
Пока слуга готовил ему комнату, вошла хозяйка гостиницы; Андреа встретил ее самой обворожительной улыбкой и спросил, не может ли он по- лучить 3-й номер, который он занимал в свой последний приезд в Компьень; к сожалению, 3-й номер оказался занят молодым человеком, путешествующим с сестрой.
Андреа выразил живейшее огорчение и утешился только тогда, когда хо- зяйка уверила его, что 7-й номер, который ему приготовляют, расположен совершенно так же, как и 3-й; грея ноги у камина и беседуя о последних скачках в Шантильи, он ожидал, пока придут сказать, что комната готова.
Андреа недаром вспомнил о комнатах, выходящих во двор; двор гостиницы "Колокол", с тройным рядом галерей, придающих ему вид зрительной залы, с жасмином и ломоносом, вьющимися, как естественное украшение, вокруг лег- ких колоннад, - один из самых прелестных дворов, какой только может быть у гостиницы.
Цыпленок был свежий, вино старое, огонь весело потрескивал; Андреа сам удивился, что ест с таким аппетитом, как будто ничего не произошло.
Затем он лег и тотчас же заснул неодолимым сном, как засыпает человек в двадцать лет, даже когда у него совесть нечиста.
Впрочем, мы должны сознаться, что, хотя Андреа и мог бы чувствовать угрызения совести, он их не чувствовал.
Вот каков был план Андреа, вселивший в него такую уверенность.
Он встанет с рассветом, выйдет из гостиницы, добросовестнейшим обра- зом заплатив по счету, доберется до леса, поселится у какого-нибудь крестьянина под предлогом занятий живописью, раздобудет одежду дровосека и топор, сменит облик светского льва на облик рабочего; потом, когда ру- ки его почернеют, волосы потемнеют от свинцового гребня, лицо покроется загаром, наведенным по способу, которому его когда-то научили товарищи в Тулоне, он проберется лесом к ближайшей границе, шагая ночью, высыпаясь днем в чащах и оврагах и приближаясь к населенным местам лишь изредка, чтобы купить хлеба.
Перейдя границу, он превратит бриллианты в деньги, стоимость их при- соединит к десятку кредитных билетов, которые он на всякий случай всегда имел при себе, и у него, таким образом, наберется как-никак пятьдесят тысяч ливров, что на худой конец не так уж плохо.
Вдобавок он очень рассчитывал на то, что Данглары постараются рассе- ять молву о постигшей их неудаче.
Вот что, помимо усталости, помогло Андреа так быстро и крепко зас- нуть.
Впрочем, чтобы проснуться возможно раньше, Андреа не закрыл ставней, а только запер дверь на задвижку и оставил раскрытым на ночном столике свой острый нож, прекрасный закал которого был им испытан и с которым он никогда не расставался.
Около семи часов утра Андреа был разбужен теплым и ярким солнечным лучом, скользнувшим по его лицу.
Во всяком правильно работающем мозгу господствующая мысль, а таковая всегда имеется, засыпает последней и первая озаряет пробуждающееся соз- нание.
Андреа не успел еще вполне открыть глаза, как господствующая мысль уже овладела им и подсказывала ему, что он спал слишком долго.
Он соскочил с кровати и подбежал к окну.
По двору шел жандарм.
Жандарм вообще одно из самых примечательных явлении на свете, даже для самых безгрешных людей; но для пугливой совести, имеющей основания быть таковой, желтый, синий и белый цвет его мундира - самые зловещие цвета на свете.
- Почему жандарм? - спросил себя Андреа.
И тут же сам себе ответил, с той логикой, которую читатель мог уже подметить в нем:
- Нет ничего странного в том, что жандарм пришел в гостиницу: но пора одеваться.
И он оделся с быстротой, от которой его не отучил лакей за несколько месяцев светской жизни, проведенных им в Париже.
- Ладно, - говорил Андреа, одеваясь, - я подожду, пока он уйдет; а когда он уйдет, я улизну.
С этими словами, он, уже одетый, осторожно подошел к окну и вторично поднял кисейную занавеску.
Но не только первый жандарм не ушел, а появился еще второй синий, желтый и белый мундир у единственной лестницы, по которой Андреа мог спуститься, между тем как третий, верхом, с ружьем в руке, охранял единственные ворота, через которые он мог выйти на улицу.
Этот третий жандарм был в высшей степени знаменателен, поэтому перед ним теснились любопытные, плотно загораживая ворота.
"Меня ищут! - было первой мыслью Андреа. - Ах, черт!"
Он побледнел и беспокойно осмотрелся.
Его комната, как и все комнаты этого этажа, имела выход только на на- ружную галерею, открытую всем взглядам.
"Я погиб!" - было его второй мыслью.
В самом деле для человека в положении Андреа арест означал суд, при- говор, смерть, - смерть без пощады и без отлагательств.
Он судорожно сжал голову руками.
В этот миг он чуть с ума не сошел от страха.
Но вскоре в вихре мыслей, бушевавших в его голове, блеснула надежда; слабая улыбка тронула его побледневшие губы.
Он оглядел Комнату; все, что ему было нужно, оказалось на письменном столе: перо, чернила и бумага.
Он обмакнул перо в чернила и рукой, которую он принудил быть твердой, написал на первой странице следующие строки:
"У меня нет денег, чтобы заплатить по счету, но я честный человек. Я оставляю в залог эту булавку, которая в десять раз превышает мой долг. Пусть мне простят мое бегство: мне было стыдно".
Он вынул из галстука булавку и положил ее на листок.
Затем, вместо того чтобы оставить дверь запертой, оп отпер задвижку, даже приотворил дверь, как будто, уходя, он забыл ее прикрыть, влез в камин, как человек, привыкший к такого рода гимнастике, притянул к себе бумажный экран, изображавший Ахилла у Деидамии, замел ногами свои следы на золе и начал подниматься по изогнутой трубе, представлявшей последний путь к спасению, на который он еще мог рассчитывать.
В это самое время первый жандарм, замеченный Андреа, поднимался по лестнице в сопровождении полицейского комиссара, лестницу охранял второй жандарм, который в свою очередь мог ожидать поддержки от жандарма, кара- улившего у ворот.
Вот каким обстоятельствам Андреа был обязан этим визитом, которого он с таким трудом старался избежать.
С раннего утра парижский телеграф заработал во всех направлениях, и во всех окрестных городах и селениях, тотчас же извещенных, были подняты на ноги власти и брошена вооруженная сила на розыски убийцы Кадрусса.
Компьень, королевская резиденция, Компьень, излюбленное место охоты, Компьень, гарнизонный город, кишит чиновниками, жандармами и полицейски- ми комиссарами; тотчас же по получении телеграфного приказа начались об- лавы, и так как гостиница "Колокол и Бутылка" - первая гостиница в горо- де, то естественно начали с нее.
К тому же согласно донесению часовых, которые в эту ночь охраняли ра- тушу, - а ратуша примыкает к гостинице "Колокол", - в эту гостиницу ночью прибыло несколько приезжих.
Часовой, который сменился в шесть часов утра, припомнил даже, что, как только он занял пост, то есть в самом начале пятого, он увидел моло- дого человека на белой лошади, с крестьянским мальчиком позади; молодой человек спешился на площади и, отпустив мальчика с лошадью, постучался в "Колокол", куда его и впустили.
На этого позднего путника и пало подозрение.
Этот путник был не кто иной, как Андреа.
На основании этих данных полицейский комиссар и жандармский ун- тер-офицер и направились к двери Андреа.
Дверь оказалась приотворенной.
- Ого, - сказал жандарм, старая лиса, искушенная во всяческих улов- ках, - плохой признак - открытая дверь! Я предпочел бы видеть ее запер- той на три замка!
И в самом деле, записка и булавка, оставленные Андреа на столе, подт- верждали, или, вернее, указывали на печальную истину.
Андреа сбежал.
Мы говорим "указывали", потому что жандарм был не из тех людей, кото- рые довольствуются первым попавшимся объяснением.
Он осмотрелся, заглянул под кровать, откинул штору, открыл шкафы и, наконец, подошел к камину.
Благодаря предусмотрительности Андреа, на золе не осталось никаких следов.
Но как-никак это был выход, а при данных обстоятельствах всякий выход должен был стать предметом тщательного обследования. Поэтому жандарм ве- лел принести хвороста и соломы, он сунул все это в трубу камина, словно заряжая мортиру, и поджег.
Пламя загудело в трубе, густой дым рванулся в дымоход и столбом взвился к небу, но преступник не свалился в камин, как того ожидал жан- дарм.
Андреа, с юных лет воюя с обществом, стоил любого жандарма, будь этот жандарм даже в почтенном чине унтер-офицера; предвидя испытание огнем, он выбрался на крышу и прижался к трубе.
У него даже мелькнула надежда на спасение, когда он услышал, как ун- тер-офицер громко крикнул обоим жандармам:
- Его там нет!
Но, осторожно вытянув шею, он увидел, что жандармы, вместо того чтобы уйти, как это было бы естественно после такого заявления, напротив, уд- воили внимание.
Он в свою очередь посмотрел вокруг: ратуша, внушительная постройка XVI века, возвышалась вправо от него, как мрачная твердыня; и из ее окон можно было рассмотреть все углы и закоулки крыши, на которой он притаил- ся, как долину с высокой горы.
Андреа понял, что в одном из этих окон немедленно появится голова жандарма.
Если его обнаружат, он погиб; бегство по крышам не сулило ему никакой надежды на успех.
Тогда он решил спуститься, не тем путем, как поднялся, но путем сход- ным.
Он поискал трубу, из которой не шел дым, дополз до нее и нырнул в от- верстие, никем не замеченный.
В ту же минуту в ратуше отворилось окошко и показалась голова жандар- ма.
С минуту голова оставалась неподвижной, подобно каменным изваяниям, украшающим здание; потом с глубоким разочарованным вздохом скрылась.
Спокойный и величавый, как закон, который он представлял, унтер-офи- цер прошел, не отвечая на вопросы, сквозь толпу и вернулся в гостиницу.
- Ну, что? - спросили оба жандарма.
- А то, ребята, - отвечал унтер-офицер, - что разбойник, видно, в са- мом деле улизнул от нас рано утром; но мы пошлем людей в сторону Вил- ле-Котре и к Нуайону, обшарим лес и настигнем его непременно.
Не успел почтенный блюститель закона произнести с чисто унтер-офи- церской интонацией это энергичное слово, как крики ужаса и отчаянный трезвон колокольчика огласили двор гостиницы.
- Ого, что это такое? - воскликнул жандарм.
- Видно, кто-то торопится не на шутку! - сказал хозяин. - Из какого номера звонят?
- Из третьего.
- Беги, Жан.
В это время крики и трезвон возобновились с удвоенной силой.
Слуга кинулся к лестнице.
- Нет, нет, - сказал жандарм, останавливая его, - тому, кто звонил, требуются, по-моему, не ваши услуги, и мы ему услужим сами. Кто стоит в третьем номере?
- Молодой человек, который приехал с сестрой сегодня ночью на почто- вых и потребовал помер с двумя кроватями.
В третий раз раздался тревожный звонок.
- Сюда, господин комиссар! - крикнул унтер-офицер - Следуйте за мной, в ногу!
- Постойте, - сказал хозяин, - в третий номер ведут две лестницы: на- ружная и внутренняя.
- Хорошо, - сказал унтер-офицер, - я пойду по внутренней, это по моей части. Карабины заряжены?
- Так точно.
- А вы наблюдайте за наружной лестницей и, если он вздумает бежать, стреляйте, это важный преступник, судя по телеграмме.
Унтер-офицер вместе с комиссаром тотчас же исчез на внутренней лест- нице, провожаемый гудением толпы, взволнованной его словами.
Вот что произошло.
Андреа очень ловко спустился по трубе на две трети, но здесь сорвался и, несмотря на то, что упирался руками в стенки, спустился быстрее, а главное - с большим шумом, чем хотел.
Это бы еще полбеды, будь комната пустая; но, к сожалению, она была обитаема.
Две женщины спали в одной кровати. Шум разбудил их.
Они посмотрели в ту сторону, откуда послышался шум, и увидели, как в отверстии камина показался молодой человек.
Страшный крик, отдавшийся по всему дому, испустила одна из этих жен- щин, блондинка, в то время как другая, брюнетка, ухватилась за звонок и подняла тревогу, дергая что было сил.
Злой рок явно преследовал Андреа.
- Ради бога! - воскликнул он, бледный растерянный, - даже не видя, к кому обращается. - Не зовите, не губите меня! Я не сделаю вам ничего дурного.
- Андреа, убийца! - крикнула одна из молодых женщин.
- Эжени! Мадемуазель Данглар! - прошептал Андреа, переходя от ужаса к изумлению.
- На помощь! На помощь! - закричала мадемуазель д'Армильи и, выхватив звонок из опустившихся рук Эжени зазвонила еще отчаяннее.
- Спасите меня, за мной гонятся, - взмолился Андреа. - Сжальтесь, не выдавайте меня!
- Поздно, они уже на лестнице, - ответила Эжени.
- Так спрячьте меня. Скажите, что испугались без причины. Вы отведете подозрение и спасете мне жизнь.
Обе девушки, прижавшись друг к другу и закутавшись в одеяло, молча, со страхом и отвращением внимали этому молящему голосу.
- Хорошо, - сказала Эжени, - уходите той же дорогой, которой пришли; уходите, несчастный, мы ничего не скажем.
- Вот он! Вот он! Я его вижу! - крикнул голос за дверью.
Голос принадлежал унтер-офицеру, который заглянул в замочную скважину и увидел Андреа с умоляюще сложенными руками.
Сильный удар прикладом выбил замок, два других сорвали петли; выло- манная дверь упала в комнату.
Андреа бросился к другой двери, выходившей на внутреннюю галерею, и открыл ее.
Стоявшие на галерее жандармы вскинули свои карабины.
Андреа замер на месте; бледный, слегка откинувшись назад, он судорож- но сжимал в руке бесполезный нож.
- Бегите же! - крикнула мадемуазель д'Армильи, в сердце которой возв- ращалась жалость, по мере того как проходил страх. - Бегите!
- Или убейте себя! - сказала Эжени, с видом весталки, подающей в цир- ке знак гладиатору прикончить поверженного противника.
Андреа вздрогнул и взглянул на девушку с улыбкой презрения, говорящей о том, что его низкой душе непонятны величайшие жертвы, которых требует неумолимый голос чести.
- Убить себя? - сказал он, бросая нож. - Зачем?
- Но вы же сами сказали, - воскликнула Эжени Данглар, - вас пригово- рят к смерти, вас казнят, как последнего преступника!
- Пустяки, - ответил Кавальканти, скрестив руки, - на то имеются друзья!
Унтер-офицер подошел к нему с саблей в руке.
- Ну, ну, - сказал Кавальканти, - спрячьте саблю, приятель, к чему столько шуму, раз я сдаюсь!
И он протянул руки. На него тотчас же надели наручники. Девушки с ужасом смотрели на это отвратительное превращение: у них на глазах чело- век сбрасывал личину светскости и снова становился каторжником.
Андреа обернулся к ним с наглой улыбкой.
- Не будет ли каких поручений к вашему отцу, мадемуазель Эжени? - сказал он. - Как видно, я возвращаюсь в Париж.
Эжени закрыла лицо руками.
- Не смущайтесь, - сказал Андреа, - я на вас не в обиде, что вы пом- чались за мной вдогонку... Ведь я был почти что вашим мужем.
И с. этими словами Андреа вышел, оставив беглянок, сгоравших от сты- да, подавленных пересудами присутствующих.
Час спустя, обе в женском платье, они садились в свою дорожную каре- ту.
Чтобы оградить их от посторонних взглядов, ворота гостиницы заперли, но когда ворота открылись, им все-таки пришлось проехать сквозь строй любопытных, которые, перешептываясь, провожали их насмешливыми взгляда- ми.
Эжени опустила шторы, но, если она ничего не видела, она все же слы- шала, и насмешки долетали до ее ушей.
- Отчего мир не пустыня! - вскричала она, бросаясь в объятья подруги; ее глаза сверкали той яростью, которая Заставляла Нерона жалеть, что у римского народа не о дня голова и что нельзя ее отсечь одним ударом.
На следующий день они прибыли в Брюссель и остановились в Отель де Фландр.
Андреа еще накануне был заключен в тюрьму Консьержери.

Глава II. Закон

Мы видели, как благополучно мадемуазель Данглар и мадемуазель д'Ар- мильи совершили свой побег; все были слишком заняты своими собственными делами, чтобы думать о них.
Пока банкир, с каплями холодного пота на лбу, видя перед собой приз- рак близкого банкротства, выводит огромные столбцы своего пассива, мы последуем за баронессой, которая, едва придя в себя после сразившего ее удара, поспешила к своему постоянному советчику, Люсьену Дебрэ.
Баронесса с нетерпением ждала брака дочери, чтобы освободиться, нако- нец, от обязанности опекать ее, что, при характере Эжени, было весьма обременительно; по молчаливому соглашению, на котором держится семейная иерархия, мать может надеяться на беспрекословное послушание дочери лишь в том случае, если она неизменно служит ей примером благоразумия и об- разцом совершенства.
Надо сказать, что г-жа Данглар побаивалась проницательности Эжени и советов мадемуазель д'Армильи от нее не ускользали презрительные взгля- ды, которыми ее дочь награждала Дебрэ Эти взгляды, казалось ей, свиде- тельствовали о том, что Эжени известна тайна ее любовных и денежных от- ношений с личным секретарем министра Однако, будь баронесса более прони- цательна, она поняла бы, что Эжени ненавидит Дебрэ вовсе не за то, что в доме ее отца он служит камнем преткновения и поводом для сплетен; просто она причисляла его к категории двуногих, которых Диоген не соглашался называть людьми, а Платон иносказательно именовал животными о двух ногах и без перьев.
Таким образом, с точки зрения г-жи Данглар, - а к сожалению, на этом свете каждый имеет свою точку зрения, мешающую ему видеть точку зрения другого, - было весьма печально, что свадьба дочери не состоялась, - не потому, что этот брак был подходящим, удачным и мог составить счастье Эжени, но потому, что этот брак дал бы г-же Данглар полную свободу.
Итак, как мы уже сказали, она бросилась к Дебрэ; Люсьен, как и весь Париж, присутствовал на торжестве у Дангларов и был свидетелем скандала. Он поспешно ретировался в клуб, где его друзья уже беседовали о событии, составлявшем в этот вечер предмет обсуждения для трех четвертей горо- да-сплетника, именуемого столицей мира.
В то время как г-жа Данглар, в черном платье, под густой вуалью, под- нималась по лестнице, ведущей в квартиру Дебрэ, несмотря на уверения швейцара, что его нет дома, Люсьен спорил с приятелем, старавшимся дока- зать ему, что после разразившегося скандала он, как друг дома, обязан жениться на мадемуазель Эжени Данглар и на ее двух миллионах.
Дебрэ слабо защищался, как человек, который вполне готов дать себя убедить; эта мысль не раз приходила в голову ему самому, но, зная Эжени, зная ее независимый и надменный нрав, он время от времени восставал, ут- верждая, что этот брак невозможен, и вместе с тем невольно дразнил себя грешной мыслью, которая, если верить мора листам, вечно обитает даже в самом честном и непорочном человеке, прячась в глубине его души, как са- тана за крестом. Чаепитие, игра, беседа, - как мы видим, занимательная, потому что она касалась столь важных вопросов, - продолжались до часу ночи.
Тем временем г-жа Данглар, проведенная лакеем Люсьена в маленькую зе- леную гостиную, ожидала, трепещущая, не снимая вуали, среди цветов, ко- торые она прислала утром и которые Дебрэ, к чести его будь скачано, раз- местил и расправил с такой заботливостью, что бедная женщина простила ему его отсутствие.
Без двадцати двенадцать г-жа Данглар, устав напрасно ждать, взяла фи- акр и поехала домой.
Дамы известного круга имеют то общее с солидно устроившимися гризет- ками, что они никогда не возвращаются домой позже полуночи.
Баронесса вернулась к себе с такими же предосторожностями, с какими Эжени только что покинула отцовский дом; с бьющимся сердцем она неслышно поднялась в свою комнату, смежную, как мы знаем, с комнатой Эжени.
Она так боялась всяких пересудов Она так твердо верила, - и по край- ней мере за это она была достойна уважения, - в чистоту дочери и в ее верность родительскому дому!
Вернувшись к себе, она подошла к дверям Эжени и прислушалась, но не уловив ни малейшего звука, попыталась войти; дверь была заперта.
Госпожа Данглар решила, что Эжени, устав от тягостных волнений этого вечера, легла в постель и заснула.
Она позвала горничную и расспросила ее.
- Мадемуазель Эжени, - отвечала горничная, - вернулась в свою комнату с мадемуазель д'Армильи; они вместе пили чай, а затем отпустили меня, сказав, что я им больше не нужна.
С тех пор горничная не выходила из буфетной и думала, как и все, что обе девушки у себя в комнате.
Таким образом, г-жа Данглар легла без тени какого-либо подозрения; слова горничной рассеяли ее тревогу о дочери.
Чем больше она думала, тем яснее для нее становились размеры катаст- рофы; это был уже не скандал, но разгром; не позор, но бесчестие.
Тогда г-жа Данглар невольно вспомнила, как она была безжалостна к Мерседес, которую из-за мужа и сына недавно постигло такое же несчастье.
"Эжени погибла, - сказала она себе, - и мы тоже. Эта история в том виде, как ее будут преподносить, погубит нас, потому что в нашем общест- ве смех наносит страшные, неизлечимые раны".
- Какое счастье, - прошептала она, - что бог наделил Эжени таким странным характером, который всегда так пугал меня!
И она подняла глаза к небу, благодаря провидение, которое неисповеди- мо направляет грядущее и недостаток, даже порок, обращает на благо чело- веку.
Затем ее мысль преодолела пространство, как птица, распластав крылья, перелетает пропасть, и остановилась на Кавальканти.
Этот Андреа оказался негодяем, вором, убийцей; и все же чувствова- лось, что он недурно воспитан; он появился в свете как обладатель круп- ного состояния, покровительствуемый уважаемыми людьми.
Как разобраться в этой путанице? Кто поможет найти выход из этого ужасного положения?
Дебрэ, к которому она бросилась в первом порыве как женщина, ищущая поддержки у человека, которого она любит, мог только дать ей совет; нуж- но было обратиться к кому-то более могущественному.
Тогда баронесса вспомнила о Вильфоре.
Вильфор распорядился арестовать Кавальканти; Вильфор безжалостно внес смятение в ее семью, словно он был ей совсем чужой.
- Нет, - поправила она себя, - королевский прокурор не бессердечный человек - он представитель правосудия, раб своего долга; честный и стой- кий друг, который, хотя и безжалостной, но уверенной рукой нанес скальпелем удар по гнойнику; он не палач, а хирург; он сделал все, чтобы честь Дангларов не пострадала от позора, которым покрыл себя этот погиб- ший юноша, представленный ими обществу в качестве будущего зятя.
Раз Вильфор, друг семьи Данглар, действовал так, то нельзя было пред- положить, чтоб он мог что-либо знать заранее и потворствовать проискам Андреа.
Таким образом, поведение Вильфора начало представляться баронессе в новом свете, и она его истолковала в желательном для себя смысле.
Но на этом королевский прокурор должен остановиться; завтра она пое- дет к нему и добьется от него, если не нарушения служебного долга, то во всяком случае всей возможной снисходительности.
Баронесса воззовет к прошлому; она воскресит его воспоминания; она будет умолять во имя грешной, но счастливой поры их жизни; Вильфор зам- нет дело или хотя бы даст Кавальканти возможность бежать, - для этого ему достаточно обратить взор в другую сторону: карая преступление, он поразит только тень преступника заочным приговором.
Успокоившись на этом, она заснула.
На следующий день, в десять часов утра, она встала и, не вызывая гор- ничной, никому не показываясь, оделась с той же простотой, что и накану- не, вышла из дому, дошла до улицы Прованс, наняла фиакр и велела везти себя к дому Вильфора.
Уже целый месяц этот проклятый дом имел зловещий вид чумного барака; часть комнат была закрыта снаружи и изнутри, ставни открывались лишь на короткое время, чтобы впустить свежий воздух, и тогда в окне появлялась испуганная голова лакея; потом окно захлопывалось, как могильная плита, и соседи перешептывались!
- Неужели сегодня опять вынесут гроб из дома королевского прокурора?
Госпожа Данглар содрогнулась при виде этого мрачного дома; она вышла из фиакра; колени ее подгибались, когда она позвонила у запертых ворот.
Только после того как она в третий раз дернула колокольчик, чей зло- вещий звук словно вторил всеобщей печали, появился привратник и чуть-чуть приоткрыл калитку.
Он увидел женщину, светскую даму, элегантно одетую, и, несмотря на это, ворота оставались едва приотворенными.
- Да откройте же! - сказала баронесса.
- Раньше скажите, кто вы, сударыня? - спросил привратник.
- Кто я? Да вы меня отлично знаете.
- Мы теперь никого не знаем, сударыня.
- Да вы с ума сошли, любезный! - воскликнула баронесса.
- От кого вы?
- Нет, это уж слишком!
- Сударыня, простите, но так приказано; ваше имя?
- Баронесса Данглар. Вы меня сто раз видели.
- Возможно, сударыня; а теперь скажите, что вам угодно?
- Какая дерзость! Я пожалуюсь господину де Вильфор!
- Сударыня, это не дерзость, это осторожность: сюда входят только по записке господина д'Авриньи или после доклада господину королевскому прокурору.
- Так вот, у меня как раз дело к королевскому прокурору.
- Спешное дело?
- Очевидно, раз я все еще здесь. Но довольно: вот моя карточка, пере- дайте ее вашему хозяину.
- Вы подождете, пока я вернусь?
- Да, идите.
Привратник закрыл ворота, оставив г-жу Данглар на улице.
Правда, баронесса ждала недолго; вскоре ворота открылись настолько, что она могла войти; как только она вошла, ворота за ней захлопнулись.
Войдя во двор, привратник, не спуская глаз с ворот, вынул из кармана свисток и свистнул.
На крыльце показался лакей Вильфора.
- Сударыня, извините этого честного малого, - сказал он, идя навстре- чу баронессе, - но так ему приказано, и господин де Вильфор поручил мне сказать вам, что он не мог поступить иначе.
Во дворе стоял впущенный с теми же предосторожностями поставщик, и один из слуг осматривал его товары.
Баронесса взошла на крыльцо; она чувствовала себя глубоко потрясенной этой скорбью, которая усугубляла ее собственную печаль, и в сопровожде- нии лакея, ни на миг не терявшего ее из виду, вошла в кабинет королевс- кого прокурора.
Как ни была озабочена г-жа Данглар тем, что привело ее сюда, но встреча, оказанная ей всей этой челядью, показалась ей до того возмути- тельной, что она начала с жалоб.
Но Вильфор медленно поднял голову и посмотрел на нее с такой грустной улыбкой, что жалобы замерли у нее на устах.
- Простите моим слугам страх, который я не могу поставить им в вину; заподозренные, они сами стали подозрительными.
Госпожа Данглар часто слышала в обществе разговоры о паническом стра- хе, царившем в доме Вильфора, но она никогда не поверила бы, что это чувство могло дойти до такой крайности, если бы не убедилась в этом воо- чию.
- Так вы тоже несчастны? - сказала она.
- Да, сударыня, - ответил королевский прокурор.
- И вам жаль меня?
- Искренно жаль, сударыня.
- Вы понимаете, почему я пришла?
- Вы пришли поговорить со мной о том, что случилось в вашем доме?
- Это ужасное несчастье, сударь.
- То есть неприятность.
- Неприятность! - воскликнула баронесса.
- Сударыня, - отвечал королевский прокурор с невозмутимым своим спо- койствием, - я теперь называю несчастьем только то, что непоправимо.
- Неужели вы думаете, что это забудется?
- Все забывается, сударыня; ваша дочь выйдет замуж завтра, если не сегодня, через неделю, если не завтра. А что касается жениха мадемуазель Эжени, то я не думаю, чтобы вы о нем жалели.
Госпожа Данглар посмотрела на Вильфора, изумленная этим почти насмеш- ливым спокойствием.
- К другу ли я пришла? - спросила она со скорбным достоинством.
- Вы же знаете, что да, - ответил Вильфор, и щеки его покрылись лег- ким румянцем.
Ведь это заверение напоминало об иных событиях, чем те, которые вол- новали обоих в эту минуту.
- Тогда будьте сердечнее, дорогой Вильфор, - сказала баронесса, - об- ращайтесь со мной, как друг, а не как судья, я глубоко несчастна, не го- ворите мне, что я должна быть веселой.

Предыдущая страница 25 Следующая страница


Граф Монте-Кристо Части 4-6 26

Вильфор поклонился.
- За последние три месяца у меня создалась эгоистическая привычка, сударыня, - сказал он. - Когда я слышу о несчастьях, я вспоминаю свои собственные несчастья, это сравнение приходит мне на ум даже помимо моей воли. Вот почему рядом с моими несчастьями ваши несчастья кажутся мне простыми неприятностями; вот почему рядом с моим трагическим положением ваше положение представляется мне завидным; но вас это сердит, оставим это. Итак, вы говорили, сударыня?..
- Я пришла узнать у вас, мой друг, - продолжала баронесса, - что ждет этого самозванца.
- Самозванца? - повторил Вильфор. - Я вижу, сударыня, вы, как нароч- но, то преуменьшаете, то преувеличиваете. Андреа Кавальканти, или, вер- нее, Бенедетто - самозванец? Вы ошибаетесь, сударыня: Бенедетто самый настоящий убийца.
- Сударь, я не спорю против вашей поправки; но чем суровее вы покара- ете этого несчастного, тем тяжелее это отзовется на нашей семье. За- будьте о нем ненадолго, не преследуйте его, дайте ему бежать.
- Поздно, сударыня; я уже отдал приказ.
- В таком случае, если его арестуют... Вы думаете, его арестуют?
- Я надеюсь.
- Если его арестуют (а я слышу со всех сторон, что тюрьмы переполне- ны), оставьте его в тюрьме.
Королевский прокурор покачал головой.
- Хотя бы до тех пор, пока моя дочь не выйдет замуж! - добавила баро- несса.
- Невозможно, сударыня; правосудие имеет свой порядок.
- Даже для меня? - сказала баронесса полушутя, полусерьезно.
- Для всех, - отвечал Вильфор, - и для меня, как для других.
- Да... - сказала баронесса, не поясняя словами той мысли, которая вызвала это восклицание.
Вильфор посмотрел на нее своим испытующим взглядом.
- Я знаю, что вы хотите сказать, - продолжал он, - вы намекаете на распространившиеся по городу ужасные слухи, что смерть, которая БОТ уже третий месяц облекает в траур мой дом, смерть, от которой чудом спаслась Валентина, - не случайная смерть.
- Я совсем об этом не думала, - поспешно сказала г-жа Данглар.
- Нет, вы об этом думали, сударыня, и это справедливо, потому что вы не могли не подумать об этом и не сказать себе: ты, карающий преступле- ния, отвечай: почему вокруг тебя преступления совершаются безнаказанно?
Баронесса побледнела.
- Вы себе это говорили, не правда ли, сударыня?
- Да, сознаюсь.
- Я вам отвечу.
Вильфор пододвинул свое кресло к стулу г-жи Данглар; затем, опершись обеими руками о письменный стол, голосом, глуше обычного, заговорил:
- Есть преступления, которые остаются безнаказанными, потому что преступники неизвестны, и вместо виновного мог бы пострадать невинный; но как только эти преступники будут обнаружены (и Вильфор протянул руку к большому распятию, висевшему против его стола), как только они будут обнаружены, - повторил он, - богом живым клянусь, кто бы они ни были, они умрут! Теперь, после клятвы, которую я дал и которую я сдержу, ос- мельтесь просить у меня пощады этому негодяю!
- Но уверены ли вы, сударь, - возразила г-жа Данглар, - что он такой уж преступник, как это говорят?
- Вот его дело: Бенедетто приговорен к пяти годам каторги за подлог в шестнадцать лет, - как видите, молодой человек подавал надежды, - потом побег, потом убийство.
- Да кто он... этот несчастный?
- Кто знает! Бродяга, корсиканец.
- Никто его не признал?
- Никто; его родители неизвестны.
- А этот человек, который приезжал из Лукки?
- Такой же мошенник, как и он; его сообщник, быть может.
Баронесса умоляюще сложила руки.
- Вильфор! - сказала она своим самым нежным и вкрадчивым голосом.
- Ради бога, сударыня, - отвечал королевский прокурор с твердостью, даже несколько сухо, - никогда не просите у меня пощады виновному!
Кто я? Закон. Разве у закона есть глаза, чтобы видеть вашу печаль? Разве у закона есть уши, чтобы слышать ваш нежный голос? Разве у закона есть память, чтобы отозваться на ваши кроткие мысли? Нет, сударыня, за- кон повелевает. И когда закон повелел, он разит.
Вы мне скажете, что я живое существо, а не кодекс; человек, а не кни- га. Посмотрите на меня, сударыня, посмотрите вокруг меня; разве люди ви- дели во мне брата? Они меня любили? Щадили меня? Просил ли кто-нибудь пощады Вильфору и даровал ли ему кто-нибудь пощаду? Нет, еще раз нет! Гонимый, вечно гонимый!
А вы, женщина, сирена, смотрите на меня своим чарующим взором, кото- рый напоминает мне то, из-за чего я должен краснеть. Да, краснеть за то, о чем вы знаете, и, быть может, не только за это.
Но с тех пор как сам я пал, ниже, чем другие, быть может, - с тех пор я срываю с людей одежды, чтобы найти гнойник, и нахожу его всегда; скажу больше: я нахожу его с радостью, с восторгом, этот знак человеческой слабости или человеческой злобы!
Ибо каждый человек и каждый преступник, которого я караю, кажется мне живым доказательством, лишним доказательством того, что я не гнусное исключение! Увы! Все люди злы, сударыня; докажем это и поразим злодея.
Вильфор произнес последние слова с исступленной яростью, почти свире- по.
- Но вы говорите, - возразила г-жа Данглар, делая последнюю попытку, - что этот молодой человек - бродяга, сирота, всеми брошенный?
- Тем хуже; вернее, тем лучше. Провидение сделало его таким, чтобы некому было оплакивать его.
- Вы нападаете на слабого, сударь!
- Убийца - слабый?
- Его позор запятнает мой дом.
- А разве мой дом не отмечен смертью?
- Вы безжалостны к другим, - воскликнула баронесса. - Так запомните мои слова: к вам тоже будут безжалостны.
- Пусть так! - сказал Вильфор, угрожающим жестом простирая руки к не- бу.
- Хотя бы отложите дело этого несчастного, если его арестуют, до сле- дующей сессии; пройдет полгода, и все забудется.
- Нет, - сказал Вильфор, - у меня еще пять дней впереди; следствие закончено; пяти дней для меня больше чем достаточно; и разве вы не пони- маете, сударыня, что и мне тоже надо забыться? Когда я работаю, а я ра- ботаю день и ночь, бывают минуты, что я ничего не помню, а когда я ниче- го не помню, я счастлив, как счастливы мертвецы; но все же это лучше, чем страдание.
- Но ведь он скрылся; дайте ему убежать; бездействие - самый легкий способ проявить милосердие.
- Ведь я вам сказал, что уже поздно; телеграф уже на рассвете передал приказ, и теперь...
- Сударь, - сказал входя камердинер, - депеша из министерства внут- ренних дел.
Вильфор схватил конверт и торопливо его вскрыл.
Госпожа Данглар содрогнулась от ужаса, Вильфор затрепетал от радости.
- Арестован! - воскликнул Вильфор. - Его задержали в Компьене; все кончено.
Госпожа Данглар встала; лицо ее было бледно.
- Прощайте, сударь, - холодно сказала она.
- Прощайте, сударыня, - отвечал королевский прокурор, почти радостно провожая ее до дверей.
Потом он вернулся к письменному столу.
- Так! - сказал он, ударяя рукой по депеше. - У меня есть подлог, три кражи, два поджога, мне не хватало только убийства, вот и оно; сессия будет отличная.

Глава III. Видение

Как говорил королевский прокурор г-же Данглар, Валентина все еще была больна.
Обессиленная, она не вставала с постели; о бегстве Эжени, об аресте Андреа Кавальканти, вернее - Бенедетто, и о предъявленном ему обвинении в убийстве она узнала у себя в комнате, из уст г-жи де Вильфор.
Но Валентина была так слаба, что рассказ этот не произвел на нее того впечатления, которое, вероятно, произвел бы, будь она здорова.
К странным мыслям и мимолетным призракам, рождавшимся в ее больном мозгу или проносившимся перед ее глазами, только прибавилось еще нес- колько неясных мыслей, несколько смутных образов, да и те вскоре изгла- дились, вытесненные собственными ощущениями.
Днем Валентину еще связывало с действительностью присутствие Нуартье, который требовал, чтобы его кресло переносили в комнату внучки, и там проводил весь день, не спуская с больной отеческого взора; Вильфор, вер- нувшись из суда, проводил час или два с отцом и дочерью.
В шесть часов Вильфор удалялся к себе в кабинет; в восемь часов при- ходил д'Авриньи, приносил сам микстуру, приготовленную для Валентины на ночь, затем уносили Нуартье.
Сиделка, приглашенная доктором, заменяла всех и уходила лишь в десять или одиннадцать часов, когда Валентина засыпала.
Уходя, она отдавала ключ от комнаты Валентины самому Вильфору, так что в комнату больной можно было пройти только из спальни г-жи де Вильфор, через комнату маленького Эдуарда.
Каждое утро Моррель приходил к Нуартье справиться о здоровье Валенти- ны; как ни странно, с каждым днем он казался все спокойнее.
Прежде всего Валентина, хотя она все еще была в сильном нервном воз- буждении, чувствовала себя с каждым днем лучше; а потом, разве Мон- те-Кристо не сказал ему, когда он прибежал к нему сам не свой, что если через два часа Валентина не умрет, то она спасена?
И вот, Валентина жива, и уже прошло четыре дня.
Нервное возбуждение, о котором мы говорили, не покидало Валентину да- же во сне, или, вернее, в той дремоте, которая вечером овладевала ею; тогда, в ночной тишине, при тусклом свете ночника, который теплился на камине, под алебастровым колпачком, перед нею проходили тени, населяющие комнаты больных и колеблемые порывистыми взмахами незримых крыльев лихо- радки.
Тогда ей чудились то мачеха с грозно сверкающим взором, то Моррель, простирающий к ней руки, то люди, почти чужие ей, как граф Монте-Кристо; даже мебель казалось ей в бреду, оживала и двигалась по комнате; и так продолжалось часов до трех ночи, когда ею овладевал свинцовый сон, не покидавший ее уже до утра.
Вечером того дня, когда Валентина узнала о бегстве Эжени и об аресте Бенедетто, после ухода Вильфора, д'Авриньи и Нуартье, как только на церкви св. Филиппа Рульского пробило одиннадцать, сиделка поставила воз- ле больной приготовленное питье и, затворив дверь, направилась в буфет- ную, где, содрогаясь, слушала рассказы о мрачных событиях, третий месяц волновавших умы прислуги королевского прокурора. И в это самое время в тщательно запертой комнате Валентины разыгралась неожиданная сцена.
После ухода сиделки прошло около десяти минут.
Валентина уже час лежала в лихорадке, возвращавшейся к ней каждую ночь, и в ее мозгу, независимо от ее воли, продолжалась упорная, однооб- разная и неумолимая работа, беспрестанно и бесплодно воспроизводя все те же мысли и порождая все те же образы.
И вдруг в таинственном, неверном свете ночника Валентине почудилось, что книжный шкаф, стоявший в углублении стены у камина, медленно и бес- шумно открылся.
В другое время Валентина схватилась бы за звонок и позвала бы на по- мощь, но она была в полузабытье, и ничто ее не удивляло.
Она Понимала, что видения, окружавшие ее, - порождение ее бреда: ведь утром от всех этих ночных призраков, исчезавших с первыми лучами солнца, не оставалось и следа.
Из шкафа вышел человек.
Валентина так привыкла к лихорадочным видениям, что не испугалась; она только широко раскрыла глаза, надеясь увидеть Морреля.
Видение приблизилось к кровати, затем остановилось, - словно прислу- шиваясь.
В этот миг луч ночника скользнул по лицу ночного посетителя.
- Нет, не он, - прошептала она.
И, уверенная в том, что это сон, она стала ждать, чтобы этот человек, как бывает во сне, исчез или принял другой облик.
Она пощупала себе пульс и, слыша его частые удары, вспомнила, что эти назойливые видения исчезают, если выпить немного микстуры; освежающий напиток, приготовленный доктором, которому Валентина жаловалась на лихо- радку, понижал жар и прояснял сознание; всякий раз, когда она его пила, ей на некоторое время становилось легче.
Валентина протянула дрожащую от слабости руку, чтобы взять стакан с хрустального блюдца; но видение быстро шагнуло к кровати и остановилось так близко от Валентины, что она услышала его дыхание и даже почувство- вала прикосновение его руки.
Никогда еще призраки, посещавшие Валентину, не были столь похожи на действительность; она начала понимать, что все это наяву, что рассудок ее не помрачен, и содрогнулась.
Прикосновение, которое она почувствовала, остановило ее протянутую руку.
Валентина медленно отняла ее.
Тогда видение, от которого она не могла отвести глаз и которое, впро- чем, внушало ей скорее доверие, чем страх, взяло стакан, подошло к ноч- нику и посмотрело на питье, словно определяя его прозрачность и чистоту.
Но этого беглого исследования, по-видимому, оказалось недостаточно.
Этот человек, или, вернее, призрак, ибо он ступал так легко, что ко- вер совершенно заглушал его шаги, зачерпнул ложкой немного напитка и проглотил.
Валентина смотрела на происходящее с глубочайшим изумлением.
Она все еще надеялась, что видение сейчас исчезнет и уступит место другому; но таинственный гость, вместо того чтобы рассеяться, как тень, подошел к ней и, подавая ей стакан, сказал взволнованным голосом:
- Теперь можете пить!..
Валентина вздрогнула.
В первый раз призрак говорил с ней, как живой человек.
Она хотела крикнуть.
Человек приложил палец к губам.
- Граф Монте-Кристо! - прошептала она.
По испугу, отразившемуся в глазах девушки, по дрожи ее рук, по тому, как она поспешно натянула на себя одеяло, видно было, что последние сом- нения готовы отступить перед очевидностью; вместе с тем присутствие Мон- те-Кристо у нее в комнате, в такой час, его таинственное, фантастичес- кое, необъяснимое появление через стену казалось невозможным ее потря- сенному рассудку.
- Не пугайтесь, не зовите, - сказал граф, - пусть в сердце вашем не остается ни тени подозрения, ни искры беспокойства: человек, которого вы видите перед собой (вы правы, Валентина, на сей раз это не призрак), - самый нежный отец и самый почтительный друг, о каком вы могли бы меч- тать.
Валентина не отвечала на этот голос, подтверждавший, что перед ней не призрак, а живой человек, внушал ей такой страх, что она боялась присое- динить к нему свой голос; но ее испуганный взгляд говорил: если ваши на- мерения чисты, зачем вы здесь?
Со своей необычайной проницательностью Монте-Кристо мгновенно понял все, что происходило в сердце девушки.
- Послушайте меня, - сказал он, - вернее, посмотрите на меня, на мои воспаленные глаза, на мое лицо, еще более бледное, чем всегда: четыре ночи я ни на миг не сомкнул глаз, четыре ночи я вас сторожу, оберегаю, охраняю для нашего Максимилиана.
Радостный румянец залил щеки больной; имя, произнесенное графом, уничтожало последнюю тень недоверия.
- Максимилиан!.. - повторила Валентина, так сладостно ей было поизно- сить это имя. - Максимилиан! Так он вам во всем признался?
- Во всем. Он сказал мне, что ваша жизнь - его жизнь, и я обещал ему, что вы будете жить.
- Вы ему обещали, что я буду жить?
- Да.
- Вы говорили, что охраняете, оберегаете меня. Разве вы доктор?
- Да, и поверьте, лучшего вам не могло бы послать небо.
- Вы говорите, что не спали ночей, - сказала Валентина. - Где же вы были? Я вас не видела.
Граф указал рукой на книжный шкаф.
- За этой дверью, - сказал он, - она выходит в соседний дом, который я нанял.
Валентина отвернулась, вся вспыхнув от стыда и негодования.
- Сударь, - сказала она с неподдельным ужасом, - ваш поступок - бесп- римерное безумие, и ваше покровительство весьма похоже на оскорбление.
- Валентина, - сказал он, - в эти долгие бессонные ночи единственное, что я видел, это - кто к вам входит, какую пищу вам готовят, какое питье вам подают; и когда питье казалось мне опасным, я входил, как вошел сей- час, опорожнял ваш стакан и заменял яд благотворным напитком, который вместо смерти, вам уготованной, вливал в вас жизнь.
- Яд! Смерть! - воскликнула Валентина, думая, что она опять во власти лихорадочного бреда. - О чем вы говорите, сударь?
- Тише, дитя мое, - сказал Монте-Кристо, снова приложив палец к гу- бам, - да, я сказал: яд; да, я сказал: смерть; и я повторяю: смерть. Но выпейте это. (Граф вынул из кармана флакон с красной жидкостью и налил несколько капель в стакан.) Выпейте это и потом ничего уже больше не пейте всю ночь.
Валентина протянула руку; но, едва коснувшись стакана, испуганно от- дернула ее.
Монте-Кристо взял стакан и, отпив половину, подал его Валентине, ко- торая, улыбнувшись, проглотила остальное.
- Я узнаю вкус моего ночного напитка, - сказала она. - Он всегда ос- вежает мне грудь и успокаивает ум. Благодарю вас, сударь.
- Вот как вы прожили четыре ночи, Валентина, - сказал граф. - А как жил я? Какие жестокие часы я здесь провел! Какие ужасные муки я испыты- вал, когда видел, как наливают в ваш стакан смертоносный яд! Как я дро- жал, что вы его выпьете прежде, чем я успею выплеснуть его в камин!
- Вы говорите, сударь, - продолжала Валентина в невыразимом ужасе, - что вы пережили тысячу мук, видя, как наливают в мой стакан смертоносный яд? Но тогда, значит, вы видели и того, кто его наливал?
- Да.
Валентина приподнялась на постели; и, прикрывая грудь, бледнее снега, вышитой сорочкой, еще влажной от холодного пота лихорадки, спросила:
- Вы видели?
- Да, - повторил граф.
- Это ужасно, сударь; вы хотите заставить меня поверить в какие-то адские измышления. Как, в доме моего отца, в моей комнате, на ложе стра- даний, меня продолжают убивать? Уйдите, сударь, вы смущаете мою совесть, вы клевещете на божественное милосердие, это немыслимо, этого быть не может!
- Разве вы первая, кого разит эта рука, Валентина? Разве вы не виде- ли, как погибли маркиз де Сен-Меран, маркиза де Сен-Меран, Барруа? Разве не погиб бы и господин Нуартье, если бы то лекарство, которым его пользуют уже три года, не предохраняло его, побеждая яд привычкой к яду?
- Боже мой, - сказала Валентина, - так вот почему дедушка последнее время требует, чтобы я пила все то, что он пьет?
- И у этих напитков горький вкус, как у сушеной апельсинной корки?
- Да, да!
- Теперь мне все понятной - сказал Монте-Кристо. - Он знает, что здесь отравляют, и, может быть, даже знает, кто. Он начал вас приучать - вас, свое любимое дитя, - к убийственному снадобью, и действие этого снадобья было ослаблено. Вот почему вы еще живы, - чего я никак не мог себе объяснить, - после того как четыре дня тому назад вас отравили ядом, который обычно беспощаден.
- Но кто же убийца, кто отравитель?
- Теперь я вас спрошу: видели вы, чтобы кто-нибудь входил ночью в ва- шу комнату?
- Да. Часто мне казалось, что я вижу какие-то тени; вижу, как тени подходят, удаляются, исчезают; но я их принимала за видения, и сегодня, когда вы вошли, мне долго казалось, что я брежу или вижу сон.
- Так вы не знаете, кто посягает на вашу жизнь?
- Нет, - сказала Валентина, - кто может желать моей смерти?
- Сейчас узнаете, - сказал Монте-Кристо, прислушиваясь.
- Каким образом? - спросила Валентина, со страхом озираясь по сторо- нам.
- Потому что сейчас у вас нет лихорадки, нет бреда, потому что созна- ние ваше прояснилось, потому что бьет полночь, а это час убийц.
- Господи! - сказала Валентина, проводя рукой по влажному лбу.
Медленно и уныло пробило полночь, и каждый удар молотом падал на сердце девушки.
- Валентина, - продолжал граф, - соберите все свои силы, подавите в груди биение сердца, сдержите крик в груди, притворитесь спящей, и вы увидите.
Валентина схватила графа за руку.
- Я слышу шум, - сказала она, - уходите!
- Прощайте, или, вернее, до свидания, - отвечал граф.
И с грустной, отеческой улыбкой, от которой сердце девушки преиспол- нилось благодарности, граф неслышными шагами направился к нише, где сто- ял шкаф.
Но прежде чем закрыть за собой дверцу, он обернулся к Валентине.
- Ни движения, ни слова, - сказал он, - пусть думают, что вы спите, иначе вас могут убить раньше, чем я подоспею.
И, произнеся это страшное наставление, граф исчез за дверью, бесшумно закрывшейся за ним.

Глава IV. Локуста

Валентина осталась одна, двое других часов, отстававших от часов Фи- липпа Рульского, тоже друг за другом пробили полночь Потом все затихло, и только изредка доносился далекий стук колес.
Все внимание Валентины сосредоточилось на часах в ее комнате, маятник которых отбивал секунды.
Она принялась считать секунды и заметила, что ее сердце бьется вдвое скорее.
Но она все еще сомневалась, кроткая Валентина не могла поверить, что кто-то желает ее смерти За что? С какой целью? Что она сделала дурного, чтобы нажить себе врагов?
Она не могла и думать о сне.
Единственная страшная мысль терзала ее: на свете есть человек, кото- рый пытался ее убить и опять попытается это сделать.
Что, если на этот раз, видя, что яд бессилен, убийца, как сказал Мон- те-Кристо, прибегнет к стали? Что, если граф не успеет помешать ему? Что, если это ее последние минуты, и она больше не увидит Морреля?
При этой мысли Валентина похолодела от ужаса и была готова позвонить и позвать на помощь.
Но ей казалось, что сквозь дверь книжного шкафа она видит глаза Мон- те-Кристо; она не могла не думать об этих глазах и не знала, поможет ли ей когда-нибудь чувство благодарности забыть о тягостном стыде, вызван- ном нескромной заботливостью графа.
Так прошло двадцать минут, двадцать вечностей; потом еще десять ми- нут; наконец, часы зашипели и громко ударили один раз.
В этот миг еле слышное поскрипывание ногтем о дверцу шкафа дало знать Валентине, что граф бодрствует и советует ей бодрствовать тоже.
И сейчас же с противоположной стороны, где была комната Эдуарда, скрипнул паркет; Валентина насторожилась и замерла, затаив дыхание, щелкнула ручка, и дверь отворилась Валентина едва успела откинуться на подушку и прикрыть локтем лицо.
Она вся дрожала, сердце ее сжималось от невыразимого ужаса. Она жда- ла.
Кто-то подошел к кровати и коснулся полога.
Валентина собрала все свое мужество и начала дышать ровно, как спя- щая.
- Валентина! - тихо позвал чей-то голос.
Девушка вся затрепетала, но не ответила.
- Валентина! - повторил голос.
Молчание. Валентина обещала графу не просыпаться.
И Валентина услышала почти неуловимый звук жидкости, льющейся в ста- кан, из которого она недавно пила.
Тогда она осмелилась приоткрыть веки и взглянуть изпод руки.
Женщина в белом пеньюаре наливала в ее стакан какую-то жидкость из флакона.
В это короткое мгновение Валентина, вероятно, задержала дыхание или шевельнулась; женщина испуганно остановилась и нагнулась к постели, про- веряя, спит ли она Это была г-жа де Вильфор.
Валентина, узнав мачеху, так сильно задрожала, что дрожь передалась кровати.
Госпожа де Вильфор прижалась к стене и, спрятавшись за полог, молча, внимательно следила за малейшим движением Валентины.
Девушка вспомнила предостережение Монте-Кристо; ей показалось, что в руке мачехи блеснуло лезвие длинного, острого ножа.
Тогда Валентина огромным усилием воли заставила себя закрыть глаза; и это движение, такое несмелое и обычно столь нетрудное, оказалось почти непосильным; любопытство, жажда узнать правду не давали векам сомк- нуться.
Между тем г-жа де Вильфор, успокоенная тишиной, в которой опять слы- шалось ровное дыхание Валентины, решила, что девушка спит. Она снова протянула руку и, полускрытая пологом, сдвинутым к изголовью кровати, вылила в стакан Валентины остаток жидкости из флакона.
Затем она удалилась так тихо, что Валентина не слышала ее движений.
Она только видела, как исчезла рука, изящная округлая рука красивой двадцатипятилетней женщины, льющая смерть.
Невозможно выразить, что пережила Валентина за те полторы минуты, ко- торые провела в ее комнате г-жа де Вильфор.
Слабое царапанье по шкафу вывело девушку из оцепенения.
Она с усилием приподняла голову.
Дверца бесшумно отворилась, и снова появился граф Монте-Кристо.
- Что же, - спросил он, - вы еще сомневаетесь?
- Боже мой! - прошептала Валентина.
- Вы видели?
- Да!
- Вы узнали?
Валентина застонала.
- Да, - сказала она, - но я не могу поверить.
- Вы предпочитаете умереть и тем убить Максимилиана!..
- Боже мой, боже мой! - повторяла Валентина; ей казалось, что она сходит с ума. - Но разве я не могу уйти из дому, убежать?..
- Валентина, рука, которая вас преследует, настигнет вас повсюду; зо- лото купит ваших слуг, и смерть будет ждать вас во всех обличиях: в глотке воды из ручья, в плоде, сорванном с дерева.
- Но ведь вы сами сказали, что дедушка приучил меня к яду.
- Да, к одному яду, и притом в малой дозе; но яд переменят или усилят дозу.
Он взял стакан и омочил губы.
- Так и есть! - сказал он. - Вас хотят отравить уже не бруцином, а простым наркотиком. Я узнаю вкус спирта, в котором его растворили. Если бы вы выпили то, что госпожа де Вильфор налила сейчас в этот стакан, Ва- лентина, вы бы погибли!
- Господи! - воскликнула девушка. - Но за что она меня преследует?
- Неужели вы так чисты сердцем, так далеки от всякого зла, что еще не поняли?
- Нет, - сказала Валентина, - я ей ничего не сделала.
- Да ведь вы богаты, Валентина, у вас двести тысяч ливров годового дохода, и эти двести тысяч вы отнимаете у ее сына.
- Но как же это? Ведь это не ее деньги, они достались мне от моих родных.
- Разумеется. Вот почему и умерли маркиз и маркиза де Сен-Меран: нуж- но было, чтобы вы получили после них наследство; вот почему, в тот день, когда господин Нуартье сделал вас своей наследницей, он был приговорен; вот почему и вы в свою очередь должны умереть, Валентина; тогда ваш отец наследует после вас, а ваш брат, став единственным сыном, наследует пос- ле отца.
- Эдуард, бедный мальчик! И все эти преступления совершаются из-за него!
- Наконец вы поняли!
- Боже, только бы все это не пало на него!
- Вы ангел, Валентина.
- А дедушку, значит, пощадили?
- Решили, что после вашей смерти его имущество все равно перейдет к вашему брату, если только дед не лишит его наследства, и что в конце концов преступление это было бы бесполезно, а потому особенно опасно.
- И в уме женщины мог зародиться такой план! Боже, боже мой!
- Вспомните Перуджу, виноградную беседку в Почтовой гостинице и чело- века в коричневом плаще, которого ваша мачеха расспрашивала об аква-то- фана. Уже тогда этот адский замысел зрел в ее мозгу.
- Ах, граф, - воскликнула девушка, заливаясь слезами, - если так, я обречена!
- Нет, Валентина, нет. Я все предвидел, и ваш враг побежден, ибо он разгадан; нет, вы будете жить. Валентина, жить - чтобы любить и быть лю- бимой; чтобы стать счастливой и дать счастье благородному сердцу, но для этого вы должны всецело довериться мне.
- Приказывайте, граф, что мне делать?
- Принять то, что я вам дам.
- Видит бог, - воскликнула Валентина, - будь я одинока, я предпочла бы умереть.
- Вы не скажете никому ни слова, даже вашему отцу.
- Но мой отец непричастен к этому злодеянию, правда, граф? - сказала Валентина, умоляюще сложив руки.
- Нет; но ваш отец, человек, искушенный в изобличении преступников, должен был предполагать, что все эти смерти у вас в доме неестественны. Ваш отец сам должен бы вас охранять, он должен был быть в этот час на моем месте; он сам должен был выплеснуть эту жидкость; сам должен был уже подняться против убийцы. Призрак против призрака, - прошептал он, заканчивая свою мысль.
- Я сделаю все, чтобы жить, граф, - сказала Валентина, - потому что есть два человека на свете, которые так меня любят, что умрут, если я умру: дедушка и Максимилиан.
- Я буду их охранять, как охранял вас.
- Скажите, что я должна делать, - спросила Валентина. - Господи, что со мной будет? - шепотом прибавила она.
- Что бы с вами ни произошло, Валентина, не пугайтесь; если вы будете страдать, если вы потеряете зрение, слух, осязание, не страшитесь ниче- го; если вы очнетесь и не будете знать, где вы, не бойтесь, хотя бы вы проснулись в могильном склепе, в гробу; соберитесь с мыслями и скажите себе: в эту минуту меня охраняет друг, отец, человек, который хочет счастья мне и Максимилиану.
- Боже, неужели так нужно?
- Может быть, вы предпочитаете выдать вашу мачеху?
- Нет, нет, лучше умереть!
- Вы не умрете, Валентина. Что бы с вами ни произошло, обещайте мне не роптать и надеяться!
- Я буду думать о Максимилиане.
- Я люблю вас, как родную дочь, Валентина; я один могу вас спасти, и я вас спасу.
Валентина молитвенно сложила руки, - она чувствовала, что только бог может поддержать ее в этот страшный час. Она шептала бессвязные слова, забыв о том, что ее плечи прикрыты только длинными волосами и что сквозь тонкое кружево пеньюара видно, как бьется ее сердце.
Граф осторожно дотронулся до ее руки, натянул ей на плечи бархатное одеяло и сказал с отеческой улыбкой:
- Дитя мое, верьте моей преданности, как вы верите в милость божью и в любовь Максимилиана.
Валентина взглянула на него благодарно и кротко, словно послушный ре- бенок.
Тогда граф вынул из жилетного кармана изумрудную бонбоньерку, открыл золотую крышечку и положил на ладонь Валентины пилюлю величиною с горо- шину.
Валентина взяла ее и внимательно посмотрела на графа, на лице ее не- устрашимого защитника сиял отблеск божественного могущества и величия. Взгляд Валентины вопрошал.
- Да, - сказал Монте-Кристо.
Валентина поднесла пилюлю к губам и проглотила ее.
- До свидания, дитя мое, - сказал он - Теперь я попытаюсь уснуть, ибо вы спасены.
- Идите, - сказала Валентина, - я вам обещаю не бояться, что бы со мной ни случилось.
Монте-Кристо долго смотрел на девушку, которая понемногу засыпала, побежденная действием наркотика.
Затем он взял стакан, отлил три четверти в камин, чтобы можно было подумать, что Валентина пила из него, поставил его опять на ночной сто- лик, потом подошел к книжному шкафу и исчез, бросив последний взгляд на Валентину; она засыпала безмятежно, как ангел, покоящийся у ног создате- ля.

Глава V. Валентина

Ночник продолжал гореть на камине, поглощая последние капли масла, еще плававшие на поверхности воды, уже краснеющий круг окрашивал але- бастровый колпачок, уже потрескивающий огонек вспыхивал последними иск- рами, ибо и у неживых предметов бывают предсмертные судороги, которые можно сравнить с человеческой агонией, тусклый, зловещий свет бросал опаловые отблески на белый полог постели Валентины.
Уличный шум затих и воцарилось жуткое безмолвие.
И вот дверь из комнаты Эдуарда отворилась, и лицо, которое мы уже ви- дели, отразилось в зеркале, висевшем напротив, то была г-жа де Вильфор, пришедшая посмотреть на действие напитка.
Она остановилась на пороге, прислушалась к треску ночника, единствен- ному звуку в этой комнате, которая казалась необитаемой, и затем тихо подошла к ночному столу, чтобы взглянуть, пуст ли стакан.
Он был еще на четверть полон, как мы уже сказали.
Госпожа де Вильфор взяла его, вылила остатки в камин и помешала золу, чтобы жидкость лучше впиталась; затем старательно выполоскала стакан, вытерла своим платком и поставила не прежнее место.
Она долго не решалась подойти к кровати и посмотреть на Валентину.
Этот мрачный свет, безмолвие, темные чары ночи, должно быть, нашли отклик в кромешных глубинах ее души: отравительница страшилась своего деяния.
Наконец она собралась с духом, откинула полог, склонилась над изго- ловьем и посмотрела на Валентину.
Девушка не дышала; легчайшая пушинка не заколебалась бы на ее полу- открытых, неподвижных губах, ее веки подернулись лиловой тенью и слегка припухли, и ее длинные темные ресницы осеняли уже пожелтевшую, как воск, кожу.
Госпожа де Вильфор долго смотрела на это красноречивое в своей непод- вижности лицо; наконец отважилась и, приподняв одеяло, приложила руку к сердцу девушки.
Оно не билось.
Трепет, который она ощутила в пальцах, был биением ее собственного пульса; она вздрогнула и отняла руку.
Рука Валентины свесилась с кровати; рука эта, от плеча до запястья, казалась изваянной Жерменом Пилоном; но кисть была слегка искажена судо- рогой, и тонкие пальцы, оцепенев, застыли на красном дереве кровати.
Лунки ногтей посинели.
У госпожи де Вильфор не оставалось сомнений: все было кончено; страш- ное дело, последнее из задуманных ею, наконец свершилось.
Отравительнице нечего было больше делать в этой комнате; она, не вы- пуская полога из рук, осторожно попятилась, видимо, страшась шума собственных шагов по ковру; она была заворожена зрелищем смерти, которое таит в себе неодолимое обаяние, пока смерть еще не разложение, а только неподвижность, пока она еще таинство, а не тлен.
Минуты проходили, а г-жа де Вильфор все не могла выпустить полог, ко- торый она простерла, как саван, над головой Валентины. Она платила дань раздумью, а раздумье преступника - муки совести.
Ночник затрещал громче.
Госпожа де Вильфор вздрогнула и выпустила полог.
В ту же секунду ночник погас, и комната погрузилась в непроглядный мрак.
И в этом мраке вдруг ожили часы и пробили половину пятого.
Преступница, затрепетав, ощупью добралась до двери и вернулась к себе с каплями холодного пота на лбу.
Еще два часа комната оставалась погруженной во тьму.
Затем понемногу ее залил бледный свет, проникая сквозь ставни; он стал ярче и вернул предметам, краски и очертания.
Вскоре на лестнице раздалось покашливание, и в комнату Валентины вош- ла сиделка с чашкой в руках.
Отцу, возлюбленному первый взгляд сказал бы: Валентина умерла; но для этой наемницы Валентина только спала.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

- Так, - сказала она, подходя к ночному столику, - она выпила часть микстуры, стакан на две трети пуст.
Затем она подошла к камину, развела огонь, села в кресло и, хотя она только что встала с постели, воспользовалась сном Валентины, чтобы еще немного подремать.
Она проснулась, когда часы били восемь.
Тогда, удивленная непробудным сном больной, испуганная свесившейся рукой, которой спящая так и не шевельнула, сиделка подошла к кровати и только тогда заметила похолодевшие губы и остывшую грудь.
Она хотела поднять руку Валентины, но закоченевшая рука была так не- податлива, что сиделка поняла все.
Она в ужасе вскрикнула и бросилась к двери.
- Помогите! - закричала она. - Помогите!
- Что случилось? - ответил снизу голос д'Авриньи. Это был час его ежедневного визита.
- Что случилось? - послышался голос Вильфора, быстро выходящего из кабинета. - Доктор, вы слышите, зовут на помощь?
- Да, да, - отвечал д'Авриньи, - идем, идем скорее к Валентине.
Но прежде чем подоспели отец и доктор, слуги, находившиеся в комнатах и коридорах того же этажа, уже вошли и, увидав Валентину, бледную и не- подвижную на кровати, в отчаянии ломали руки.
- Позовите госпожу де Вильфор, разбудите госпожу де Вильфор, - кричал королевский прокурор, стоя на пороге, которого он, казалось, не смел пе- реступить.
Но слуги, не отвечая, смотрели на д'Авриньи, который вошел в комнату, бросился к Валентине и приподнял ее.
- И эта! - прошептал он, опуская ее - О господи, когда же конец!
Вильфор вбежал в комнату.
- Боже мой, что вы сказали, - отчаянно крикнул он. - Доктор! Док- тор!..
- Я сказал, что Валентина умерла, - торжественно и сурово ответил д'Авриньи.
Вильфор рухнул на колени, как подкошенный, уронив голову на постель Валентины.
При словах доктора, при возгласе отца охваченные паникой слуги выбе- жали вон с глухими проклятиями; на лестницах и в коридорах были слышны их торопливые шаги, затем громкий шум во дворе; потом все стихло; все, от первого до последнего, бежали из проклятого дома.
Тогда г-жа де Вильфор в накинутом на плечи пеньюаре приподняла портьеру; она остановилась на пороге, притворяясь удивленной и стараясь выдавить несколько непокорных слезинок.
Вдруг она побледнела и, вытянув руки, подскочила к ночному столику.
Она увидела, что д'Авриньи нагнулся и внимательно рассматривает ста- кан, который она своими руками опорожнила в эту ночь.
В стакане было ровно столько жидкости, сколько она выплеснула в золу камина.
Если бы дух Валентины встал перед ней, отравительница была бы не так потрясена.
Этот цвет - цвет напитка, который она налила Валентине в стакан и ко- торый Валентина выпила, этот яд не может обмануть глаза д'Авриньи, и д'Авриньи внимательно его рассматривает, это - чудо, которое сотворил бог, дабы, вопреки всем уловкам убийцы, остался след, доказательство, улика преступления.
Пока г-жа де Вильфор стояла неподвижно, как воплощение страха, а Вильфор, припав лицом к постели умершей, не видел ничего вокруг, д'Ав- риньи подошел к окну. Еще раз тщательно рассмотрев содержимое стакана, он обмакнул в жидкость кончик пальца.
- Это уже не бруцин, - прошептал он, - посмотрим, что это такое!
Он подошел к одному из шкафов превращенному в аптечку, и, вынув из серебряного футляра склянку с азотной кислотой, налил несколько капель в опаловую жидкость, тотчас же окрасившуюся в кроваво-красный цвет.
- Так! - сказал д'Авриньи, с отвращением судьи, перед которым откры- вается истина, и с радостью ученого, разрешившего сложную задачу.
Госпожа де Вильфор оглянулась по сторонам; глаза ее вспыхнули, потом погасли, она, шатаясь, нащупала рукою дверь и скрылась.
Через минуту послышался шум падающего тела.
Но никто не обратил на это внимания. Сиделка следила за действиями доктора, Вильфор пребывал все в том же забытьи.
Один д'Авриньи проводил глазами г-жу де Вильфор и заметил ее поспеш- ный уход.
Он приподнял портьеру, и через комнату Эдуарда его взгляд проник в спальню, г-жа де Вильфор без движения лежала на полу.
- Ступайте туда, - сказал он сиделке, - госпоже де Вильфор дурно.
- Но мадемуазель Валентина? - проговорила она с запинкой.
- Мадемуазель Валентина не нуждается больше в помощи, - сказал д'Ав- риньи, - она умерла.
- Умерла? Умерла? - стонал Вильфор в пароксизме душевной муки, тем более раздирающей, что она была неизведанной, новой, неслыханной для этого стального сердца.
- Что я слышу! Умерла! - воскликнул третий голос - Кто сказал, что Валентина умерла?
Вильфор и доктор обернулись. В дверях стоял Моррель, бледный, потря- сенный, страшный.
Вот что произошло.
В обычный час, через маленькую дверь, ведущую к Нуартье, явился Мор- рель.
Против обыкновения, дверь не была заперта; ему не пришлось звонить, и он вошел.
Он постоял в прихожей, зовя прислугу, чтобы кто-нибудь проводил его к Нуартье.
Но никто не откликался; слуги, как известно, покинули дом.
Моррель не имел особых поводов к беспокойству: Монте-Кристо обещал ему, что Валентина будет жить, и до сих пор это обещание не было наруше- но. Каждый вечер граф приносил ему хорошие вести, подтверждаемые на сле- дующий день самим Нуартье.
Все же это безлюдье показалось ему странным; оп позвал еще раз, в третий раз; та же тишина.
Тогда он решил подняться.
Дверь Нуартье была открыта, как и остальные двери.
Первое, что бросилось ему в глаза, был старик, сидевший в кресле, на своем обычном месте; он был очень бледен, и в его расширенных глазах застыл испуг.
- Как вы поживаете, сударь? - спросил Моррель, не без замирания серд- ца.
- Хорошо, - показал старик, - хорошо.
Но его лицо выражало все большую тревогу.
- Вы чем-то озабочены, - продолжал Моррель. - Позвать кого-нибудь из слуг?
- Да, - показал Нуартье.
Моррель стал звонить изо всех сил; по, сколько он ни дергал за шнур, никто не приходил.
Он повернулся к Нуартье; лицо старика становилось все бледнее и тре- вожнее.
- Боже мой! - сказал Моррель. - Почему никто не идет? Еще кто-нибудь заболел?
Глаза Нуартье, казалось, готовы были выскочить из орбит.
- Да что с вами? - продолжал Моррель. - Вы меня пугаете! Валентина?..
- Да! Да! - показал Нуартье.
Максимилиан открыл рот, по не мог вымолвить ни слова; он зашатался и прислонился к стене.
Затем он указал рукой на дверь.
- Да! Да! Да! - показал старик.
Максимилиан бросился к маленькой лестнице и спустился по ней в два прыжка, между тем как Нуартье, казалось, кричал ему глазами:
- Скорей, скорей!
Моррель в одну минуту пробежал несколько комнат, пустых, как и весь дом, и достиг комнаты Валентины.
Ему не пришлось отворять дверь, она была раскрыта настежь.
Первое, что он услышал, было рыдание. Он увидел, как в тумане, черную фигуру, стоявшую на коленях и зарывшуюся в беспорядочную груду белых покрывал. Страх, смертельный страх пригвоздил его к порогу.
И тут он услышал голос, который говорил: - Валентина умерла, - и дру- гой, который отозвался, как эхо:
- Умерла! Умерла!

Глава VI. Максимилиан

Вильфор поднялся, почти стыдясь того, что его застали в припадке та- кого отчаяния.
Должность грозного обвинителя, которую он занимал в течение двадцати пяти лет, сделала из него нечто большее или, быть может, меньшее, чем человек.
Его взгляд, в первый миг растерянный и блуждающий, остановился на Максимилиане.
- Кто вы, сударь? - сказал он. - Откуда вы? Так не входят в дом, где обитает смерть. Уйдите!
Моррель не двигался, он не мог оторвать глаз от ужасного зрелища: от смятой постели и бледного лица на подушках.
- Уходите! Слышите? - крикнул Вильфор.
Д'Авриньи тоже подошел, чтобы заставить Максимилиана уйти.
Тот окинул безумным взором Валентину, обоих мужчин, комнату, хотел, по-видимому, что-то сказать, - наконец, не находя ни слова, чтобы отве- тить, несмотря на вихрь горестных мыслей, проносившихся в его мозгу, он схватился за голову и бросился к выходу; Вильфор и д'Авриньи, на минуту отвлеченные от своих дум, посмотрели ему вслед и обменялись взглядом, который говорил:
"Это сумасшедший".
Но не прошло и пяти минут, как лестница заскрипела под тяжелыми шага- ми, и появился Моррель, который, с нечеловеческой силой подняв кресло Нуартье, внес старика на второй этаж.
Дойдя до площадки, Моррель опустил кресло на пол и быстро вкатил его в комнату Валентины.
Все это он проделал с удесятеренной силой исступленного отчаяния.
Но страшнее всего было лицо Нуартье, когда Моррель подвез его к кро- вати Валентины; на этом лице напряженно жили одни глаза, в них сосредо- точились все силы и все чувства паралитика.
И при виде этого бледного лица с горящим взглядом Вильфор испугался.
Всю жизнь, всякий раз, как он сталкивался со своим отцом, происходило что-нибудь ужасное.
- Смотрите, что они сделали! - крикнул Моррель, все еще опираясь од- ной рукой на спинку кресла, которое он подкатил к кровати, а другой ука- зывая на Валентину. - Смотрите, отец!
Вильфор отступил на шаг и с удивлением смотрел на молодого человека, ему почти незнакомого, который называл Нуартье своим отцом.
Казалось, в этот миг вся душа старика перешла в его налившиеся кровью глаза; жилы на лбу вздулись, синева, вроде той, которая заливает кожу эпилептиков, покрыла шею, щеки и виски; этому внутреннему взрыву, потря- сающему все его существо, не хватало только крика.
Этот крик словно выступал из всех пор, страшный в своей немоте, раз- дирающий в своей беззвучности.
Д'Авриньи бросился к старику и дал ему понюхать спирту.
- Сударь, - крикнул тогда Моррель, схватив недвижную руку паралитика, - меня спрашивают, кто я такой и по какому праву я здесь. Вы знаете, скажите им, скажите!
Рыдания заглушили его голос.
Прерывистое дыхание сотрясало грудь старика. Этовозбуждение было по- хоже на начало агонии.
Наконец слезы хлынули из глаз Нуартье, более счастливого, чем Мор- рель, который рыдал без слез. Старик не мог наклонить голову и лишь зак- рыл глаза.
- Скажите, что я был ее женихом, - продолжал Моррель. - Скажите, что она была моим другом, моей единственной любовью на свете! Скажите ям, что ее бездыханный труп принадлежит мне!
И он бросился на колени перед постелью, судорожно вцепившись в нее руками.
Видеть этого большого, сильного человека, раздавленного горем, было так мучительно, что Д'Авриньи отвернулся, чтобы скрыть волнение; Вильфор, не требуя больше объяснений, покоренный притягательной силой, которая влечет нас к людям, любившим тех, кого мы оплакиваем, протянул Моррелю руку.
Но Максимилиан ничего не видел; он схватил ледяную руку Валентины и, не умея плакать, глухо стонал, сжимая зубами край простыни.
Несколько минут в этой комнате слышались только рыдания, проклятия и молитвы.
И все же один звук господствовал над всем: то было хриплое, страшное дыхание Нуартье. Казалось, при каждом вдохе рвались жизненные пружины в его груди.
Наконец Вильфор, владевший собой лучше других и как бы уступивший на время свое место Максимилиану, решился заговорить.
- Сударь, - сказал он, - вы говорите, что вы любили Валентину, что вы были ее женихом. Я не знал об этой любви, о вашем сговоре; и все же я, ее отец, прощаю вам это; ибо, я вижу, ваше горе велико и неподдельно.
Ведь и мое горе слишком велико, чтобы в душе у меня оставалось место для гнева.
Но вы видите, ангел, который сулил вам счастье, покинул землю; ей не нужно больше земного поклонения, ныне она предстала перед творцом: прос- титесь же с ее бренными останками, коснитесь в последний раз руки, кото- рую вы ждали, и расстаньтесь с ней навсегда; Валентине нужен теперь только священник, который ее благословит.
- Вы ошибаетесь, сударь, - воскликнул Моррель, подымаясь на одно ко- лено, и его сердце пронзила такая боль, какой он никогда еще не испыты- вал, - вы ошибаетесь. Валентина умерла, но она умерла такой смертью, что нуждается не только в священнике, но и в мстителе! Посылайте за священ- ником, господин де Вильфор, а мстителем буду я!
- Что вы хотите сказать, сударь! - пробормотал Вильфор; полубезумный выкрик Морреля заставил его содрогнуться.
- Я хочу сказать, что в вас - два человека, сударь! - продолжал Мор- рель. - Отец довольно плакал - пусть выступит королевский прокурор.
Глаза Нуартье сверкнули; Д'Авриньи подошел ближе.
- Я знаю, что говорю, сударь, - продолжал Моррель, читая по лицам присутствующих все их чувства, - и вы знаете не хуже моего то, что я скажу: Валентину убили!
Вильфор опустил голову; Д'Авриньи подошел еще на шаг; Нуартье утвер- дительно опустил веки.
- В наше время, - продолжал Моррель, - живое существо, даже не такое юное и прекрасное, как Валентина, не может умереть насильственной смертью без того, чтобы не потребовали отчета в его гибели. Господин ко- ролевский прокурор, - закончил Моррель с возрастающим жаром, - здесь нет места жалости! Я вам указываю на преступление, ищите убийцу!
И его неумолимый взгляд вопрошал Вильфора, который в свою очередь ис- кал взгляда то Нуартье, то Д'Авриньи.
Но вместо того чтобы поддержать Вильфора, отец и доктор ответили ему таким же непреклонным взглядом.
- Да! - показал старик.
- Верно! - сказал д'Авриньи.
- Вы ошибаетесь, сударь, - проговорил Вильфор, пытаясь побороть волю трех человек и свое собственное волнение, - в моем доме не совершается преступлений; меня разит судьба, меня тяжко испытывет бог, - но у меня никого не убивают!
Глаза Нуартье сверкнули; д'Авриньи открыл рот, чтобы возразить.
Моррель протянул руку, призывая к молчанию.
- А я вам говорю, что здесь убивают! - сказал он негромко, но грозно.
Я вам говорю, что это уже четвертая жертва за четыре месяца!
Я вам говорю, что четыре дня тому назад уже пытались отравить Вален- тину, но это не удалось, благодаря предосторожности господина Нуартье!
Я вам говорю, что дозу удвоили или переменили яд, и на этот раз зло- деяние удалось!
Я вам говорю, что вы это знаете так же хорошо, как и я, потому что господин д'Авриньи вас об этом предупредил и как врач и как друг.
- Вы бредите, сударь, - сказал Вильфор, тщетно пытаясь освободиться от захлестнувшей его петли.
- Я брежу? - воскликнул Моррель. - В таком случае я обращаюсь к само- му господину д'Авриньи. Спросите у него, сударь, помнит ли он слова, произнесенные им в вашем саду, перед этим домом в вечер смерти госпожи де Сен-Меран; тогда вы оба, думая, что вы одни, говорили об этой траги- ческой смерти; вы ссылаетесь на судьбу, вы несправедливо обвиняете бога, но судьба и бог участвовали в этой смерти только тем, что создали убийцу Валентины!
Вильфор и д'Авриньи переглянулись.
- Да, да, припомните, - сказал Моррель, - вы думали, что эти слова были сказаны в тишине и одиночестве, затерялись во мраке, но они достиг- ли моих ушей.
Конечно, после этого вечера, видя преступную снисходительность госпо- дина де Вильфор к своим близким, я должен был все раскрыть властям. Я не был бы тогда одним из виновников твоей смерти, Валентина, любимая! Но виновник превратится в мстителя; это четвертое убийство очевидно для всякого, и если отец твой покинет тебя, Валентина, клянусь тебе, я сам буду преследовать убийцу!
И словно природа сжалилась, наконец, над этим сильным человеком, го- товым сломиться под натиском собственной силы, - последние слова Морреля замерли в его гортани, из груди его вырвалось рыдание, непокорные слезы хлынули из глаз, он покачнулся и с плачем вновь упал на колени у кровати Валентины.
Тогда настала очередь д'Авриньи.
- Я разделяю чувства господина Морреля и тоже требую правосудия, - сказал он громко. - У меня сердце разрывается от мысли, что моя малодуш- ная снисходительность поощрила убийцу!
- Боже мой! - еле слышно прошептал Вильфор.
Моррель поднял голову и, читая в глазах старика, горящих нечеловечес- ким пламенем, сказал:
- Смотрите, господин Нуартье хочет говорить.
- Да, - показал Нуартье, с выражением особенно ужасным, потому что все способности этого несчастного, беспомощного старика были сосредото- чены в его взгляде.
- Вы знаете убийцу? - спросил Моррель.
- Да, - ответил Нуартье.
- И вы нам укажете его? - воскликнул Максимилиан, - Мы слушаем! Гос- подин д'Авриньи, слушайте!
Глаза Нуартье улыбнулись несчастному Моррелю грустно и нежно, одной из тех улыбок, которые так часто радовали Валентину.
Затем, как бы приковав глаза собеседника к своим, он перевел взгляд на дверь.
- Вы хотите, чтобы я вышел? - горестно воскликнул Моррель.
- Да, - показал Нуартье.
- Пожалейте меня!
Глаза старика оставались неумолимо устремленными на дверь.
- Но потом мне можно будет вернуться? - спросил Максимилиан.
- Да.
- Я должен выйти один?
- Нет.
- Кого же я должен увести? Господина де Вильфор?
- Нет.
- Доктора?
- Да.
- Вы хотите остаться один с господином де Вильфор?
- Да.
- А он поймет вас?
- Да.
- Будьте спокойны, - сказал Вильфор, радуясь, что следствие будет вестись с глазу на глаз, - я отлично понимаю отца.
Хотя он говорил это с почти радостным выражением, зубы его громко стучали.
Д'Авриньи взял Максимилиана под руку и увел его в соседнюю комнату.
Тогда во всем доме воцарилось молчание, более глубокое, чем молчание смерти.
Наконец через четверть часа послышались нетвердые шаги, и Вильфор по- явился на пороге гостиной, где находились д'Авриньи и Моррель, один, - погруженный в задумчивость, другой - задыхающийся от горя.
- Идемте, - сказал Вильфор.
И он подвел их к Нуартье.
Моррель внимательно посмотрел на Вильфора.
Лицо королевского прокурора было мертвенно бледно; багровые пятна выступили у него на лбу; его пальцы судорожно теребили перо, ломая его на мелкие куски.
- Господа, - сдавленным голосом сказал он д'Авриньи и Моррелю, - дай- те мне честное слово, что эта ужасная тайна останется погребенной в на- ших сердцах!
У тех вырвалось невольное движение.
- Умоляю вас!.. - продолжал Вильфор.
- А что же виновник!.. - сказал Моррель. - Убийца!.. Отравитель!..
- Будьте спокойны, сударь, правосудие совершится, - сказал Вильфор. - Мой отец открыл мне имя виновного; мой отец жаждет мщения, как и вы; но он, как и я, заклинает вас хранить преступление в тайне. Правда, отец?
- Да, - твердо показал Нуартье.
Моррель невольно отшатнулся с жестом ужаса и недоверия.
- Сударь, - воскликнул Вильфор, удерживая Морреля за руку, - вы знае- те, мой отец непреклонный человек, и если он обращается к вам с такой просьбой, значит, он верит, что Валентина будет страшно отомщена. Прав- да, отец?
Старик сделал знак, что да.
Вильфор продолжал:
- Он меня знает, а я дал ему слово. Можете быть спокойны, господа; я прошу у вас три дня, это меньше, чем у вас попросил бы суд; и через три дня мщение, которое постигнет убийцу моей дочери, заставит содрогнуться самое бесчувственное сердце. Правда, отец?
При этих словах он скрипнул зубами и потряс мертвую руку старика.
- Обещание будет исполнено, господин Нуартье? - спросил Моррель; д'Авриньи взглядом спросил о том же.
- Да! - показал Нуартье с мрачной радостью в глазах.
- Так поклянитесь, господа, - сказал Вильфор, соединяя руки д'Авриньи и Морреля, - поклянитесь, что вы пощадите честь моего дома и предостави- те мщение мне.
Д'Авриньи отвернулся и неохотно прошептал "да", но Моррель вырвал ру- ку из рук Вильфора, бросился к постели, прижался губами к холодным губам Валентины и выбежал вон с протяжным стоном отчаяния.
Как мы уже сказали, все слуги исчезли.
Поэтому Вильфору пришлось просить д'Авриньи взять на себя все те мно- гочисленные и сложные хлопоты, которые влечет за собой смерть в наших больших городах, особенно смерть при таких подозрительных обстоя- тельствах.
Что касается Нуартье, то было страшно смотреть на это недвижимое го- ре, это окаменелое отчаяние, эти беззвучные слезы.
Вильфор заперся в своем кабинете; д'Авриньи пошел за городским вра- чом, обязанность которого - свидетельствовать смерть и которого вырази- тельно именуют "доктором мертвых".
Нуартье не захотел расставаться с внучкой.
Через полчаса д'Авриньи вернулся со своим собратом; дверь с улицы бы- ла заперта, и, так как привратник исчез вместе с остальными слугами, Вильфор сам пошел отворить.
Но у комнаты Валентины он остановился; у него не было сил снова войти туда.
Оба доктора вошли одни.
Нуартье сидел у кровати, бледный, как сама покойница, недвижимый и безмолвный, как она.
Доктор мертвых подошел к постели с равнодушием человека, который пол- жизни проводит с трупами, откинул с лица девушки простыню и приоткрыл ей губы.
- Да, - сказал д'Авриньи со вздохом, - бедная девушка мертва, сомне- ний нет.
- Да, - коротко ответил доктор мертвых, снова закрывая простыней лицо Валентины.
Нуартье глухо захрипел.
Д'Авриньи обернулся; глаза старика сверкали.
Д'Авриньи понял, что он хочет видеть свою внучку; он подошел к крова- ти, и, пока второй врач полоскал в хлористой воде пальцы, которые косну- лись губ умершей, он открыл это спокойное и бледное лицо, похожее на ли- цо спящего ангела.
Слезы, выступившие на глазах Нуартье, сказали Д'Авриньи, как глубоко благодарен ему несчастный старик.
Доктор мертвых написал свидетельство тут же в комнате Валентины, на краю стола, и, совершив эту последнюю формальность, вышел, провожаемый Д'Авриньи.
Вильфор услышал, как они спускались с лестницы, и вышел из своего ка- бинета.
Сказав несколько слов благодарности доктору, он обратился к Д'Ав- риньи.
- Теперь нужен священник, - сказал он.
- Есть какой-нибудь священник, которого вы хотели бы пригласить? - спросил Д'Авриньи.
- Нет, - отвечал Вильфор, - обратитесь к ближайшему.
- Ближайший, - сказал городской врач, - это итальянский аббат, посе- лившийся в доме рядом с вами. Хотите, проходя мимо, я его попрошу?
- Будьте добры, Д'Авриньи, - сказал Вильфор, - пойдите с господином доктором. Вот ключ, чтобы вы могли входить и выходить, когда вам нужно. Приведите священника и устройте его в комнате моей бедной девочки.
- Вы хотите с ним поговорить?
- Я хочу побыть один. Вы меня простите, правда? Священник должен по- нимать все страдания, тем более страдания отца.
Вильфор вручил д'Авриньи ключ, поклонился еще раз городскому врачу и, вернувшись к себе в кабинет, принялся за работу.
Есть люди, для которых работа служит лекарством от всех зол.
Выйдя на улицу, оба врача заметили человека в черной сутане, стоящего на пороге соседнего дома.
- Вот тот, о.ком я вам говорил, - сказал доктор мертвых.
Д'Авриньи подошел к священнику:
- Сударь, не согласитесь ли вы оказать услугу несчастному отцу, поте- рявшему только что дочь, королевскому прокурору де Вильфор?
- Да, сударь, - отвечал священник с сильным итальянским акцентом, - я знаю, смерть поселилась в его доме.
- Тогда мне незачем говорить вам, какого рода помощи он от вас ожида- ет.
- Я шел предложить свои услуги, сударь, - сказал священник, - наше назначение - идти навстречу нашим обязанностям.
- Это молодая девушка.
- Да, знаю; мне сказали слуги, я видел, как они бежали из дома. Я уз- нал, что ее имя Валентина, и я уже молился за нее.
- Благодарю вас, - сказал Д'Авриньи, - и раз вы уже приступили к ва- шему святому служению, благоволите его продолжить. Будьте возле усопшей, и вам скажет спасибо безутешная семья.
- Иду, сударь, - отвечал аббат, - и смею сказать, что не будет молит- вы горячей, чем моя.
Д'Авриньи взял аббата за руку и, не встретив Вильфора, затворившегося у себя в кабинете, проводил его к покойнице, которую должны были облечь в саван только ночью.
Когда они входили в комнату, глаза Нуартье встретились с глазами аб- бата; вероятно, Нуартье увидел в них что-то необычайное, потому что взгляд его больше не отрывался от лица священника.
Д'Авриньи поручил попечению аббата не только усопшую, но и живого, и тот обещал Д'Авриньи помолиться о Валентине и позаботиться о Нуартье.
Обещание аббата звучало торжественно; и для того, должно быть, чтобы ему не мешали в его молитве и не беспокоили Нуартье в его горе, он, едва Д'Авриньи удалился, запер на задвижку не только дверь, в которую вышел доктор, но и ту, которая вела к г-же де Вильфор.

Глава VII. Подпись Данглара

Утро настало пасмурное и унылое.
Ночью гробовщики исполнили свою печальную обязанность и зашили лежа- щее на кровати тело в саван - скорбную одежду усопших, которая, чтобы ни говорили о всеобщем равенстве перед смертью, служит последним напомина- нием о роскоши, любимой ими при жизни.
Этот саван был не что иное как кусок тончайшего батиста, купленный Валентиной две недели тому назад.
Нуартье еще вечером перенесли из комнаты Валентины в его комнату; против всяких ожиданий, старик не противился тому, что его разлучают с телом внучки.
Аббат Бузони пробыл до утра и на рассвете ушел, никому не сказав ни слова.
В восемь часов приехал д'Авриньи; он встретил Вильфора, который шел к Нуартье, и отправился вместе с ним, чтобы узнать, как старик провел ночь.
Они застали его в большом кресле, служившем ему кроватью; старик спал спокойным, почти безмятежным сном.
Удивленные, они остановились на пороге.
- Посмотрите, - сказал д'Авриньи Вильфору, - природа умеет успокоить самое сильное горе; конечно, никто не скажет, что господин Нуартье не любил своей внучки, и, однако, он спит.
- Да, вы правы, - с недоумением сказал Вильфор, - он спит, и это очень странно: ведь из-за малейшей неприятности он способен не спать це- лыми ночами.
- Горе сломило его, - отвечал д'Авриньи.
И оба, погруженные в раздумье, вернулись в кабинет королевского про- курора.
- А вот я не спал, - сказал Вильфор, указывая д'Авриньи на нетронутую постель, - меня горе не может сломить; уже две ночи я не ложился; но за- то посмотрите на мой стол: сколько я написал в эти два дня и две ночи!.. Сколько рылся в этом деле, сколько заметок сделал на обвинительном акте убийцы Бенедетто!.. О работа, моя страсть, мое счастье, мое безумие, ты одна можешь победить все мои страдания!
И он судорожно сжал руку д'Авриньи.
- Я вам нужен? - спросил доктор.
- Нет, - сказал Вильфор, - только возвращайтесь, пожалуйста, к один- надцати часам, в двенадцать часов состоится... вынос... Боже мой, моя девочка, моя бедная девочка!
И королевский прокурор, снова становясь человеком, поднял глаза к не- бу и вздохнул.
- Вы будете принимать соболезнования?
- Нет, один мой родственник берет на себя эту тягостную обязанность. Я буду работать, доктор; когда я работаю, все исчезает.
И не успел доктор дойти до дверей, как королевский прокурор снова принялся за свои бумаги.
На крыльце д'Авриньи встретил родственника, о котором ему говорил Вильфор, личность незначительную как в этой повести, так и в семье, одно из тех существ, которые от рождения предназначены играть в жизни роль статиста.
Одетый в черное, с крепом на рукаве, он явился в дом Вильфора с подо- бающим случаю выражением лица, намереваясь его сохранить, пока требует- ся, и немедленно сбросить после церемонии.
В одиннадцать часов траурные кареты застучали по мощеному Двору, и предместье Сент-Оноре огласилось гулом толпы, которая одинаково жадно смотрит и на радости и на печали богачей и бежит на пышные похороны с той же торопливостью, что и на свадьбу герцогини.
Понемногу гостиная, где стоял гроб, наполнилась посетителями; сначала явились некоторые наши старые знакомые - Дебрэ, Шато-Рено, Бошан, потом все знаменитости судебного, литературного и военного мира; ибо г-н де Вильфор, не столько даже по своему общественному положению, сколько в силу личных достоинств, занимал одно из первых мест в парижском свете.
Родственник стоял у дверей, встречая прибывающих, и для равнодушных людей, надо сознаться, было большим облегчением увидеть равнодушное ли- цо, не требовавшее лицемерной печали, притворных слез, как это полага- лось бы в присутствии отца, брата или жениха.
Те, кто были знакомы между собой, подзывали друг друга взглядом и со- бирались группами. Одна такая группа состояла из Дебрэ, Шато-Рено и Бо- шана.
- Бедняжка, - сказал Дебрэ, невольно, как, впрочем, и все, платя дань печальному событию, - такая богатая! Такая красивая! Могли бы вы поду- мать об этом, Шато-Рено, когда мы пришли... давно ли?.. да три недели, месяц тому назад самое большое... подписывать ее брачный договор, кото- рый так и не был подписан?
- Нет, признаться, - сказал Шато-Рено.
- Вы ее знали?
- Я говорил с ней раза два на балу у госпожи де Морсер; она мне пока- залась очаровательной, только немного меланхоличной. А где мачеха, вы не знаете?
- Она проведет весь день у жены этого почтенного господина, который нас встречал.
- Кто он такой?
- Это вы о ком?
- Да господин, который нас встречал. Он депутат?
- Нет, - сказал Бошан, - я осужден видеть наших законодателей каждый день, и эта физиономия мне незнакома.
- Вы упомянули об этой смерти в своей газете?
- Заметка не моя, но она наделала шуму, и я сомневаюсь, чтобы она бы- ла приятна Вильфору. Насколько я знаю, в ней сказано, что если бы четыре смерти последовали одна за другой в каком-нибудь другом доме, а не в до- ме королевского прокурора, то королевский прокурор был бы, наверное, бо- лее взволнован.
- Но доктор д'Авриньи, который лечит и мою мать, говорит, что Вильфор в большом горе, - заметил ШатоРено.
- Кого вы ищете, Дебрэ?
- Графа Монте-Кристо.
- Я встретил его на Бульваре, когда шел сюда. Он, по-видимому, соби- рается уезжать; он ехал к своему банкиру, - сказал Бошан.
- Его банкир - Данглар? - спросил Шато-Рено у Дебрэ.
- Как будто да, - отвечал личный секретарь с некоторым смущением, - но здесь не хватает не только МонтеКристо. Я не вижу Морреля.
- Морреля? А разве он с ними знаком? - спросил Шато-Рено.
- Мне кажется, он был представлен только госпоже де Вильфор.
- Все равно, ему бы следовало прийти, - сказал Дебрэ, - о чем он бу- дет говорить вечером? Эти похороны - злоба дня. Но тише, помолчим; вот министр юстиции и исповеданий; он почтет себя обязанным обратиться с ма- леньким спичем к опечаленному родственнику.
И молодые люди подошли к дверям, чтобы услышать "спич" министра юсти- ции и исповеданий.
Бошан сказал правду; идя на похороны, он встретил Монте-Кристо, кото- рый ехал к Данглару, на улицу Шоссед'Антен.
Банкир из окна увидел коляску графа, въезжающую во двор, и вышел ему навстречу с грустным, но приветливым лицом.
- Я вижу, граф, - сказал он, протягивая руку МонтеКристо, - вы заеха- ли выразить мне сочувствие. Да, такое несчастье посетило мой дом, что, увидав вас, я даже задал себе вопрос, не пожелал ли я несчастья этим бедным Морсерам, - это оправдало бы пословицу: "Не рой другому яму, сам в нее попадешь". Но нет, честное слово, я не желал Морсеру зла; быть мо- жет, он был немного спесив для человека, начавшего с пустыми руками, как и я, обязанного всем самому себе, как и я; но у всякого свои недостатки. Будьте осторожны, граф: людям нашего поколения... впрочем, простите, вы не нашего поколения, вы - человек молодой... Людям моего поколения не везет в этом году: свидетель тому - наш пуританин, королевский прокурор, который только что потерял дочь. Вы посмотрите: у Вильфора странным об- разом погибает вся семья; Морсер опозорен и кончает самоубийством; я стал посмешищем из-за этого негодяя Бенедетто и вдобавок...
- Что вдобавок? - спросил граф.
- Увы, разве вы не знаете?

Предыдущая страница 27 Следующая страница


Граф Монте-Кристо Части 4-6 28

- Какое-нибудь новое несчастье?
- Моя дочь...
- Мадемуазель Данглар?
- Эжени нас покидает.
- Да что вы!
- Да, дорогой граф. Ваше счастье, что у вас нет ни жены, ни детей!
- Вы находите?
- Еще бы!
- И вы говорите, что мадемуазель Эжени...
- Она не могла перенести позора, которым нас покрыл этот негодяй, и попросила меня отпустить ее путешествовать.
- И она уехала?
- В прошлую ночь.
- С госпожой Данглар?
- Нет, с одной нашей родственницей... Но как-никак мы потеряли нашу дорогую Эжени: сомневаюсь, чтобы с ее характером она согласилась ког- да-либо вернуться во Францию!
- Что поделаешь, дорогой барон, - сказал Монте-Кристо. - Все эти се- мейные горести - катастрофа для какогонибудь бедняка, у которого ребенок - единственное богатство, но они не так страшны для миллионера. Что бы ни говорили философы, деловые люди всегда докажут им противное; деньги утешают во многих бедах, а вы должны утешиться скорее, чем кто бы то ни было, если вы верите в целительную силу этого бальзама; вы - король фи- нансов, точка пересечения всех могущественных сил.
Данглар искоса взглянул на графа, стараясь понять, смеется ли он, или говорит серьезно.
- Да, - сказал он, - если богатство утешает, я должен быть утешен: я богат.
- Так богаты, дорогой барон, что ваше богатство подобно пирамидам; если бы хотели их разрушить, то не посмели бы; а если бы посмели, то не смогли бы.
Данглар улыбнулся доверчивому простодушию графа.
- Кстати, когда вы вошли, я как раз выписывал пять бумажек; две из них я уже подписал; разрешите мне подписать три остальные?
- Пожалуйста, дорогой барон, пожалуйста.
Наступило молчание, слышно было, как скрипело перо банкира; Мон- те-Кристо разглядывал раззолоченную лепку потолка.
- Испанские? - сказал Монте-Кристо. - Или гаитийские, или неаполи- танские?
- Нет, - отвечал Данглар, самодовольно посмеиваясь, - чеки на предъявителя, чеки на Французский банк. Вот, граф, - прибавил он, - вы - император - финансов, если я - король; часто вам случалось видеть такие вот клочки бумаги стоимостью по миллиону?
Монте-Кристо взял в руку, словно желая их взвесить, пять клочков бу- маги, горделиво переданных ему Дангларом, и прочел:
"Господин директор банка, благоволите уплатить предъявителю сего за мой счет один миллион франков. Барон Данглар".
- Один, два, три, четыре, пять, - сказал Монте-Кристо, - пять миллио- нов! Черт возьми, вот так размах, господин Крез!
- Вот как я делаю дела! - сказал Данглар.
- Это удивительно, особенно, если эта сумма, в чем я, впрочем, не сомневаюсь, будет уплачена наличными.
- Так оно и будет, - сказал Данглар.
- Хорошо иметь такой кредит; в самом деле, только во Франции видишь такие вещи; пять клочков бумаги, которые стоять пять миллионов; нужно видеть это, чтобы поверить.
- А вы сомневаетесь?
- Нет.
- Вы это говорите таким тоном... Хотите, доставьте себе удовольствие: пойдите с моим доверенным в банк, и вы увидите, как он выйдет оттуда с облигациями казначейства на ту же сумму.
- Нет, право, это слишком любопытно, - сказал Монте-Кристо, складывая все пять чеков, - я сам произведу опыт. Мой кредит у вас был на шесть миллионов; я взял девятьсот тысяч франков, за вами остается пять миллио- нов сто тысяч. Я беру ваши клочки бумаги, которые я принимаю за валюту при одном взгляде на вашу подпись, и вот вам общая расписка на шесть миллионов, которая уравнивает наши счеты. Я приготовил ее заранее, так как должен сознаться, что мне очень нужны деньги сегодня.
И, кладя чеки в карман, он другой рукой протянул банкиру расписку.
Молния, упавшая у ног Данглара, не поразила бы его большим ужасом.
- Как же так? - пролепетал он. - Вы берете эти деньги, граф? Но, простите, эти деньги я должен приютам, это вклад, и я обещал уплатить сегодня.
- А, это другое дело, - сказал Монте-Кристо. - Мне не нужны непремен- но эти чеки, заплатите мне какими-нибудь другими ценностями; я их взял просто из любопытства, чтобы иметь возможность рассказывать повсюду, что без всякого предупреждения, не попросив у меня и пяти минут отсрочки, банк Данглара выплатил мне пять миллионов наличными. Это было бы велико- лепно! Но вот ваши чеки; повторяю, дайте мне что-нибудь другое.
Он подал чеки Данглару, и тот, смертельно бледный, протянул было ру- ку, как коршун протягивает когти сквозь прутья клетки, чтобы вцепиться в мясо, которое у него отнимают.
Но вдруг он спохватился, сделал над собой усилие и сдержался. Затем он улыбнулся, и его искаженное лицо смягчилось.
- Впрочем, - сказал он, - ваша расписка это те же деньги.
- Ну, конечно! Будь вы в Риме, Томсон и Френч платили бы вам по моей расписке с той же легкостью, с какой вы сами сделали это сейчас.
- Извините меня, граф, извините.
- Так я могу оставить эти деньги себе?
- Да, да, оставьте, - сказал Данглар, отирая вспотевший лоб.
Монте-Кристо положил чеки обратно в карман, причем лицо его ясно го- ворило:
"Что ж, подумайте; если вы раскаиваетесь, еще не поздно".
- Нет, пет, - сказал Данглар, оставьте эти чеки себе. Но, вы знаете, мы, финансисты, очень щепетильны. Я предназначал эти деньги приютам, и мне казалось, что я их обкрадываю, если не плачу именно этими чеками, как будто деньги не все одинаковы. Простите меня!
И он громко, но нервически рассмеялся.
- Прощаю, - любезно отвечал Монте-Кристо, - и кладу деньги в карман.
И он вложил чеки в свой бумажник.
- Но у вас остается еще сто тысяч франков? - сказал Данглар.
- О, пустяки! - сказал Монте-Кристо. - Лаж, вероятно, составляет приблизительно ту же сумму; оставьте ее себе, и мы будем квиты.
- Вы говорите серьезно, граф?
- Я никогда не шучу с банкирами, - отвечал МонтеКристо с серьез- ностью, граничащей с дерзостью.
И он направился к двери как раз в ту минуту, когда лакей докладывал:
- Господин де Бовиль, главный казначей Управления приютов.
- Вот видите, - сказал Монте-Кристо, - я пришел как раз вовремя, что- бы воспользоваться вашими чеками; их берут нарасхват.
Данглар снова побледнел и поспешил проститься с графом.
Монте-Кристо обменялся церемонным поклоном с г-ном де Бовиль, который дожидался в приемной и был тотчас же после ухода графа введен в кабинет Данглара.
На лице графа, всегда таком серьезном, мелькнула мимолетная улыбка, когда в руке у казначея приютов оп увидел бумажник.
У дверей ею ждала коляска, и он велел тотчас же ехать в банк.
Тем временем Данглар, подавляя волнение, шел навстречу своему посети- телю.
Нечего и говорить, что на его губах застыла приветливая улыбка.
- Здравствуйте, дорогой кредитор, - сказал он, - потому что я бьюсь об заклад, что ко мне является именно кредитор.
- Вы угадали, барон, - отвечал Бовиль, - в моем лице к вам являются приюты: вдовы и сироты моей рукой просят у вас подаяния в пять миллио- нов.
- А еще говорят, что сироты достойны сожаления! - сказал Данглар, продолжая шутку. - Бедные дети!
- Вот я и пришел от их имени, - сказал Бовиль. - Вы должны были полу- чить мое письмо вчера...
- Да.
- Вот и я, с распиской в получении.
- Дорогой де Бовиль, - сказал Данглар, - ваши вдовы и сироты, если вы ничего не имеете против, будут добры подождать двадцать четыре часа, по- тому что граф Монте-Кристо, который только что отсюда вышел... ведь вы с ним встретились, правда?
- Да, так что же?
- Так вот, Монте-Кристо унес их пять миллионов!
- Как так?
- Граф имел у меня неограниченный кредит, открытый римским домом Том- сон и Френч. Он попросил у меня сразу пять миллионов, и я дал ему чек на банк; там я держу свои деньги; вы понимаете, я боюсь, что если я потре- бую у управляющего банком десять миллионов в один день, это может ему показаться весьма странным. В два дня - другое дело, - добавил Данглар с улыбкой.
- Да что вы! - недоверчиво воскликнул Бовиль. - Пять миллионов этому господину, который только что вышел отсюда и еще раскланялся со мной, как будто я с ним знаком?
- Быть может, он вас знает, хотя вы с ним и не знакомы. Граф Мон- те-Кристо знает всех.
- Пять миллионов!
- Вот его расписка. Поступите, как апостол Фома: посмотрите и потро- гайте.
Бовиль взял бумагу, которую ему протягивал Данглар, и прочел:
"Получил от барона Данглара пять миллионов сто тысяч франков, кото- рые, по его желанию, будут ему возмещены банкирским домом Томсон и Френч в Риме".
- Все верно! - сказал он.
- Вам известен дом Томсон и Френч?
- Да, - сказал Бовиль, - у меня была с ним однажды сделка в двести тысяч франков; но с тех пор я больше ничего о нем не слышал.
- Это один из лучших банкирских домов в Европе, - сказал Данглар, небрежно бросая на стол взятую им из рук Бовиля расписку.
- И на его счету было пять миллионов только у вас? Да это какой-то набоб, этот граф Монте-Кристо!
- Я уж, право, не знаю, кто он такой, но у него было три неограничен- ных кредита: один у меня, другой у Ротшильда, третий у Лаффита; и, как видите, - небрежно добавил Данглар, - он отдал предпочтение мне и оста- вил сто тысяч франков на лаж.
Бовиль выказал все признаки величайшего восхищения.
- Нужно будет его навестить, - сказал он. - Я постараюсь, чтобы он основал у нас какое-нибудь благотворительное заведение.
- И это дело верное; он одной милостыни раздает больше, чем на двад- цать тысяч франков в месяц.
- Это замечательно! Притом, я ему поставлю в пример госпожу де Морсер и ее сына.
- В каком отношении?
- Они пожертвовали все свое состояние приютам.
- Какое состояние?
- Да их собственное, состояние покойного генерала де Морсер.
- Но почему?
- Потому, что они не хотели пользоваться имуществом, приобретенным такими низкими способами.
- Чем же они будут жить?
- Мать уезжает в провинцию, а сын поступает на военную службу.
- Скажите, какая щепетильность! - воскликнул Данглар.
- Я не далее как вчера зарегистрировал дарственный акт.
- И сколько у них было?
- Да не слишком много, миллион двести тысяч с чемто. Но вернемся к нашим миллионам.
- Извольте, - сказал самым естественным тоном Данглар. - Так вам очень спешно нужны эти деньги?
- Очень: завтра у нас кассовая ревизия.
- Завтра! Почему вы это сразу не сказали? До завтра еще целая веч- ность! В котором часу ревизия?
- В два часа.
- Пришлите в полдень, - сказал с улыбкой Данглар.
Бовиль в ответ только кивнул головой, теребя свой бумажник.
- Или вот что, - сказал Данглар, - можно сделать лучше.
- Что именно?
- Расписка графа Монте-Кристо - это те же деньги; предъявите эту рас- писку Ротшильду или Лаффиту; они тотчас же ее примут.
- Несмотря на то, что им придется рассчитываться с Римом?
- Разумеется; вы только потеряете тысяч пять-шесть на учете.
Казначей подскочил.
- Ну нет, знаете: я лучше подожду до завтра. Как вы это просто гово- рите!
- Прошу прощения, - сказал Данглар с удивительной наглостью, - я было подумал, что вам нужно покрыть небольшую недостачу.
- Что вы! - воскликнул казначей.
- Это бывает у нас, и тогда приходится идти на жертвы.
- Слава богу, нет, - сказал Бовиль.
- В таком случае до завтра; согласны, мой дорогой?
- Хорошо, до завтра; но уж наверное?
- Да вы шутите! Пришлите в полдень, банк будет предупрежден.
- Я приду сам.
- Тем лучше, я буду иметь удовольствие увидеться с вами.
Они пожали друг другу руки.
- Кстати, - сказал Бовиль, - разве вы не будете на похоронах бедной мадемуазель де Вильфор? Я встретил процессию на Бульваре.
- Нет, - отвечал банкир, - я еще немного смешон после этой истории с Бенедетто и прячусь.
- Напрасно; чем вы виноваты?
- Знаете, мой дорогой, когда носишь незапятнанное имя, как мое, ста- новишься щепетилен.
- Все сочувствуют вам, поверьте, и все особенно жалеют вашу дочь.
- Бедная Эжени! - произнес Данглар с глубоким вздохом. - Вы знаете, что она возвращается?
- Нет.
- Увы, к несчастью, это так. На следующий день после скандала она ре- шила уехать с подругой-монахиней; она хочет поискать какой-нибудь стро- гий монастырь в Италии или Испании.
- Это ужасно!
И господин де Бовиль удалился, выражая свои соболезнования несчастно- му отцу.
Но едва он вышел, как Данглар с выразительным жестом, о котором могут составить себе представление только те, кто видел, как Фредерик играет Робер-Макера [61], воскликнул:
- Болван!!!
И, пряча расписку Монте-Кристо в маленький бумажник, добавил:
- Приходи в полдень! В полдень я буду далеко!
Затем он запер двери на ключ, опорожнил все ящики своей кассы, собрал тысяч пятьдесят кредитными билетами, сжег кое-какие бумаги, другие поло- жил на видное место и сел писать письмо; кончив его, он запечатал кон- верт и надписал:
"Баронессе Данглар".
- Вечером я сам положу его к ней на туалетный столик, - пробормотал он.
Затем он достал из ящика стола паспорт.
- Отлично, - сказал он, - действителен еще на два месяца.

Глава VIII. Кладбище Пер-Лашез

Бовиль в самом деле встретил похоронную процессию, провожавшую Вален- тину к месту последнего упокоения.
Погода была хмурая и облачная: ветер, еще теплый, но уже гибельный для желтых листьев, срывал их с оголяющихся ветвей и кружил над огромной толпой, заполнявшей Бульвары.
Вильфор, истый парижанин, смотрел на кладбище Пер-Лашез как на единственное, достойное принять прах одного из членов парижской семьи; все остальные кладбища казались ему слитком провинциальными, какимито меблированными комнатами смерти. Только на кладбище Пер-Лашез покойник из хорошего общества был у себя дома.
Здесь, как мы видели, он купил в вечное владение место, на котором возвышалась усыпальница, так быстро заселившаяся всеми членами его пер- вой семьи.
Надпись на фронтоне мавзолея гласила: "Семья СенМеран и Вильфор", - такова была последняя воля бедной Рене, матери Валентины.
Итак, пышный кортеж от предместья Сент-Оноре продвигался к Пер-Лашез. Пересекли весь Париж, прошли по предместью Тампль, затем по наружным Бульварам до кладбища. Более пятидесяти собственных экипажей следовало за двадцатью траурными каретами, а за этими пятьюдесятью экипажами более пятисот человек шло пешком.
Это были почти все молодые люди, которых, как громом, поразила смерть Валентины; несмотря на ледяное веяние века, на прозаичность эпохи, они поддавались поэтическому обаянию этой прекрасной, непорочной плени- тельной девушки, погибшей в цвете лет.
Когда процессия приближалась к заставе, появился экипаж, запряженный четырьмя резвыми лошадьми, которые сразу остановились; их нервные ноги напряглись, как стальные пружины: приехал граф Монте-Кристо.
Граф вышел из коляски и смешался с толпой, провожавшей пешком похо- ронную колесницу.
Шато-Рено заметил его; он тотчас же оставил свою карету и присоеди- нился к нему. Бошан также покинул свой наемный кабриолет.
Граф внимательно осматривал толпу; он, видимо, искал кого-то. Наконец он не выдержал.
- Где Моррель? - спросил он. - Кто-нибудь из вас, господа, знает, где он?
- Мы задавали себе этот вопрос еще в доме покойной, - сказал Шато-Ре- но, - никто из нас его не видел.
Граф замолчал, продолжая оглядываться.
Наконец пришли на кладбище.
Монте-Кристо зорко оглядел рощи тисов и сосен и вскоре перестал бес- покоиться; среди темных грабин промелькнула тень, и Монте-Кристо, должно быть, узнал того, кого искал.
Все знают, что такое похороны в этом великолепном некрополе: черные группы людей, рассеянные по белым аллеям; безмолвие неба и земли, изред- ка нарушаемое треском ломающихся веток или живой изгороди вокруг ка- кой-нибудь могилы; скорбные голоса священников, которым вторит то там, то здесь рыдание, вырвавшееся из-за груды цветов, где поникла женщина с молитвенно сложенными руками.
Тень, которую заметил Монте-Кристо, быстро пересекла рощу за могилой Элоизы и Абеляра, поравнялась с факельщиками, шедшими во главе процес- сии, и вместе с ними подошла к месту погребения.
Все взгляды скользили с предмета на предмет.
Но Монте-Кристо смотрел только на эту тень, почти не замеченную окру- жающими.
Два раза граф выходил из рядов, чтобы посмотреть, не ищет ли рука этого человека оружия, спрятанного в складках одежды.
Когда кортеж остановился, в этой тени узнали Морреля; бледный, со впалыми щеками, в наглухо застегнутом сюртуке, судорожно комкая шляпу в руках, он стоял, прислонясь к дереву, на холме, возвышавшемся над мавзо- леем, так что мог видеть все подробности предстоящего печального обряда.
Все совершилось согласно обычаям. Несколько человек, - как всегда, наименее опечаленные, - произнесли речи. Одни оплакивали эту безвремен- ную кончину; другие распространялись о скорби отца; нашлись и такие, ко- торые уверяли, что Валентина не раз просила у г-на де Вильфор пощады ви- новным, над чьей головой он заносил меч правосудия; словом, не жалели цветистых метафор и прочувствованных оборотов, переиначивая на все лады стансы Малерба к Дюперье.
Монте-Кристо ничего не слышал; он видел лишь Морреля, чье спокойствие и неподвижность представляли страшное зрелище для того, кто знал, что совершается в его душе.
- Посмотрите! - сказал вдруг Бошан, обращаясь Дебрэ. - Вот Моррель! Куда это он залез?
И они показали на него Шато-Рено.
- Какой он бледный, - сказал тот, вздрогнув.
- Ему холодно, - возразил Дебрэ.
- Нет, - медленно произнес Шато-Рено, - по-моему, он потрясен. Макси- милиан человек очень впечатлительный.
- Да нет же! - сказал Дебрэ. - Ведь он почти не был знаком с мадемуа- зель де Вильфор. Вы сами говорили.
- Это верно. Все же, я помню, на балу у госпожи до Морсер он три раза танцевал с ней; знаете, граф, на том балу, где вы произвели такое впе- чатление.
- Нет, не знаю, - ответил Монте-Кристо, не замечая даже, на что и ко- му он отвечает, до того он был занят Моррелем, у которого покраснели ще- ки, как у человека, старающегося не дышать.
- Речи кончились, прощайте, господа, - вдруг сказал Монте-Кристо.
И он подал сигнал к разъезду, исчезнув сам, причем никто не заметил, куда он направился.
Церемония похорон кончилась, присутствующие пустились в обратный путь.
Один Шато-Рено поискал Морреля глазами; но пока он провожал взглядом удаляющегося графа, Моррель покинул свое место, и Шато-Рено, так и не найдя его, последовал за Дебрэ и Бошаном.
Монте-Кристо вошел в кусты, и спрятавшись за широкой могилой, следил за каждым движением Морреля, который приближался к мавзолею, покинутому любопытными, а потом и могильщиками.
Моррель медленно посмотрел вокруг себя; в то время как его взгляд был обращен в противоположную сторону, Монте-Кристо незаметно подошел еще на десять шагов.
Максимилиан опустился на колени.
Граф, пригнувшись, с расширенными, остановившимися глазами, весь в напряжении готовый броситься по первому знаку, продолжал приближаться к нему.
Моррель коснулся лбом каменной ограды, обеими руками ухватился за ре- шетку и прошептал:
- Валентина!
Сердце графа не выдержало звука его голоса; он сделал еще шаг и тро- нул Морреля за плечо:
- Вы здесь, мой друг, - сказал он, - Я вас искал.
Монте-Кристо ожидал жалоб, упреков, - он ошибался.
Моррель взглянул на него и, с наружным спокойствием, ответил:
- Вы видите, я молился!
Монте-Кристо испытующим взглядом окинул Максимилиана с ног до головы.
Этот осмотр, казалось, успокоил его.
- Хотите, я вас отвезу в город? - предложил он Моррелю.
- Нет, спасибо.
- Не нужно ли вам чего-нибудь?
- Дайте мне молиться.
Граф молча отошел, но лишь для того, чтобы укрыться на новом месте, откуда он по-прежнему не терял Морреля из виду; наконец тот встал, от- ряхнул пыль с колен и пошел по дороге в Париж, ни разу не обернувшись.
Он медленно прошел улицу Ла-Рокет.
Граф, отослав свой экипаж, дожидавшийся у ворот кладбища, шел в ста шагах позади Максимилиана.
Максимилиан пересек канал и по Бульварам достиг улицы Меле.
Через пять минут после того, как калитка закрылась за Моррелем, она открылась для Монте-Кристо.
Жюли была в саду и внимательно наблюдала, как Пенелон, очень серьезно относившийся к своей профессии садовника, нарезал черенки бенгальских роз.
- Граф Монте-Кристо, - воскликнула она с искренней радостью, которую выражал обычно каждый член семьи, когда Монте-Кристо появлялся на улице Меле.
- Максимилиан только что вернулся, правда? - спросил граф.
- Да, он, кажется, пришел, - сказала Жюли, - но, прошу вас, позовите Эмманюеля.
- Простите, сударыня, но мне необходимо сейчас же пройти к Максимили- ану, - возразил Монте-Кристо, - у меня к нему чрезвычайно важное дело.
- Тогда идите, - сказала она, провожая его своей милой улыбкой, пока он не исчез на лестнице.
Монте-Кристо быстро поднялся на третий этаж, где жил Максимилиан, ос- тановившись на площадке, он прислушался: все было тихо.
Как в большинстве старинных домов, занимаемых самим хозяином, на пло- щадку выходила всего лишь одна застекленная дверь.
Но только в этой застекленной двери не было ключа.
Максимилиан заперся изнутри; а через дверь ничего нельзя было уви- деть, потому что стекла были затянуты красной шелковой занавеской.
Беспокойство графа выразилось ярким румянцем, - признак необычайного волнения у этого бесстрастного человека.
- Что делать? - прошептал он.
На минуту он задумался.
- Позвонить? - продолжал он - Нет! Иной раз звонок, чей-нибудь при- ход, ускоряет решение человека, который находится в таком состоянии, как Максимилиан, и тогда в ответ на звонок раздается другой звук.
Монте-Кристо вздрогнул с головы до ног, и так как его решения всегда бывали молниеносны, то он ударил локтем в дверное стекло, и оно разлете- лось вдребезги, он поднял занавеску и увидел Морреля, который сидел у письменного стола с пером в руке и резко обернулся при звоне разбитого стекла.
- Это ничего, - сказал граф, - простите, ради бога, дорогой друг, я поскользнулся и попал локтем в ваше стекло; раз уж оно разбилось, я этим воспользуюсь и войду к вам; не беспокойтесь, не беспокойтесь.
И, протянув руку в разбитое стекло, граф открыл дверь.
Моррель встал, явно раздосадованный, и пошел навстречу Монте-Кристо, не столько, чтобы принять его, сколько чтобы загородить ему дорогу.
- Право же, в этом виноваты ваши слуги, - сказал Монте-Кристо, поти- рая локоть, - у вас в доме паркет натерт, как зеркало.
- Вы не поранили себя? - холодно спросил Моррель.
- Не знаю. Но что это вы делали? Писали?
- Я?
- У вас пальцы в чернилах.
- Да, я писал, - отвечал Моррель, - это со мной иногда случается, хоть я и военный.
Монте-Кристо сделал несколько шагов по комнате. Максимилиан не мог не впустить его; но он шел за ним.
- Вы писали? - продолжал Монте-Кристо, глядя на него пытливо-прис- тальным взглядом.
- Я уже имел честь сказать вам, что да - отвечал Моррель.
Граф бросил взгляд кругом.
- Положив пистолеты возле чернильницы? - сказал он, указывая Моррелю на оружие, лежавшее на столе.
- Я отправляюсь путешествовать, - отвечал Максимилиан.
- Друг мой! - сказал Монте-Кристо с бесконечной нежностью.
- Сударь!
- Дорогой Максимилиан, не надо крайних решений, умоляю вас!
- У меня крайние решения? - сказал Моррель, пожимая плечами. - Почему путешествие - это крайнее решение, скажите, пожалуйста?
- Сбросим маски, Максимилиан, - сказал МонтеКристо. - Вы меня не об- манете своим деланным спокойствием, как я вас не обману моим поверхност- ным участием. Вы ведь сами понимаете, что, если я поступил так, как сей- час, если я разбил стекло и ворвался в запертую дверь к своему другу, - значит, у меня серьезные опасения, или, вернее, ужасная уверенность. Моррель, вы хотите убить себя.
- Что вы! - сказал Моррель, вздрогнув. - Откуда вы это взяли, граф?
- Я вам говорю, что вы хотите убить себя, - продолжал граф тем же то- ном, - и вот доказательство.
И, подойдя к столу, он приподнял белый листок, положенный молодым че- ловеком на начатое письмо, и взял письмо в руки.
Моррель бросился к нему, чтобы вырвать письмо.
Но Монте-Кристо предвидел это движение и предупредил его; схватив Максимилиана за кисть руки, он остановил его, как стальная цепь останав- ливает приведенную в действие пружину.
- Вы хотели убить себя, Моррель, - сказал он. - Это написано здесь черным по белому!
- Так что же! - воскликнул Моррель, разом отбросив свое показное спо- койствие. - А если даже и так, если я решил направить на себя дуло этого пистолета, кто мне помешает?
У кого хватит смелости мне помешать?
Когда я скажу: все мои надежды рухнули, мое сердце разбито, моя жизнь погасла, вокруг меня только тьма и мерзость, земля превратилась в прах, слышать человеческие голоса для меня пытка.
Когда я скажу: дать мне умереть, это - милосердие, ибо если вы не да- дите мне умереть, я потеряю рассудок, я сойду с ума.
Когда я это скажу, когда увидят, что я говорю это с отчаянием и сле- зами в сердце, кто мне ответит: - Вы неправы! - Кто мне помешает перес- тать быть несчастнейшим из несчастных?
Скажите, граф, уж не вы ли осмелитесь на это?
- Да, Моррель, - сказал твердым голосом Монте-Кристо, чье спокойствие странно контрастировало с волнением Максимилиана. - Да, я.
- Вы! - воскликнул Моррель, с возрастающим гневом и укоризной. - Вы обольщали меня нелепой надеждой, вы удерживали, убаюкивали, усыпляли ме- ня пустыми обещаниями, когда я мог бы сделать что-нибудь решительное, отчаянное и спасти ее или хотя бы видеть ее умирающей в моих объятиях; вы хвалились, будто владеете всеми средствами разума, всеми силами при- роды; вы притворяетесь, что все можете, вы разыгрываете роль провидения, и вы даже не сумели дать противоядия отравленной девушке! Нет, знаете, сударь, вы внушили бы мне жалость, если бы не внушали отвращения!
- Моррель!
- Да, вы предложили мне сбросить маску; так радуйтесь, что я ее сбро- сил. Да, когда вы последовали за мной на кладбище, я вам еще отвечал, по доброте душевной; когда вы вошли сюда, я дал вам войти... Но вы злоупот- ребляете моим терпением, вы преследуете меня в моей комнате, куда я скрылся, как в могилу, вы приносите мне новую муку - мне, который думал, что исчерпал их уже все... Так слушайте, граф Монте-Кристо, мой мнимый благодетель, всеобщий спаситель, вы можете быть довольны: ваш друг умрет на ваших глазах!..
И Моррель с безумным смехом вторично бросился к пистолетам.
Монте-Кристо, бледный, как привидение, но с мечущим молнии взором, положил руку на оружие и сказал безумцу:
- А я повторяю: вы не убьете себя!
- Помешайте же мне! - воскликнул Моррель с последним порывом, кото- рый, как и первый, разбился о стальную руку графа.
- Помешаю!
- Да кто вы такой, наконец? Откуда у вас право тиранически распоря- жаться свободными и мыслящими людьми? - воскликнул Максимилиан.
- Кто я? - повторил Монте-Кристо. - Слушайте. Я единственный человек на свете, который имеет право сказать вам: Моррель, я не хочу, чтобы сын твоего отца сегодня умер!
И Монте-Кристо, величественный, преображенный, неодолимый, подошел, скрестив руки, к трепещущему Максимилиану, который, невольно покоренный почти божественной силой этого человека, отступил на шаг.
- Зачем вы говорите о моем отце? - прошептал он. - Зачем память моего отца соединять с тем, что происходит сегодня?
- Потому что я тот, кто спас жизнь твоему отцу, когда он хотел убить себя, как ты сегодня; потому что я тот, кто послал кошелек твоей юной сестре и "Фараон" старику Моррелю; потому что я Эдмон Дантес, на коленях у которого ты играл ребенком.
Потрясенный Моррель, шатаясь, тяжело дыша, сделал еще шаг назад; по- том силы ему изменили, и он с громким криком упал к ногам Монте-Кристо.
И вдруг в этой благородной душе совершилось внезапное и полное пере- рождение: Моррель вскочил, выбежал из комнаты и кинулся на лестницу, крича во весь голос:
- Жюли! Эмманюель!
Монте-Кристо хотел броситься за ним вдогонку, но Максимилиан скорее дал бы себя убить, чем выпустил бы ручку двери, которую он закрывал пе- ред графом.
На крики Максимилиана в испуге прибежали Жюли и Эмманюель в сопровож- дении Пенелона и слуг.
Моррель взял их за руки и открыл дверь.
- На колени! - воскликнул он голосом, сдавленным от слез. - Вот наш благодетель, спаситель нашего отца, вот...
Он хотел сказать:
- Вот Эдмон Дантес!
Граф остановил его, схватив за руку.
Жюли припала к руке графа, Эмманюель целовал его, как бога-покровите- ля; Моррель снова стал на колени и поклонился до земли.
Тогда этот железный человек почувствовал, что сердце его разрывается, пожирающее пламя хлынуло из его груди к глазам; он склонил голову и зап- лакал.
Несколько минут в этой комнате лились слезы и слышались вздохи, этот хор показался бы сладостным даже возлюбленнейшим ангелам божьим.

Предыдущая страница 28 Следующая страница


29 Александр Дюма

Жюли, едва придя в себя после испытанного потрясения, бросилась вон из комнаты, спустилась этажом ниже, с детской радостью вбежала в гости- ную и приподняла стеклянный колпак, под которым лежал кошелек, подарен- ный незнакомцем с Мельянских аллей.
Тем временем Эмманюель прерывающимся голосом говорил Монте-Кристо:
- Ах, граф, ведь вы знаете, что мы так часто говорим о нашем неведо- мом благодетеле, знаете, какой благодарностью и каким обожанием мы окру- жаем память о нем. Как вы могли так долго ждать, чтобы открыться? Право, это было жестоко по отношению к нам и, я готов сказать, по отношению к вам самим!
- Поймите, друг мой, - сказал граф, - я могу называть вас так, потому что, сами того не зная, вы мне друг вот уже одиннадцать лет; важное со- бытие заставило меня раскрыть эту тайну, я не могу сказать вам, какое. Видит бог, я хотел всю жизнь хранить эту тайну в глубине своей души; Максимилиан вырвал ее у меня угрозами, в которых, я уверен, он раскаива- ется.
Максимилиан все еще стоял на коленях, немного поодаль, припав лицом к креслу.
- Следите за ним, - тихо добавил Монте-Кристо, многозначительно пожи- мая Эмманюелю руку.
- Почему? - удивленно спросил тот.
- Не могу объяснить вам, но следите за ним.
Эмманюель обвел комнату взглядом и увидел пистолеты Морреля.
Глаза его с испугом остановились на оружии, и он указал на него Мон- те-Кристо, медленно подняв руку до уровня стола.
Монте-Кристо наклонил голову.
Эмманюель протянул было руку к пистолетам.
Но граф остановил его.
Затем, подойдя к Моррелю, он взял его за руку; бурные чувства, только что потрясавшие сердце Максимилиана, сменились глубоким оцепенением.
Вернулась Жюли, она держала в руке шелковый кошелок; и две сверкающие радостные слезинки катились по ее щекам, как две капли утренней росы.
- Вот наша реликвия, - сказала она, - не думайте, что я ею меньше до- рожу с тех пор, как мы узнали, кто наш спаситель.
- Дитя мое, - сказал Монте-Кристо, краснея, - позвольте мне взять этот кошелек; теперь, когда вы узнали меня, я хочу, чтобы вам напоминало обо мне только дружеское расположение, которого вы меня удостаиваете.
- Нет, нет, умоляю вас, - воскликнула Жюли, прижимая кошелек к серд- цу, - ведь вы можете уехать, ведь придет горестный день, и вы нас поки- нете, правда?
- Вы угадали, - отвечал, улыбаясь, Монте-Кристо, - через неделю я по- кину эту страну, где столько людей, заслуживавших небесной кары, жили счастливо, в то время как отец мой умирал от голода и горя.
Сообщая о своем отъезде, Монте-Кристо взглянул на Морреля и увидел, что слова: "Я покину эту страну" не вывели Морреля из его летаргии; он понял, что ему предстоит выдержать еще последнюю битву с горем друга; и, взяв за руки Жюли и Эмманюеля, он сказал им отечески мягко и повели- тельно:
- Дорогие друзья, прошу вас, оставьте меня наедине с Максимилианом.
Жюли это давало возможность унести драгоценную реликвию, о которой забыл Монте-Кристо.
Она поторопила мужа.
- Оставим их, - сказала она.
Граф остался с Моррелем, недвижным, как изваяние.
- Послушай, Максимилиан, - сказал граф, властно касаясь его плеча, - станешь ли ты, наконец, опять человеком?
- Да, я опять начинаю страдать.
Граф нахмурился; казалось, он был во власти тяжкого сомнения.
- Максимилиан! - сказал он. - Такие мысли недостойны христианина.
- Успокойтесь, мой друг, - сказал Максимилиан, подымая голову и улы- баясь графу бесконечно печальной улыбкой, - я не стану искать смерти.
- Итак, - сказал Монте-Кристо, - нет больше пистолетов, нет больше отчаяния?
- Нет, ведь у меня есть нечто лучшее, чем дуло пистолета или острие ножа, чтобы излечиться от моей боли.
- Бедный безумец!.. Что же это такое?
- Моя боль; она сама убьет меня.
- Друг, выслушай меня, - сказал Монте-Кристо с такой же печалью. Од- нажды, в минуту отчаяния, равного твоему, ибо оно привело к тому же ре- шению, я, как и ты, хотел убить себя; однажды твой отец, в таком же от- чаянии, тоже хотел убить себя.
Если бы твоему отцу, в тот миг, когда он приставлял дуло пистолета ко лбу, или мне, когда я отодвигал от своей койки тюремный хлеб, к которому не прикасался уже три дня, кто-нибудь сказал: "Живите! Настанет день, когда вы будете счастливы и благословите жизнь", - откуда бы ни исходил этот голос, мы бы встретили его с улыбкой сомнения, с тоской неверия. А между тем сколько раз, целуя тебя, твой отец благословлял жизнь, сколько раз я сам...
- Но вы потеряли только свободу, - воскликнул Моррель, прерывая его, - мой отец потерял только богатство; а я потерял Валентину!
- Посмотри на меня, Максимилиан, - сказал МонтеКристо с той торжест- венностью, которая подчас делала его столь величавым и убедительным. - У меня нет ни слез на глазах, ни жара в крови, мое сердце не бьется уныло; а ведь я вижу, что ты страдаешь, Максимилиан, ты, которого я люблю, как родного сына. Разве это не говорит тебе, что страдание - как жизнь: впе- реди всегда ждет неведомое. Я прошу тебя, и я приказываю тебе жить, ибо я знаю: будет день, когда ты поблагодаришь меня за то, что я сохранил тебе жизнь.
- Боже мой, - воскликнул молодой человек, - зачем вы это говорите, граф? Берегитесь! Быть может, вы никогда не любили?
- Дитя! - ответил граф.
- Не любили страстно, я хочу сказать, - продолжал Моррель. - Поймите, я с юных лет солдат; я дожил до двадцати девяти лет, не любя, потому что те чувства, которые я прежде испытывал, нельзя назвать любовью; и вот в двадцать девять лет я увидел Валентину; почти два года я ее люблю, два года я читал в этом раскрытом для меня, как книга, сердце, начертанные рукой самого бога, совершенства девушки и женщины.
Граф, Валентина для меня была бесконечным счастьем, огромным, неведо- мым счастьем, слишком большим, слишком полным, слишком божественным для этого мира; и если в этом мире оно мне не было суждено, то без Валентины для меня на земле остается только отчаяние и скорбь.
- Я вам сказал: надейтесь, - повторил граф.
- Берегитесь, повторяю вам, - сказал Моррель, - вы стараетесь меня убедить, а если вы меня убедите, я сойду с ума, потому что я стану ду- мать, что увижусь с Валентиной.
Граф улыбнулся.
- Мой друг, мой отец! - воскликнул Моррель в исступлении. - Береги- тесь, повторяю вам в третий раз! Ваша власть надо мной меня пугает; бе- регитесь значения ваших слов, глаза мои оживают и сердце воскресает; бе- регитесь, ибо я готов поверить в сверхъестественное!
Я готов повиноваться, если вы мне велите отвалить камень от могилы дочери Иаира, я пойду по волнам, как апостол, если вы сделаете мне знак идти; берегитесь, я готов повиноваться.
- Надейся, друг мой, - повторил граф.
- Нет, - воскликнул Моррель, падая с высоты своей экзальтации в про- пасть отчаяния, - вы играете мной, вы поступаете, как добрая мать, вер- нее - как мать-эгоистка, которая слащавыми словами успокаивает больного ребенка, потому что его крик ей докучает.
Нет, я был неправ, когда говорил, чтобы вы остерегались; не бойтесь, я так запрячу свое горе в глубине сердца, я сделаю его таким далеким, таким тайным, что вам даже не придется ему соболезновать. Прощайте, мой друг, прощайте.
- Напротив, Максимилиан, - сказал граф, - с нынешнего дня ты будешь жить подле меня, мы уже не расстанемся, и через неделю нас уже не будет во Франции.
- И вы по-прежнему говорите, чтобы я надеялся?
- Я говорю, чтобы ты надеялся, ибо знаю способ тебя исцелить.
- Граф, вы меня огорчаете еще больше, если это возможно. В постигшем меня несчастье вы видите только заурядное горе, и вы надеетесь меня уте- шить заурядным средством - путешествием.
И Моррель презрительно и недоверчиво покачал головой.
- Что ты хочешь, чтобы я тебе сказал? - отвечал Монте-Кристо. - Я ве- рю в свои обещания, дай мне попытаться.
- Вы только затягиваете мою агонию.
- Итак, малодушный, - сказал граф, - у тебя не хватает силы подарить твоему другу несколько дней, чтобы он мог сделать попытку?
Да знаешь ли ты, на что способен граф Монте-Кристо?
Знаешь ли ты, какие земные силы мне подвластны?
У меня довольно веры в бога, чтобы добиться чуда от того, кто сказал, что вера движет горами!
Жди же чуда, на которое я надеюсь, или...
- Или... - повторил Моррель.
- Или, - берегись, Моррель, - я назову тебя неблагодарным.
- Сжальтесь надо мной!
- Максимилиан, слушай: мне очень жаль тебя. Так жаль, что если я не исцелю тебя через месяц, день в день, час в час, - запомни мои слова: я сам поставлю тебя перед этими заряженными пистолетами или перед чашей яда, самого верного яда Италии, более верного и быстрого, поверь мне, чем тот, который убил Валентину.
- Вы обещаете?
- Да, ибо я человек, ибо я тоже хотел умереть, и часто, даже когда несчастье уже отошло от меня, я мечтал о блаженстве вечного сна.
- Так это верно, вы мне обещаете, граф? - воскликнул Максимилиан в упоении.
- Я не обещаю, я клянусь, - сказал Монте-Кристо, подымая руку.
- Вы даете слово, что через месяц, если я не утешусь, вы предоставите мне право располагать моей жизнью, и, как бы я ни поступил, вы не назо- вете меня неблагодарным?
- Через месяц, день в день Максимилиан; через месяц, час в час, и число это священно, - не знаю, подумал ли ты об этом? Сегодня пятое сен- тября. Сегодня десять лет, как я спас твоего отца, который хотел уме- реть.
Моррель схватил руку графа и поцеловал ее; тот не противился, словно понимая, что достоин такого поклонения.
- Через месяц, - продолжал Монте-Кристо, - ты найдешь на столе, за которым мы будем сидеть, хорошее оружие и легкую смерть; но взамен ты обещаешь мне ждать до этого дня и жить?
- Я тоже клянусь! - воскликнул Моррель.
Монте-Кристо привлек его к себе и крепко обнял.
- Отныне ты будешь жить у меня, - сказал он, - ты займешь комнаты Гайде: по крайней мере сын заменит мне мою дочь.
- А где же Гайде? - спросил Моррель.
- Она уехала сегодня ночью.
- Она покинула вас?
- Нет, она ждет меня... Будь же готов переехать ко мне на Елисейские Поля и дай мне выйти отсюда так, чтобы меня никто не видел.
Максимилиан склонил голову, послушный, как дитя, или как апостол.

Глава IX. Дележ

В доме на улице Сен-Жормен-де-Пре. который Альбер де Морсер выбрал для своей матери и для себя, весь второй этаж, представляющий собой от- дельную небольшую квартиру, был сдан весьма таинственной личности.
Это был мужчина, лица которого даже швейцар ни разу не мог разгля- деть, когда тот входил или выходил: зимой он прятал подбородок в красный шейный платок, какие носят кучера из богатых домов, ожидающие своих гос- под у театрального подъезда, а летом сморкался как раз в ту минуту, ког- да проходил мимо швейцарской. Надо сказать, что, вопреки обыкновению, за этим жильцом никто не подглядывал: слух, будто под этим инкогнито скры- вается весьма высокопоставленная особа с большими связями, заставлял уважать его тайну.
Являлся он обыкновенно в одно и то же время, изредка немного раньше или позже; но почти всегда, зимой и летом, он приходил в свою квартиру около четырех часов, и никогда в ней не ночевал.
Зимой, в половине четвертого, молчаливая служанка, смотревшая за квартирой, топила камин; летом, в половине четвертого, та же служанка подавала мороженое.
В четыре часа, как мы уже сказали, являлся таинственный жилец.
Через двадцать минут к дому подъезжала карета; из нее выходила женщи- на в черном или в темно-синем, с опущенной на лицо густой вуалью, прос- кальзывала, как тень, мимо швейцарской и легкими, неслышными шагами по- дымалась по лестнице.
Ни разу не случилось, чтобы кто-нибудь спросил ее, куда она идет.
Таким образом, ее лицо, так же как и лицо незнакомца, было неизвестно обоим привратникам, этим примерным стражам, быть может, единственным в огромном братстве столичных швейцаров, которые были способны на такую скромность.
Разумеется, она подымалась не выше второго этажа. Она негромко стуча- ла условным стуком; дверь отворялась, затем плотно закрывалась, - и все.
При выходе из дома - тот же маневр, что и при входе. Незнакомка выхо- дила первая, все так же под вуалью, и садилась в карету, которая исчеза- ла то в одном конце улицы, то в другом; спустя двадцать минут выходил незнакомец, зарывшись в шарф или прикрыв лицо платком, и гоже исчезал.
На другой день после визита Монте-Кристо к Данглару и похорон Вален- тины таинственный жилец пришел ИР в четыре часа, как всегда, а около де- сяти часов утра.
Почти тотчас же, без обычного перерыва, подъехала наемная карета, и дама под вуалью быстро поднялась по лестнице.
Дверь открылась и снова закрылась.
Но раньше чем дверь успела закрыться, дама воскликнула:
- Люсьен, друг мой!
Таким образом швейцар, поневоле услыхав это восклицание, впервые уз- нал, что его жильца зовут Люсьеном; но так как это был примерный швей- цар, то он дал себе слово не говорить этого даже своей жене.
- Что случилось, дорогая? - спросил тот, чье имя выдали смятение и поспешность дамы под вуалью. - Говорите скорее.
- Могу я положиться на вас?
- Конечно, вы же знаете. Но что случилось? Ваша записка повергла меня в полное недоумение. Такая поспешность, неровный почерк... Успокойте же меня или уж испугайте совсем!
- Случилось вот что! - сказала дама, устремив на Люсьена испытующий взгляд. - Данглар сегодня ночью уехал.
- Уехал? Данглар уехал? Куда?
- Не знаю.
- Как! Не знаете? Так он уехал совсем?
- Очевидно. В десять часов вечера он поехал на своих лошадях к Шаран- тонской заставе; там его ждала почтовая карета; он сел в нее со своим лакеем и сказал нашему кучеру, что едет в Фонтенбло.
- Ну, так что же. А вы говорите...
- Подождите, мой друг. Он оставил мне письмо.
- Письмо?
- Да. Прочтите.
И баронесса протянула Добрэ распечатанное письмо.
Прежде чем начать читать, Дебрэ немного подумал, словно старался от- гадать, что окажется в письме, или, вернее, словно хотел, что бы в нем ни оказалось, заранее принять решение.
Через несколько секунд он, по-видимому, на чем-то остановился и начал читать.
Вот что было в этом письме, приведшем г-жу Данглар в такое смятение:
- "Сударыня и верная наша супруга".
Дебрэ невольно остановился и посмотрел на баронессу, которая густо покраснела.
- Читайте! - сказала она.
Дебрэ продолжал:
- "Когда вы получите это письмо, у вас уже не будет мужа! Не впадайте в чрезмерную тревогу; у вас не будет мужа, как не будет дочери; другими словами, я буду на одной из тридцати или сорока дорог, по которым поки- дают Францию.
Вы ждете от меня объяснений, и так как вы женщина, вполне способная их понять, то я вам их и даю.
Слушайте же:
Сегодня от меня потребовали уплаты пяти миллионов, что я и выполнил; почти непосредственно вслед за этим потребовался еще один платеж, в той же сумме; я отложил его на завтра; сегодня я уезжаю, чтобы избегнуть этого завтрашнего дня, который был бы для меня слишком неприятным.
Вы это понимаете, не правда ли, сударыня и драгоценнейшая супруга?
Я говорю: "вы понимаете", потому что вы знаете мои дела не хуже мое- го; вы знаете их даже лучше, чем я, ибо, если бы потребовалось объяс- нить, куда девалась добрая половина моего состояния, еще недавно до- вольно приличного, то я не мог бы этого сделать, тогда как вы, я уверен, прекрасно справились бы с этой задачей.
Женщины обладают безошибочным чутьем, у них имеется алгебра собствен- ного изобретения, при помощи которой они вам могут объяснить любое чудо. А я знал только свои цифры и перестал понимать что бы то ни было, когда мои цифры меня обманули.
Случалось ли вам восхищаться стремительностью моего падения, судары- ня?
Изумлялись ли вы сверкающему потоку моих расплавленных слитков?
Я, признаться, был ослеплен поразившей меня молнией; будем надеяться, что вы нашли немного золота под пеплом.
С этой утешительной надеждой я и удаляюсь, сударыня и благоразумней- шая супруга, и моя совесть ничуть меня не укоряет за то, что я вас поки- даю; у вас остаются друзья, упомянутый пепел и, в довершение блаженства, свобода, которую я спешу вам вернуть.
Все же, сударыня, здесь будет уместно сказать несколько слов начисто- ту.
Пока я надеялся, что вы действуете на пользу нашего дома, в интересах нашей дочери, я философски закрывал глаза; но так как вы в этот дом внесли полное разорение, я не желаю служить фундаментом чужому благопо- лучию.
Я взял вас богатой, но мало уважаемой.
Простите мне мою откровенность; но так как, по всей вероятности, я говорю только для нас двоих, то я не вижу оснований что-либо приукраши- вать.
Я приумножал наше богатство, которое в течение пятнадцати с лишним лет непрерывно возрастало, до того часа, пока неведомые и непонятные мне самому бедствия не обрушились на меня и не обратили его в прах, и при- том, смело могу сказать, без всякой моей вины.
Вы, сударыня, старались приумножить только свое собственное состоя- ние, в чем и преуспели, я в этом убежден.
Итак, я оставляю вас такой, какой я вас взял: богатой, но мало уважа- емой.
Прощайте.
Я тоже, начиная с сегодняшнего дня, буду заботиться только о себе.
Верьте, я очень признателен вам за пример и не премину ему последо- вать.
Ваш преданный муж барон Данглар".
В продолжение этого длинного и тягостного чтения баронесса внима- тельно следила за Дебрэ; она заметила, что он, несмотря на все свое са- мообладание, раза два менялся в лице.
Кончив, он медленно сложил письмо и снова задумался.
- Ну, что? - спросила г-жа Данглар с легко понятной тревогой.
- Что, сударыня? - машинально повторил Дебрэ.
- Что вы думаете об этом?
- Думаю, что у Данглара были подозрения, сударыня.
- Да, конечно; но неужели это все, что вы имеете мне сказать?
- Я вас не понимаю, - сказал Дебрэ с ледяной холодностью.
- Он уехал! Уехал совсем! Уехал, чтобы не возвращаться!
- Не верьте этому, баронесса, - сказал Дебрэ.
- Да нет же, он не вернется; я его знаю, этот человек непоколебим, когда затронуты его интересы. Если бы он считал, что я могу быть ему по- лезна, он увез бы меня с собой. Он оставляет меня в Париже, - значит, наша разлука входит в его планы; а если так, она бесповоротна, и я сво- бодна навсегда, - добавила г-жа Данглар с мольбой в голосе.
Но Дебрэ не ответил и оставил ее с тем же тревожным вопросом во взгляде и в душе.
- Что же это? - сказала она наконец. - Вы молчите?
- Я могу только задать вам один вопрос: что вы намерены делать?
- Я сама хотела спросить вас об этом, - сказала г-жа Данглар с сильно бьющимся сердцем.
- Так вы спрашиваете у меня совета?
- Да, совета, - упавшим голосом отвечала г-жа Данглар.
- В таком случае, - холодно проговорил Дебрэ, - я вам советую отпра- виться путешествовать.
- Путешествовать! - прошептала г-жа Данглар.
- Разумеется. Как сказал Данглар, вы богаты и вполне свободны. Мне кажется, после двойного скандала - несостоявшейся свадьбы мадемуазель Эжени и исчезновения Данглара - вам совершенно необходимо уехать из Па- рижа.
Нужно только, чтобы все знали, что вы покинуты, и чтобы вас считали бедной: жене банкрота никогда не простят богатства и широкого образа жизни.
Чтобы достигнуть первого, вам достаточно остаться в Париже еще две недели, повторяя всем и каждому, что Данглар вас бросил, и рассказывая вашим близким подругам, как это произошло; а уж они разнесут это повсю- ду.
Потом вы выедете из своего дома, оставите там свои бриллианты, отка- жетесь от своей доли в имуществе, и все будут превозносить ваше беско- рыстие и петь вам хвалы.
Тогда все будут знать, что вы покинуты, и все будут считать, что вы остались без средств; я один знаю ваше финансовое положение и готов представить вам отчет, как честный компаньон.
Баронесса, бледная, сраженная, слушала эту речь с ужасом и отчаянием, тогда как Дебрэ был совершенно спокоен и равнодушен.
- Покинута! - повторила она. - Вы правы, покинута!.. Никто не усом- нится в моем одиночестве!
Это были единственные слова, которыми эта женщина, такая гордая и так страстно любящая, могла ответить Дебрэ.
- Но зато вы богаты, даже очень богаты, - продолжал он, вынимая из бумажника какие-то бумаги и раскладывая их на столе.
Госпожа Данглар молча смотрела, стараясь унять бьющееся сердце и удержать слезы, которые выступили у нее на глазах. Но, наконец, чувство собственного достоинства взяло верх; и если ей и не удалось унять биение сердца, то она не пролила ни одной слезы.
- Сударыня, - сказал Дебрэ, - мы с вами стали компаньонами почти пол- года тому назад. Вы внесли сто тысяч франков. Это было в апреле текущего года.
В мае начались наши операции. В мае мы реализовали четыреста пятьде- сят тысяч франков. В июне прибыль достигла девятисот тысяч. В июле мы прибавили к этому еще миллион семьсот тысяч франков; вы помните, это был месяц испанских бумаг.
В августе, в начале месяца, мы потеряли триста тысяч франков; но к пятнадцатому числу мы отыгрались, а в конце месяца взяли реванш; я под- вел итог нашим операциям с мая по вчерашний день. Мы имеем актив в два миллиона четыреста тысяч франков, - то есть миллион двести тысяч на долю каждого.
- Затем, - продолжал Дебрэ, перелистывая свою записную книжку с мето- дичностью и спокойствием биржевого маклера, - мы имеем восемьдесят тысяч франков сложных процентов на эту сумму, оставшуюся у меня на руках.
- Но откуда эти проценты? - перебила баронесса. - Ведь вы никогда не пускали эти деньги в оборот.
- Прошу прощения, сударыня, - холодно сказал Дебрэ, - я имел от вас полномочия пустить их в оборот, и я воспользовался этим.
Итак, на вашу долю приходится сорок тысяч франков процентов, да еще первоначальный взнос в сто тысяч франков, - иначе говоря, миллион триста сорок тысяч франков. При этом, сударыня, всего лишь третьего дня я поза- ботился обратить вашу долю в деньги; видите, я словно предчувствовал, что мне придется неожиданно дать вам отчет.
Деньги ваши здесь: половина кредитными билетами, половина чеками на предъявителя. Они именно здесь: мой дом казался мне недостаточно надеж- ным, и я считал, что нотариусы не умеют молчать, а недвижимость кричит еще громче, чем нотариусы; наконец, вы не имеете права ничем владеть, помимо имущества, принадлежащего вам сообща с вашим супругом; вот почему я хранил эту сумму - отныне единственное ваше богатство - в тайнике, вделанном в этот шкаф; для большей верности я сделал его собственноруч- но.
- Итак, сударыня, - продолжал Дебрэ, отпирая сначала шкаф, затем тай- ник, - вот восемьсот тысячефранковых билетов; видите, они переплетены, как толстый альбом; я присоединяю к нему купон ренты в двадцать пять ты- сяч франков; остается около ста десяти тысяч франков, - вот чек на предъявителя на моего банкира; а так как мой банкир не Данглар, то може- те быть спокойны; чек будет оплачен.
Госпожа Данглар машинально взяла чек на предъявителя, купон ренты и пачку кредитных билетов.
Разложенное здесь, на столе, это огромное богатство казалось просто кучкой ничтожных бумажек.
Госпожа Данглар, с сухими глазами, подавляя рыдания, положила альбом в ридикюль, спрятала купон ренты и чек в свой кошелек и, бледная, без- молвная, ждала ласкового слова, которое утешило бы ее в том, что она так богата.
Но она ждала напрасно.
- Теперь, сударыня, - сказал Дебрэ, - вы прекрасно обеспечены, у вас что-то около шестидесяти тысяч ливров годового дохода - сумма, огромная для женщины, которой нельзя будет жить открыто еще по меньшей мере год.
Вы можете позволить себе любую прихоть, какая придет вам в голову; к тому же, если ваша доля покажется вам недостаточной по сравнению с тем, чего вы лишились, вы можете обратиться к моей доле, сударыня, и я готов вам предложить, - взаимообразно, разумеется, - все, что я имею, то есть миллион шестьдесят тысяч франков.
- Благодарю вас, сударь, - отвечала баронесса, - вы сами понимаете, что моя доля - это гораздо больше, чем нужно несчастной женщине, которая уже не рассчитывает - во всяком случае на долгое время - появляться в обществе.
Дебрэ удивился, но овладел собой и сделал жест, который можно было истолковать как наиболее вежливое выражение мысли:
"Как угодно!"
Госпожа Данглар, быть может, все еще на что-то надеялась, но когда она увидела этот беспечный жест и уклончивый взгляд Дебрэ, а также глу- бокий поклон и многозначительное молчание, которые затем последовали, она подняла голову, отворила дверь и без гнева, без содрогания, но и не колеблясь, бросилась на лестницу, даже не кивнув тому, кто давал ей так уйти.
- Пустяки! - сказал Дебрэ, когда она ушла. - Все это одни разговоры; она останется в своем доме, будет читать романы и играть в ландскнехт, раз уже не может играть на бирже.
И, взяв опять свою записную книжку, он принялся старательно вычерки- вать суммы, которые он выплатил.
- Мне остается миллион шестьдесят тысяч франков, - сказал он. - Как жаль, что умерла мадемуазель де Вильфор! Это была бы для меня во всех отношениях подходящая жена.
И флегматично, как всегда, он стал ждать, пока после ухода г-жи Данг- лар пройдет двадцать минут, чтобы выйти самому.
В течение этих двадцати минут Дебрэ производил подсчеты, положив часы перед собой.
Любознательный бес, которого всякое безудержное воображение создало бы более или менее удачно, если бы Лесаж не завоевал первенства своим шедевром, - Асмодей, подымающий кровли домов, чтобы заглянуть внутрь, - увидел бы занимательное зрелище, если бы в ту минуту, когда Дебрэ произ- водил свои подсчеты, он снял крышу скромного дома на улице Сен-Жер- мен-де-Пре.
Над той комнатой, где Дебрэ поделил с г-жой Данглар два с половиною миллиона, была другая комната, обитатели которой тоже нам знакомы и зас- луживают нашего внимания.
В этой комнате находились Мерседес и Альбер.
Мерседес сильно изменилась за последние дни; не потому, чтобы во вре- мена своего богатства она окружала себя кичливой пышностью и стала неуз- наваема, как только приняла более скромный облик; и не потому, чтобы она дошла до такой бедности, когда приходится облекаться в наряд нищеты; нет, Мерседес изменилась потому, что взгляд ее померк, и губы больше не улыбались, потому что неотступная гнетущая мысль владела ее некогда столь живым умом и лишала ее речь былого блеска.
Не бедность притупила ум Мерседес; не потому, что она была малодушна, тяготила ее эта бедность. Покинув привычную сферу, Мерседес затерялась в чуждой среде, которую сама избрала, как человек, который, выйдя из ярко освещенной залы, вдруг попадает во мрак. Она казалась королевой, которая переселилась из дворца в хижину и не узнает самое себя, глядя на тюфяк, заменяющий ей пышное ложе, и на глиняный кувшин, который сама должна ставить на стол.
Прекрасная каталанка, или, если угодно, благородная графиня, утратила свой гордый взгляд и прелестную улыбку, потому что видела вокруг только унылые предметы: стены, оклеенные серыми обоями, которые обычно предпо- читают расчетливые хозяева, как наименее маркие; голый каменный пол; аляповатую мебель, режущую глаз своей убогой роскошью; словом - все то, что оскорбляет взор, привыкший к изяществу и гармонии.
Госпожа де Морсер жила здесь с тех пор, как покинула свой дом; у нее кружилась голова от этой вечной тишины, как у путника, подошедшего к краю пропасти; она заметила, что Альбер то и дело украдкой смотрит на нее, стараясь прочесть ее мысли, и научилась улыбаться одними губами, и эта застывшая улыбка, не озаренная нежным сиянием глаз, походила на от- раженный свет, лишенный живительного тепла.
Альбер тоже был подавлен и смущен; его тяготили остатки роскоши, ко- торые мешали ему освоиться с его новым положением; он хотел бы выйти из дому без перчаток, но его руки были слишком белы; он хотел бы ходить пешком, но его башмаки слишком ярко блестели.
И все же эти два благородных и умных существа, неразрывно связанные узами материнской и сыновней любви, понимали друг друга без слов и могли обойтись без околичностей, неизбежных даже между близкими друзьями, ког- да речь идет о материальной основе нашей жизни.
Словом, Альбер мог сказать своей матери, не испугав ее:
- Матушка, у нас нет больше денег.
Мерседес никогда не знала подлинной нищеты; в молодости она часто на- зывала себя бедной; но это не одно и то же: нужда и нищета - синонимы, между которыми целая пропасть.
В Каталанах Мерседес нуждалась в очень многом, но очень много у нее было. Сети были целы - рыба ловилась; а ловилась рыба - были нитки, что- бы чинить сети.
Когда нет близких, а есть только любовь, которая никак не касается житейских мелочей, думаешь только о себе и отвечаешь только за себя.
Тем немногим, что у нее было, Мерседес делилась щедро со всеми, те- перь у нее не было ничего, а приходилось думать о двоих.
Близилась зима; у графини де Морсер калорифер с сотнями труб согревал дом от передней до будуара; теперь Мерседес нечем было развести огонь в этой неуютной и уже холодной комнате; ее покои утопали в редкостных цве- тах, ценившихся на вес золота, - а теперь у нее не было даже самого жал- кого цветочка.
Но у нее был сын...
Пафос отречения, быть может, чрезмерный, до сих пор возвышал их над прозой жизни.
Пафос - это почти экзальтация; а экзальтация возносит душу над всем земным.
Но экзальтация первого порыва угасла, и мало-помалу пришлось спус- титься из страны грез в мир действительности.
После многих бесед об идеальном настало время поговорить о житейском.
- Матушка, - говорил Альбер в ту самую минуту, когда г-жа Данглар спускалась по лестнице, - подсчитаем наши средства, я должен знать итог, чтобы составить план действий.

- Итог: нуль, - сказала Мерседес с горькой улыбкой.

- Нет, матушка. Итог - три тысячи франков, и на эти три тысячи я на- мерен прекрасно устроиться.
- Дитя! - вздохнула Мерседес.
- Дорогая матушка, - сказал Альбер, - к сожалению, я истратил доста- точно ваших денег, чтобы знать им цену. Три тысячи франков - это колос- сальная сумма, и я построил на ней волшебное здание вечного благополу- чия.
- Ты шутишь, мой друг. И разве мы принимаем эти три тысячи франков? - спросила Мерседес, краснея.
- Но ведь это уже решено, мне кажется, - сказал Альбер твердо, - мы их принимаем, тем более что у нас их пет, потому что, как вам известно, они зарыты в саду маленького дома, на Мельянских аллеях в Марселе. На двести франков мы с вами поедем в Марсель.
- На двести франков! - сказала Мерседес. - Что ты говоришь, Альбер!
- Да, я навел справки и на почтовой станции, и в пароходной конторе и произвел подсчет. Вы заказываете себе место до Шалона в почтовой карете; видите, матушка, вы будете путешествовать, как королева.
Альбер взял перо и написал:
Карета . . . . . . . . . . . . 35 фр.
Пароход от Шалона до Лиона . . 6
Пароход от Лиона до Авиньона . 16
От Авиньона до Марселя . . . . 7
Дорожные расходы . . . . . . . 50
-

Итого . . . . . . . . . . . . 114 фр.
- Положим, сто двадцать, - добавил Альбер, улыбаясь - Какой я щедрый, правда, матушка?
- А ты, бедный мальчик?
- Я? Вы же видите, я оставил себе восемьдесят франков. Молодой чело- век не нуждается в стольких удобствах; к тому же я опытный путешествен- ник.
- В собственной карете и с лакеем.
- Всеми способами, матушка.
- Хорошо, - сказала Мерседес? - но где взять двести франков?
- Вот они, а вот и еще двести. Я продал часы за сто франков и брелоки за триста. Подумайте только! Брелоки оказались втрое дороже часов. Ста- рая история: излишества всегда стоят дороже всего! Теперь мы богаты: вместо ста четырнадцати франков, которые вам нужны на дорогу, у нас двести пятьдесят.
- Но здесь тоже нужно заплатить?
- Тридцать франков, но я их плачу из моих ста пятидесяти. Это решено И так как мне в сущности нужно на дорогу только восемьдесят франков, то я просто утопаю в роскоши. Но это еще не все. Что вы на это скажете, ма- тушка?
И Альбер вынул из записной книжечки с золотой застежкой - давняя при- хоть, или, быть может, нежное воспоминание об одной из таинственных нез- накомок под вуалью, что стучались у маленькой двери, - Альбер вынул из записной книжечки тысячефранковый билет.
- Что это? - спросила Мерседес.
- Тысяча франков, матушка. Самая настоящая.
- Но откуда они у тебя?
- Выслушайте меня, матушка, и не волнуйтесь.
И Альбер, подойдя к матери, поцеловал ее в обе щеки; потом отстранил- ся и поглядел на нее.
- Вы даже не знаете, матушка, какая вы красавица! - произнес он с глубоким чувством сыновней любви. - Вы самая прекрасная, самая благород- ная женщина на свете!
- Дорогой мальчик! - сказала Мерседес, тщетно стараясь удержать сле- зу, повисшую у нее на ресницах.
- Честное слово, вам оставалось только стать несчастной, чтобы моя любовь превратилась в обожание.
- Я не несчастна, пока у меня есть сын, - сказала Мерседес, - и не буду несчастной, пока он со мной.
- Да, - сказал Альбер, - но в том-то и дело. Вы помните, что мы реши- ли?
- Разве мы решили что-нибудь? - спросила Мерседес.
- Да, мы решили, что вы поселитесь в Марселе, а я уеду в Африку, где, вместо имени, от которого я отказался, я заслужу имя, которое я принял.
Мерседес вздохнула.
- Со вчерашнего дня я зачислен в спаги, - добавил Альбер, пристыженно опуская глаза, ибо он сам не знал, сколько доблести было в его унижении, - я решил, что мое тело принадлежит мне и что я могу его продать; со вчерашнего дня я заменяю другого. Я, что называется, продался, и притом, - добавил он, пытаясь улыбнуться, - по-моему, дороже, чем я стою: за две тысячи франков.
- И эта тысяча?.. - сказала, вздрогнув, Мерседес.
- Это половина суммы; остальное я получу через год.
Мерседес подняла глаза к небу с выражением, которого никакие слова не могли бы передать, и две слезы медленно скатились по ее щекам.
- Цена его крови! - прошептала она.
- Да, если меня убьют, - сказал, смеясь, Альбер. - Но уверяю вас, ма- тушка, что я намерен яростно защищать свою жизнь; никогда еще мне так не хотелось жить, как теперь.
- Боже мой! - вздохнула Мерседес.
- И потом, почему вы думаете, что я буду убит? Разве Ламорсьер, этот южный Ней, убит? Разве Шангарнье убит? Разве Бедо убит? Разве Моррель, которого мы знаем, убит? Подумайте, как вы обрадуетесь, матушка, когда я к зам явлюсь в расшитом мундире! Имейте в виду, я рассчитываю быть неот- разимым в этой форме, я выбрал полк спаги из чистого щегольства.
Мерседес вздохнула, пытаясь все же улыбнуться: эта святая женщина терзалась тем, что ее сын принял на себя всю тяжесть жертвы.
- Итак, матушка, - продолжал Альбер, - у вас уже есть верных четыре с лишним тысячи франков; на эти четыре тысячи вы будете жить безбедно два года.
- Ты думаешь? - сказала Мерседес.
Эти слова вырвались у нее с такой неподдельной болью, что их истинный смысл не ускользнул от Альбера; сердце его сжалось, и он нежно взял руку матери в свои.
- Да, вы будете жить! - сказал он.
- Я буду жить, - воскликнула Мерседес, - но ты не уедешь, Альбер?
- Уеду, матушка, - сказал Альбер, спокойным и твердым голосом, - вы слишком любите меня, чтобы заставить меня вести подле вас праздную и бесполезную жизнь. К тому же я уже подписал контракт.
- Ты поступишь согласно своей воле, мой сын, а я - согласно воле бо- жией.
- Нет, не согласно моей воле, матушка, но согласно разуму и необходи- мости. Мы оба узнали, что такое отчаяние. Что теперь для вас жизнь? Нич- то. Что такое жизнь для меня? Поверьте, матушка, безделица, не будь вас; ибо, клянусь, не будь вас, эта жизнь оборвалась бы в тот день, когда я усомнился в своем отце и отрекся от его имени! И все же, я буду жить, если вы обещаете мне надеяться; а если вы поручите мне заботу о вашем будущем счастье, то это удвоит мои силы. Тогда я пойду к алжирскому гу- бернатору - это честный человек, настоящий солдат, - я расскажу ему свою печальную повесть, попрошу его время от времени посматривать в мою сто- рону, и, если он сдержит слово, если он увидит, чего я стою, то либо я через полгода вернусь офицером, либо не вернусь вовсе. Если я вернусь офицером - ваше будущее обеспечено, матушка, потому что у меня хватит денег для нас обоих; к тому же мы оба будем гордиться моим новым именем, потому что это ваше настоящее имя. Если я не вернусь... тогда, матушка, вы расстанетесь с жизнью, если не захотите жить, и тогда наши несчастья кончатся сами собой.
- Хорошо, - отвечала Мерседес, - ты прав, мой сын, докажем людям, ко- торые смотрят на нас и подстерегают наши поступки, чтобы судить нас, до- кажем им, что мы достойны сожаления.
- Отгоните мрачные мысли, матушка! - воскликнул Альбер. - Поверьте, мы счастливы, во всяком случае можем быть счастливы. Вы мудрая и крот- кая; я стал неприхотлив и, надеюсь, благоразумен. Я на службе, - значит, я богат; вы в доме господина Дантеса, - значит, вы найдете покой. Попы- таемся, матушка, прошу вас!
- Да, попытаемся, потому что ты должен жить, мой сын. Ты должен быть счастлив, - отвечала Мерседес.
- Итак, матушка, наш дележ окончен, - с напускной непринужденностью сказал Альбер. - Мы можем сегодня же уехать. Я закажу вам место.
- А себе?
- Мне еще нужно остаться дня на два, на три; это начало разлуки, нам надо к ней привыкнуть. Мне необходимо получить рекомендации, навести справки относительно Алжира; я догоню вас в Марселе.
- Хорошо, едем! - сказала Мерседес, накинув на плечи единственную шаль, которую она взяла с собой и которая случайно оказалась очень доро- гой шалью из черного кашемира. - Едем!
Альбер наскоро собрал свои бумаги, позвал хозяина, заплатил ему трид- цать франков, подал матери руку и вышел с ней на лестницу.
Впереди них кто-то спускался, он услышал шуршание шелкового платья о перила и обернулся.
- Дебрэ! - прошептал Альбер.

Предыдущая страница 29 Следующая страница


Граф Монте-Кристо Части 4-6 30

- Морсер, вы? - сказал секретарь министра, останавливаясь.
Любопытство взяло у Дебрэ верх над желанием сохранить инкогнито; к тому же его и так узнали. В самом деле забавно было встретить в этом ни- кому неведомом меблированном доме человека, чья несчастная участь наде- лала столько шума в Париже.
- Морсер! - повторил Дебрэ.
Но, заметив в полутьме лестницы еще стройную фигуру г-жи де Морсер, закутанную в шаль, он добавил с улыбкой:
- Ах, простите, Альбер! Не смею мешать вам.
Альбер понял мысль Дебрэ.
- Матушка, - сказал он, обращаясь к Мерседес, - это господин Дебрэ, секретарь министра внутренних цел, мой бывший друг.
- Почему бывший? - пролепетал Дебрэ. - Что вы хотите сказать?
- Я хочу сказать, господин Дебрэ, - продолжал Альбер, - что у меня больше нет друзей, и я не должен их иметь. Я вам очень благодарен за то, что вы были так любезны и узнали меня.
Дебрэ поднялся на две ступени и крепко пожал руку Альбера.
- Поверьте, дорогой, - сказал он со всей теплотой, на какую был спо- собен, - я глубоко сочувствую постигшему вас горю и я всегда в вашем распоряжении.
- Благодарю вас, сударь, - сказал, улыбаясь, Альбер, - но в нашем несчастье мы еще достаточно богаты, чтобы ни к кому не обращаться за по- мощью, мы покидаем Париж, и после всех дорожных расходов у нас еще оста- нется пять тысяч франков.
Дебрэ покраснел, потому что у него в бумажнике лежал миллион; и, как ни был чужд поэзии его трезвый ум, он невольно подумал, что в одном и том же доме, еще недавно, находились две женщины, из которых одна, зас- луженно опозоренная, уходила нищей, унося под своей накидкой полтора миллиона, тогда как другая, несправедливо униженная, но величественная в своем несчастье, обладая жалкими грошами, чувствовала себя богатой.
Это сравнение заставило его забыть о своих рыцарских побуждениях, - наглядность примера сразила его; он пробормотал несколько общих фраз и быстро спустился по лестнице.
В этот день чиновники министерства, его подчиненные, немало натерпе- лись из-за его дурного настроения.
Но зато вечером он стал владельцем прекрасного дома на Бульваре Мад- лен, приносящего пятьдесят тысяч ливров дохода.
На другой день, в пять часов вечера, когда Дебрэ подписывал купчую, г-жа де Морсер, обменявшись нежным поцелуем с сыном, села в почтовый ди- лижанс.
На антресолях почтового двора Лаффит, за одним из полукруглых окон, стоял человек; он видел, как Мерседес садилась в карету, видел, как отъехал дилижанс, видел, как удалялся Альбер.
Тогда он провел рукой по отягченному сомнениями челу и сказал:
- Как мне возвратить этим двум невинным то счастье, которое я у них отнял? Бог мне поможет!

Глава X. Львиный Ров

Одно из отделений тюрьмы Ла-Форс, то, где содержатся наиболее тяжкие и наиболее опасные преступники, называется отделением св. Бернара.
Обитатели тюрьмы, на своем образном языке, прозвали его Львиным рвом - вероятно потому, что у тамошних заключенных имеются зубы, которыми они подчас грызут решетку, а иногда и сторожей.
Это тюрьма в тюрьме. Стены здесь двойной толщины; каждый день тюрем- щик тщательно осматривает массивные решетки, а по геркулесову сложению, по холодному, проницательному взгляду сторожей видно, что здесь подбира- ли таких людей, которые могли бы управлять своими подданными, держа их в страхе и повиновении.
Двор отделения окружен высокими стенами, по которым скользят косые лучи солнца, когда оно решается заглянуть в эту бездну нравственного и физического уродства. Здесь бродят вечно озабоченные, угрюмые, бледные, как тени, люди, над которыми занесен меч правосудия.
По двое, по трое, а чаще в одиночестве стоят они или сидят, присло- нясь к той стене, которую больше всего согревает солнце, и то и дело поглядывают на ворота, которые открываются только тогда, когда вызывают коголибо из жителей этого мрачного обиталища или же когда швыряют в эту яму новый кусок окалины, извергнутый горнилом, именуемым обществом.
Отделение св. Бернара имеет свою особую приемную, это длинное помеще- ние, разделенное пополам двумя решетками, расположенными параллельно в трех футах одна от другой, чтобы посетитель не мог пожать заключенному руку или что-нибудь ему передать Эта приемная темна, сыра и во всех от- ношениях отвратительна - особенно если подумать о тех страшных признани- ях, которые просачивались сквозь эти решетки и покрыли ржавчиной их же- лезные прутья.
А между тем это место, как оно ни ужасно, - это рай, где могут снова насладиться желанным обществом близких людей, чьи дни сочтены; ибо из Львиного рва выходят лишь для того, чтобы отправиться к заставе Сен-Жак, или на каторгу, или в одиночную камеру.
По описанному нами сырому, холодному двору прогуливался, засунув руки в карманы, молодой человек, на которого обитатели Рва поглядывали с большим любопытством.
Его можно было бы назвать элегантным, если бы его платье не было в лохмотьях; тонкое, шелковистое сукно, совершенно новое, легко принимало прежний блеск под рукой арестанта, когда он его разглаживал, чтобы при- дать ему свежий вид.
С таким же старанием застегивал он батистовую рубашку, значительно изменившую свой цвет за то время, что он сидел в тюрьме, и проводил по лакированным башмакам кончиком носового платка, на котором были вышиты инициалы, увенчанные короной.
Несколько обитателей Львиного рва следили с видимым интересом за тем, как этот арестант приводил в порядок свой туалет.
- Смотри, князь прихорашивается, - сказал один из воров.
- Он и без того очень хорош, - отвечал другой, - будь у него гребень и помада, он затмил бы всех господ в белых перчатках.
- Его фрак был, как видно, новехонек, а башмаки так и блестят. Даже лестно, что к нам такая птица залетела; а наши жандармы - сущие разбой- ники. Изорвать такой наряд!
- Говорят, он прожженный, - сказал третий. - Пустяками не занимал- ся... Такой молодой и уже из Тулона! Не шутка!
А предмет этого чудовищного восхищения, казалось, упивался отзвуками этих похвал, хотя самих слов он разобрать не мог.
Закончив свой туалет, он подошел к окошку тюремной лавочки, возле ко- торого стоял, прислонясь к стене, сторож.
- Послушайте, сударь, - сказал он, - ссудите меня двадцатью франками, я вам их скоро верну; вы ничем не рискуете - ведь у моих родных больше миллионов, чем у вас грошей... Ну, пожалуйста. С двадцатью франками я смогу перейти на платную половину и купить себе халат. Мне страшно неу- добно быть все время во фраке. И что это за фрак для князя Кавальканти!
Сторож пожал плечами и повернулся к нему спиной. Он даже не засмеялся на эти слова, которые бы многих развеселили; этот человек и не того нас- лушался, - вернее, он слышал всегда одно и то же.
- Вы бездушный человек, - сказал Андреа, - Погодите, вы у меня дожде- тесь, вас выгонят.
Сторож обернулся и на этот раз громко расхохотался.
Арестанты подошли и обступили их.
- Говорю вам, - продолжал Андреа, - на эту ничтожную сумму я смогу одеться и перейти в отдельную комнату; мне надо принять достойным обра- зом важного посетителя, которого я жду со дня на день.
- Верно! верно! - заговорили заключенные. - Сразу видно, что он из благородных.
- Вот и дайте ему двадцать франков, - сказал сторож, прислонясь к стене другим своим широчайшим плечом. - Разве вы не обязаны сделать это для товарища?
- Я не товарищ этим людям, - гордо сказал Андреа, - вы не имеете пра- ва оскорблять меня.
Арестанты переглянулись и глухо заворчали; буря, вызванная не столько словами Андреа, сколько замечанием сторожа, начала собираться над голо- вой аристократа.
Сторож, уверенный, что сумеет усмирить ее, когда она чересчур разыг- рается, давал ей пока волю, желая проучить назойливого просителя и скра- сить каким-нибудь развлечением свое долгое дежурство.
Арестанты уже подступали к Андреа; иные говорили:
- Дать ему башмака!
Эта жестокая шутка заключается в том, что товарища, впавшего в неми- лость, избивают не башмаком, а подкованным сапогом.
Другие предлагали вьюн, - еще одна забава, состоящая в том, что пла- ток наполняют песком, камешками, медяками, когда таковые имеются, скру- чивают его и колотят им жертву, как цепом, по плечам и по голове.
- Выпорем этого франта! - раздавались голоса. - Выпорем его благоро- дие!
Но Андреа повернулся к ним, подмигнул, надул щеку и прищелкнул язы- ком, - знак, по которому узнают друг друга разбойники, вынужденные мол- чать.
Это был масонский знак, которому его научил Кадрусс.
Арестанты узнали своего.
Тотчас же платки опустились; подкованный сапог вернулся на ногу к главному палачу. Раздались голоса, заявляющие, что этот господин прав, что он может держать себя, как ему заблагорассудится, и что заключенные хотят показать пример свободы совести.
Волнение улеглось. Сторож был этим так удивлен, что тотчас же схватил Андреа за руки и начал его обыскивать, приписывая эту внезапную перемену в настроении обитателей Львиного рва чему-то, наверное, более существен- ному, чем личное обаяние.
Андреа ворчал, но не сопротивлялся.
Вдруг за решетчатой дверью раздался голос надзирателя:
- Бенедетто!
Сторож выпустил свою добычу.
- Меня зовут! - сказал Андреа.
- В приемную! - крикнул надзиратель.
- Вот видите, ко мне пришли. Вы еще узнаете, милейший, можно ли обра- щаться с Кавальканти, как с простым смертным!
И Андреа, промелькнув по двору, как черная тень, бросился в полуотк- рытую дверь, оставив своих товарищей и самого сторожа в восхищении.
Его в самом деле звали в приемную, и этому нельзя не удивляться, как удивлялся и сам Андреа, потому что из осторожности, попав в тюрьму Ла-Форс, он вместо того чтобы писать письма и просить помощи, как делают все, хранил стоическое молчание.
"У меня, несомненно, есть могущественный покровитель, - рассуждал он. - Все говорит за это: внезапное счастье, легкость, с которой я преодолел все препятствия, неожиданно найденный отец, громкое имя, золотой дождь, блестящая партия, которая меня ожидала. Случайная неудача, отлучка моего покровителя погубили меня, но не бесповоротно. Благодетельная рука отстранилась на минуту; она снова протянется и подхватит меня на краю пропасти. Зачем мне предпринимать неосторожные попытки? Мой покровитель может от меня отвернуться. У него есть два способа прийти мне на помощь: тайный побег, купленный ценою золота, и воздействие на судей, чтобы до- биться моего оправдания. Подождем говорить, подождем действовать, пока не будет доказано, что я всеми покинут, а тогда..."
У Андреа уже готов был хитроумный план: негодяй умел бесстрашно напа- дать и стойко защищаться.
Невзгоды тюрьмы, лишения всякого рода были ему знакомы. Однако ма- ло-помалу природа, или, вернее, привычка, взяла верх. Андреа страдал от- того, что он голый, грязный, голодный; его терпение истощалось.
Таково было его настроение, когда голос надзирателя позвал его в при- емную.
У Андреа радостно забилось сердце. Для следователя это было слишком рано, а для начальника тюрьмы или доктора - слишком поздно; значит, это был долгожданный посетитель.
За решеткой приемной, куда ввели Андреа, он увидел своими расширенны- ми от жадного любопытства глазами умное, суровое лицо Бертуччо, который с печальным удивлением смотрел на решетки, на дверные замки и на тень, движущуюся за железными прутьями.
- Кто это? - с испугом воскликнул Андреа.
- Здравствуй, Бенедетто, - сказал Бертуччо своим звучным грудным го- лосом.
- Вы, вы! - отвечал молодой человек, в ужасе озираясь.
- Ты меня не узнаешь, несчастный? - спросил Бертуччо.
- Молчите! Да молчите же! - сказал Андреа, который знал, какой тонкий слух у этих стен. - Ради бога, не говорите так громко!
- Ты бы хотел поговорить со мной с глазу на глаз? - спросил Бертуччо.
- Да, да, - сказал Андреа.
- Хорошо.
И Бертуччо, порывшись в кармане, сделал знак сторожу, который стоял за стеклянной дверью.
- Прочтите! - сказал он.
- Что это? - спросил Андреа.
- Приказ отвести тебе отдельную комнату и разрешение мне видеться с тобой.
Андреа вскрикнул от радости, но тут же сдержался и сказал себе:
"Опять загадочный покровитель! Меня не забывают! Тут хранят какую-то тайну, раз хотят говорить со мной в отдельной комнате. Они у меня в ру- ках... Бертуччо послан моим покровителем!"
- Сторож поговорил со старшим, потом открыл решетчатые двери и провел Андреа, который от радости был сам не свой, в комнату второго этажа, вы- ходившую окнами во двор.
Комната, выбеленная, как это принято в тюрьмах, выглядела довольно веселой и показалась узнику ослепительной; печь, кровать, стул и стол составляли пышное ее убранство.
Бертуччо сел на стул, Андреа бросился на кровать.
Сторож удалился.
- Что ты мне хотел сказать? - спросил управляющий графа Монте-Кристо.
- А вы? - спросил Андреа.
- Говори сначала ты.
- Нет уж, - начинайте вы, раз вы пришли ко мне.
- Пусть так. Ты продолжал идти по пути преступления: ты украл, ты убил.
- Если вы меня привели в отдельную комнату только для того, чтобы со- общить мне это, то не стоило трудиться. Все это я знаю. Но есть кое-что, чего я не знаю. Об этом и поговорим, если позволите. Кто вас прислал?
- Однако вы торопитесь, господин Бенедетто!
- Да, я иду прямо к цели. Главное, без лишних слов. Кто вас прислал?
- Никто.
- Как вы узнали, что я в тюрьме?
- Я давно тебя узнал в блестящем наглеце, который так ловко правил тильбюри на Елисейских Полях.
- На Елисейских Полях!.. Ага, "горячо", как говорят в детской игре!.. На Елисейских Полях!.. Так, так; поговорим о моем отце, хотите?
- А я кто же?
- Вы, почтеннейший, вы мой приемный отец... Но не вы же, я полагаю, предоставили в мое распоряжение сто тысяч франков, которые я промотал в пять месяцев; не вы смастерили мне знатного итальянского родителя; не вы ввели меня в свет и пригласили на некое пиршество, от которого у меня и сейчас слюнки текут. Помните, в Отейле, где было лучшее общество Парижа и даже королевский прокурор, с которым я, к сожалению, не поддерживал знакомства, а мне оно было бы теперь весьма полезно; не вы ручались за меня на два миллиона, перед тем как я имел несчастье быть выведенным на чистую воду... Говорите, уважаемый корсиканец, говорите...
- Что ты хочешь, чтобы я сказал?
- Я тебе помогу. Ты только что говорил об Елисейских Полях, мой поч- тенный отец-кормилец.
- Ну, и что же?
- А то, что на Елисейских Полях живет один господин, очень и очень богатый.
- В доме которого ты украл и убил?
- Кажется, да.
- Граф Монте-Кристо?
- Ты сам его назвал, как говорит Расин... Так что же, должен ли я броситься в его объятья, прижать его к сердцу и воскликнуть, как Пиксе- рекур: "Отец! отец!"
- Не шути, - строго ответил Бертуччо, - пусть это имя не произносится здесь так, как ты дерзнул его произнести.
- Вот как! - сказал Андреа, несколько озадаченный торжественным топом Бертуччо. - А почему бы и нет?
- Потому что тот, кто носит это имя, благословен небом и не может быть отцом такого негодяя, как ты.
- Какие грозные слова...
- И грозные дела, если ты не поостережешься.
- Запугиваете? Я не боюсь... я скажу...
- Уж не думаешь ли ты, что имеешь дело с мелюзгой, вроде тебя? - ска- зал Бертуччо так спокойно и уверенно, что Андреа внутренне вздрогнул. - Уж не думаешь ли ты, что имеешь дело с каторжниками или с доверчивыми светскими простаками?.. Бенедетто, ты в могущественной руке; рука эта согласна отпустить тебя, воспользуйся этим. Не играй с молниями, которые она на миг отложила, но может снова схватить, если ты сделаешь попытку помешать ее намерениям.
- Кто мой отец?.. Я хочу знать, кто мой отец?.. - упрямо повторил Андреа. - Я погибну, но узнаю. Что для меня скандал? Только выгода... известность... реклама, как говорит журналист Бошан. А вам, людям большого света, вам скандал всегда опасен, несмотря на ваши миллионы и гербы... Итак, кто мой отец?
- Я пришел, чтобы назвать тебе его.
- Наконец-то! - воскликнул Бенедетто, и глаза его засверкали от ра- дости.
Но тут дверь отворилась и вошел тюремщик.
- Простите, сударь, - сказал он, обращаясь к Бертуччо, - но заключен- ного ждет следователь.
- Сегодня последний допрос, - сказал Андреа управляющему. - Вот доса- да!
- Я приду завтра, - отвечал Бертуччо.
- Хорошо, - сказал Андреа. - Господа жандармы, я в вашем распоряже- нии... Пожалуйста, сударь, оставьте десяток экю в конторе, чтобы мне вы- дали все, в чем я тут нуждаюсь.
- Будет сделано, - отвечал Бертуччо.
Андреа протянул ему руку, но Бертуччо не вынул руки из кармана и только позвенел в нем монетами.
- Я это и имел в виду, - с кривой улыбкой заметил Андреа, совершенно подавленный странным спокойствием Бертуччо.
"Неужели я ошибся? - подумал он, садясь в большую карету с решетками, которую называют "корзинкой для салата". - Увидим!"
- Прощайте, сударь, - сказал он, обращаясь к Бертуччо.
- До завтра! - ответил управляющий.

Глава XI. Судья

Читатели, наверное, помнят, что аббат Бузони остался вдвоем с Нуартье в комнате Валентины и что старик и священник одни бодрствовали подле умершей.
Быть может, христианские увещания аббата, его проникновенное милосер- дие, его убедительные речи вернули старику мужество: после того, как священник поговорил с ним, в Нуартье вместо прежнего отчаяния появилось какое-то бесконечное смирение, странное спокойствие, немало удивлявшее тех, кто помнил его глубокую привязанность к Валентине.
Вильфор не видел старика со дня смерти дочери. Весь дом был обновлен: для королевского прокурора был нанят другой лакей, для Нуартье - другой слуга; в услужение к г-же де Вильфор поступили две новые горничные; все вокруг, вплоть до швейцара и кучера, были новые люди; они словно стали между хозяевами этого проклятого дома и окончательно прервали и без того уже холодные отношения, существовавшие между ними. К тому же сессия суда открывалась через три дня, и Вильфор, запершись у себя в кабинете, лихо- радочно и неутомимо подготовлял обвинение против убийцы Кадрусса. Это дело, как и все, к чему имел отношение граф Монте-Кристо, наделало много шуму в Париже. Улики не были бесспорны: они сводились к нескольким сло- вам, написанным умирающим каторжником, бывшим товарищем обвиняемого, ко- торого он мог оговорить из ненависти или из мести; уверенность была только в сердце королевского прокурора; он пришел к внутреннему убежде- нию, что Бенедетто виновен, и надеялся, что эта трудная победа принесет ему радость удовлетворенного самолюбия, которая одна еще сколько-нибудь оживляла его оледеневшую душу.
Следствие подходило к концу благодаря неустанной работе Вильфора, ко- торый хотел этим процессом открыть предстоявшую сессию; и ему приходи- лось уединяться более, чем когда-либо, чтобы уклониться от бесчисленных просьб о билетах на заседание.
Кроме того, прошло еще так мало времени с тех пор, как бедную Вален- тину опустили в могилу, скорбь в доме была еще так свежа, что никого не удивляло, если отец так сурово отдавался исполнению долга, который помо- гал ему забыть свое горе.
Один лишь раз, на следующий день после того, как Бертуччо вторично пришел к Бенедетто, чтобы назвать ему имя его отца, в воскресенье, Вильфор увидел мельком старика Нуартье; утомленный работой, Вильфор вы- шел в сад и, мрачный, согбенный под тяжестью "неотступной думы, подобно Тарквипию, сбивающему палкой самые высокие маковые головки, сбивал своей тростью длинные увядающие стебли шток-роз, возвышавшиеся вдоль аллей, словно призраки прекрасных цветов, благоухавших здесь летом.
Уже несколько раз доходил он до конца сада, до памятных читателю во- рот у пустующего огорода, и возвращался тем же шагом все по той же ал- лее, как вдруг его глаза невольно обратились к дому, где шумно резвился его сын.
И вот в одном из открытых окон он увидел Нуартье, который велел под- катить свое кресло к этому окну, чтобы погреться в последних лучах еще теплого солнца: мягкий свет заката озарял умирающие цветы вьюнков и баг- ряные листья дикого винограда, вьющегося по балкону.
Взгляд старика был прикован к чему-то, чего Вильфор не мог разгля- деть. Этот взгляд был полон такой исступленной ненависти, горел таким нетерпением, что королевский прокурор, умевший схватывать все выражения этого лица, которое он так хорошо знал, отошел, в сторону, чтобы посмот- реть, на кого направлен этот уничтожающий взгляд.
Тогда он увидел под липами с почти уже обнаженными ветвями г-жу де Вильфор, сидевшую с книгой в руках; время от времени она прерывала чте- ние, чтобы улыбнуться сыну или бросить ему обратно резиновый мячик, ко- торый он упрямо кидал из гостиной в сад.
Вильфор побледнел - он знал, чего хочет старик.
Вдруг взгляд Нуартье перенесся на сына, и Вильфору самому пришлось выдержать натиск этого огненного взора, который, переменив направление, говорил уже о другом, но столь же грозно.
Госпожа де Вильфор, не ведая о перекрестном огне взглядов над ее го- ловой, только что поймала мячик и знаками подзывала сына прийти за ним, а заодно и за поцелуем; но Эдуард заставил себя долго упрашивать, потому что материнская ласка казалась ему, вероятно, недостаточной наградой за труды; наконец он уступил, выпрыгнул в окно прямо на клумбу гелиотропов и китайских астр и подбежал к г-же де Вильфор. Г-жа де Вильфор поцелова- ла его в лоб, и ребенок, с мячиком в одной руке и пригоршней конфет в другой, побежал обратно.
Вильфор, повинуясь неодолимой силе, словно птица, завороженная взгля- дом змеи, направился к дому; по мере того как он приближался, глаза Ну- артье опускались, следя за ним, и огонь его зрачков словно жег самое сердце Вильфора. В этом взгляде он читал жестокий укор и беспощадную уг- розу. И вот Нуартье медленно поднял глаза к небу, словно напоминая сыну о забытой клятве.
- Знаю, сударь, - ответил Вильфор. - Потерпите. Потерпите, еще один день; я помню свое обещание.
Эти слова, видимо, успокоили Нуартье, и он отвел взгляд.
Вильфор порывисто расстегнул душивший его ворот, провел дрожащей ру- кой по лбу и вернулся в свой кабинет.
Ночь прошла, как обычно, все в доме спали; один Вильфор, как всегда, не ложился и работал до пяти часов утра, просматривая последние допросы, снятые накануне следователями, сопоставляя показания свидетелей и внося еще больше ясности в свой обвинительный акт, один из самых убедительных и блестящих, какие он когда-либо составлял.
Наутро, в понедельник, должно было состояться первое заседание сес- сии. Вильфор видел, как забрезжило это утро, бледное и зловещее, и в его голубоватом свете на бумаге заалели строки, написанные красными чернила- ми. Королевский прокурор прилег на несколько минут; лампа догорала; он проснулся от ее потрескивания и заметил, что пальцы его влажны и красны, словно обагренные кровью.
Он открыл окно; длинная оранжевая полоса пересекала небо и словно разрезала пополам стройные тополя, выступавшие черными силуэтами на го- ризонте. Над заброшенным огородом, по ту сторону ворот, высоко взлетел жаворонок и залился звонкой утренней песней.
На Вильфора пахнуло утренней прохладой, и мысли его прояснились.
- День суда настал, - сказал он с усилием, - сегодня меч правосудия поразит всех виновных.
Его взгляд невольно обратился к окну Нуартье, к тому окну, где он на- кануне видел старика.
Штора была спущена.
И все же образ отца был для него так жив, что он обратился к этому темному окну, словно оно было отворено и из него смотрел грозный старик.
- Да, - прошептал он, - да, будь спокоен!
Опустив голову, он несколько раз прошелся по кабинету, потом, не раз- деваясь, бросился на диван - не столько чтобы уснуть, сколько чтобы дать отдых телу, окоченевшему от усталости и от бессонной ночи за письменным столом.
Понемногу все в доме проснулись; Вильфор из своего кабинета слышал, один за другим, привычные звуки, из которых слагается повседневная жизнь: хлопанье дверей, дребезжанье колокольчика г-жи де Вильфор, зову- щей горничную, первые возгласы Эдуарда, который пробудился радостный и веселый, как пробуждаются в его годы.
Вильфор в свою очередь тоже позвонил. Новый камердинер вошел и подал газеты.
Вместе с газетами он принес чашку шоколада.
- Что это? - спросил Вильфор.
- Шоколад.
- Я не просил. Кто это позаботился обо мне?
- Госпожа де Вильфор. Она сказала, что вам надо подкрепиться, потому что сегодня слушается дело убийцы Бенедетто и вы будете много говорить.
И камердинер поставил на стол у дивана, как и остальные столы зава- ленный бумагами, золоченую чашку.
Затем он вышел.
Вильфор мрачно посмотрел на чашку, потом вдруг взял ее нервным движе- нием и залпом выпил шоколад. Казалось, он надеялся, что этот напиток смертоносен, и призывал смерть, чтобы избавиться от долга, исполнить ко- торый для него было тяжелее, чем умереть. Затем он встал и принялся хо- дить по кабинету, с улыбкой; которая ужаснула бы того, кто ее увидел.
Шоколад оказался безвреден.
Когда настал час завтрака, Вильфор не вышел к столу.
Камердинер снова вошел в кабинет.
- Госпожа де Вильфор велела напомнить, что пробило одиннадцать часов и что заседание назначено в двенадцать...
- Ну, и что же? - сказал Вильфор.
- ...и спрашивает, поедет ли она вместе с вами?
- Куда?
- В суд.
- Зачем?
- Ваша супруга говорит, что ей очень хочется присутствовать на этом заседании.
- Ах, ей этого хочется! - сказал Вильфор зловещим тоном.
Камердинер отступил на шаг.
- Если вы желаете ехать один, я так передам, - сказал он.
Вильфор молчал, нервно царапая ногтями бледную щеку.
- Передайте госпоже де Вильфор, - ответил он наконец, - что я хочу с ней поговорить и прошу ее подождать меня у себя.
- Слушаю, сударь.
- А потом придете побрить меня.
- Сию минуту.
Камердинер вышел, потом вернулся, побрил Вильфора и одел во все чер- ное.
Затем он доложил:
- Госпожа до Вильфор сказала, что она вас ждет.
- Я иду.
И Вильфор с папками под мышкой, с шляпой в руке направился к комнатам жены.
У дверей он остановился и отер пот со лба.
Затем он открыл дверь.
Госпожа де Вильфор сидела на оттоманке, нетерпеливо перелистывая жур- налы и брошюры, которые Эдуард рвал на куски, даже не давая матери их дочитать.
Она была готова к выезду; руки были в перчатках, шляпа лежала на кресле.
- А, вот и вы, - сказала она естественным и спокойным голосом. - Боже мой, до чего вы бледны! Вы опять работали всю ночь? Почему вы не пришли позавтракать с нами? Ну что же, берете вы меня с собой или я поеду одна с Эдуардом?
Госпожа де Вильфор, как мы видим, задала множество вопросов, но Вильфор стоял перед ней неподвижный, немой, как изваяние.
- Эдуард, - сказал он наконец, повелительно глядя на ребенка, - пойди поиграй в гостиной, мне нужно поговорить с твоей матерью.
Госпожа де Вильфор вздрогнула: холодная сдержанность мужа и его реши- тельный тон испугали ее.
Эдуард поднял голову, посмотрел на мать и, видя, что она не подтверж- дает приказ Вильфора, продолжал резать головы своим оловянным солдати- кам.
- Эдуард, - крикнул Вильфор так резко, что мальчик вскочил. - Ты слы- шишь? Ступай!
Ребенок, не привыкший к такому обращению, весь побледнел, трудно было бы сказать - от злости или от страха.
Отец подошел к нему, взял его за локоть и поцеловал в лоб.
- Иди, дитя мое, иди! - сказал он.
Эдуард вышел.
Вильфор подошел к двери и запер ее на задвижку.
- Боже мой, - сказала г-жа де Вильфор, стараясь прочесть мысли мужа; на губах ее появилось подобие улыбки, которая тотчас же застыла под бесстрастным взглядом Вильфора. - Боже мой, что случилось?
- Сударыня, где вы храните яд, которым вы обычно пользуетесь? - от- четливо и без всяких предисловий произнес королевский прокурор.
Госпожа де Вильфор вся затрепетала, точно жаворонок, над которым кор- шун суживает свои смертоносные круги.
Хриплый, надтреснутый звук - не крик и не вздох - вырвался из груди побледневшей до синевы г-жи де Вильфор.
- Я... я вас не понимаю, - тихо сказала она.
Она хотела встать, но силы изменили ей, и она снова упала на подушки оттоманки.
- Я вас спрашиваю, - продолжал Вильфор спокойным голосом, - где вы прячете яд, которым вы отравили моего тестя маркиза де Сен-Меран, мою тещу, Барруа и мою дочь Валентину.
- Что вы говорите, сударь? - воскликнула г-жа де Вильфор, ломая руки.
- Ваше дело не спрашивать, но отвечать.
- Мужу или судье? - пролепетала г-жа де Вильфор.
- Судье, сударыня!
Страшное зрелище являла эта женщина, смертельно бледная, трепещущая, с отчаянием во взоре.
- О сударь... - прошептала она.
И это было все.
- Вы мне не отвечаете, сударыня! - воскликнул грозный обличитель. По- том он добавил, с улыбкой, еще более ужасной, чем его гнев: - Правда, вы и не отпираетесь!
Она сделала движение.
- Да вы и не могли бы отрицать свою вину, - добавил Вильфор, прости- рая к ней руку, - вы совершили все эти преступления с беспримерным ко- варством, которое, однако, могло обмануть только пристрастных к вам лю- дей. Начиная со смерти маркизы де Сен-Меран я уже знал, что в моем доме есть отравитель; д'Авриньи предупредил меня об этом; после смерти Бар- руа, да простит меня бог, мои подозрения пали на ангела! Даже когда нет явного преступления, подозрение всегда тлеет в моей душе; но после смер- ти Валентины у меня уже не оставалось сомнений, сударыня, и не только у меня, но и у других; таким образом, ваше преступление, известное теперь двоим, подозреваемое многими, станет гласным; и, как я вам уже сказал, сударыня, с вами говорит теперь не муж, а судья!
Госпожа де Вильфор закрыла лицо руками.
- Не верьте внешним признакам, умоляю вас, - прошептала она.
- Неужели вы так малодушны? - воскликнул с презрением Вильфор. - Правда, я всегда замечал, что отравители малодушны. Ведь у вас хватило мужества видеть, как умирали два старика и невинная девушка, отравленные вами?
- Сударь!
- Неужели вы так малодушны? - продолжал Вильфор с возрастающим жаром. - Ведь вы считали минуты четырех агоний, вы осуществили ваш адский замы- сел, вы готовили ваше гнусное зелье с таким изумительным искусством и уверенностью! Вы все так прекрасно рассчитали, как же вы забыли о том, куда вас может привести разоблачение ваших преступлений? Этого не может быть; вы, наверно, приберегли самый сладостный, самый быстрый и самый верный яд, чтобы избегнуть заслуженной кары... Вы это сделали, я наде- юсь?
Госпожа де Вильфор заломила руки и упала на колени.
- Я вижу, вы сознаетесь, - сказал он, - но признание, сделанное судьям, признание, сделанное в последний миг, когда отрицать уже невоз- можно, - такое признание ни в какой мере не может смягчить кару.
- Кара? - воскликнула г-жа де Вильфор. - Вы уже второй раз произноси- те это слово!
- Конечно. Уж не потому ли, что вы четырежды виновны, думали вы избе- жать ее? Уж не потому ли, что вы жена того, кто требует этой кары, дума- ли вы, что она минует вас? Нет, сударыня! Отравительницу, кто бы она ни была, ждет эшафот, если только, повторяю, отравительница не позаботилась приберечь для себя несколько капель самого верного яда.
Госпожа де Вильфор дико вскрикнула, и безобразный, всепоглощающий ужас исказил ее черты.
- Не бойтесь, я не требую, чтобы вы взошли на эшафот, - сказал коро- левский прокурор, - я не хочу вашего позора, он был бы и моим позором; напротив, вы должны были понять из моих слов, что вы не можете умереть на эшафоте.
- Нет, я не поняла; что вы хотите сказать? - еле слышно пролепетала несчастная.
- Я хочу сказать, что жена королевского прокурора не захочет запят- нать своей низостью безупречное имя и не обесчестит своего мужа и сына.
- Нет, о нет!
- Этим вы совершите доброе дело, сударыня, и я благодарен вам.
- Благодарны? За что?
- За то, что вы сейчас сказали.
- Что я сказала? Я не знаю, не помню, боже мой!
И она вскочила, страшная, растрепанная, о пеной на губах.
- Вы мне не ответили на вопрос, который я вам задал, когда вошел сю- да: где яд, которым вы обычно пользуетесь.
Госпожа де Вильфор судорожно стиснула руки.
- Нет, нет, - вы этого не хотите! - вырвался из ее груди вопль.
- Я не хочу только одного, сударыня, - чтобы вы погибли на эшафоте, слышите? - отвечал Вильфор.
- Сжальтесь!
- Я хочу, чтобы правосудие свершилось. Мой долг на земле - карать, - добавил он со сверкающим взглядом. - Всякой другой женщине, будь она да- же королева, я послал бы палача; но к вам я буду милосерден. Вам я гово- рю: сударыня, ведь вы приберегли несколько капель вашего самого нежного, самого быстрого и самого верного яда?
- Пощадите, оставьте мне жизнь!
- Она все-таки была малодушна! - сказал Вильфор.
- Вспомните, я ваша жена!
- Вы отравительница!
- Во имя неба!..
- Нет.
- Ради вашей былой любви ко мне!
- Нет, нет!
- Ради нашего ребенка! Ради ребенка, оставьте мне жизнь.
- Нет, нет, нет; если я вам оставлю жизнь, вы, быть может, когда-ни- будь убьете и его.
- Я? Я убью моего сына? - вскрикнула эта безумная мать, бросаясь к Вильфору. - Убить моего Эдуарда!.. Хаха-ха!
И дикий, демонический хохот, хохот помешанной, огласил комнату и оборвался хриплым стоном.
Госпожа де Вильфор упала на колени.
Вильфор подошел к ней.
- Помните, сударыня, - сказал он, - что, если к моему возвращению правосудие не свершится, я сам вас изобличу и сам арестую.
Она слушала, задыхаясь, сраженная, уничтоженная; казалось, одни глаза еще жили на этом лице.
- Вы поняли? - сказал Вильфор. - Я иду в залу суда требовать смертной казни для убийцы... Если, возвратясь, я застану вас живой, вы проведете эту ночь в Консьержери.
Госпожа де Вильфор глубоко вздохнула и без сил опустилась на ковер.
В королевском прокуроре, казалось, шевельнулась жалость, его взгляд смягчился, и, слегка наклонив голову, он медленно произнес:
- Прощайте, сударыня!
Это слово, как нож гильотины, обрушилось на г-жу де Вильфор.
Она потеряла сознание.
Королевский прокурор вышел и, притворив дверь, дважды повернул ключ в замке.

Глава XII. Сессия

Дело Бенедетто, как его называли в судебном мире и в светском общест- ве, вызвало огромную сенсацию. Завсегдатай Кафе-де-Пари, Гентского бульвара и Булонского леса, мнимый Кавальканти за те два-три месяца, что он жил в Париже и блистал в свете, завел множество знакомств.
Газеты сообщали немало подробностей о его парижской жизни и о его жизни на каторге; все это возбуждало живейшее любопытство, особенно сре- ди тех, кто лично знал князя Андреа Кавальканти; все они были готовы пойти на все, лишь бы увидеть на скамье подсудимых господина Бенедетто, убийцу своего товарища по каторге.

Предыдущая страница 30 Следующая страница


31 Александр Дюма

Для многих Бенедетто был если не жертвой правосудия, то во всяком случае жертвой судебной ошибки; г-на Кавальканти-отца знали в Париже, и все были уверены, что он появится и выручит из беды своего славного отп- рыска. На многих, никогда не слыхавших о пресловутой венгерке, в которой он предстал перед графом МонтеКристо, произвели немалое впечатление ве- личавая внешность, рыцарский облик и светское обращение старого патри- ция, который, надо сознаться, в самом деле имел вид истого вельможи, по- ка он молчал и не вдавался в арифметические вычисления.
Что касается самого подсудимого, то многие помнили его таким любез- ным, красивым и щедрым, что они предпочитали видеть во всем случившемся козни какого-нибудь врага, как это иной раз и случается в мире, где бо- гатство дает власть творить добро и зло и наделяет людей поистине неслы- ханным могуществом.
Итак, все стремились попасть на заседание суда: одни - чтобы насла- диться зрелищем, другие - чтобы потолковать о нем. С семи часов утра у дверей собралась толпа, и за час до начала заседания зала суда была уже переполнена избранной публикой.
В дни громких процессов, до выхода судей, а нередко даже и после это- го, зала суда весьма напоминает гостиную, где сошлись знакомые, которые то подходят друг к другу, если не боятся, что займут их место, то обме- ниваются знаками, если их разделяет слишком много зрителей, адвокатов и жандармов.
Стоял один из тех чудесных осенних дней, которые вознаграждают нас за дождливое и слишком короткое лето; тучи, которые утром заслоняли солнце, рассеялись, как по волшебству, и теплые лучи озаряли один из последних, один из самых ясных дней сентября.
Бошан - король прессы, для которого всюду готов престол, - лорнировал публику. Он заметил Шато-Рено и Дебрэ, которые только что заручились расположением полицейского и убедили его стать позади них, вместо того чтобы заслонять их, как он был вправе сделать. Достойный блюститель по- рядка чутьем угадал секретаря министра и миллионера; он выказал по отно- шению к своим знатным соседям большую предупредительность и даже разре- шил им пойти поболтать с Бошаном, обещая посторожить их места.
- И вы пришли повидаться с нашим другом? - сказал Бошан.
- Ну как же! - отвечал Дебрэ. - Наш милейший князь! Черт возьми, вот они какие, итальянские князья!
- Человек, чьей генеалогией занимался сам Данте, чей род восходит к "Божественной комедии"!
- Висельная аристократия, - флегматично заметил Шато-Рено.
- Вы думаете, он будет осужден? - спросил Дебрэ Бошана.
- Мне кажется, это у вас надо спросить, - отвечал журналист, - вам лучше знать, какое настроение у суда; видели вы председателя на послед- нем приеме министра?
- Видел.
- Что же он вам сказал?
- Вы удивитесь.
- Так говорите скорее; я так давно не удивлялся.
- Он мне сказал, что Бенедетто, которого считают чудом ловкости, ти- таном коварства, просто-напросто мелкий жулик, весьма недалекий и совер- шенно недостойный тех исследований, которые после его смерти будут про- изведены над его френологическими шишками.
- А он довольно сносно разыгрывал князя, - заметил Бошан.
- Только на ваш взгляд, Бошан, потому что вы ненавидите бедных князей и всегда радуетесь, когда они плохо ведут себя; но меня не проведешь: я, как ищейка от геральдики, издали чую настоящего аристократа.
- Так вы никогда не верили в его княжеский титул?
- В его княжеский титул? Верил... Но в его княжеское достоинство - никогда.
- Недурно сказано, - заметил Бошан, - но уверяю вас, что для всякого другого он вполне мог сойти за князя... Я его встречал в гостиных у ми- нистров.
- Много ваши министры понимают в князьях! - сказал Шато-Рено.
- Коротко и метко, - засмеялся Бошан. - Разрешите мне вставить это в мой отчет?
- Сделайте одолжение, дорогой Бошан, - отвечал Шато-Рено, - я вам ус- тупаю мое изречение по своей цене.
- Но если я говорил с председателем, - сказал Дебрэ Бошану, - то вы должны были говорить с королевским прокурором?
- Это было невозможно; вот уже неделя, как Вильфор скрывается от всех; да это и понятно после целой цепи странных семейных несчастий, за- вершившихся столь же странной смертью его дочери...
- Странной смертью? Что вы хотите сказать, Бошан?
- Вы, конечно, разыгрываете неведение под тем предлогом, что все это касается судебной аристократии, - сказал Бошан, вставляя в глаз монокль и стараясь удержать его.
- Дорогой мой, - заметил Шато-Рено, - разрешите сказать вам, что в искусстве носить монокль вам далеко до Дебрэ. Дебрэ, покажите Бошану, как это делается.
- Ну, конечно, я не ошибся, - сказал Бошан.
- А что?
- Это она.
- Кто, она?
- А говорили, что она уехала.
- Мадемуазель Эжени? - спросил Шато-Рено. - Разве она уже вернулась?
- Нет, не она, а ее мать.
- Госпожа Данглар?
- Не может быть, - сказал Шато-Рено, - на десятый день после побега дочери, на третий день после банкротства мужа!
Дебрэ слегка покраснел и взглянул в ту сторону, куда смотрел Бошан.
- Да нет же, - сказал он, - эта дама под густой вуалью какая-нибудь знатная иностранка, может быть, мать князя Кавальканти; но вы, кажется, хотели рассказать что-то интересное, Бошан.
- Я?
- Да. Вы говорили о странной смерти Валентины.
- Ах, да; но почему не видно госпожи де Вильфор?
- Бедняжка! - сказал Дебрэ. - Она, вероятно, перегоняет мелиссу для больниц или составляет помады для себя и своих приятельниц. Говорят, она тратит на эту забаву тысячи три экю в год. В самом деле, почему же ее не видно? Я бы с удовольствием повидал ее, она мне очень нравится.
- А я ее не терплю, - сказал Шато-Рено.
- Почему это?
- Не знаю. Почему мы любим? Почему ненавидим? Я ее не выношу потому, что она мне антипатична.
- Или, может быть, инстинктивно.
- Может быть... Но вернемся к вашему рассказу, Бошан.
- Неужели, господа, - продолжал Бошан, - вы не задавались вопросом, почему так обильно умирают у Вильфоров?
- Обильно? Это недурно сказано, - заметил ШатоРено.
- Это выражение встречается у Сен-Симона.
- А факт - у Вильфора; так поговорим о Вильфоре.
- Признаться, меня очень интересует этот дом, - сказал Дебрэ, - вот уже три месяца они не выходят из траура; позавчера со мной об этом гово- рила "сама", по случаю смерти Валентины.
- Кто такая "сама"? - спросил Шато-Рено.
- Жена министра, разумеется!
- Прошу прощения, - заметил Шато-Рено, - я к министру не езжу, пре- доставляю это делать князьям.
- Раньше вы метали искры, барон, теперь вы мечете молнии; сжальтесь над нами, не то вы испепелите нас, как новоявленный Юпитер.
- Умолкаю, - сказал Шато-Рено, - но сжальтесь и вы надо мной и не дразните меня.
- Послушайте, Бошан, довольно отвлекаться; я уже сказал, что "сама" позавчера просила у меня разъяснений на этот счет; скажите мне, что вы знаете, я ей передам.
- Итак, господа, - сказал Бошан, - если в доме обильно умирают - мне нравится это выражение, - то это значит, что в доме есть убийца.
Его собеседники встрепенулись; им самим уже не раз приходила в голову эта мысль.
- Но кто же убийца? - спросили они.
- Маленький Эдуард.
Шато-Рено и Дебрэ расхохотались; Бошан, нисколько не смутившись, про- должал:
- Да, господа, маленький Эдуард, феноменальный ребенок, - убивает не хуже взрослого.
- Это шутка?
- Вовсе нет; я вчера нанял лакея, который только что ушел от Вильфо- ров; обратите на это внимание.
- Обратили.
- Завтра я его уволю, потому что он непомерно много ест, чтобы воз- наградить себя за пост, который он со страху там на себя наложил. Так вот, этот прелестный ребенок будто бы раздобыл склянку с каким-то сна- добьем, которым он время от времени потчует тех, кто ему не угодил. Сна- чала ему не угодили дедушка и бабушка де Сен-Меран, и он налил им по три капли своего эликсира, - трех капель вполне достаточно; затем славный Барруа, старый слуга дедушки Нуартье, который иногда ворчал на милого шалунишку; милый шалунишка налил и ему три капли своего эликсира; то же самое случилось с несчастной Валентиной, которая, правда, на него не ворчала, но которой он завидовал; он и ей налил три капли своего эликси- ра, и ей, как и другим, пришел конец.
- Бросьте сказки рассказывать, - сказал Шато-Рено.
- А страшная сказка, правда? - сказал Бошан.
- Это нелепо, - сказал Дебрэ.
- Вы просто боитесь смотреть правде в глаза, - возразил Бошан. - Спросите моего лакея, или, вернее, того, кто завтра уже не будет моим лакеем; об этом говорил весь дом.
- Но что это за эликсир? Где он?
- Мальчишка его прячет.
- Где он его взял?
- В лаборатории у своей мамаши.
- Так его мамаша держит в лаборатории яды?
- Откуда мне знать? Вы допрашиваете меня, как королевский прокурор. Я повторяю то, что мне сказали, и только; я вам называю свой источник; большего я не могу сделать. Бедный малый от страха ничего не ел.
- Это невероятно!
- Да нет же, дорогой мой, тут нет ничего невероятного; помните, в прошлом году этот ребенок с улицы Ришелье, который забавлялся тем, что втыкал своим братьям и сестрам, пока они спали, булавку в ухо? Молодое поколение развито не по летам.
- Бьюсь об заклад, что сами вы не верите ни одному своему слову, - сказал Шато-Рено. - Но я не вижу графа Монте-Кристо; неужели его здесь нет?
- Он человек пресыщенный, - заметил Дебрэ, - да ему и неприятно было бы показаться здесь; ведь эти Кавальканти его надули; говорят, они яви- лись к нему с фальшивыми аккредитивами, так что он потерял добрых сто тысяч франков, которыми ссудил их под залог княжеского достоинства.
- Кстати, Шато-Рено, - спросил Бошан, - как поживает Моррель?
- Я заходил к нему три раза, - отвечал Шато-Рено, - но о нем ни слуху ни духу. Однако сестра его, повидимому, о нем не тревожится; она сказа- ла, что тоже дня три его не видела, но уверена, что с ним ничего не слу- чилось.
- Ах, да, ведь граф Монте-Кристо и не может быть здесь, - сказал Бо- шан.
- Почему это?
- Потому что он сам действующее лицо в этой драме.
- Разве он тоже кого-нибудь убил? - спросил Дебрэ.
- Нет, напротив, это его хотели убить. Известно, что этот почтенней- ший Кадрусс был убит своим дружком Бенедетто как раз в ту минуту, когда он выходил от графа Монте-Кристо. Известно, что в доме графа нашли прес- ловутый жилет с письмом, из-за которого брачный договор остался неподпи- санным. Вы видели этот жилет? Вот он там, на столе, весь в крови, - ве- щественное доказательство.
- Вижу, вижу!
- Тише, господа, начинается. По местам!
Все в зале шумно задвигались; полицейский энергичным "гм!" подозвал своих протеже, а появившийся в дверях судебный пристав тем визгливым го- лосом, которым пристава отличались еще во времена Бомарше, провозгласил:
- Суд идет!

Глава XIII. Обвинительный Акт

Судьи уселись среди глубокой тишины; присяжные заняли свои места; Вильфор, предмет всеобщего внимания, мы бы даже сказали - восхищения, опустился в свое кресло, окидывая залу спокойным взглядом.
Все с удивлением смотрели на его строгое, бесстрастное лицо, которое ничем не выдавало отцовского горя; этот человек, которому чужды были все человеческие чувства, почти внушал страх.
- Введите обвиняемого, - сказал председатель.
При этих словах все взоры устремились на дверь, через которую должен был войти Бенедетто.
Вскоре дверь отворилась, и появился обвиняемый.
На всех он произвел одно и то же впечатление, и никто не обманулся в выражении его лица.
Его черты не носили отпечатка того глубокого волнения, от которого кровь приливает к сердцу и бледнеет лицо. Руки его - одну он положил на шляпу, другую засунул за вырез белого пикейного жилета - не дрожали; глаза были спокойны и даже блестели. Едва войдя в залу, он стал осматри- вать судей и публику и дольше, чем на других, остановил взгляд на пред- седателе и особенно на королевском прокуроре.
Рядом с Андреа поместился его адвокат, защитник по назначению (Андреа не захотел заниматься подобного рода мелочами, которым он, казалось, не придавал никакого значения), молодой блондин, с покрасневшим лицом, во сто крат более взволнованный, чем сам подсудимый.
Председатель попросил огласить обвинительный акт, составленный, как известно, искусным и неумолимым пером Вильфора.
Во время этого долгого чтения, которое для всякого другого было бы мучительно, внимание публики сосредоточивалось на Андреа, переносившем это испытание с душевной бодростью спартанца.
Никогда еще, быть может, Вильфор не был так лаконичен и красноречив; преступление было обрисовано самыми яркими красками; все прошлое обвиня- емого, постепенное изменение его внутреннего облика, последовательность его поступков, начиная с весьма раннего возраста, были представлены со всей той силой, какую мог почерпнуть из знания жизни и человеческой души возвышенный ум королевского прокурора.
Одной этой вступительной речью Бенедетто был навсегда уничтожен в глазах общественного мнения еще до того, как его покарал закон.
Андреа но обращал ни малейшего внимания на эти грозные обвинения, ко- торые одно за другим обрушивались на него. Вильфор часто смотрел в его сторону и, должно быть, продолжал психологические наблюдения, которые он уже столько лет вел над преступниками, но ни разу не мог заставить Анд- реа опустить глаза, как ни пристален и ни упорен был его взгляд.
Наконец, обвинительный акт был прочитан.
- Обвиняемый, - сказал председатель, - ваше имя и фамилия?
Андреа встал.
- Простите, господин председатель, - сказал он ясным и звонким голо- сом, - по я вижу, что вы намерены предлагать мне вопросы в таком поряд- ке, в каком я затруднился бы на них отвечать. Я полагаю, и обязуюсь это доказать немного позже, что я могу считаться исключением среди обычных подсудимых. Прошу вас, разрешите мне отвечать, придерживаясь другого по- рядка; при этом я отвечу на все вопросы.
Председатель удивленно взглянул на присяжных, те взглянули на коро- левского прокурора.
Публика была в недоумении.
Но Андреа это, по-видимому, ничуть не смутило.
- Сколько вам лет? - спросил председатель. - На этот вопрос вы отве- тите?
- И на этот вопрос, и на остальные, господин председатель, когда при- дет их черед.
- Сколько вам лет? - повторил судья.
- Мне двадцать один год, или, вернее, мне исполнится двадцать один год через несколько дней, так как я родился в ночь с двадцать седьмого на двадцать восьмое сентября тысяча восемьсот семнадцатого года.
Вильфор, что-то записывавший, при этих словах поднял голову.
- Где вы родились? - продолжал председатель.
- В Отейле, близ Парижа, - отвечал Бенедетто.
Вильфор вторично посмотрел на Бенедетто и побледнел, словно увидев голову Медузы.
Что же касается Бенедетто, то он грациозно отер губы вышитым концом тонкого батистового платка.
- Ваша профессия? - спросил председатель.
- Сначала я занимался подлогами, - невозмутимо отвечал Андреа, - по- том воровством, а недавно стал убийцей.
Ропот или, вернее, гул негодования и удивления пронесся по зале; даже судьи изумленно переглянулись, а присяжные явно были возмущены цинизмом, которого трудно было ожидать от светского человека.
Вильфор провел рукою по лбу; его бледность сменилась багровым румян- цем; вдруг он встал, растерянно озираясь; он задыхался.
- Вы что-нибудь ищете, господин королевский прокурор? - спросил Бене- детто с самой учтивой улыбкой.
Вильфор ничего не ответил и снова сел или, скорее, упал в свое крес- ло.
- Может быть, теперь, обвиняемый, вы назовете себя? - спросил предсе- датель. - То вызывающее бесстыдство, с которым вы перечислили свои прес- тупления, именуя их своей профессией и даже как бы гордясь ими, само по себе достойно того, чтобы во имя нравственности и уважения к человечест- ву суд вынес вам строгое осуждение; но, вероятно, вы преднамеренно, не сразу назвали себя: вам хочется оттенить свое имя всеми своими титулами.
- Просто невероятно, господин председатель, - кротко и почтительно сказал Бенедетто, - как верно вы угадали мою мысль; вы совершенно правы, именно с этой целью я просил вас изменить порядок вопросов.
Изумление достигло предела; в словах подсудимого уже не слышалось ни хвастовства, ни цинизма; взволнованная аудитория почувствовала, что из глубины этой черной тучи сейчас грянет гром.
- Итак, - сказал председатель, - ваше имя?
- Я вам не могу назвать свое имя, потому что я его не знаю; но я знаю имя моего отца, и это имя я могу назвать.
У Вильфора потемнело в глазах; по лицу его струился пот, руки судо- рожно перебирали бумаги.
- В таком случае, назовите имя вашего отца, - сказал председатель.
В огромном зале наступила гробовая тишина; все ждали, затаив дыхание.
- Мой отец - королевский прокурор, - спокойно ответил Андреа.
- Королевский прокурор! - изумленно повторил председатель, не замечая исказившегося лица Вильфора.
- Да, а так как вы хотите знать его имя, я вам скажу: его зовут де Вильфор!
Крик негодования, так долго сдерживаемый из уважения к суду, вырвал- ся, как буря, изо всех уст; даже судьи не сразу подумали о том, чтобы призвать к порядку возмущенную публику. Возгласы, брань, обращенная к невозмутимому Бенедетто, угрожающие жесты, окрики жандармов, гоготанье той низкопробной части публики, которая во всяком сборище оказывается на поверхности в минуты замешательства и скандала, - все это продолжалось добрых пять минут, пока судьям и приставам не удалось водворить тишину.
Среди общего шума слышен был голос председателя, восклицавшего:
- Вы, кажется, издеваетесь над судом, обвиняемый? Вы дерзко выставля- ете напоказ перед вашими согражданами такую безмерную испорченность, ко- торая даже в наш развращенный век не имеет себе равной!
Человек десять суетились вокруг королевского прокурора, поникшего в своем кресле, утешая его, ободряя, уверяя в преданности и сочувствии.
В зале восстановилась тишина, только в одном углу еще волновались и шушукались.
Говорили, что какая-то женщина упала в обморок; ей дали понюхать соль, и она пришла в себя.
Во время этой суматохи Андреа с улыбкой повернулся к публике; потом, изящно опершись рукой на дубовые перила скамьи, заговорил:
- Господа, видит бог, что я не думаю оскорблять суд и производить в этом уважаемом собрании ненужный скандал. Меня спрашивают, сколько мне лет, - я говорю; меня спрашивают, где я родился, - я отвечаю; меня спра- шивают, как мое имя, - на эго я не могу ответить: у меня его нет, потому что мои родители меня бросили. Но зато я могу назвать имя своего отца; и я повторяю, моего отца зовут де Вильфор, и я готов это доказать.
В голосе подсудимого чувствовалась такая уверенность, такая сила убеждения, что всеобщий шум сменился тишиной. Все взгляды обратились на королевского прокурора. Вильфор сидел немой и неподвижный, словно жизнь покинула его.
- Господа, - продолжал Андреа, - я должен объяснить свои слова и подтвердить их доказательствами.
- Но вы показали на следствии, что вас зовут Бенедетто, - гневно воскликнул председатель, - вы заявили, что вы сирота и что ваша родина - Корсика.
- Я показал на следствии то, что считал нужным показать; я не хотел, чтобы мне помешали, - а это неминуемо бы случилось, - торжественно объявить мою тайну во всеуслышание.
Итак, я повторяю: я родился в Отейле, в ночь с двадцать седьмого на двадцать восьмое сентября тысяча восемьсот семнадцатого года, я - сын королевского прокурора господина де Вильфор. Угодно вам знать подробнос- ти? Я их сообщу.
Я родился во втором этаже дома помер двадцать восемь по улице Фонтен, в комнате, обтянутой красным штофом. Мой отец взял меня на руки, сказал моей матери, что я умер, завернул меня в полотенце, помеченное буквами Э. и Н. и отнес в сад, где зарыл в землю живым.
Трепет пробежал по толпе, когда она увидела, что вместе с уверен- ностью подсудимого возрастало смятение Вильфора.
- Но откуда вам известны эти подробности? - спросил председатель.
- Сейчас объясню, господин председатель. В сад, где закопал меня мой отец, в эту самую ночь проник один корсиканец, который его смертельно ненавидел и уже давно подстерегал его, чтобы учинить вендетту. Этот че- ловек, спрятавшись в кустах, видел, как мой отец зарывал в землю ящик, и тут же ударил его ножом; затем, думая, что в этом ящике спрятано ка- кое-нибудь сокровище, он разрыл могилу и нашел меня еще живым. Он отнес меня в Воспитательный дом, где меня записали под номером пятьдесят седьмым. Три месяца спустя его сестра приехала за мной из Рольяно в Па- риж, заявила, что я ее сын, и увезла меня с собой. Вот почему, родившись в Отейле, я вырос на Корсике.
Наступила тишина, такая глубокая, что, если бы не взволнованное дыха- ние тысячи людей, можно было бы подумать, будто зала пуста.
- Дальше, - сказал председатель.
- Конечно, - продолжал Бенедетто, - я мог бы жить счастливо у этих добрых людей, любивших меня, как сына, но мои порочные наклонности взяли верх над добродетелями, которые мне старалась привить моя приемная мать. Я вырос во зле и дошел до преступления. Однажды, когда я проклинал бога за то, что он сотворил меня таким злым и обрек на такую ужасную судьбу, мой приемный отец сказал мне:
"Не богохульствуй, несчастный! Бог не во гневе сотворил тебя! В твоем преступлении виноват твой отец, а не ты; твой отец обрек тебя на вечные муки, если бы ты умер, и на нищету, если бы ты чудом вернулся к жизни".
С тех пор я перестал проклинать бога, я проклинал моего отца; вот по- чему я произнес здесь те слова, которые вызвали ваш гнев, господин пред- седатель, и которые так взволновали это почтенное собрание. Если это еще новое преступление, то накажите меня, но если я вас убедил, что со дня моего рождения моя судьба была мучительной, горькой, плачевной, то пожа- лейте меня!
- А кто ваша мать? - спросил председатель.
- Моя мать считала меня мертвым; она ни в чем передо мной не винова- та. Я не хотел знать имени моей матери; я его не знаю.
Пронзительный крик, перешедший в рыдание, раздался в том углу залы, где сидела незнакомка, только что очнувшаяся от обморока.
С ней сделался нервный припадок, и ее унесли из залы суда; когда ее подняли, густая вуаль, закрывавшая ее лицо, откинулась, и окружающие уз- нали баронессу Данглар.
Несмотря на полное изнеможение, на шум в ушах, на то, что мысли меша- лись в его голове, Вильфор тоже узнал ее и встал.
- Доказательства! - сказал председатель. - Обвиняемый, помните, что это нагромождение мерзостей должно быть подтверждено самыми неопровержи- мыми доказательствами.
- Вы требуете доказательств? - с усмешкой сказал Бенедетто.
- Да.
- Взгляните на господина де Вильфор и скажите, нужны вам еще доказа- тельства?
Вся зала повернулась в сторону королевского прокурора, который заша- тался под тяжестью этой тысячи вперившихся в него глаз; волосы его были растрепаны, лицо исцарапано ногтями.
Ропот прошел по толпе.
- У меня требуют доказательств, отец, - сказал Бенедетто, - хотите, я их представлю?
- Нет, - хрипло прошептал Вильфор, - это лишнее.
- Как лишнее? - воскликнул председатель. - Что вы хотите сказать?
- Я хочу сказать, - произнес королевский прокурор, - что напрасно я пытался бы вырваться из смертельных тисков, которые сжимают меня; да, я в руке карающего бога! Не нужно доказательств! Все, что сказал этот че- ловек, правда.
Мрачная, гнетущая тишина, от которой волосы шевелились на голове, ти- шина, какая предшествует стихийным катастрофам, окутала своим свинцовым покровом всех присутствующих.
- Что вы, господин де Вильфор, - воскликнул председатель, - вы во власти галлюцинаций! Вам изменяет разум! Легко понять, что такое неслы- ханное, неожиданное, ужасное обвинение могло помрачить ваш рассудок: опомнитесь, придите в себя!
Королевский прокурор покачал головой. Зубы его стучали, как в лихо- радке, в лице не было ни кровинки.
- Ум мой ясен, господин председатель, - сказал он, - страдает только тело. Я признаю себя виновным во всем, что этот человек вменяет мне в вину; я возвращаюсь в свой дом, где буду ждать распоряжений господина королевского прокурора, моего преемника.
И, произнеся эти слова глухим, еле слышным голосом, Вильфор нетвердой походкой направился к двери, которую перед ним машинально распахнул де- журный пристав.
Зала безмолвствовала, потрясенная этим страшным разоблачением и не менее страшным признанием - трагической развязкой загадочных событий, которые уже две недели волновали высшее парижское общество.
- А еще говорят, что в жизни не бывает драм, - сказал Бошан.
- Признаюсь, - сказал Шато-Рено, - я все-таки предпочел бы кончить, как генерал Морсер; пуля в лоб - просто удовольствие по сравнению с та- кой катастрофой.
- К тому же она убивает, - сказал Бошан.
- А я-то хотел жениться на его дочери! - сказал Дебрэ. - Хорошо сде- лала бедная девочка, что умерла!
- Заседание суда закрыто, - сказал председатель, - дело откладывается до следующей сессии. Назначается повое следствие, которое будет поручено другому лицу.
Андреа, все такой же спокойный и сильно поднявшийся во мнении публи- ки, покинул залу в сопровождении жандармов, которые невольно выказывали ему уважение.
- Ну-с, что вы на это скажете, милейший? - сказал Дебрэ полицейскому, суя ему в руку золотой.
- Признают смягчающие обстоятельства, - отвечал тот.

Глава XIV. Искупление

Вильфор шел к выходу; все расступались перед ним. Всякое великое горе внушает уважение, и еще не было примера, даже в самые жестокие времена, чтобы в первую минуту люди не посочувствовали человеку, на которого об- рушилось непоправимое несчастье. Разъяренная толпа может убить того, кто ей ненавистен; но редко случается, чтобы люди, присутствующие при объяв- лении смертного приговора, оскорбили несчастного, даже если он совершил преступление.
Вильфор прошел сквозь ряды зрителей, стражи, судейских чиновников и удалился, сам вынеся себе обвинительный приговор, но охраняемый своей скорбью.
Бывают трагедии, которые люди постигают чувством, но не могут охва- тить разумом; и тогда величайший поэт - тот, у кого вырвется самый страстный и самый искренний крик. Этот крик заменяет толпе целую по- весть, и она права, что довольствуется им, и еще более права, если приз- нает его совершенным, когда в нем звучит истина.
Впрочем, трудно было бы описать то состояние оцепенения, в котором Вильфор шел из суда, тот лихорадочный жар, от которого билась каждая ею артерия, напрягался каждый нерв, вздувалась каждая жила и который терзал миллионом терзаний каждую частицу его бренного тела.
Только сила привычки помогла Вильфору дотащиться до выхода; он сбро- сил с себя судейскую тогу не потому, что этого требовали приличия, но потому, что она жгла ему плечи тяжким бременем, как мучительное одеяние Несса.
Шатаясь, дошел он до двора Дофина, нашел там свою карету, разбудил кучера, сам открыл дверцу и упал на сиденье, указывая рукой в сторону предместья Сент-Оноре.
Лошади тронули.
Страшной тяжестью обрушилось на него воздвигнутое им здание его жиз- ни; он был раздавлен этим обвалом; он еще не предвидел последствий, не измерял их; он их только чувствовал; он не думал о букве закона, как ду- мает хладнокровный убийца, толкуя хорошо знакомую ему статью.
Бог вошел в его сердце.
- Боже! - безотчетно шептали его губы. - Боже!
За постигшей его катастрофой он видел только руку божью.
Карета ехала быстро. Вильфор, откинувшийся на сиденье, почувствовал, что ему мешает какой то предмет.
Он протянул руку; это был веер, забытый г-жой де Вильфор и завалив- шийся между спинкой и подушками; вид этого веера пробудил в нем воспоми- нание, и это воспоминание сверкнуло, как молния во мраке ночи.
Вильфор вспомнил о жене...
Он застонал, как будто в сердце ему вонзилось раскаленное железо.
Все время он думал только об одном своем несчастье, и вдруг перед его глазами второе, не менее ужасное.
Его жена! Он только что стоял перед нею как неумолимый судья; он при- говорил ее к смерти; и она, пораженная ужасом, раздавленная стыдом, уби- тая раскаянием, которое он пробудил в ней своей незапятнанной доброде- телью, - она, несчастная, слабая женщина, беззащитная перед лицом этой неограниченной, высшей власти, быть может, в эту самую минуту готовилась умереть!
Уже час прошел с тех пор, как он вынес ей приговор; и в эту минуту она, должно быть, вспоминала все свои преступления, молила бога о поща- де, писала письмо, униженно умоляя своего безупречного судью о прощении, которое она покупала ценою жизни.
Вильфор глухо застонал от бешенства и боли и заметался на атласных подушках кареты.
- Эта женщина стала преступницей только потому, что прикоснулась ко мне! - воскликнул он. - Я - само преступление! И она заразилась им, как заражаются тифом, холерой, чумой!.. И я караю ее!.. Я осмелился ей ска- зать: раскайся и умри... я! Нет, нет, она будет жить... она пойдет со мной... Мы скроемся, мы покинем Францию, мы будем скитаться по земле, пока она будет носить нас. Я говорил ей об эшафоте!.. Великий боже! Как я смел произнести это слово! Ведь меня тоже ждет эшафот!.. Мы скроем- ся... Да, я покаюсь ей во всем; каждый день я буду смиренно повторять ей, что я такой же преступник... Союз тигра и змеи! О жена, достойная своего мужа!.. Она должна жить, ее злодеяние должно померкнуть перед мо- им!
И Вильфор порывисто опустил переднее стекло кареты.
- Скорей, скорей! - крикнул он таким голосом, что кучер привскочил на козлах.
Испуганные лошади вихрем помчались к дому.
- Да, да, - твердил Вильфор, - эта женщина должна жить, она должна раскаяться и воспитать моего сына, моего несчастного мальчика. Он один вместе с этим словно железным стариком пережил гибель моей семьи! Она любила сына; ради него она пошла на преступление. Никогда не следует те- рять веру в сердце женщины, любящей своего ребенка; она раскается, никто не узнает, что она преступница. Все злодеяния, совершенные в моем доме и о которых уже шепчутся в свете, со временем забудутся, а если и найдутся недоброжелатели, которые о них вспомнят, я возьму вину на себя. Одним, двумя, тремя больше - не все ли равно! Моя жена возьмет все наше золото, а главное - сына, и бежит прочь от этой бездны, куда, кажется, вместе со мною готов низринуться весь мир. Она будет жить, она еще будет счастли- ва, ибо вся ее любовь принадлежит сыну, а сын останется с ней. Я совершу доброе дело; от этого душе станет легче.
И королевский прокурор вздохнул свободнее.
Карета остановилась во дворе его дома.
Вильфор спрыгнул с подножки на ступени крыльца; он видел, что слуги удивлены его быстрым возвращением. Ничего другого он на их лицах не про- чел; никто не заговорил с ним; перед ним, как всегда, расступились, и только.
Он прошел мимо комнаты Нуартье и сквозь полуотворенную дверь заметил две неясные тени, но не задумался над тем, кто посетитель его отца; тре- вога подгоняла его.
"Здесь все как было", - подумал он, поднимаясь по маленькой лестнице, которая вела к комнатам его жены и пустой комнате Валентины.
Он запер за собой дверь на площадку.
- Пусть никто не входит сюда, - сказал он, - я должен говорить с ней без помехи, повиниться перед ней, сказать ей все...
Он подошел к двери, взялся за хрустальную ручку; дверь подалась.
- Не заперта! - прошептал он. - Это хороший знак!
И он вошел в маленькую гостиную, где по вечерам стелили постель для Эдуарда; хотя мальчик и учился в пансионе, он каждый вечер возвращался домой; мать ни за что не хотела разлучаться с ним.
Вильфор окинул взглядом комнату.
- Никого, - сказал он, - она у себя в спальне.
Он бросился к двери.
Но эта дверь была заперта.
Он остановился, весь дрожа.
- Элоиза! - крикнул он.
Ему послышалось, что кто-то двинул стулом.
- Элоиза! - повторил он.
- Кто там? - спросил голос его жены.
Ему показалось, что этот голос звучал слабее обычного.
- Откройте, откройте, - крикнул Вильфор, - это я!
Но, несмотря на повелительный и вместе тревожный тон этого приказа- ния, никто не открыл.
Вильфор вышиб дверь ногой.
На пороге будуара стояла г-жа де Вильфор с бледным, искаженным лицом и смотрела на мужа пугающе неподвижным взглядом.
- Элоиза! - воскликнул он. - Что с вами? Говорите!
Она протянула к нему бескровную, цепенеющую руку.
- Все исполнено, сударь, - сказала она с глухим хрипом, который слов- но разрывал ей гортань. - Чего вы еще хотите?
И она, как подкошенная, упала на ковер.
Вильфор подбежал к ней, схватил ее за руку. Рука эта судорожно сжима- ла хрустальный флакон с золотой пробкой.
Госпожа де Вильфор была мертва.
Вильфор, обезумев от ужаса, попятился к двери, не отрывая глаз от трупа.
- Эдуард! - вскричал он вдруг. - Где мой сын? - И он бросился из ком- наты с воплем:- Эдуард, Эдуард!
Этот крик был так страшен, что со всех сторон сбежались слуги.
- Мой сын! Где мой сын? - спросил Вильфор. - Уведите его, чтобы он не видел...
- Господина Эдуарда нет внизу, сударь, - ответил камердинер.
- Он, должно быть, в саду, бегите за ним!
- Нет, сударь; госпожа де Вильфор полчаса тому назад позвала его к себе; господин Эдуард пошел к ней и с тех пор не выходи я.
Ледяной пот выступил на лбу Вильфора, ноги его подкосились, мысли закружились в мозгу, как расшатанные колесики испорченных часов.
- Прошел к ней! - прошептал он. - К ней!
И он медленно побрел обратно, вытирая одной рукой лоб, а другой дер- жась за стену.
Он должен войти в эту комнату и снова увидеть тело несчастной.
Он должен позвать Эдуарда, разбудить эхо этой комнаты, превращенной в гроб; заговорить здесь - значило осквернить безмолвие могилы.
Вильфор почувствовал, что язык не повинуется ему.
- Эдуард! Эдуард! - пролепетал он.
Никакого ответа; где же мальчик, который, как сказали слуги, прошел к матери и не вышел от нее?
Вильфор сделал еще шаг вперед.
Труп г-жи де Вильфор лежал перед дверью в будуар, где только и мог быть сын; труп словно сторожил порог, в открытых, остановившихся глазах, на мертвых губах застыла загадочная усмешка.
За приподнятой портьерой виднелась ножка рояля и угол дивана, обитого голубым атласом.
Вильфор сделал еще несколько шагов вперед и на диване увидел своего сына.
Ребенок, вероятно, заснул.
Несчастного охватила невыразимая радость; луч света озарил ад, где он корчился в нестерпимой муке.
Он перешагнет через труп, войдет в комнату, возьмет ребенка на руки и бежит с ним, далеко, далеко.
Это был уже не прежний Вильфор, который в своем утонченном лицемерии являл образец цивилизованного человека; это был смертельно раненный тигр, который ломает зубы, в последний раз сжимая страшную пасть.
Он боялся уже не предрассудков, а призраков. Он отступил на шаг и пе- репрыгнул через труп, словно это был пылающий костер.
Он схватил сына на руки, прижал к груди, тряс его, звал по имени; мальчик не отвечал. Вильфор прильнул жадными губами к его лицу, лицо бы- ло холодное и мертвенно-бледное; он ощупал окоченевшее тело ребенка, приложил руку к его сердцу: сердце не билось.
Ребенок был мертв.
Вчетверо сложенная бумажка упала на ковер.
Вильфор, как громом пораженный, опустился на колени; ребенок выс- кользнул из его безжизненных рук и покатился к матери.
Вильфор поднял листок, узнал руку своей жены и жадно пробежал его.
Вот что он прочел:

Предыдущая страница 31 Следующая страница


Граф Монте-Кристо Части 4-6 32

"Вы знаете, что я была хорошей матерью: ради своего сына я стала преступницей.
Хорошая мать не расстается со своим сыном!"
Вильфор не верил своим глазам, Вильфор не верил своему рассудку. Он подполз к телу Эдуарда и еще раз осмотрел его с тем вниманием, с каким львица разглядывает своего мертвого львенка.
Из его груди вырвался душераздирающий крик.
- Бог! - простонал он. - Опять бог!
Вид обеих жертв ужасал его, он чувствовал, что задыхается в одино- честве, в этой пустоте, заполненной двумя трупами.
Еще недавно его поддерживала ярость, этот великий дар сильных людей, его поддерживало отчаяние, последняя доблесть погибающих, побуждавшая Титанов брать приступом небо, Аякса - грозить кулаками богам.
Голова Вильфора склонилась под непосильным бременем; он поднялся с колен, провел дрожащей рукой по слипшимся от пота волосам; он, никогда не знавший жалости, в изнеможении побрел к своему престарелому отцу, чтобы хоть кому-то поведать свое горе, перед кем-то излить свою муку.
Он спустился по знакомой нам лестнице и вошел к Нуартье.
Когда Вильфор вошел, Нуартье со всем вниманием и дружелюбием, какое только мог выразить его взгляд, слушал аббата Бузони, спокойного и хлад- нокровного, как всегда.
Вильфор, увидав аббата, поднес руку ко лбу. Прошлое нахлынуло на не- го, словно грозная волна, которая вздымает больше пены, чем другие.
Он вспомнил, как он был у аббата через два дня после обеда в Отейле и как аббат явился к нему в день смерти Валентины.
- Вы здесь, сударь! - сказал он. - Вы всегда приходите вместе со смертью?
Бузони выпрямился, увидав искаженное лицо Вильфора, его исступленный взгляд, он понял, что скандал в зале суда уже разразился; о дальнейшем он не знал.
- Я приходил молиться у тела вашей дочери, - отвечал Бузони.
- А сегодня зачем вы пришли?
- Я пришел сказать вам, что вы заплатили мне свой долг сполна. Отныне я буду молить бога, чтобы он удовольствовался этим, как и я.
- Боже мой, - воскликнул Вильфор, отступая на шаг, - этот голос... вы не аббат Бузони!
- Нет.
Аббат сорвал с себя парик с тонзурой, тряхнул головой, и длинные чер- ные волосы рассыпались по плечам, обрамляя его мужественное лицо.
- Граф Монте-Кристо! - воскликнул ошеломленный Вильфор.
- И даже не он, господин королевский прокурор, вспомните, поройтесь в своей памяти.
- Этот голос! Где я его слышал?
- Вы его слышали в Марселе, двадцать три года тому назад, в день ва- шего обручения с Рене де Сен-Меран. Поищите в своих папках с делами.
- Вы не Бузони? Вы не Монте-Кристо? Боже мой, так это вы мой враг - тайный, неумолимый, смертельный! Я причинил вам какое-то зло в Марселе, горе мне!
- Да, ты угадал, - сказал граф, скрестив руки на груди. - Вспомни, вспомни!
- Но что же я тебе сделал? - воскликнул Вильфор, чьи мысли заметались на том пороге, где разум и безумие сливаются в тумане, который уже не сон, но еще не пробуждение. - Что я тебе сделал? Говори!
- Ты осудил меня на чудовищную, медленную смерть, ты убил моего отца, ты вместе со свободой отнял у меня любовь и вместе с любовью счастье!
- Да кто же ты? Кто?
- Я призрак несчастного, которого ты похоронил в темнице замка Иф. Когда этот призрак вышел из могилы, бог скрыл его под маской графа Мон- те-Кристо и осыпал его алмазами и золотом, чтобы доныне ты не узнал его.
- Я узнаю тебя, узнаю! - произнес королевский прокурор. - Ты...
- Я Эдмон Дантес!
- Ты Эдмон Дантес! - вскричал королевский прокурор, хватая графа за руку. - Так идем!
И он повлек его к лестнице; удивленный Монте-Кристо последовал за ним, не зная, куда его ведет королевский прокурор, и предчувствуя повое несчастье.
- Смотри, Эдмон Дантес! - сказал Вильфор, указывая графу на трупы же- ны и сына. - Смотри! Ты доволен?..
Монте-Кристо побледнел, как смерть; он понял, что в своем мщении преступил границы; он понял, что теперь он уже не смеет сказать:
- Бог за меня и со мною.
Ужас оледенил его душу; он бросился к ребенку, приподнял ему веки, пощупал пульс и, схватив его на руки, выбежал с ним в комнату Валентины и запер за собой дверь.
- Мой сын! - закричал Вильфор. - Он похитил тело моего сына! Горе, проклятие, смерть тебе!
И он хотел ринуться за Монте-Кристо, но как во сне его ноги словно вросли в пол, глаза его едва не вышли из орбит, скрюченные пальцы все глубже впивались в грудь, пока из-под ногтей не брызнула кровь, жилы на висках вздулись, череп готов был разорваться под напором клокочущих мыс- лей, и море пламени затопило мозг.
Это оцепенение длилось несколько минут, и, наконец, непроглядный мрак безумия поглотил Вильфора.
Он вскрикнул, дико захохотал и бросился вниз по лестнице.
Четверть часа спустя дверь комнаты Валентины отворилась, и на пороге появился граф МонтеКристо.
Он был бледен, взор его померк, грудь тяжело дышала; черты его всегда спокойного благородного лица были искажены страданием.
Он держал в руках ребенка, которого уже ничто не могло вернуть к жиз- ни.
Монте-Кристо стал на одно колено, благоговейно опустил ребенка на ко- вер подле матери и положил его голову к ней на грудь.
Потом он встал, вышел из комнаты и, встретив на лестнице одного из слуг, спросил:
- Где господин Вильфор?
Слуга молча указал рукой на сад.
Монте-Кристо спустился с крыльца, пошел в указанном направлении и среди столпившихся слуг увидел Вильфора, который, с заступом в руках, ожесточенно рыл землю.
- Нет, не здесь, - говорил он, - нет, не здесь.
И рыл дальше.
Монте-Кристо подошел к нему и едва слышно, почти смиренно произнес:
- Вы потеряли сына, сударь, но у вас осталась...
Вильфор, не слушая, перебил его.
- Я его найду, - сказал он, - не говорите мне, что его здесь нет, я его найду, хоть бы мне пришлось искать его до Страшного суда.
Монте-Кристо отшатнулся.
- Он сошел с ума! - сказал он.
И, словно страшась, что на него обрушатся стены этого проклятого до- ма, он выбежал на улицу, впервые усомнившись - имел ли он право посту- пить так, как поступил.
- Довольно, довольно, - сказал он, - пощадим последнего!
Придя домой, Монте-Кристо застал у себя Морреля; он бродил по комна- там, как безмолвный призрак, который ждет назначенного ему богом часа, чтобы вернуться в свою могилу.
- Приготовьтесь, Максимилиан, - сказал ему с улыбкой Монте-Кристо, - завтра мы покидаем Париж.
- Разве вам здесь больше нечего делать? - спросил Моррель.
- Нечего, - отвечал Монте-Кристо, - боюсь, что я и так сделал слишком много.

Глава XV. Отъезд

События последних недель взволновали весь Париж. Эмманюель и его же- на, сидя в маленькой гостиной на улице Меле, обсуждали их с вполне по- нятным недоумением; они чувствовали какую-то связь между тремя внезапны- ми и непредвиденными катастрофами, поразившими Морсера, Данглара и Вильфора.
Максимилиан, который пришел их навестить, слушал их или, вернее, при- сутствовал при их беседе, погруженный в ставшее для него привычным рав- нодушие.
- Право, Эмманюель, - говорила Жюли, - кажется, будто эти люди, еще вчера такие богатые, такие счастливые, строя свое богатство и свое счастье, забыли заплатить дань злому року; и вот, совсем как в сказке Перро, вдруг явилась злая фея, которую не пригласили на свадьбу или па крестины, чтобы отомстить за эту забывчивость.
- Какой разгром! - говорил Эмманюель, думая о Морсере и Дангларе.
- Какое горе! - говорила Жюли, думая о Валентине, которую женское чутье не позволяло ей назвать вслух в присутствии брата.
- Если их покарал бог, - говорил Эмманюель, - значит, он - высшее ми- лосердие - не нашел в прошлом этих людей ничего, что заслуживало бы смягчения кары; значит, эти люди были прокляты.
- Ты судишь слишком смело, Эмманюель, - сказала Жюли. - Если бы в ту минуту, когда мой отец уже держал в руке пистолет, кто-нибудь сказал, как ты сейчас: "Этот человек заслужил свою участь", - разве он не ошибся бы?
- Да, по бог не допустил, чтобы наш отец погиб, как не допустил, что- бы Авраам принес в жертву своего сына; как и патриарху, он послал нам ангела, который остановил смерть на полпути.
Едва он успел произнести эти слова, как раздался звон колокольчика.
Это привратник давал знать о посетителе.
Почти тотчас же отворилась дверь, и на пороге появился граф Мон- те-Кристо.
Жюли и Эмманюель встретили его радостными возгласами.
Максимилиан поднял голову и снова опустил ее.
- Максимилиан, - сказал граф, делая вид, что не замечает его холод- ности, - я приехал за вами.
- За мной? - переспросил Моррель, как бы очнувшись от сна.
- Да, - сказал Монте-Кристо, - ведь решено, что вы едете со мной, и я предупредил вас еще вчера, чтобы вы были готовы.
- Я готов, - сказал Максимилиан, - я зашел проститься с ними.
- А куда вы едете, граф? - спросила Жюли.
- Сначала в Марсель, сударыня.
- В Марсель? - повторила Жюли.
- Да, и я похищаю вашего брата.
- Граф, верните его нам исцеленным, - сказала Жюли.
Моррель отвернулся, чтобы скрыть краску, залившую его лицо.
- А вы заметили, что он болен? - спросил граф.
- Да, и я боюсь, не скучно ли ему с нами.
- Я постараюсь его развлечь, - сказал граф.
- Я к вашим услугам, сударь, - сказал Максимилиан. - Прощайте, доро- гие мои; прощай, Эмманюель; прощай, Жюли!
- Как, ты уже прощаешься? - воскликнула Жюли. - Разве вы сейчас еде- те? а вещи? а паспорта?
- Всегда легче расстаться сразу, - сказал Монте-Кристо, - я уверен, что Максимилиан обо всем уже позаботился, как я его просил.
- Паспорт у меня есть, и вещи мои уложены, - сказал Моррель беззвуч- но, спокойным голосом.
- Отлично, - сказал, улыбаясь, Монте-Кристо, - вот что значит военная точность.
- И вы нас так и покинете? - сказала Жюли. - Уже сейчас? Вы мне пода- рите нам ни дня, ни даже часа?
- Мой экипаж у ворот, сударыня; через пять дней я должен быть в Риме.
- Но разве Максимилиан едет в Рим? - спросил Эмманюель.
- Я еду туда, куда графу угодно будет меня везти, - сказал с грустной улыбкой Максимилиан. - Я принадлежу ему еще на месяц.
- Почему он это говорит с такой горечью, граф?
- Ваш брат едет со мной, - мягко сказал граф, - поэтому не тре- вожьтесь за него.
- Прощай, сестра! - повторил Максимилиан. - Прощай, Эмманюель!
- У меня сердце разрывается, когда я вижу, какой он стал безразличный ко всему, - сказала Жюли. - Ты чтото от нас скрываешь, Максимилиан!
- Вот увидите, - сказал Монте-Кристо, - он вернется к вам веселый, смеющийся и радостный.
Максимилиан бросил на Монте-Кристо почти презрительный, почти гневный взгляд.
- Едем! - сказал граф.
- Но раньше, чем вы уедете, граф, - сказала Жюли, я хочу высказать вам все то, что прошлый раз...
- Сударыня, - возразил граф, беря ее руки в свои, - все, что вы мне скажете, будет меньше того, что я могу прочесть в ваших глазах, меньше того, что вам говорит ваше сердце и что мое сердце слышит. Мне бы следо- вало поступить, как благодетелю из романа, и уехать, не повидавшись с вами; но такая добродетель выше моих сил, потому что я человек слабый и тщеславный; я радуюсь, когда встречаю нежный, растроганный взор моих ближних. Теперь я уезжаю, и я даже настолько себялюбив, что говорю вам: не забывайте меня, друзья мои, - ибо, вероятно, мы с вами больше никогда не увидимся.
- Никогда больше не увидимся! - воскликнул Эмманюель, между тем как крупные слезы покатились по щекам Жюли. - Никогда больше не увидим вас! Так вы не человек, а божество, которое спустилось на землю, чтобы сотво- рить добро, а теперь возвращается на небо?
- Не говорите этого, - поспешно возразил Монте-Кристо, - никогда не говорите, друзья мои; боги не совершают зла, боги останавливаются там, где хотят остановиться; случай не властен над ними, напротив, они сами повелевают случаем. Нет, Эмманюель, я человек, и ваше восхищение столь же кощунственно, сколь не заслужено мною.
И граф, с сожалением покидая этот мирный дом, где обитало счастье, прильнул губами к руке Жюли, бросившейся в его объятья, и протянул дру- гую руку Эмманюелю; потом кивнул Максимилиану, все такому же безучастно- му и удрученному.
- Верните моему брату радость! - шепнула Жюли на ухо графу.
Монте-Кристо пожал ей руку, как одиннадцать лет тому назад, на лест- нице, ведущей в кабинет арматора Морреля.
- Вы по-прежнему верите Синдбаду-Мореходу? - спросил он ее, улыбаясь.
- Да.
- В таком случае, ни о чем не печальтесь, уповайте на бога.
Как мы уже сказали, у ворот ждала почтовая карета, четверка резвых лошадей, встряхивая гривами, нетерпеливо била копытами о землю.
У крыльца ждал Али, задыхающийся, весь в поту, словно после долгого бега.
- Ну, что, - спросил его по-арабски граф, - был ты у старика?
Али кивнул головой.
- И ты развернул перед ним письмо, как я тебе велел?
Невольник снова склонил голову.
- И что же он сказал или, вернее, что же он сделал?
Али повернулся к свету, чтобы его господин мог его лучше видеть, и, старательно и искусно подражая мимике старика, закрыл глаза, как это де- лал Нуартье, когда хотел сказать: да.
- Отлично, он согласен, - сказал Монте-Кристо, - едем!
Едва он произнес это слово, лошади рванулись, и изпод копыт брызнул целый дождь искр.
Максимилиан молча забился в угол.
Прошло полчаса; вдруг карета остановилась: граф дернул за шелковый шнурок, привязанный к пальцу Али.
Нубиец соскочил с козел, отворил дверцу, и граф вышел.
Ночь сверкала звездами. Монте-Кристо стоял на вершине холма Вильжюиф, на плоской возвышенности, откуда виден весь Париж, похожий на темное мо- ре, в котором, как фосфоресцирующие волны, переливаются миллионы огней; да, волны, по более бурные, неистовые, изменчивые, более яростные и алч- ные, чем волны разгневанного океана, не ведающие покоя, вечно сталкиваю- щиеся, вечно вспененные, вечно губительные!..
По знаку графа экипаж отъехал на несколько шагов, и он остался один.
Скрестив руки, Монте-Кристо долго смотрел на это горнило, где накаля- ются, плавятся и отливаются все мысли, которые, устремляясь из этой кло- кочущей бездны, волнуют мир. Потом, насытив свой властный взор зрелищем этого Вавилона, который очаровывает и благочестивых мечтателей и насмеш- ливых материалистов, он склонил голову и молитвенно сложил руки.
- Великий город, - прошептал он, - еще и полгода не прошло, как я ступил на твою землю. Я верю, что божья воля привела меня сюда, и я по- кидаю тебя торжествующий; тайну моего пребывания в твоих стенах я дове- рил богу, и он единый читал в моем сердце: он единый знает, что я ухожу без ненависти и без гордыни, но не без сожалений; он единый знает, что я не ради себя и не ради суетных целей пользовался дарованным мне могу- ществом. Великий город, в твоем трепещущем лоне обрел я то, чего искал; как терпеливый рудокоп, я изрыл твои недра, чтобы извлечь из них зло; теперь мое дело сделано: назначение мое исполнено; теперь ты уже не мо- жешь дать мне ни радости, ни горя. Прощай, Париж, прощай!
Он еще раз, подобный гению ночи, окинул взором обширную равнину; за- тем, проведя рукой по лбу, сел в карету, дверца за ним захлопнулась, и карета исчезла по ту сторону холма в вихре пыли и стуке колес.
Они проехали два лье, не обменявшись ни единым словом. Моррель был погружен в свои думы; Монте-Кристо долго смотрел на него.
- Моррель, - спросил он наконец, - вы не раскаиваетесь, что поехали со мной?
- Нет, граф; но расстаться с Парижем...
- Если бы я думал, что счастье ждет вас в Париже, я бы не увез вас оттуда.
- В Париже покоится Валентина, и расстаться с Парижем значит вторично потерять со.
- Максимилиан, - сказал граф, - друзья, которых мы лишились, покоятся не в земле, но в пашем сердце, так хочет бог, дабы они всегда были с на- ми. У меня есть два друга, которые всегда со мной; одному я обязан жизнью, другому - разумом. Их дух живет в моем сердце. Когда меня, одо- левают сомнения, я советуюсь с этими друзьями, и если мне удалось сде- лать немного добра, то лишь благодаря их советам. Прислушайтесь к голосу вашего сердца, Моррель, и спросите его, хорошо ли, что вы так непривет- ливы со мной.
- Друг мой, - сказал Максимилиан, - голос моего сердца полон скорби и сулит мне одни страдания.
- Слабые духом всегда все видят через траурную вуаль; душа сама соз- дает свои горизонты; ваша душа сумрачна, это она застилает ваше небо ту- чами.
- Быть может, вы и правы, - сказал Максимилиан.
И он снова впал в задумчивость.
Путешествие совершалось с той чудесной быстротой, которая была во власти графа; города на их пути мелькали, как тени; деревья, колеблемые первыми порывами осеннего ветра, казалось, мчались им навстречу, словно взлохмаченные гиганты, и мгновенно исчезали. На следующее утро они при- были в Шалон, где их ждал пароход графа; не теряя ни минуты, карету пог- рузили на пароход: путешественники взошли на борт.
Пароход был создан для быстрого хода; он напоминал индейскую пирогу; его два колеса казались крыльями, и он скользил по воде, словно перелет- ная птица; даже Морреля опьяняло это стремительное движение, и временами развевавший его волосы ветер едва не разгонял тучи на его челе.
По мере того как они отдалялись от Парижа, лицо графа светлело, про- яснялось, от него исходила почти божественная ясность. Он казался изг- нанником, возвращающимся на родину.
Скоро их взорам открылся Марсель, белый, теплый, полный жизни Мар- сель, младший брат Тира и Карфагена, их наследник на Средиземном море; Марсель, который, становясь старше, все молодеет. Для обоих были полны воспоминаний и круглая башня, и форт св. Николая, и ратуша, и гавань с каменными набережными, где они оба играли детьми.
По обоюдному желанию, они вышли на улице Каннебьер.
Какой-то корабль уходил в Алжир; тюки, пассажиры, заполнявшие палубу, толпа родных и друзей, прощания, возгласы и слезы - зрелище, всегда вол- нующее, даже для тех, кто видит его ежедневно, - вся эта сутолока не могла отвлечь Максимилиана от мысли, завладевшей им с той минуты, как нога его ступила на широкие плиты набережной.
- Смотрите, - сказал он, беря Монте-Кристо под руку, - вот на этом месте стоял мой отец, когда "Фараон" входил в порт; вот здесь этот чест- нейший человек, которого вы спасли от смерти и позора, бросился в мои объятья; я до сих пор чувствую на лице его слезы; и плакал не он один, многие плакали, глядя на нас.
Монте-Кристо улыбнулся.
- Я стоял там, - сказал он, указывая на угол одной из улиц.
Не успел он договорить, как в том направлении, куда он указывал, раз- дался горестный стон, и они увидели женщину, которая махала рукой одному из пассажиров отплывающего корабля. Лицо ее было скрыто вуалью; Мон- те-Кристо следил за ней с таким волнением, что Моррель не мог бы не за- метить этого, если бы его взгляд не был устремлен на палубу.
- Смотрите! - воскликнул Моррель. - Этот молодой человек в военной форме, который машет рукой, это Альбер де Морсер!
- Да, - сказал Монте-Кристо, - я тоже узнал его.
- Как? Вы ведь смотрели в другую сторону.
Граф улыбнулся, как он всегда улыбался, когда не хотел отвечать.
И глаза его снова обратились на женщину под вуалью; она исчезла за углом.
Тогда он обернулся.
- Дорогой друг, - сказал он Максимилиану, - нет ли у вас здесь како- го-нибудь дела?
- Я навещу могилу отца, - глухо ответил Моррель.
- Хорошо, ступайте и ждите меня там; я приду туда.
- Вы уходите?
- Да... мне тоже нужно посетить святое для меня место.
Моррель слабо пожал протянутую руку графа, затем грустно кивнул голо- вой и направился в восточную часть города.
Монте-Кристо подождал, пока Максимилиан скрылся из глаз, и пошел к Мельянским аллеям, где стоял тот скромный домик, с которым наши читатели познакомились в начале нашего повествования.
Дом этот все так же осеняли ветвистые листья аллеи, служившей местом прогулок марсельцам; он весь зарос диким виноградом, оплетающим своими черными корявыми стеблями его каменные стены, пожелтевшие под пламенными лучами южного солнца. Две стертых каменных ступеньки вели к входной две- ри, сколоченной из трех досок, которые ежегодно расходились, но не знали ни глины, ни краски, и терпеливо ждали осеннюю сырости, чтобы снова сой- тись.
Этот дом, прелестный, несмотря на свою ветхость, веселый, несмотря на свой невзрачный вид, был тот самый, в котором некогда жил старик Дантес. Но старик занимал мансарду, а в распоряжение Мерседес граф предоставил весь дом.
Сюда и вошла женщина в длинной вуали, которую Монте-Кристо видел на пристани; в ту минуту, когда он показался из-за угла, она закрывала за собой дверь, так что едва он ее настиг, как она снова исчезла.
Он хорошо был знаком с этими стертыми ступенями; он лучше всех знал, как открыть эту старую дверь: щеколда поднималась при помощи гвоздя с широкой головкой.
И он вошел, не постучавшись, не предупредив никого о своем приходе, вошел, как друг, как хозяин.
За домом находился залитый солнечным светом и теплом маленький садик, тот самый, где в указанном месте Мерседес нашла деньги, которые граф по- ложил туда якобы двадцать четыре года тому назад; с порога входной двери были видны первые деревья этого садика.
Переступив этот порог, Монте-Кристо услышал вздох, похожий на рыда- ние; он взглянул в ту сторону, откуда донесся вздох, и среди кустов вир- гинского жасмина с густой листвой и длинными пурпурными цветами увидал Мерседес; она сидела на скамье и плакала.
Она откинула вуаль и, одна под куполом небес, закрыв руками лицо, да- ла волю рыданиям и вздохам, которые она так долго сдерживала в при- сутствии сына.
Монте-Кристо сделал несколько шагов; под его ногой захрустел песок.
Мерседес подняла голову и испуганно вскрикнула.
- Сударыня, - сказал граф, - я уже не властен дать вам счастье, но я хотел бы принести вам утешение; примете ли вы его от меня, как от друга?
- Да, я очень несчастна, - отвечала Мерседес, - одна на свете... У меня оставался только сын, и он меня покинул.
- Он хорошо сделал, сударыня, - возразил граф, - у него благородное сердце. Он понял, что каждый человек должен принести дань отечеству; од- ни отдают ему свой талант, другие свой труд; одни отдают свои бессонные ночи, другие - свою кровь. Оставаясь с вами, он растратил бы около вас свою ставшую бесполезной жизнь, и он не мог бы примириться с вашими страданиями. Бессилие озлобило бы его: борясь со своими невзгодами, ко- торые он сумеет обратить в удачу, он станет сильным и могущественным. Дайте ему воссоздать свое и ваше будущее, сударыня; смею вас уверить, что оно в верных руках.
- Счастьем, которое вы ему пророчите и которое я от всей души молю бога ему даровать, мне уж не придется насладиться, - сказала бедная жен- щина, грустно качая головой. - Столько разбито во мне и вокруг меня, что я чувствую себя на краю могилы. Вы хорошо сделали, граф, что помогли мне возвратиться туда, где я была так счастлива; умирать надо там, где знал счастье.
- Ваши горькие слова, сударыня, - сказал Монте-Кристо, - жгут мне сердце, жгут тем сильнее, что вы справедливо ненавидите меня; я виновник всех ваших страданий; почему вы, вместо того чтобы обвинять, не жалеете меня? Вы причинили бы мне еще горшую боль...
- Ненавидеть вас, обвинять вас, Эдмон?.. Ненавидеть, обвинять челове- ка, который пощадил жизнь моего сына, - ведь правда, у вас было жестокое намерение отнять у господина де Морсер сына, которым он так гордился? Взгляните на меня, и вы увидите, есть ли в моем лице хоть тень укора.
Граф поднял свой взор и остановил ею на Мерседес, которая протягивала ему обе руки.
- Взгляните на меня, - продолжала она с бесконечной грустью, - красо- та моя померкла, и в моих глазах уже нет блеска, прошло то время, когда я приходила с улыбкой к Эдмону Дантесу, который ждал меня там, у окна мансарды, где жил его старый отец... С тех пор протекло много тягостных дней, они вырыли пропасть между мной и прошлым. Обвинять вас, Эдмон, вас ненавидеть, мой друг? Нет! Я себя ненавижу и себя обвиняю! Я во всем ви- новата, - воскликнула она, сжимая руки. - Как жестоко я наказана!.. У меня была вера, невинность, любовь - эти три дара, которыми небо наделя- ет ангелов, а я, несчастная, я усомнилась в бою!
Монте-Кристо молча протянул ей руку.
- Нет, мой Друг, - сказала она, мягко отнимая свою руку, - не дотра- гивайтесь до меня. Вы меня пощадили, а между тем из всех, кого вы пока- рали, я одна не заслуживала пощады. Все остальные действовали из нена- висти, алчности, себялюбия; я же - из малодушия. У них была цель, а я - я испугалась. Нет, не пожимайте мою руку, Эдмон; я чувствую, вы хотите сказать мне доброе слово, - не нужно, поберегите его для другой, я его недостойна. Взгляните... (она совсем откинула вуаль) мои волосы поседели от горя; мои глаза пролили столько слез, что они окружены лиловыми теня- ми; лоб мой избороздили морщины. А вы, Эдмон, все такой же молодой, кра- сивый, гордый. Это оттого, что в вас была вера, в вас было мужество, вы уповали на бога, и бог поддержал вас. А я была малодушна, я отреклась; господь меня покинул, - и вот что стало со мной.
Мерседес зарыдала; сердце ее разрывалось от боли воспоминаний.
Монте-Кристо взял ее руку и почтительно поцеловал; но она сама по- чувствовала, что в этом поцелуе не было огня, словно он был запечатлен на мраморной руке святой.
- Есть такие обреченные жизни, - продолжала она, - первая же ошибка разбивает все их будущее. Я вас считала умершим, и я должна была тоже умереть; что пользы, что я в сердце своем неустанно оплакивала вас? В тридцать девять лет я стала старухой - и только. Что пользы, что, единственная из всех узнав вас, я спасла жизнь моему сыну? Разве не должна я была спасти также человека, которого я выбрала себе в мужья, как бы ни велика была его вина? А я дала ему умереть. Больше того! Я са- ма приблизила его смерть своим бездушием, своим презрением, не думая, не желая думать о том, что он из-за меня стал клятвопреступником и предате- лем! Что пользы, наконец, что я приехала с моим сыном сюда, раз я его покинула, отпустила его одного, отдала его смертоносной Африке? Да, я была малодушна! Я отреклась от своей любви, и, как все отступники, я приношу несчастье тем, кто окружает меня.
- Нет, Мерседес, - сказал Монте-Кристо, - вы не должны судить себя так строго. Вы благородная, святая женщина, вы обезоружили меня силой своего горя; но за мной, незримый, неведомый, гневный, стоял господь, чьим посланным я был, и он не захотел остановить брошенную мною молнию. Клянусь богом, пред которым я уже десять лет каждый день повергаюсь ниц, призываю его в свидетели, что я пожертвовал вам своей жизнью и, вместе с жизнью, всеми своими замыслами! Но, Мерседес, и я говорю это с гор- достью, я был нужен богу, и он вернул меня к жизни. Вдумайтесь в прош- лое, вдумайтесь в настоящее, постарайтесь предугадать будущее и скажите: разве я не орудие всевышнего? В самых ужасных несчастьях, в самых жесто- ких страданиях, забытый всеми, кто меня любил, гонимый теми, кто меня не знал, я прожил половину жизни; и вдруг, после заточения, одиночества, лишений - воздух, свобода, богатство; богатство столь ослепительное, волшебное, столь неимоверное, что я должен был поверить, что бог посыла- ет мне его для великих деяний. С тех пор я нес это богатство как служе- ние; с тех пор меня уже ничто не прельщало в этой жизни, в которой вы, Мерседес, порой находили сладость; я не знал ни часа отдыха; какая-то сила влекла меня вперед; словно я был огненным облаком, проносящимся по небу, чтобы испепелить проклятые богом города. Подобно тем отважным ка- питанам, которые снаряжают свой корабль в тяжелый путь, в опасный поход, я собирал припасы, готовил оружие, приучал свое тело к самым тяжким ис- пытаниям, приучал душу к самым сильным потрясениям, чтобы моя рука умела убивать, мои глаза - созерцать страдания, мои губы - улыбаться пря самых ужасных зрелищах; из доброго, доверчивого, не помнящего зла я сделался мстительным, скрытным, злым или, вернее, бесстрастным, как глухой и сле- пой рок. Тогда я вступил на уготованный мне путь, я пересек прост- ранства, я достиг цели; горе тем, кого я встретил на своем пути.
- Довольно, - сказала Мерседес, - довольно, Эдмон! Поверьте, что если я, единственная из всех, вас узнала, то я одна могла и понять вас. И ес- ли бы вы встретили меня на своем пути и разбили, как стеклянный сосуд, я и тогда не могла бы не восхищаться вами, Эдмон! Как между мной и прошлым лежит пропасть, так лежит пропасть между вами и остальными людьми; и всего мучительнее для меня сравнивать вас с другими; ибо нет никого на свете равного вам, никого, кто был бы подобен вам. Теперь проститесь со мной, Эдмон, и расстанемся.
- Раньше чем мы расстанемся, скажите мне, что я могу для вас сделать, Мерседес? - спросил МонтеКристо.
- Я хочу только одного, Эдмон: чтобы мой сын был счастлив.
- Молите бога, который один держит в своей руке жизнь людей, чтобы он отвел от него смерть; об остальном я позабочусь.
- Благодарю вас, Эдмон.
- А вы, Мерседес?
- Мне ничего не нужно, я живу меж двух могил; одна - это могила Эдмо- на Дантеса, уже давно умершего; я его любила! Моим поблекшим губам не пристало произносить это слово, но мое сердце ничего не забыло, и ни за какие блага мира я бы не отдала эту память сердца. В другой могиле лежит человек, которого Эдмон Дантес убил; я оправдываю это убийство, но мой долг молиться за убитого.
- Ваш сын будет счастлив, - повторил граф.
- Тогда и я буду счастлива, насколько это для меня возможно.
- Но... все же... как вы будете жить?
Мерседес печально улыбнулась.
- Если я скажу, что буду жить здесь так, как прежняя Мерседес, тру- дом, вы этому не поверите; теперь я умею только молиться, но мне и нет необходимости работать; зарытый вами клад нашелся в том самом месте, ко- торое вы указали; люди будут любопытствовать, кто я, что я здесь делаю, на какие средства я живу, но не все ли мне равно! Это касается только бога, вас и меня.
- Мерседес, - сказал граф, - я говорю это вам по в укор, но вы при- несли слишком большую жертву, отказавшись от всего того состояния, кото- рое приобрел граф де Морсер и половина которого принадлежала вам по пра- ву.
- Я догадываюсь о том, что вы хотите мне предложить, по я не могу этого принять. Эдмон, мой сын мне не позволил бы.
- Поэтому я и не осмелюсь ничего сделать для вас, не заручившись одобрением Альбера. Я узнаю его желания и подчинюсь им. Но если он сог- ласится на то, что я предлагаю сделать, вы не воспротивитесь?
- Вы должны знать, Эдмон, что я уже не в силах рассуждать; я не спо- собна принимать решений, кроме единственного - никогда ничего не решать. Господь наслал па меня бури, которые сломили мою волю. Я бессильна в его руках, как воробей в когтях орла. Раз я еще живу - значит, такова его воля.
- Берегитесь, сударыня, - сказал Монте-Кристо, - не так поклоняются богу! Бог требует, чтобы его понимали и разумно принимали его могущест- во; вот почему он и дал вам свободную волю.
- Нет! - воскликнула Мерседес. - Не говорите так! Если бы я думала, что бог дал мне свободную волю, что спасло бы меня от отчаяния?
Монте-Кристо слегка побледнел и опустил голову, подавленный страстной силой этого горя.
- Вы не хотите сказать мне: до свидания? - произнес он, протягивая ей руку.
- Напротив, я говорю вам: до свидания, - возразила Мерседес, торжест- венно указывая ему на небо, - вы видите, во мне еще живет надежда.
И, пожав дрожащей рукой руку графа, Мерседес бросилась на лестницу и скрылась.
Тогда Монте-Кристо медленно вышел из дома и снова направился к гава- ни.
Но Мерседес не видела, как он удалялся, хоть и стояла у окна мансар- ды, где жил старик Дантес. Глаза ее искали вдали корабль, уносивший ее сына в открытое море.
Правда, губы ее невольно, чуть слышно шептали:
- Эдмон! Эдмон!

Глава XVI. Прошлое

Граф с щемящей тоской в сердце вышел из этого дома, где он оставил Мерседес, которую, быть может, видел в последний раз.
После смерти маленького Эдуарда в Монте-Кристо произошла глубокая пе- ремена. Он шел долгим, извилистым путем мщения, и, когда достиг вершины, бездна сомнения внезапно разверзлась перед ним.
Более того: разговор с Мерседес пробудил в его душе такие воспомина- ния, которые он жаждал побороть.
Монте-Кристо был не из тех людей, которые подолгу предаются меланхо- лии: это нища для заурядного ума, черпающего в ней мнимую ориги- нальность, но она пагубна для сильных натур. Граф сказал себе, что если он сомневается и чуть ли не порицает себя, - значит, в его расчеты вкра- лась какая-то ошибка.
"Я неверно сужу о прошлом, - говорил он себе, - я не мог так грубо ошибиться. Неужели я поставил себе безумную цель? Неужели я десять лет шел по ложному пути? Неужели зодчему довольно было одного часа, чтобы убедиться в том, что создание рук его, в которое он вложил все свои на- дежды, - если и не невозможно, то по меньшей мере кощунственно?
Я не могу допустить этой мысли, она сведет меня с ума.
Прошлое представляется мне в ложном свете, потому что я смотрю на не- го слишком издалека. Когда идешь вперед, прошлое, подобно пейзажу, исче- зает по мере того, как проходишь мимо. Я словно поранил себя во сне; я вижу кровь, я чувствую боль, но не помню, как получил эту рану.
Ты, возрожденный к жизни, богатый сумасброд, грезящий наяву, всемогу- щий провидец, всесильный миллионер, возвратись на мгновение к мрачному зрелищу жалкой и голодной жизни, пройди снова тот путь, на который тебя обрекла судьба, куда тебя привело злосчастье, где тебя ждало отчаяние; слишком много алмазов, золота и наслаждения сверкает на поверхности того зеркала, в которое Монте-Кристо смотрит на Дантеса; спрячь эти алмазы, запятнай это золото, сотри эти лучи; богач, вспомни бедняка; свободный, вспомни узника; воскресший, вспомни мертвеца".
Погруженный в такие думы, Монте-Кристо шел по улице Коссри. Это была та самая улица, по которой двадцать четыре года тому назад его везла безмолвная стража; эти дома, теперь веселые и оживленные, были в ту ночь темны и молчаливы.
- Это те же дома, - шептал Монте-Кристо, - но только тогда была ночь, а сейчас светлый день; солнце все освещает и всему придает радостный вид.
Он спустился по улице Сен-Лоран на набережную и подошел к Управлению порта; здесь его тогда посадили в баркас.
Мимо шла лодка под холщовым тентом; Монте-Кристо окликнул лодочника, и тот поспешил к нему, предвидя щедрое вознаграждение.
Погода была чудесная, прогулка восхитительная. Солнце, алое, пылаю- щее, спускалось к горизонту, воспламеняя волны; по морю, гладкому, как зеркало, иногда пробегала рябь - это рыба, преследуемая невидимым вра- гом, выскакивала из воды, ища спасения в чуждой стихии; вдали скользили белые и легкие, как чайки, рыбачьи лодки, направляющиеся в Мартиг, и торговые суда, везущие груз на Корсику или в Испанию.
Но граф не замечал ни безоблачного неба, ни скользящих лодок, ни все заливающего золотого света. Завернувшись в плащ, он вспоминал одну за другой все вехи своего страшного пути: одинокий огонек, светившийся в Каталанах, грозный силуэт замка Иф, указавший ему, куда его везут, борьбу с жандармами, когда он хотел броситься в море, свое отчаяние, когда он почувствовал себя побежденным, и холод ружейного дула, пристав- ленного к виску.
И мало-помалу, подобно высохшим за лето ручьям, которые, когда надви- гаются осенние тучи, понемногу наполняются влагой и начинают оживать капля за каплей, граф Монте-Кристо ощутил, как в груди его, капля за каплей, начинает сочиться желчь, некогда заливавшая сердце Эдмона Данте- са.
Для него с этой минуты не было больше ни ясного неба, ни легких ло- док, ни золотого сияния; небо заволоклось траурными тучами, а когда пе- ред ним вырос черный гигант, носящий имя замка Иф, он вздрогнул, словно увидел призрак смертельного врага.
Они были у цели.
Граф невольно отодвинулся на самый конец лодки, хотя лодочник самым приветливым голосом повторял ему:
- Приехали, сударь.
Монте-Кристо вспомнил, как на этом самом месте, по этой скалистой тропе волокла его стража и как его подгоняли острием штыка.
Некогда этот путь показался Дантесу бесконечным; Монте-Кристо нашел его очень коротким; каждый взмах весла, вместе с брызгами воды, рождал миллионы мыслей и воспоминаний.
Со времени Июльской революции замок Иф уже не был тюрьмой; он превра- тился в сторожевой пост, назначением которого было препятствовать прово- зу контрабанды; у ворот стоял привратник, поджидая посетителей, приез- жающих осматривать этот памятник Ужаса, ставший теперь просто достопри- мечательностью.
Монте-Кристо знал это и все же, когда он вошел под эти своды, спус- тился по темной лестнице, когда его провели в подземелье, которое он по- желал осмотреть, мертвенная бледность покрыла его чело, и леденящий хо- лод пронизал его сердце.
Граф спросил, не осталось ли здесь какого-нибудь старого тюремщика времен Реставрации; но все они ушли на пенсию или заняли другие должнос- ти.
Привратник, который водил его, был здесь только с 1830 года.
Его провели в его собственную темницу.
Он снова увидел тусклый свет, проникавший сквозь узкую отдушину, уви- дел место, где стояла кровать, теперь уже унесенная, а за кроватью, хоть и заделанное, но выделявшееся своими более светлыми камнями, отверстие, пробитое аббатом Фариа.
Монте-Кристо почувствовал, что у него подгибаются ноги; он пододвинул деревянный табурет и сел.
- Что рассказывают об узниках этого замка, если не считать Мирабо? - спросил граф. - Существуют ли какиенибудь предания об этих мрачных под- земельях, глядя на которые даже не веришь, чтобы люди могли заточить сю- да живого человека?
- Да, сударь, - отвечал привратник, - об этой самой камере мне расс- казывал тюремщик Антуан.
Монте-Кристо вздрогнул. Этот Антуан был его тюремщиком. Он почти за- был его имя и черты его лица, но когда это имя было названо, он его уви- дел, как живого: бородатое лицо, темную куртку и связку ключей, звяканье которых он, казалось, еще слышал.
Граф обернулся, и ему почудилось, что Антуан стоит в глубине коридо- ра, казавшегося еще более мрачным при свете факела, который держал прив- ратник.
- Если угодно, я расскажу, - предложил привратник.
- Да, расскажите, - отвечал Монте-Кристо.
И он прижал руку к сердцу, чтобы унять его неистовый стук, со страхом готовясь выслушать повесть о самом себе.
- Расскажите, - повторил он.
- В этой самой камере, - начал привратник, - тому уже много лет, жил один арестант, человек очень опасный, говорят, а главное - очень отчаян- ный. В те же годы здесь находился еще один заключенный, священник, но этот был смирный; он, бедняга, помешался.
- Помешался? - повторил Монте-Кристо. А на чем?
- Он всем предлагал миллионы, если его выпустят.
Монте-Кристо поднял глаза к небу, но не увидел его: между ним и не- бесным сводом была каменная преграда. Он подумал о том, что между глаза- ми тех, кому аббат Фариа предлагал сокровища, и этими сокровищами прег- рада была не меньшая.
- Могли заключенные видеться друг с другом - спросил Монте-Кристо.
- Нет, сударь, это было строжайше запрещено; но они обошли это запре- щение и пробили ход из одной камеры в другую.
- А кто из них пробил ход?
- Молодой, понятно, - сказал привратник, - он был ловкий и сильный, а бедный аббат был уже стар, да и мысли у него путались.
- Слепцы!.. - прошептал Монте-Кристо.
- Словом, - продолжал привратник, - молодой пробил ход; чем? - бог знает, но пробил. Вот поглядите, следы и сейчас еще видны.
И он приблизил к стене факел.
- Да, вижу, - заметил граф глухим от волнения голосом.
- Потом они начали ходить друг к другу. Сколько времени это продолжа- лось? Никому не известно. Потом старик заболел и умер. Как вы думаете, что сделал молодой?
- Расскажите.
- Он перенес покойника к себе, положил его на свою кровать, лицом к стене, вернулся в пустую камеру, заделал отверстие и залез в мешок мерт- веца. Что вы на это скажете?
Монте-Кристо закрыл глаза и снова почувствовал на своем лице прикос- новение грубою холста, еще пропитанного смертным холодом.
- Он, видите ли, думал, - продолжал привратник, - что в замке Иф мертвецов хоронят и, попятное дело, не тратятся на гробы; и он рассчиты- вал вылезти из-под земли; по, на его беду, в замке был другой обычай; мертвых не хоронили, а просто привязывали к ногам ядро и кидали в море; так было и на этот раз. Нашего молодца бросили в море; на другой день в постели нашли настоящего мертвеца, и все открылось; сторожа, которые бросили в море, рассказали то, о чем не решались сказать раньше: когда мешок полетел вниз, они услышали ужасный крик, который тотчас же заглу- шила вода.
Граф тяжело дышал, сердце его мучительно сжималось.
- Нет! - прошептал он, - нет! Я сомневался только потому, что начал забывать: но здесь раны моего сердца снова открылись, и я снова жажду мщения.
- А об этом узнике больше ничего не известно? - спросил он.
- Ничего, как есть ничего: понимаете, либо он упал плашмя с высоты пятидесяти футов и убился насмерть...
- Вы сказали, что ему привязали к ногам ядро, он должен был упасть стоймя.
- Либо он упал стоймя, - продолжал привратник, - и тогда ядро потащи- ло его на дно, где он и остался, бедняга!
- Вам жаль его?

Предыдущая страница 32 Следующая страница


33 Александр Дюма

- Правду говоря, жаль, хоть он в море был, как дома.
- Почему?
- Да говорят, что этот несчастный парень был прежде моряком, которого посадили в тюрьму за бонапартизм.
- Истина, - прошептал граф, - по воле бога ты всплываешь над водами и над пламенем! Память о бедном моряке еще жива, об его горькой судьбе рассказывают у очага, и все вздрагивают, когда он рассекает воздух и погружается в морскую пучину.
- А его имя вы знаете? - вслух спросил граф.
- Откуда же? - спросил сторож. - Он значился просто под номером трид- цать четыре.
- Вильфор! Вильфор! - пробормотал Монте-Кристо. - Вот что ты, должно быть, твердил себе, когда мой призрак тревожил твои бессонные ночи.
- Угодно вам продолжать осмотр, сударь? - спросил привратник.
- Да, покажите мне камеру сумасшедшего аббата.
- Номера двадцать седьмого?
- Да, номера двадцать семь, - повторил Монте-Кристо.
И ему показалось, что он снова слышит голос аббата Фариа, который, в ответ на просьбу назвать себя, через стену крикнул ему этот номер.
- Идемте.
- Подождите, - сказал Монте-Кристо, - мне хочется получше осмотреть эту темницу.
- Это очень кстати, - сказал проводник, - я забыл взять ключ от той камеры.
- Сходите за ним.
- Я оставлю вам факел.
- Нет, возьмите его с собой.
- Но вы останетесь впотьмах.
- Я отлично вижу в темноте.
- Скажите! Совсем, как он.
- Как кто?
- Номер тридцать четыре. Говорят, он так привык к темноте, что заме- тил бы булавку в самом темном углу своей камеры.
- Ему потребовалось десять лет, чтобы дойти до этого, - прошептал граф.
Проводник ушел, унося с собой факел.
Граф сказал правду: не прошло и нескольких секунд, как он стал все различать в темноте, словно при дневном свете. Тогда он осмотрелся, тог- да он по-настоящему узнал свою темницу.
- Да, - сказал он, - вот камень, на котором я сидел. Вот след моих плеч на стене! Вот следы моей крови, они остались здесь с того дня, ког- да я хотел разбить себе голову об стену!.. Вот цифры... я помню их... я начертал их однажды, когда высчитывал годы моего отца, гадая, застану ли я его еще в живых, и годы Мерседес, гадая, будет ли она еще свободна... Когда я кончил этот подсчет, у меня мелькнула надежда... Я не предвидел ни голода, ни измены!
И горький смех вырвался у него из груди. Как во сне, перед ним мелькнули похороны отца... Мерседес, идущая к алтарю!
На другой стене ему бросилась в глаза надпись. Она все еще отчетливо белела на зеленоватой стене:
"Боже, - прочитал Монте-Кристо, - сохрани мне память".
- Да, да, - воскликнул он, - вот единственная молитва моих последних лет в этой темнице. Я уже не молил о свободе, я молил о памяти, я боялся сойти с ума и все забыть; боже, ты сохранил мне память, и я ничего не забыл. Благодарю тебя, господи!
В эту минуту на стенах заиграл свет факела; это спускался привратник.
Монте-Кристо пошел ему навстречу.
- Идите за мной, - сказал тот.
Подземным коридором они прошли к другой двери.
В камере аббата воспоминания снова нахлынули на Монте-Кристо.
Прежде всего ему бросился в глаза вычерченный на стене меридиан, при помощи которого аббат Фариа вычислял время; потом он заметил остатки кровати, на которой умер несчастный узник. Вместо ужаса, который он ис- пытал в собственной темнице, здесь графа охватило нежное и теплое чувство, чувство бесконечной благодарности, и на его глаза навернулись слезы.
- Вот здесь жил сумасшедший аббат, - сказал его проводник, - вот от- туда приходил к нему сосед. (И он указал на пролом, который с этого кон- ца остался незаделанным.) - По цвету камней, - продолжал он, - один уче- ный узнал, что заключенные ходили друг к другу лет десять. Не очень-то весело они, бедные, провели эти десять лет!
Дантес вынул из кармана несколько золотых и протянул их этому челове- ку, который, совсем его не зная, дважды пожалел его.
Привратник взял деньги, но, при свете факела, он увидел, что посети- тель вместо нескольких мелких монет дал ему неожиданно большую сумму.
- Сударь, - сказал он, - вы ошиблись.
- В чем?
- Вы дали мне золото.
- Знаю.
- Знаете?
- Да.
- Вы даете мне эти золотые?
- Да.
- И я могу оставить их себе, по совести?
- И по чести, - сказал граф, цитируя Гамлета.
Привратник изумление посмотрел на него.
- Сударь, - сказал он, боясь поверить своему счастью, - я не понимаю, чем я заслужил такую щедрость.
- Очень просто, мой друг, - сказал граф, - я сам был моряком, и ваш рассказ меня очень заинтересовал.
- Раз уж вы так щедры, сударь, - сказал проводник, - то я вам кое-что предложу.
- Что вы можете мне предложить? Раковины, плетеные корзиночки? Нет, благодарю.
- Нет, нет, сударь: это имеет отношение к моему рассказу.
- Неужели? - живо воскликнул граф. - Что же это?
- Дело было так, - сказал привратник. - Я подумал себе: в камере, где человек провел пятнадцать лет, всегда можно что-нибудь найти: и я начал выстукивать стены.
- Верно, - воскликнул Монте-Кристо, вспомнив тайники аббата.
- После долгих розысков, - продолжал привратник, - я заметил, что у изголовья кровати и под очагом камень звучит гулко.
- Да, - сказал Монте-Кристо.
- Я вынул камни и нашел...
- Веревочную лестницу, инструменты? - воскликнул граф.
- Откуда вы знаете? - удивленно спросил привратник.
- Я не знаю, я просто догадался, - сказал граф, - обычно в тайниках тюремных камер находят именно такие вещи.
- Да, сударь, - сказал проводник, - веревочную лестницу, инструменты.
- Они у вас? - воскликнул Монте-Кристо.
- Нет, сударь; все это я продал посетителям; но у меня еще осталось кое-что.
- Что же именно? - нетерпеливо спросил граф.
- Какая-то книга, написанная на полосках холста.
- Как! - воскликнул Монте-Кристо, - у тебя есть эта книга?
- Может быть, это и не книга, - сказал привратник, - во всяком случае она у меня.
- Сбегай за ней, мой друг, - сказал граф, - и если это то, что я ду- маю, ты не пожалеешь.
- Бегу, сударь.
И привратник вышел.
Тогда Монте-Кристо опустился на колени перед остатками этой кровати, которую смерть обратила для него в алтарь.
- О мой второй отец, - сказал он, - ты, которому я обязан свободой, знаниями, богатством; ты, подобно высшему существу владевший тайной доб- ра и зла; если в глубине могилы от нас остается нечто, что откликается на голос живущих на земле; если, после преображения плоти нечто живое еще носится там, где мы много любили или много страдали, то заклинаю те- бя, благородное сердце, высокий разум, проникновенная душа, во имя оте- ческой любви, которой ты меня подарил, во имя сыновней преданности, ко- торую я питал к тебе, единым словом, знаком, откровением развей мои сом- нения, ибо, если они не сменятся верой, они обратятся в раскаяние.
Граф склонил голову и сложил руки.
- Извольте, сударь, - раздался голос позади.
Монте-Кристо вздрогнул и обернулся.
Привратник протягивал ему полоски холста, на которых аббат Фариа за- печатлел все сокровища своего знания. Это была рукопись его обширного труда о государственной власти в Италии.
Граф схватил ее, и его взгляд прежде всего упал на эпиграф: он про- чел:
"Ты вырвешь у дракона зубы и растопчешь львов, - сказал господь".
- Вот ответ! - воскликнул он. - Благодарю тебя, отец, благодарю.
И, вынув из кармана бумажник, в котором лежало десять тысячефранковых билетов, он сказал:
- Возьми.
- Это мне?

- Да, по с условием, что ты не раскроешь его, пока я не уеду.
И, спрятав на груди вновь обретенную им реликвию, которая была для него дороже всех сокровищ мира, он выбежал из подземелья и прыгнул в лодку.
- В Марсель! - сказал он.
Лодка тронулась. Монте-Кристо устремил взгляд на угрюмый замок.
- Горе тем, - сказал он, - кто заточил меня в эту мрачную темницу, и тем, кто забыл, что я в ней заточен?
Плывя мимо Каталан, граф отвернулся; и, закрыв лицо плащом, он про- шептал женское имя.
Победа была полная: граф поборол и второе сомнение. Имя, которое он произнес с нежностью, почти с любовью, было имя Гайде.
Сойдя на берег, Монте-Кристо направился к кладбищу, где его ждал Мор- рель.
Он тоже, десять лет тому назад, благоговейно искал на этом кладбище могилу, но искал ее напрасно. Он, возвращавшийся во Францию миллионером, не мог отыскать могилы своего отца, умершего от голода.
Правда, старик Моррель велел поставить на ней крест, но крест упал, и могильщик употребил его на дрова, как обычно поступают могильщики со всеми обломками, валяющимися на кладбищах.
Достойный арматор оказался счастливее; он скончался на руках у своих детей и был похоронен ими подле его жены, отошедшей в вечность за два года до него.
Две широкие мраморные плиты, на которых были вырезаны их имена, поко- ились рядом в тени четырех кипарисов, обнесенные железной решеткой.
Максимилиан стоял, прислонившись к дереву, устремив на могилы невидя- щий взгляд.
Казалось, он обезумел от горя.
- Максимилиан, - сказал ему граф, - смотреть надо не сюда, а туда!
И он указал на небо.
- Умершие всюду с нами, - сказал Моррель, - вы сами говорили мне это, когда увозили меня из Парижа.
- Максимилиан, - сказал граф, - по дороге вы сказали, что хотели бы провести несколько дней в Марселе: ваше желание не изменилось?
- У меня больше нет желаний, граф; но мне кажется, что мне легче бу- дет ждать здесь, чем где бы то ни было.
- Тем лучше, Максимилиан, потому что я покидаю вас и увожу с собой ваше слово, не правда ли?
- Я могу забыть его, граф, - сказал Моррель.
- Нет, вы его не забудете, потому что вы прежде всего человек чести, Моррель, потому что вы клялись, потому что вы еще раз поклянетесь.
- Граф, сжальтесь надо мной! Я так несчастлив!
- Я знал человека, который был еще несчастнее вас, Моррель.
- Это невозможно.
- Жалкое человеческое тщеславие, - сказал МонтеКристо. - Каждый счи- тает, что он несчастнее, чем другой несчастный, который плачет и стонет рядом с ним.
- Кто может быть несчастнее человека, который лишился единственного, что он любил и чего желал на свете?
- Слушайте, Моррель, - сказал Монте-Кристо, - и сосредоточьте на ми- нуту свои мысли на том, что я вам скажу. Я знал человека, который жил так же, как и вы, построил все свои мечты о счастье на любви к одной женщине. Этот человек был молод, у него был старик отец, которого он лю- бил, невеста, которую он обожал; должна была состояться свадьба. Но вдруг прихоть судьбы, из тех, что заставили бы усомниться в благости божьей, если бы бог впоследствии не открывал нам, что все в мире служит его единому промыслу, - как вдруг эта прихоть судьбы отняла у него сво- боду, возлюбленную, будущее, которое он уже считал своим (так как он, несчастный слепец, видел только настоящее), и бросила его в темницу.
- Из темницы выходят через неделю, через месяц, через год, - заметил Моррель.
- Он пробыл в ней четырнадцать лет, Моррель, - сказал граф, кладя ему руку на плечо.
Максимилиан вздрогнул.
- Четырнадцать лет! - прошептал он.
- Четырнадцать лет, - повторил граф. - У него также за эти долгие го- ды бывали минуты отчаяния; он, так же как и вы, Моррель, считал себя несчастнейшим из людей и хотел убить себя.
- И что же? - спросил Моррель.
- И вот в последнюю минуту господь послал ему спасение в образе чело- века, ибо господь больше не являет чудес; быть может, сначала он и не понимал бесконечной благости божьей (нужно время, чтобы глаза, затума- ненные слезами, вновь стали зрячими); но он все-таки решил терпеть и ждать. Настал день, когда он чудом вышел из могилы, преображенный, бога- тый, могущественный, полубог; его первый порыв был пойти к отцу; его отец умер.
- Мой отец тоже умер, - сказал Моррель.
- Да, но ваш отец умер на ваших руках, любимый, счастливый, почитае- мый, богатый, дожив до глубокой старости; его отец умер нищим, отчаяв- шийся, сомневающийся в боге; и когда спустя десять лет после его смерти сын искал его могилу, самая могила исчезла, и никто не мог ему сказать: здесь покоится сердце, которое тебя так любило.
- Боже! - сказал Моррель.
- Этот сын был несчастнее вас, Моррель, он не знал даже, где искать могилу своего отца.
- Но у него оставалась женщина, которую он любил, - сказал Моррель.
- Вы ошибаетесь, Моррель; эта женщина...
- Умерла? - воскликнул Максимилиан.
- Хуже; она изменила ему: она вышла замуж за одного из гонителей сво- его жениха. Вы видите, Моррель, что этот человек был еще более несчаст- лив в своей любви, чем вы!
- И бог послал этому человеку утешение? - спросил Моррель.
- Он послал ему покой.
- И этот человек может еще познать счастье?
- Он надеется на это, Максимилиан.
Моррель молча поник головой.
- Я сдержу свое слово, - сказал он, протягивая руку Монте-Кристо, - по только помните...
- Пятого октября, Моррель, я жду вас на острове Монте-Кристо. Четвер- того в Бастии вас будет ожидать яхта "Эвро"; вы назовете себя капитану, и он отвезет вас ко мне. Решено, Максимилиан?
- Решено, граф, я сдержу слово. По помните, что пятою октября...
- Вы ребенок, Моррель, вы еще не понимаете, что такое обещание взрос- лого человека... Я уже двадцать раз повторял вам, что в этот день, если вы все еще будете жаждать смерти, я помогу вам. Прощайте.
- Вы покидаете меня?
- Да, у меня есть дело в Италии; я оставляю вас одною наедине с вашим морем, наедине с этим ширококрылым орлом, которого бог посылает своим избранникам, чтобы он вознес и к его ногам; история Ганимеда, Максимили- ан, не сказка, по аллегория.
- Когда вы уезжаете?
- Сейчас; меня уже ждет пароход, через час я буду далеко; вы меня проводите до гавани?
- Я весь в вашем распоряжении, граф.
- Обнимите меня.
Моррель проводил графа до гавани; уже дым, словно огромный султан, вырываясь из черной трубы, подымался к небесам. Пароход вскоре отчалил, и через час, как и сказал Монте-Кристо, тот же султан беловатого дыма, едва различимый, вился на восточном краю горизонта, где ужи сгущался сумрак близкой ночи.

Глава XVII. Пеппино

В то самое время, как пароход графа исчезал за мысом Моржион, путе- шественник, ехавший на почтовых по дороге из Флоренции в Рим, только что оставил позади маленький городок Аквапендепте. Он ехал так быстро, как только можно было, не вызывая подозрений.
Он был в сюртуке или, вернее, в пальто, чрезвычайно от дороги потре- павшемся, но на котором красовалась еще совсем свежая ленточка Почетного легиона; такая же ленточка была продета и в петлицу его костюма. Не только по этому признаку, но и по тому, как он произносил слова, когда обращался к кучеру, этот человек, несомненно, был француз. Доказа- тельством того, что он родился в стране универсального языка, служило еще и то, что по-итальянски он знал только принятые в музыке слова, ко- торые, как "goddam" Фигаро, могут заменить собой все тонкости любого языка.
- Allegro! - говорил он кучеру при каждом подъеме.
- Moderate! - твердил он при каждом спуске.
А только одному богу известно, сколько подъемов и спусков на пути из Флоренции в Рим, если ехать через Аквапепденте!
Кстати сказать, эти два слова немало смешили тех, к кому он обращал- ся.
Перед лицом Вечною юрода, то есть доехав до Сторты, откуда уже виден Рим, путешественик не испытал того чувства восторженною любопытства, что заставляет каждого чужестранца привстать в экипаже, чтобы увидеть знаме- нитый купол святого Петра, который видишь прежде всего, подъезжая к Ри- му.
Нет, он только вынул из кармана бумажник, а из бумажника сложенный вчетверо листок, который он с почтительной осторожностью развернул и за- тем снова сложил, сказав всего-навсего:
- Отлично, она здесь.
Экипаж миновал ворота дель Пололо, свернул налево и остановился у гостиницы "Лондон".
Маэстро Пастрини, наш старый знакомый, встретил путешественника на пороге, с шляпой в руке.
Путешественник вышел из экипажа, заказал хороший обед и спросил адрес банкирского дома Томсон и Френч, который немедленно был ему указан, так как это был один из самых известных банкирских домов Рима.
Он помещался на Банковской улице, недалеко от собора св. Петра.
В Риме, как и всюду, прибытие почтовой кареты привлекает всеобщее внимание. Несколько юных потомков Мария и Гракхов, босоногие, с продран- ными локтями, но подбоченясь одной рукой и живописно закинув другую за голову, рассматривали путешественника, карету и лошадей; к этим уличным мальчишкам, юным гражданам Вечного города, присоединилось с полсотни зе- вак, верноподданных его святейшества, из тех, которые от нечего делать плюют с моста св. Ангела в Тибр, любуясь на расходящиеся по воде круги, - когда в Тибре есть вода.
А так как римские уличные мальчишки и зеваки, более в этом отношении счастливые, чем парижские, понимают все языки и в особенности французс- кий, то они слышали, как путешественник спросил себе номер, заказал обед и, наконец, осведомился об адресе банкирского дома Томсон и Френч.
Поэтому, когда приезжий вышел из гостиницы в сопровождении неизбежно- го чичероне, от кучки любопытных отделился человек и, не замеченный пу- тешественником, а также, по-видимому, и его проводником, пошел за ним на некотором расстоянии, выслеживая его с такой ловкостью, которая сделала бы честь парижскому сыщику.
Француз так спешил посетить банкирский дом Томсон и Френч, что не за- хотел ждать, пока заложат лошадей, и экипаж должен был догнать его по дороге или ожидать у дверей банка.
По дороге экипаж его не нагнал.
Француз вошел в банк; проводник остался ждать в передней, где сразу же вступил в разговор с несколькими лицами без определенных занятий или, вернее, занимающимися чем попало, которые в Риме всегда слоняются возле банков, церквей, развалин, музеев и театров.
Одновременно с французом вошел и тот человек, который отделился от кучки любопытных; француз позвонил у дверей конторы и прошел в первую комнату; его тень последовала за ним.
- Могу я видеть господ Томсон и Френч? - спросил приезжий.
По знаку конторщика, важно восседавшего в первой комнате, подошел служитель.
- Как прикажете доложить? - спросил он, собираясь показать чужестран- цу дорогу.
- Барон Данглар, - отвечал путешественник.
- Пожалуйте.
Открылась дверь; служитель и барон исчезли за ней.
Человек, вошедший вслед за Дангларом, сел на скамейку для ожидающих.
Минут пять конторщик продолжал писать; в продолжение этих пяти минут сидевший на скамейке человек хранил глубокое молчание и полную неподвиж- ность.
Наконец конторщик перестал скрипеть пером; он поднял голову, внима- тельно посмотрел кругом и, удостоверившись, что они одни, сказал:
- А-а, это ты, Пеппино?
- Да! - лаконически ответил тот.
- Ты почуял, что этот толстяк чего-нибудь стоит?
- На этот раз нашей заслуги тут нет, нас предупредили.
- Так ты знаешь, зачем он сюда явился?
- Еще бы! Он явился за деньгами; остается узнать, какова сумма.
- Сейчас узнаешь, дружок.
- Отлично; только уж, пожалуйста, не врать, как прошлый раз!
- Ты это про что? Про англичанина, который на днях получил три тысячи скудо?
- Нет, при нем в самом деле оказались три тысячи скудо, мы их нашли. Я говорю о том русском князе.
- А что?
- А то! Ты сказал нам про тридцать тысяч ливров, а мы нашли только двадцать две.
- Видно, плохо искали.
- Его обыскивал сам Луиджи Вампа.
- Значит, он либо заплатил долги...
- Русский?
- ...либо истратил эти деньги.
- Ну, может быть.
- Не может быть, а наверно; но дай я схожу на мой наблюдательный пункт, а то француз покончит дело, и я не узнаю точную сумму.
Пеппино кивнул головой и, вынув из кармана чеши, принялся бормотать молитвы, а кои терщик прошел в ту же дверь, за которой исчезли служитель и барон.
Не прошло и десяти минут, как конторщик вернулся сияющий.
- Ну, что? - спросил его Пеппино.
- Alerte! alerte! [62] - сказал конторщик. - Сумма-то кругленькая!
- Миллионов пять, шесть.
- Да; так ты знал?
- По расписке его сиятельства графа МонтеКристо?
- Ты разве знаешь графа?
- И с кредитом на Рим, Венецию и Вену?
- Верно! - воскликнул конторщик, - откуда ты все это знаешь?
- Я ведь сказал тебе, что нас заранее предупредили.
- Зачем же ты спрашивал меня?
- Чтобы увериться, что это тот самый человек.
- Это он и есть... Пять миллионов. Недурно, Пеппино?
- Да.
- У нас с тобой никогда столько не будет!
- Как-никак, - философски заметил Пеппино, - коечто перепадет и нам.
- Тише! Он идет.
Конторщик снова взялся за перо, а Пеппино за четки; и когда дверь от- ворилась, один писал, а другой молился.
Показался сияющий Данглар и банкир, который проводил его до дверей.
Вслед за Дангларом спустился по лестнице и Пеппино.
Как было условленно, у дверей банкирского дома Томсон и Френч ждала карета. Чичероне - личность весьма услужливая - распахнул дверцу.
Данглар вскочил в экипаж с легкостью двадцатилетнего гоноши.
Чичероно захлопнул дверцу и сел на козлы рядом с кучером.
Пеппино поместился на запятках.
- Вашему сиятельству угодно осмотреть собор святого Петра? - осведо- мился чичероне.
- Для чего? - спросил барон.
- Да чтобы посмотреть.
- Я приехал в Рим не для того, чтобы смотреть, - отвечал Данглар; за- тем прибавил про себя, со своей алчной улыбкой: - Я приехал получить.
И он ощупал свой бумажник, в который он только что положил аккреди- тив.
- В таком случае ваше сиятельство направляется...
- В гостиницу.
- В отель Пастрняи, - сказал кучеру чичероне.
И карета понеслась с быстротой собственного выезда.
Десять минут спустя барон уже был у себя в номере, а Пеппино уселся на скамью у входа в гостиницу, предварительно шепнув несколько слов од- ному из упомянутых нами потомков Мария и Гракхов; потомок стремглав по- несся по дороге в Капитолий.
Данглар был утомлен, доволен и хотел спать. Он лег в постель, засунул бумажник под подушку и уснул.
Пеппино спешить было покуда; он сыграл с носильщиками в "морра", про- играл три скудо и, чтобы утешиться, выпил бутыль орвпетского вина.
Па другое утро Данглар проснулся поздно, хоть накануне и лег рано; уже шесть ночей он спал очень плохо, если даже ему и удавалось заснуть.
Он плотно позавтракал и, равнодушный, как он и сам сказал, к красотам Вечного города, потребовал, чтобы ему в полдень подали почтовых лошадей.
Но Данглар не принял в расчет придирчивости полицейских и лепи стан- ционного смотрителя.
Лошадей подали только в два часа пополудни, а чичероне доставил визи- рованный паспорт только в три.
Все эти сборы привлекли к дверям маэстро Пастрини изрядное количество зевак.
Не было также недостатка и в потомках Мифня и Гракхов.
Барон победоносно проследовал сквозь толщю зрителей, кричавших его "сиятельством" в надежде получить на чай.
Ввиду того что Данглар, человек, как известно, весьма демократических взглядов, всегда до сих пор довольствовался титулом барона и никогда еще не слышал, чтобы его называли сиятельством, был этим очень польщен и роздал десяток серебряных монет всему этому сброду, которому за второй десяток величать его "высочеством".
- По какой дороге мы поедем? - спросил по-итальянски кучер.
- На Анкону, - ответил барон.
Пастрини перевел и вопрос и ответ, и лошади помчались галопом.
Данглар намеревался заехать в Венецию и взять там часть своих денег, затем проехать из Венеции в Вену и там получить остальное.
Он хотел обосноваться в этом городе, который ему хвалили как город веселья.
Не успел он проехать и трех лье по римской равнине, как начало смер- каться; Данглар не предполагал, что он выедет в такой поздний час, иначе бы он остался; он осведомился у кучера, далеко ли до ближайшего города.
- Non capisco! [63] - ответил кучер.
Данглар кивнул головой, что должно было означать: отлично!
И карета покатила дальше.
"На первой станции я остановлюсь", - сказал себе Данглар.
Данглара еще не покинуло вчерашнее хорошее расположение духа, к тому же он отлично выспался. Он развалился на мягких подушках превосходной, с двойными рессорами, английской кареты; его мчала пара добрых коней; он знал, что до ближайшей станции семь лье. Чем запять свои мысли банкиру, который только что весьма удачно обанкротился?
Минут десять Данглар размышлял об оставшейся в Париже жене, еще минут десять о дочери, странствующей по свету в обществе мадемуазель д'Ар- мильи; затем он посвятил десять минут своим кредиторам и планам, как лучше употребить их деньги; наконец, за отсутствием каких-либо других мыслей, закрыл глаза и заснул.
Впрочем, иногда, разбуженный особенно сильным толчком, Данглар на ми- нуту открывал глаза; каждый раз он убеждался, что мчится все с той же быстротой по римской равнине, усеянной развалинами акведуков, которые кажутся гранитными великанами, окаменевшими на бегу. Но ночь была холод- ная, темная, дождливая, и было гораздо приятнее дремать в углу кареты, чем высовывать голову в окно и спрашивать, скоро ли они приедут, у куче- ра, который только и умел отвечать, что: "Non capisco!"
И Данглар снова засыпал, говоря себе, что он всегда успеет прос- нуться, когда доедет до почтовой станции.
Карета остановилась; Данглар решил, что он, наконец, достиг желанной цели.
Он открыл глаза и посмотрел в оконное стекло, предполагая, что прие- хал в какой-нибудь город или, по меньшей мере, деревню; по он увидел только одинокую хибарку и трех-четырех человек, бродивших около нее, как тени.
Данглар ожидал, что доставивший его на эту станцию кучер подойдет и спросит следуемую ему плату; он думал воспользоваться сменой кучеров, чтобы расспросить нового; но лошадей перепрягли, а за платой никто не явился. Очень удивленный Данглар открыл дверцу; но чья-то сильная рука тут же ее захлопнула, карета покатила дальше.
Ошеломленный банкир окончательно проснулся.
- Эй! - крикнул он кучеру: - Эй! Mio caro [64].
Эти слова Данглар помнил с тех времен, когда его дочь распевала дуэты с князем Кавальканти.
Но mio саrо ничего не ответил.
Тогда Данглар опустил окно.
- Эй, приятель! Куда это мы едем? - сказал он, высовываясь.
- Dentro la testa! - крикнул строгий и властный голос.
Данглар понял, что Dentro la testa означает: убери голову. Как мы ви- дим, он делал быстрые успехи в итальянском языке.
Он повиновался, хоть и не без некоторого беспокойства; это беспо- койство возрастало с минуты на минуту, и в скором времени в его мозгу вместо той пустоты, которую мы отметили в начале его путешествия и следствием которой явилась его дремота, зашевелилось множество мыслей, как нельзя более способных обострить внимание путника, а тем более пут- ника в положении Данглара.
В окружающем мраке глаза его приобрели ту зоркость, которая обычно сопровождает первые минуты сильных душевных волнений и которая от напря- жения впоследствии притупляется. Раньше чем испугаться, человек видит ясно; от испуга у него в глазах двоится, а после испуга мутится.
Данглар увидел, что у правой дверцы скачет человек, закутанный в плащ.
"Должно быть, жандарм, - сказал он себе. - Неужели французская поли- ция сообщила обо мне по телеграфу папским властям?"
Он решил положить конец неизвестности.
- Куда вы меня везете? - спросил он.
- Dentio la testa! - угрожающе повторил тот же голос.
Данглар обернулся к левому окну.
И у левого окна скакал верховой.
- Я попался, - вздрогнув, пробормотал Данглар.
И он откинулся в глубь кареты, по уже не для тою, чтобы вздремнуть, а чтобы собраться с мыслями.
Немного погодя взошла луна.
Из глубины кареты Данглар бросил взгляд на равнину и снова увидел те огромные акведуки, каменные призраки, которые он уже заметил раньше; по только теперь они были ужо по с правой стороны, а с левой.
Он понял, что карета повернула и что его везут обратно в Рим.
- Я погиб! - прошептал он. - Они добились моей выдачи.

Предыдущая страница 33 Следующая страница


Граф Монте-Кристо Части 4-6 34

Карета продолжала нестись с ужасающей скоростью. Прошел томительный час, каждый новый призрак на ею пути с несомненностью подтверждал бегле- цу, что его везут обратно. Наконец он увидел какую-то темную громаду, и ему показалось, что карета налетит на нее. Но лошади повернули и поехали вдоль этой темной громады; то была стена укреплений, опоясывающих Рим.
- Что такое? - пробормотал Данглар, - мы не въезжаем в город; значит, это по полиция арестовала меня. Боже милостивый! Неужели...
Волосы зашевелились у него на голове.
Он вспомнил рассказы о римских разбойниках, которым не верили в Пари- же; вспомнил, как Альбер де Морсер развлекал ими г-жу Данглар и Эжени в те времена, когда он должен был стать зятем одной из них и мужем другой.
- Неужели грабители! - пробормотал он.
Вдруг колеса застучали по чему-то более твердому, чем песчаная доро- га. Данглар собрался с духом и выглянул: его память, полная подробнос- тей, которые описывал Альбер, подсказала ему, что он находится на Аппис- вой дороге.
Налево, в низине, виднелась круглая выемка.
Это был цирк Каракаллы.
По приказанию человека, скакавшего справа, карета остановилась.
В то же время с левой стороны открылась дверца.
- Scendi! [65] - приказал чей-то голос.
Данглар немедленно вышел из экипажа; он еще не мог говорить по-итальянски, но уже понимал все.
Барон, ни жив ни мертв, оглянулся по сторонам.
Его окружали четыре человека, не считая кучера.
- Die qua [66], - сказал один из этих четырех, спускаясь по тропинке, которая вела в сторону от Аппиевой дороги, среди неровных бугров римской равнины.
Данглар беспрекословно последовал за своим вожатым и, даже не обора- чиваясь, чувствовал, что остальные трое идут за ним по пятам.
Однако ему показалось, что эти люди, подобно занимающим посты часо- вым, останавливаются, один за другим, через равные промежутки.
Пройдя таким образом минут десять, в продолжение которых он не обме- нялся ни единым словом со своим вожатым, Данглар очутился между не- большим холмиком и зарослью высокой травы; три безмолвно стоящих челове- ка образовали треугольник, в центре которого находился он сам.
Он хотел заговорить, но язык не слушался его.
- Avanti! [67] - сказал тот же резкий и повелительный голос.
На этот раз Данглар понял превосходно; ибо слово было подкреплено де- лом: шедший сзади него человек так сильно его толкнул, что он налетел на провожатого.
Этим провожатым был наш друг Пеппино, который двинулся сквозь высокую траву по такой извилистой тропинке, что только куницы да ящерицы могли бы счесть ее проторенной дорогой.
Пеппино остановился перед невысокой скалой, поросшей густым кустарни- ком; в расщелину этой скалы он скользнул в точности так же, как в феери- ях проваливаются в люки чертенята.
Голос и жест человека, шедшего по пятам Данглара, вынудили банкира последовать этому примеру. Сомнений больше не было: парижский банкрот попал в руки римских разбойников.
Данглар повиновался, как человек, не имеющий выбора и от страха став- ший отважным. Невзирая на свое брюшко, плохо приспособленное для того, чтобы пролезать в расщелипы скал, ал протиснулся вслед за Пеппино, заж- мурив глаза, съехал на спине вниз и стал на ноги.
Коснувшись земли, открыл глаза.
Ход был широкий, по совершенно темный. Пеппино, уже не скрывавшийся теперь, когда он был у себя дома, высек огонь и зажег факел.
Вслед за Дангларом спустились еще два человека, образовав арьергард, и, подталкивая его, если ему случалось остановиться, привели его по от- логому ходу к мрачному перекрестку.
Белые стены, с высеченными в них ярусами гробниц, словно глядели чер- ными, бездонными провалами глаз, подобных глазницам черепа.
Стоявший здесь часовой взял карабин наперевес.
- Кто идет? - спросил он.
- Свой, свой! - сказал Пеппино. - Где атаман?
- Там, - ответил часовой, показывая через плечо на высеченную в скало залу, свет из которой проникал в коридор сквозь широкие сводчатые от- верстия.
- Славная добыча, атаман, - сказал по-итальянски Пеппино.
И, схватив Данглара за шиворот, он подвел его к отверстию вроде две- ри, через которое проходили в залу, служившую, очевидно, жилищем атама- на.
- Это тот самый человек? - спросил атаман, погруженный в чтение жиз- неописания Александра, составленное Плутархом.
- Тот самый, атаман.
- Отлично; покажи мне его.
Исполняя это невежливое приказание, Пеппино так стремительно поднес факел к лицу Данглара, что тот отшатнулся, опасаясь, как бы огонь не опалил ему брови.
Отвратительный страх искажал черты этого смертельно бледного лица.
- Он устал, - сказал атаман, - укажите ему постель.
- Эта постель, наверно, просто гроб, высеченный в скале, - прошептал Данглар, сон, который ждет меня, - это смерть от одного из кинжалов, что блестят там в темноте.
В самом деле, в глубине огромной залы приподнимались со своих подсти- лок из сухих трав и волчьих шкур товарищи человека, которого Альбер де Морсер застал за чтением "Записок Цезаря", а Данглар - за жизнеописанием Александра.
Банкир глухо застонал и последовал за своим проводником; он не пытал- ся ни кричать, ни молить о пощаде. У него больше не было ни сил, ни во- ли, ни желаний, ни чувств; он шел потому, что его заставляли идти.
Он споткнулся о ступеньку, понял, что перед ним лестница, инстинктив- но нагнулся, чтобы не удариться лбом, и очутился в какой-то келье, высе- ченной прямо в скале.
Келья была чистая и притом сухая, хоть она и находилась глубоко под землей.
В одном углу была постлана постель из сухих трав, покрытых козьими шкурами.
Данглар, увидев это ложе, почел его за лучезарный символ спасения.
- Слава тебе господи! - прошептал он. - Это в самом деле постель.
Второй раз в течение часа он призывал имя божие, чего с ним не случа- лось уже лет десять.
- Ессо [68], - сказал проводник.
И, втолкнув Данглара в келью, он закрыл за ним дверь.
Заскрипел засов; Данглар был в плену.
Впрочем, и не будь засова, надо было быть святым Петром и. иметь про- вожатым ангела господня, чтобы проскользнуть мимо гарнизона, занимавшего катакомбы Сан-Себастьяно и расположившегося вокруг своего предводителя, в котором читатели, несомненно, уже узнали знаменитого Луиджи Вампа.
Данглар также узнал этого разбойника, в существование которого он от- казывался верить, когда Альбер пытался познакомить с ним парижан. Он уз- нал не только его, но также и келью, в которой был заключен Морсер и ко- торая, по всей вероятности, предназначалась для иностранных гостей.
Эти воспоминания вернули Данглару спокойствие. Если разбойники не убили его сразу, значит, они вообще не намерены его убивать.
Его захватили, чтобы ограбить, а так как при нем всего несколько зо- лотых, то за него потребуют выкуп.
Он вспомнил, что Морсера оценили приблизительно в четыре тысячи экю; а поскольку он считал, что обладает гораздо более внушительной внеш- ностью, чем Морсер, то мысленно решил, что за него потребуют выкуп в во- семь тысяч экю.
Восемь тысяч экю составляет сорок восемь тысяч ливров.
А у него около пяти миллионов пятидесяти тысяч франков. С такими деньгами можно выпутаться из любого положения.
Итак, почти не сомневаясь, что он выпутается, ибо еще не было приме- ра, чтобы за человека требовали выкуп в пять миллионов пятьдесят тысяч франков, Данглар растянулся на своей постели и, поворочавшись с боку на бок, заснул со спокойствием героя, чье жизнеописание изучал Луиджи Вам- па.

Глава XVIII. Прейскурант Луиджи Вампа

После всякого сна, за исключением того, которого страшился Данглар, наступает пробуждение.
Данглар проснулся.
Парижанину, привыкшему к шелковым занавесям, к стенам, обитым мягкими тканями, к смолистому запаху дров, потрескивающих в камине, к ароматам, исходящим от атласного полога, пробуждение в меловой пещере должно ка- заться дурным сном.
Коснувшись козьих шкур своего ложа, Данглар, вероятно, подумал, что попал во сне к самоедам или лапландцам.
Но в подобных обстоятельствах достаточно секунды, чтобы превратить сомнения в самую твердую уверенность.
"Да, да, - вспомнил он, - я в руках разбойников, о которых нам расс- казывал Альбер де Морсер".
Прежде всего он глубоко вздохнул, чтобы убедиться, что он не ранен; он вычитал это в "Дон-Кихоте", единственной книге, которую он кое-как прочел и из которой кое-что запомнил.
"Нет, - сказал он себе, - они меня не убили и даже не ранили: но, мо- жет быть, они меня ограбили?"
И он стал поспешно исследовать свои карманы. Они оказались в полной неприкосновенности; те сто луидоров, которые он оставил себе на дорогу из Рима в Венецию, лежали по-прежнему в кармане его панталон, а бумаж- ник, в котором находился аккредитив на пять миллионов пятьдесят тысяч франков, все еще лежал в кармане его сюртука.
"Странные разбойники! - сказал он себе. - Они мне оставили кошелек и бумажник! Я правильно решил вчера, когда ложился спать; они потребуют за меня выкуп. Скажите пожалуйста, и часы на месте! Посмотрим, который час".
Часы Данглара, шедевр Брегета, которые он накануне, перед тем как пуститься в путь, тщательно завел, прозвонили половину шестого утра. Иначе Данглар не мог бы определить время, так как в его келью дневной свет не проникал.
Потребовать от разбойников объяснений? Или лучше терпеливо ждать, по- ка они сами заговорят с ним? Последнее показалось ему более осторожным; Данглар решил ждать.
Он ждал до полудня.
В продолжение всего этого времени у его двери стоял часовой. В восемь часов утра часовой сменился.
Данглару захотелось взглянуть, кто его сторожит.
Он заметил, что лучи света - правда, не дневного, а от лампы - прони- кали сквозь щели между плохо пригнанными досками двери; он подошел к од- ной из этих щелей в ту самую минуту, когда разбойник угощался водкой из бурдюка, от которого исходил запах, показавшийся Данглару отврати- тельным.
- Тьфу! - проворчал он, отступив в глубь своей кельи.
В полдень любитель водки был сменен другим часовым. Данглар и тут по- любопытствовал взглянуть на своего нового сторожа; он опять придвинулся к щели.
На этот раз он увидел атлетически сложенного парня, настоящего Голиа- фа, с выпученными глазами, толстыми губами, приплюснутым носом; густые космы рыжих волос спадали ему на плечи, извиваясь, как змеи.
"Этот больше похож на людоеда, чем на человеческое существо, - поду- мал Данглар, - слава богу, я слишком стар и жестковат; дряблый, невкус- ный толстяк".
Как видите, Данглар еще был способен шутить.
В эту самую минуту, как бы для того, чтобы доказать, что он отнюдь не людоед, страж уселся против двери, вытащил из своей котомки ломоть чер- ного хлеба, несколько луковиц и кусок сыру и начал жадно поглощать все это.
- Черт знает что, - сказал Данглар, наблюдая сквозь щели за обедом разбойника. - Не понимаю, как можно есть такую гадость.
И он уселся на козьи шкуры, запахом своим напоминавшие ему водку, ко- торую пил первый часовой.
Но как ни крепился Данглар, а тайны естества непостижимы: иной раз голодному желудку самая неприхотливая снедь кажется весьма соблазни- тельной.
Данглар внезапно ощутил, что сто желудок пуст; страж показался ему не таким уж уродливым, хлеб не таким уж черным, а сыр менее высохшим.
К тому же сырые луковицы, отвратительная пища дикаря, напомнили ему соусы Робер и подливки, которые в совершенстве стряпал его повар, когда Данглару случалось сказать ему: "Денизо, приготовьте мне сегодня чтони- будь остренькое".
Он встал и постучал в дверь.
Часовой поднял голову.
Данглар снова постучал.
- Che cosa? [69] - спросил разбойник.
- Послушайте, приятель, - сказал Данглар, барабаня пальцами по двери, - по-моему, пора бы позаботиться и обо мне!
Но либо великан не понял его, либо ему не было дано соответствующих распоряжений, только он снова принялся за свой обед.
Данглар почувствовал себя уязвленным и, не желая больше иметь дело с таким неучем, снова улегся на козьи шкуры и не проронил больше ни слова.
Прошло еще четыре часа; великана сменил другой разбойник. Данглар, которого уже давно мучил голод, тихонько встал, снова приник к дверной щели и узнал смышленую физиономию своего провожатого.
Это был Пеппино, который, по-видимому, решил провести свое дежурство поуютнее: он уселся напротив двери и поставил у ног глиняный горшок, полный горячего душистого турецкого гороха, поджаренного на сале.
Рядом с горшком Пеппино поставил корзиночку с всалетрийским виногра- дом и бутылку орвиетского вина.
Положительно, Пеппино был гурман.
При виде этих аппетитных приготовлений у Данглара потекли слюнки.
"Посмотрим, - сказал себе пленник, - может быть, этот окажется сго- ворчивее".
И он легонько постучал в дверь.
- Иду, иду, - сказал разбойник по-французски, ибо, бывая в гостинице Пастрини, он научился этому языку.
Он подошел и отпер дверь.
Данглар узнал в нем того человека, который так неистово кричал ему: "Убери голову!" Но теперь было не до упреков; наоборот, он скорчил самую любезную мину и сказал с самой вкрадчивой улыбкой:
- Простите, сударь, но разве мне не дадут пообедать?
- Как же, как же! - воскликнул Пеппино. - Неужели вы, ваше сия- тельство, голодны?
- Это "неужели" бесподобно! - пробормотал Данглар. - Вот уже сутки, как я ничего не ел.
- Ну, разумеется, сударь, - прибавил он громко, - я голоден и даже очень.
- И ваше сиятельство желает покушать?
- Немедленно, если только возможно.
- Ничего пет легче, - сказал Пеппино, - здесь можно получить все что угодно; конечно, за деньги, как это принято у всех добрых христиан.
- Само собой! - воскликнул Данглар. - Хотя, по правде говоря, если вы держите людей в заключении, вы должны были бы по меньшей мере кормить их.
- Нет, ваше сиятельство, - возразил Пеппино, - у нас это не принято.
- Это довод неосновательный, но не будем спорить, - отвечал Данглар, который надеялся любезным обращением умилостивить своего тюремщика. - Так велите подать мне обед.
- Сию минуту, ваше сиятельство; что вам угодно?
И Пеппино поставил свою миску наземь, так что шедший от нее пар уда- рил Данглару прямо в ноздри.
- Заказывайте, - сказал он.
- Разве у вас тут есть кухня? - спросил банкир.
- Как же? Конечно, есть. И великолепная!
- И повара?
- Превосходные!
- В таком случае цыпленка, или рыбу, или какую нибудь дичь; все равно что, только дайте мне поесть.
- Все, что будет угодно вашему сиятельству; итак, скажем, цыпленка?
- Да, цыпленка.
Пеппино выпрямился и крикнул во все горло:
- Цыпленка для его сиятельства!
Голос Пеппино еще отдавался под сводами, как уже появился юноша, кра- сивый, стройный и обнаженный до пояса, словно античный рыбоносец; он нос на голове серебряное блюдо с цыпленком, не придерживая его руками.
- Как в Кафе-де-Пари, - пробормотал Данглар.
- Извольте, ваше сиятельство, - сказал Пеппино, беря блюдо из рук мо- лодого разбойника и ставя его на источенный червями стол, который вместе с табуреткой и ложем из козьих шкур составлял всю меблировку кельи.
Данглар потребовал вилку и нож.
- Извольте, ваше сиятельство, - сказал Пеппино, протягивая ему ма- ленький ножик с тупым концом и деревянную вилку.
Данглар взял в одну руку нож, в другую вилку и приготовился резать птицу.
- Прошу прощения, ваше сиятельство, - сказал Пеппино, кладя руку на плечо банкиру, - здесь принято платить вперед; может быть, гость оста- нется недоволен.
"Это уж совсем не как в Кафе-де-Пари, - подумал Данглар, - не говоря уже о том, что они, наверно, обдерут меня; но не будем скупиться. Я всегда слышал, что в Италии жизнь дешева; вероятно, цыпленок стоит в Ри- ме каких-нибудь двенадцать су".
- Вот возьмите, - сказал он и швырнул Пеппино золотой.
Пеппино подобрал монету. Данглар занес нож над цыпленком.
- Одну минутку, ваше сиятельство, - сказал Пеппино, выпрямляясь, - ваше сиятельство еще не все мне уплатили.
- Я так и знал, что они меня обдерут как липку! - пробормотал Данг- лар.
Но он решил не противиться этому вымогательству.
- Сколько же я вам еще должен за эту тощую курятину? - спросил он.
- Ваше сиятельство дали мне в счет уплаты луидор.
- Луидор в счет уплаты за цыпленка?
- Разумеется, в счет уплаты.
- Хорошо... Ну, а, дальше?
- Так что ваше сиятельство должны мне теперь только четыре тысячи де- вятьсот девяносто девять луидоров.
Данглар вытаращил глаза, услышав эту чудовищную шутку.
- Презабавно, - пробормотал он, - презабавно!
И он снова хотел приняться за цыпленка, но Пеппино левой рукой удер- жал его и протянул правую ладонью вверх.
- Платите, - сказал он.
- Что такое? Вы не шутите? - сказал Данглар.
- Мы никогда не шутим, ваше сиятельство, - возразил Пеппино, серьез- ный, как квакер.
- Как, сто тысяч франков за этого цыпленка!
- Вы не поверите, ваше сиятельство, как трудно выводить птицу в этих проклятых пещерах.
- Все это очень смешно, - сказал Данглар, - очень весело, согласен. Но я голоден, не мешайте мне есть. Вот еще луидор для вас, мой друг.
- В таком случае за вами теперь остается только четыре тысячи де- вятьсот девяносто восемь луидоров, - сказал Пеппино, сохраняя то же хладнокровие, - немного терпения, и мы рассчитаемся.
- Никогда, - сказал Данглар, возмущенный этим упорным издева- тельством. - Убирайтесь к черту, вы не знаете, с кем имеете дело!
Пеппино сделал знак, юноша проворно убрал цыпленка. Данглар бросился на свою постель из козьих шкур. Пеппино запер дверь и вновь принялся за свой горох с салом.
Данглар не мог видеть, что делает Пеппино, но разбойник так громко чавкал, что у пленника не оставалось сомнений в том, чем он занят.
Было ясно, что он ест, и притом ест шумно, как человек невоспитанный.
- Болван! - выругался Данглар.
Пеппино сделал вид, что не слышит; и, не повернув даже головы, про- должал есть с той же невозмутимой медлительностью.
Данглару казалось, что его желудок бездонен, как бочка Данаид; не ве- рилось, что он когда-нибудь может наполниться.
Однако он терпел еще полчаса; но надо признать, что эти полчаса пока- зались ему вечностью.
Наконец он встал и снова подошел к двери.
- Послушайте, сударь, - сказал он, - не томите меня дольше и скажите мне сразу, чего от меня хотят.
- Помилуйте, ваше сиятельство, это вы скажите, что вам от нас угод- но?.. Прикажите, и мы исполним.
- В таком случае прежде всего откройте мне дверь.
Пеппино открыл дверь.
- Я хочу есть, черт возьми! - сказал Данглар.
- Вы голодны?
- Вы это и так знаете.
- Что угодно скушать вашему сиятельству?
- Кусок черствого хлеба, раз цыплята так непомерно дороги в этом проклятом погребе.
- Хлеба? Извольте! - сказал Пеппино. - Эй, хлеба! - крикнул он.
Юноша принес маленький хлебец.
- Пожалуйста! - сказал Пеппино.
- Сколько? - спросил Данглар.
- Четыре тысячи девятьсот девяносто восемь луидоров. Вы уже заплатили вперед два луидора.
- Как! За один хлебец сто тысяч франков?
- Сто тысяч франков, - ответил Пеппино.
- Но ведь сто тысяч франков стоит цыпленок!
- У нас нет прейскуранта, у нас на все одна цена. Мало вы съедите или много, закажете десять блюд или одно - цена не меняется.
- Вы опять шутите! Это нелепо, это просто глупо! Лучше скажите сразу, что вы хотите уморить меня голодом, и дело с концом.
- Да нет же, ваше сиятельство, это вы хотите уморить себя голодом. Заплатите и кушайте.
- Чем я заплачу, скотина? - воскликнул вне себя Данглар. - Ты, кажет- ся, воображаешь, что я таскаю сто тысяч франков с собой в кармане?
- У вас в кармане пять миллионов пятьдесят тысяч франков, ваше сия- тельство, - сказал Пеппино, - это составит пятьдесят цыплят по сто тысяч франков штука и полцыпленка за пятьдесят тысяч франков.
Данглар задрожал, повязка упала с его глаз: это, конечно, была шутка, но теперь он ее понял.
Надо, впрочем, сказать, что теперь он не находил ее такой уж плоской, как раньше.
- Послушайте, - сказал он, - если я вам дам эти сто тысяч франков, будем ли мы с вами в расчете? Смогу я спокойно поесть?
- Разумеется, - заявил Пеппино.
- Но как я вам их дам? - спросил Данглар, облегченно вздыхая.
- Ничего нет проще; у вас текущий счет в банкирском доме Томсон и Френч, на Банковской улице в Риме; дайте мне чек на их банк на четыре тысячи девятьсот девяносто восемь луидоров: наш банкир его примет.
Данглар хотел по крайней мере сохранить видимость доброй воли; он взял перо и бумагу, которые ему подал Пеппино, написал записку и подпи- сался.
- Вот вам чек на предъявителя, - сказал он.
- А вот вам цыпленок.
Данглар со вздохом разрезал птицу; она казалась ему очень постной по сравнению с такой жирной суммой.
Что касается Пеппино, то он внимательно прочитал бумажку, опустил ее в карман и снова принялся за турецкий горох.

Глава XIX. Прощение

На следующий день Данглар снова почувствовал голод; воздух в этой пе- щере как нельзя более возбуждал аппетит; пленник думал, что в этот день ему не придется тратиться: как человек бережливый, он припрятал половину цыпленка и кусок хлеба в углу своей кельи.
Но не успел он поесть, как ему захотелось пить; он совершенно не при- нял этого в расчет.
Он боролся с жаждой до тех пор, пока не почувствовал, что его иссох- ший язык прилипает к небу.
Тогда, не в силах больше противиться сжигавшему его огню, он позвал.
Часовой отпер дверь; лицо его было незнакомо узнику.
Данглар решил, что лучше иметь дело со старым знакомым. Он стал звать Пеппино.
- Я здесь, ваше сиятельство, - сказал разбойник, явившись с такой поспешностью, что Данглару это показалось хорошим предзнаменованием, - что вам угодно?
- Пить, - сказал пленник.
- Вашему сиятельству должно быть известно, - заявил Пеппино, - что вино в окрестностях Рима неимоверно дорого.
- В таком случае дайте мне воды, - отвечал Данглар, пытаясь отразить удар.
- Ах, ваше сиятельство, вода еще большая редкость, чем вино: сейчас такая ужасная засуха!
- Я вижу, все начинается сызнова! - сказал Данглар.
И он улыбался, делая вид, что шутит, хотя на висках его выступил пот.
- Послушайте, мой друг, - сказал он, видя, что Пеппино все так же не- возмутим, - я прошу у вас стакан вина; неужели вы мне в нем откажете?
- Я уже вам говорил, ваше сиятельство, - серьезно отвечал Пеппино, - что мы не торгуем в розницу.
- В таком случае дайте мне бутылку.
- Какого?
- Подешевле.
- Цена на все вина одна.
- А какая?
- Двадцать пять тысяч франков бутылка.
- Скажите лучше, что вы хотите меня ограбить! - воскликнул Данглар с такой горечью в голосе, что только Гарпагон мог бы оценить ее по досто- инству. - Это будет проще, чем сдирать с меня шкуру по частям.
- Возможно, что таково намерение начальника, - сказал Пеппино.
- Начальника? А кто он?
- Вас к нему водили позавчера.
- А где он?
- Здесь.
- Могу я повидать его?
- Ничего нет легче.
Не прошло и минуты, как перед Дангларом предстал Луиджи Вампа.
- Вы меня звали? - спросил он пленника.
- Это вы, сударь, начальник тех, кто доставил меня сюда?
- Да, ваша милость. А что?
- Какой выкуп вы за меня требуете?
- Да просто те пять миллионов, которые у вас с собой.
Данглар почувствовал, как ледяная рука стиснула его сердце.
- Это все, что у меня есть, сударь, это остаток огромного состояния; если вы отнимете их у меня, то отнимите и жизнь.
- Нам запрещено проливать вашу кровь.
- Кто вам запретил?
- Тот, кому мы повинуемся.
- Значит, вы кому-то повинуетесь?
- Да, начальнику.
- Мне казалось, что вы и есть начальник.
- Я начальник этих людей; но у меня тоже есть начальник.
- А этот начальник тоже кому-нибудь повинуется?
- Да.
- Кому же?
- Богу.
Он задумался.
- Не понимаю, - сказал Данглар.
- Возможно.
- Этот самый начальник и приказал вам так со мной обращаться?
- Да.
- С какой целью?
- Этого я не знаю.
- Но ведь когда-нибудь мой кошелек иссякнет?
- Вероятно.
- Послушайте, - сказал Данглар, - хотите миллион?
- Нет.
- Два миллиона?
- Нет.
- Три миллиона?.. Четыре?.. Ну, хотите четыре? Я вам их отдаю с усло- вием, что вы меня отпустите.
- Почему вы предлагаете нам четыре миллиона за то, что стоит пять? - сказал Вампа. - Это ростовщичество, господин банкир, вот как я это пони- маю.
- Берите все! Все, слышите! - воскликнул Данглар. - И убейте меня!
- Успокойтесь, ваша милость; не надо горячиться, а то у вас появится такой аппетит, что вы начнете проедать по миллиону в день; будьте береж- ливы, черт возьми!
- А когда у меня не хватит денег, чтобы платить вам? - воскликнул Данглар вне себя.
- Тогда вы будете голодать.
- Голодать? - сказал Данглар, бледнея.
- Вероятно, - флегматично ответил Вампа.
- Но ведь вы говорите, что не хотите убивать меня?
- Да.
- И дадите мне умереть с голоду?
- Это не одно и то же.
- Так нет же, негодяи, - воскликнул Данглар, - я обману ваши подлые расчеты! Если уж мне суждено умереть, то чем скорее, тем лучше; мучьте меня, пытайте меня, убейте, но моей подписи вы больше не получите!
- Как вашей милости будет угодно, - сказал Вампа.
И он вышел из кельи.
Данглар, рыча от бешенства, бросился на козьи шкуры. Кто были эти лю- ди?
Кто был их невидимый начальник? Какие у них намерения? И почему все могут от них откупиться, а он один не может?

Предыдущая страница 34 Следующая страница


35 Александр Дюма

Да, конечно, смерть, быстрая, насильственная смерть - лучший способ обмануть расчеты его жестоких врагов, которые, видимо, наметили его жертвой какого-то непонятного мщения.
Но умереть!
Быть может, впервые за всю долгую жизнь Данглар думал о смерти, и призывая ее и в то же время страшась; настала минута взглянуть в лицо неумолимому призраку, который таится во всяком живом существе, говорящем себе при каждом биении сердца: "Ты умрешь!"
Данглар походил на дикого зверя, которого травля возбуждает, затем приводит в отчаяние и которому силою отчаяния иногда удается спастись.
Он подумал о побеге. Но окружавшие его стены были толще скалы, у единственного выхода из кельи сидел человек и читал, а за спиной этого человека двигались взад и вперед тени, вооруженные карабинами.
Его решимости хватило только на два дня, после чего оп потребовал пи- щи и предложил за нее миллион.
Ему подали великолепный ужин и взяли предложенный миллион.
С этого времени жизнь несчастного пленника стала беспрерывным отступ- лением. Он так исстрадался, что не в силах был больше страдать, и испол- нял все, чего от него требовали; прошло двенадцать дней, и вот, пообе- дав, не хуже, чем во времена своего преуспеяния, он подсчитал, сколько выдал чеков; оказалось, что у него остается всего лишь пятьдесят тысяч.
Тогда в нем произошла странная перемена: он, который отдал пять мил- лионов, решил спасти последние пятьдесят тысяч франков; он решил вести жизнь, полную лишений, лишь бы не отдавать этих пятидесяти тысяч; в моз- гу его мелькали проблески надежды, близкие к безумию. Он, который уже так давно забыл бога, стал думать о нем; он говорил себе, что бог иногда творит чудеса: пещера может разрушиться, папские карабинеры могут отк- рыть это проклятое убежище и явиться к нему на помощь; тогда у него еще останется пятьдесят тысяч франков, а пятидесяти тысяч франков достаточно для того, чтобы не умереть с голода; и он со слезами молил бога оставить ему эти пятьдесят тысяч франков.
Он провел так три дня, и все три дня имя божье было непрерывно, если не в сердце у него, то по крайней мере на устах; по временам у него бы- вали минуты бреда, ему казалось, что он видит через окно, как в бедной комнатке, на жалкой постели, лежит умирающий старик. Этот старик тоже умирал с голоду.
На четвертый день Данглар был уже не человек, но живой труп; он по- добрал все до последней крошки от своих прежних обедов и начал грызть циновку, покрывавшую каменный пол.
Тогда он стал молить Пеппино, как молят ангела-хранителя, дать ему поесть; он предлагал ему тысячу франков за кусочек хлеба.
Пеппино молчал.
На пятый день Данглар подтащился к двери.
- Вы не христианин! - сказал он, поднимаясь на колени. - Вы хотите уморить человека, брата вашего перед богом!
"Где все мои друзья!" - пробормотал он.
И он упал ничком.
Потом поднялся и в исступлении крикнул:
- Начальника! Начальника!
- Я здесь! - внезапно появляясь, сказал Вампа. - Что вам угодно?
- Возьмите мое последнее золото, - пролепетал Данглар, протягивая свой бумажник, - и оставьте меня жить здесь, в этой пещере; я уже не прошу свободы, я только прошу оставить мне жизнь.
- Вы очень страдаете? - спросил Вампа.
- Да, я жестоко страдаю!
- А есть люди, которые страдали еще больше.
- Этого не может быть!
- Но это так! Те, кто умер с голоду.
Данглар вспомнил того старика, которого он во время своих галлюцина- ций видел в убогой каморке, на жалкой постели.
Он со стоном припал лбом к каменному полу.
- Да, правда, были такие, которые еще больше страдали, чем я, но это были мученики.
- Вы раскаиваетесь? - спросил чей-то мрачный и торжественный голос, от которого волосы Данглара стали дыбом.
Своим ослабевшим взором он пытался вглядеться в окружающее и увидел позади Луиджи человека в плаще, полускрытого тенью каменного столба.
- В чем я должен раскаяться? - едва внятно пробормотал Данглар.
- В содеянном зле, - сказал тот же голос.
- Да, я раскаиваюсь, раскаиваюсь! - воскликнул Данглар.
И он стал бить себя в грудь исхудавшей рукой.
- Тогда я вас прощаю, - сказал неизвестный, сбрасывая плащ и делая шаг вперед, чтобы стать на освещенное место.
- Граф Монте-Кристо! - в ужасе воскликнул Данглар, и лицо его, уже бледное от голода и страданий, побледнело еще больше.
- Вы ошибаетесь, я не граф Монте-Кристо.
- Кто же вы?
- Я тот, кого вы продали, предали, обесчестили; я тот, чью невесту вы развратили, тот, кого вы растоптали, чтобы подняться до богатства; я тот, чей отец умер с голоду по вашей вине. Я обрек вас на голодную смерть, и все же вас прощаю, ибо сам нуждаюсь в прощении; я Эдмон Дан- тес!
Данглар вскрикнул и упал к его ногам.
- Встаньте, - сказал граф, - я дарую вам жизнь; ваши сообщники не бы- ли столь счастливы: один сошел с ума, другой мертв! Оставьте себе ваши пятьдесят тысяч франков, я их вам дарю; а пять миллионов, которые вы ук- рали у сирот, уже возвращены. А теперь ешьте и пейте; сегодня вы мой гость. Вампа, когда этот человек насытится, он свободен.
Данглар, пока граф не удалился, продолжал лежать ничком; когда он поднял голову, он увидел только исчезавшую в проходе смутную тень, перед которой склонялись разбойники.
Вампа исполнил приказание графа, и Данглару были поданы лучшие плоды и лучшее вино Италии; затем его посадили в его почтовую карету, провезли по дороге и высадили у какого-то дерева.
Он просидел под ним до утра, не зная, где он.
Когда рассвело, он увидел поблизости ручей; ему хотелось пить, и он подполз к воде.
Наклонившись, чтобы напиться, он увидел, что волосы его поседели.

Глава XX. Пятое Октября

Было около шести часов вечера; опаловый свет, пронизываемый золотыми лучами осеннего солнца, падал с неба на голубые волны моря.
Дневной жар понемногу спадал, и уже веял тот легкий ветерок, что ка- жется дыханием самой природы, просыпающейся после знойного полуденного сна: сладостное дуновение, которое освежает берега Средиземного моря и несет от побережья к побережью аромат деревьев, смешанный с терпким за- пахом моря.
По этому огромному озеру, простирающемуся от Гибралтара до Дарданелл и от Туниса до Венеции, скользила в первой вечерней дымке легкая, строй- ная яхта. Казалось, это скользит по воде распластавший крылья лебедь. Она неслась стремительная и грациозная, оставляя позади себя фосфоресци- рующий след.
Последние лучи солнца угасли на горизонте; но, словно воскрешая осле- пительные вымыслы античной мифологии, его нескромные отблески еще вспы- хивали на гребнях волн, выдавая тайну Амфитриты: пламенный бог укрылся на ее груди, и она тщетно пыталась спрятать возлюби ленного в лазурных складках своего плаща.
Яхта быстро неслась вперед, хотя казалось, ветер был так слаб, что не растрепал бы и локоны на девичьей головке.
На баке стоял человек высокого роста, с бронзовым цветом лица, и смотрел неподвижным взглядом, как навстречу ему приближалась земля, тем- ным конусом выступавшая из волн, подобно исполинской каталонской шляпе.
- Это и есть Монте-Кристо? - задумчиво и печально спросил путешест- венник, по-видимому распоряжавшийся маленькой яхтой.
- Да, ваша милость, - отвечал капитан, - мы у цели.
- Мы у цели! - прошептал путешественник с какойто непередаваемой грустью.
Затем он тихо прибавил:
- Да, здесь моя пристань.
И он снова погрузился в думы: на губах его появилась улыбка печальнее слез.
Спустя несколько минут на берегу вспыхнул слабый, тотчас же погасший свет, и до яхты донесся звук выстрела.
- Ваша милость, - сказал капитан, - с берега нам подают сигнал; хоти- те сами на него ответить?
- Какой сигнал? - спросил тот.
Капитан показал рукой на остров: к вершине его поднимался одинокий белесый дымок, расходящийся в воздухе.
- Да, да! - сказал путешественник, как бы очнувшись от сна. - Хорошо.
Капитан подал ему заряженный карабин; путешественник взял его, мед- ленно поднял и выстрелил.
Не прошло и десяти минут, как уже спустили паруса и бросили якорь в пятистах шагах от небольшой пристани. На волнах уже качалась шлюпка с четырьмя гребцами и рулевым; путешественник спустился в нее, но вместо того чтобы сесть на корме, покрытой для него голубым ковром, скрестил руки и остался стоять.
Гребцы ждали команды, приподняв весла, словно птицы, которые сушат свои крылья.
- Вперед! - сказал путешественник.
Четыре пары весел разом, без всплеска, опустились в воду; и шлюпка, уступая толчку, понеслась стрелой.
Через минуту они уже были в маленькой бухте, расположенной в рассели- не скал, и шлюпка врезалась в песчаное дно.
- Ваша милость, - сказал рулевой, - двое гребцов перенесут вас на бе- рег.
Путешественник ответил на это предложение жестом полного безразличия, спустил ноги за борт и соскользнул в воду, которая дошла ему до пояса.
- Напрасно вы это, ваша милость, - пробормотал рулевой, - хозяин бу- дет нас бранить.
Путешественник, не отвечая, пошел к берегу, следом за двумя матроса- ми, выбиравшими наиболее удобный грунт.
Шагов через тридцать они добрались до суши; путешественник отряхнулся и стал озираться, стараясь угадать, в какую сторону его поведут, потому что уже совсем стемнело.
Едва он повернул голову, как на плечо ему легла чьято рука, и раздал- ся голос, от звука которого он вздрогнул.
- Добро пожаловать, Максимилиан, - сказал этот голос, - вы точны, благодарю вас.
- Это вы, граф! - воскликнул Моррель и стремительно, почти радостно сжал обеими руками руку Монте-Кристо.
- Как видите, я так же точен, как вы; но вы промокли, дорогой мой; вам надо переодеться, как сказала бы Калипсо Телемаху. Идемте, здесь для вас приготовлено жилье, где вы забудете и усталость и холод.
Монте-Кристо заметил, что Моррель обернулся; он немного подождал.
В самом деле Моррель удивился, что привезшие его люди ничего с него не спросили и скрылись прежде, чем он успел им заплатить. Он услышал удары весел по воде: шлюпка возвращалась к яхте.
- Вы ищете своих матросов? - спросил граф.
- Да, они уехали, а ведь я не заплатил им.
- Не беспокойтесь об этом, Максимилиан, - сказал, смеясь, Монте-Крис- то, - у меня с моряками договор, по которому доставка на мой остров то- варов и путешественников происходит бесплатно. Я абонирован, как говорят в цивилизованных странах.
Моррель с удивлением посмотрел на графа.
- Вы здесь совсем другой, чем в Париже, - сказал он.
- Почему?
- Здесь вы смеетесь.
Чело Монте-Кристо сразу омрачилось.
- Вы правы, Максимилиан, я забылся, - сказал он, - встреча с вами - счастье для меня, и я забыл, что всякое счастье преходяще.
- Нет, нет, граф! - воскликнул Моррель, снова сжимая руки своего дру- га. - Напротив, смейтесь, будьте счастливы и докажите мне вашим равноду- шием, что жизнь тяжела только для тех, кто страдает. Вы милосердны, вы добры, вы великодушны, и вы притворяетесь веселым, чтобы вселить в меня мужество.
- Вы ошибаетесь, Моррель, - сказал Монте-Кристо, - я в самом деле чувствовал себя счастливым.
- Так вы забыли обо мне; тем лучше.
- Почему?
- Вы ведь знаете, мой друг, что я, как гладиатор, приветствующий в цирке великого императора, говорю вам: "Идущий на смерть приветствует тебя".
- Так вы не утешились? - спросил Монте-Кристо, бросая на него зага- дочный взгляд.
- Неужели вы могли подумать, что это возможно? - с горечью сказал Моррель.
- Поймите меня, Максимилиан, - сказал граф. - Вы не считаете меня пошляком, бросающим слова на ветер? Я имею право спрашивать, утешились ли вы, ибо для меля человеческое сердце не имеет тайн. Посмотрим же вместе, что скрыто в самой глубине вашего сердца. Терзает ли его по-прежнему нестерпимая боль, от которой содрогается тело, как содрога- ется лев, ужаленный москитом? Мучит ли по-прежнему та палящая жажда, ко- торую может утолить только могила, то безутешное горе, которое выбрасы- вает человека из жизни и гонит его навстречу смерти? Быть может, в вашем сердце просто иссякло мужество, уныние погасило в нем последний луч на- дежды, и оно, утратив память, уже не в силах более плакать? Если так, если у вас больше нет слез, если вам кажется, что ваше сердце умерло, если у вас нет иной опоры, кроме бога, и ваш взгляд обращен только к не- бу, тогда, друг мой, вы утешились, вам не на что больше сетовать.
- Граф, - отвечал Моррель кротко и в то же время твердо, - выслушайте меня, как человека, который перстом указывает на землю, а глаза возводит к небу. Я пришел к вам, чтобы умереть в объятиях друга. Конечно, есть люди, которых я люблю: я люблю свою сестру, люблю ее мужа; но мне нужно, чтобы в последнюю минуту кто-то улыбнулся мне и раскрыл сильные объятия. Жюли разразилась бы слезами и упала бы в обморок; я увидел бы ее страда- ния, а я довольно уже страдал; Эмманюель стал бы отнимать у меня писто- лет и поднял бы крик на весь дом. Вы же, граф, дали мне слово, и так как вы больше, чем человек, и я считал бы вас божеством, если бы вы не были смертны, вы проводите меня тихо и ласково к вратам вечности.
- Друг мой, - сказал граф, - у меня остается еще одно сомнение: может быть, вы так малодушны, что рисуетесь своим горем?
- Нет, граф, взгляните на меня: все просто, и во мне нет малодушия, - сказал Моррель, протягивая графу руку, - мой пульс не бьется ни чаще, ни медленнее, чем всегда. Я дошел до конца пути; дальше я не пойду. Вы на- зываете себя мудрецом - и вы говорили мне, что надо ждать и надеяться; а вы знаете, к чему это привело? Я ждал целый месяц - это значит, что я целый месяц страдал! Человек жалкое и несчастное создание: я надеялся, сам не знаю на что, на что-то неизведанное, немыслимое, безрассудное! На чудо... но какое? Один бог это знает, бог, омрачивший наш разум безумием надежды. Да, я ждал; да, я надеялся; и за те четверть часа, что мы бесе- дуем, вы, сами того не зная, истерзали мне сердце, потому что каждое ва- ше слово доказывало мне, что для меня нет больше надежды. Как ласково, как нежно убаюкает меня смерть!
Моррель произнес последние слова с такой страстной силой, что граф вздрогнул.
- Граф, - продолжал Моррель, видя, что Монте-Кристо не отвечает. - Пятого сентября вы потребовали от меня месячной отсрочки. Я согласил- ся... Друг мой, сегодня пятое октября. - Моррель посмотрел на часы. - Сейчас девять часов; мне осталось жить еще три часа.
- Хорошо, - отвечал Монте-Кристо, - идем.
Моррель машинально последовал за графом, и даже не заметил, как они вошли в пещеру.
Он почувствовал под ногами ковер; открылась дверь, воздух наполнился благоуханием, яркий свет ослепил глаза. Моррель остановился в нереши- тельности: он боялся этой расслабляющей роскоши.
Монте-Кристо дружески подтолкнул его к столу.
- Почему нам не провести оставшиеся три часа, как древние римляне, - сказал он. - Приговоренные к смерти Нероном, своим повелителем и наслед- ником, они возлежали за столом увенчанные цветами и вдыхали смерть вмес- те с благоуханием гелиотропов и роз.
Моррель улыбнулся.
- Как хотите, - сказал он, - смерть всегда смерть: забвение, покой, отсутствие жизни, а следовательно, и страданий.
Он сел за стол; Монте-Кристо сел напротив него.
Это была та самая сказочная столовая, которую мы уже однажды описали; мраморные статуи по-прежнему держали на головах корзины, полные цветов и плодов.
Войдя, Моррель рассеянно оглядел комнату и, вероятно, ничего не уви- дел.
- Я хочу задать вам вопрос, как мужчина мужчине, - сказал он, прис- тально глядя на графа.
- Спрашивайте.
- Граф, - продолжал Моррель, - вы владеете всем человеческим знанием, и мне кажется, что вы явились из другого, высшего и более мудрого мира, чем наш.
- В ваших словах, Моррель, есть доля правды, - сказал граф с пе- чальной улыбкой, которая его так красила, - я сошел с планеты, имя кото- рой - страдание.
- Я верю каждому вашему слову, даже не пытаясь проникнуть в его скры- тый смысл, граф; вы сказали мне - живи, и я продолжал жить; вы сказали мне - надейся, и я почти надеялся. Теперь я спрашиваю вас, как если бы вы уже познали смерть: граф, это очень мучительно?
Монте-Кристо глядел на Морреля с отеческой нежностью.
- Да, - сказал он, - конечно, ото очень мучительно, если вы грубо разрушаете смертную оболочку, которая упорно не хочет умирать. Если вы искромсаете свое тело не приметными для глаза зубьями кинжала, если вы глупой пулей, всегда готовой сбиться с пути, продырявите свой мозг, столь чувствительный к малейшему прикосновению, то вы будете очень стра- дать и отвратительно расстанетесь с жизнью; в час предсмертных мук она вам покажется лучше, чем купленный такой ценой покой.
- Понимаю, - сказал Моррель, - смерть, как и жизнь, таит в себе и страдания и наслаждения; надо лишь знать ее тайны.
- Вы глубоко правы, Максимилиан. Смотря по тому, приветливо или враж- дебно мы встречаем ее, смерть для нас либо друг, который нежно убаюкива- ет нас, либо недруг, который грубо вырывает нашу душу из тела. Пройдут тысячелетия, и наступит день, когда человек овладеет всеми разруши- тельными силами природы и заставит их служить на благо человечеству, когда людям станут известны, как вы сказали, тайны смерти; тогда смерть будет столь же сладостной и отрадной, как сон в объятиях возлюбленной.
- И если бы вы пожелали, граф, вы сумели бы так умереть?
- Да.
Моррель протянул ему руку.
- Теперь я понимаю, - сказал он, - почему вы назначили мне свидание здесь, на этом одиноком острове, посреди океана, в этом подземном двор- це, в этом склепе, которому позавидовал бы фараон; потому что вы меня любите, граф, правда? Любите настолько, что хотите, чтобы я умер такой смертью, о какой вы сейчас говорили: смертью без мучений, смертью, кото- рая позволила бы мне угаснуть, произнося имя Валентины и пожимая вам ру- ку.
- Да, вы угадали, Моррель, - просто ответил граф, - этого я и хочу.
- Благодарю вас: мысль, что завтра я уже не буду страдать, сладостна моему истерзанному сердцу.
- Вы ни о чем не жалеете? - спросил Монте-Кристо.
- Нет! - отвечал Моррель.
- Даже и обо мне? - спросил граф с глубоким волнением.
Моррель молчал; его ясный взгляд вдруг затуманился, потом загорелся непривычным блеском; крупная слеза покатилась по его щеке.
- Как! - сказал граф. - Вам еще жаль чего-то на земле и вы хотите умереть?
- Умоляю вас, ни слова больше, граф, - сказал Моррель упавшим голо- сом, - довольно вам мучить меня.
Граф подумал, что Моррель слабеет.
И в душе его вновь ожило ужасное сомнение, которое он уже однажды по- борол в замке Иф.
"Я хочу вернуть этому человеку счастье, - сказал он себе, - я хочу бросить это счастье на чашу весов, чтобы она перетянула ту чашу, куда я нагромоздил зло. Что, если я ошибся, и этот человек не настолько нес- частлив, чтобы заслужить счастье? Что станется тогда со мной? Ведь только вспоминая добро, я могу забыть о зле".
- Послушайте, Моррель, - сказал он, - ваше горе безмерно, я знаю; но вы веруете в бога и не захотите погубить свою душу.
Моррель печально улыбнулся.
- Граф, - возразил он, - я не любитель красивых слов, но, клянусь вам, моя душа больше мне не принадлежит.
- Вы знаете, Моррель, что я один на свете, - сказал Монте-Кристо. - Я привык смотреть на вас, как на сына; и чтобы спасти своего сына, я готов пожертвовать жизнью, а богатством и подавно.
- Что вы хотите сказать?
- Я хочу сказать, Моррель, что вы решили расстаться с жизнью, потому что вам незнакомы наслаждения, которые она сулит тому, кто очень богат. У меня около ста миллионов, я вам дарю их; с таким состоянием вы можете достигнуть всего, чего только пожелаете. Если вы честолюбивы, перед вами открыты все поприща. Переверните мир, измените его лицо, предавайтесь любым безумствам, совершайте преступления, но живите!
- Вы дали мне слово, граф, - холодно отвечал Моррель и взглянул на свои часы, - уже половина двенадцатого.
- Моррель! Подумайте! У меня на глазах, в моем доме!
- Тогда отпустите меня, - мрачно сказал Максимилиан, - не то я поду- маю, что вы меня любите не ради меня, а ради себя.
И он поднялся.
- Хорошо, - сказал Монте-Кристо, и лицо его просветлело, - я вижу, ваше решение непреклонно; да, вы глубоко несчастны, и, как вы сами ска- зали, исцелить вас могло бы только чудо; садитесь же, Моррель, и ждите.
Моррель повиновался: тогда Монте-Кристо встал, подошел к запертому шкафу, ключ от которого он носил при себе на золотой цепочке, и достал оттуда серебряный ларчик искусной чеканки, по углам которого были извая- ны четыре стройные женские фигуры, изогнутые в горестном порыве, словно ангелы, тоскующие о небе.
Он поставил ларчик на стол.
Затем, открыв его, он вынул золотую коробочку, крышка которой откиды- валась при нажиме на скрытую пружину.
Коробочка была наполнена тестообразным маслянистым веществом; отблеск золота и драгоценных камней, украшавших коробочку, мешал разглядеть его цвет.
Оно отливало лазурью, пурпуром и золотом.
Граф зачерпнул золоченой ложечкой немного этого вещества и протянул Моррелю, устремив на него испытующий взгляд.
Теперь стало видно, что вещество это зеленоватого цвета.
- Вот, что вы просили у меня, - сказал он. - Вот, что я вам обещал.
- Прежде чем умереть, - сказал Максимилиан, беря ложечку из рук Мон- те-Кристо, - я хочу поблагодарить вас от всего сердца.
Граф взял другую ложку и второй раз зачерпнул из золотой коробочки.
- Что вы делаете, друг? - спросил Моррель, хватая его за руку.
- Да простит меня бог, Моррель, - улыбаясь, ответил граф, - но, пра- во, жизнь надоела мне не меньше, чем вам, и раз уж мне представляется такой случай...
- Остановитесь! - воскликнул Максимилиан. - Вы любите, вы любимы, вы не утратили надежды - не делайте этого! Это было бы преступлением! Про- щайте, мой благородный, великодушный друг; я расскажу Валентине обо всем, что вы для меня сделали.
И медленно, но без колебаний, только сжимая левой рукой руку графа, Моррель с наслаждением проглотил таинственное вещество.
Оба замолчали. Али, безмолвный и внимательный, принес табак, кальяны, подал кофе и удалился.
Мало-помалу потускнели лампы в руках статуй, и Моррелю стало ка- заться, что аромат курений ослабевает.
Монте-Кристо, сидя напротив, смотрел на него из полумрака, и Моррель различал только его блестящие глаза.
Бесконечная слабость охватила Максимилиана; кальян выпал у него из рук; предметы теряли очертания и цвет; его затуманенному взору казалось, будто в стене напротив раскрываются какие-то двери и завесы.
- Друг, - сказал он, - я чувствую, что умираю; благодарю.
Он сделал усилие, чтобы в последний раз протянуть графу руку, но рука бессильно повисла.
Тогда ему почудилось, что Монте-Кристо улыбается, но не той странной, пугающей улыбкой, которая порой приоткрывала ему тайны этой бездонной души, а с тем ласковым - сочувствием, с каким отцы смотрят на безрас- судства своих детей.
В то же время граф словно вырос; он казался почти великаном на фоне красной обивки стен; его черные волосы были откинуты назад, и он стоял, гордый и грозный, подобно ангелу, который встретит грешников в день Страшного суда.
Моррель, ослабевший, сраженный, откинулся в кресле; сладостная истома разлилась по его жилам. Все преобразилось в его сознании, как меняются пестрые узоры в калейдоскопе.
Полулежа, обессиленный, задыхающийся, Моррель уже не чувствовал в се- бе ничего живого, кроме единственной грезы: ему казалось, что он несется на всех парусах к тому смутному бреду, которым начинается иная безвест- ность, именуемая смертью.
Он снова попытался протянуть руку графу, но на этот раз рука даже не пошевельнулась; он хотел сказать последнее прости, но отяжелевший язык был недвижим, словно камень, замыкающий гробницу.
Его утомленные глаза невольно закрылись; но сквозь сомкнутые веки ему мерещился неясный образ, и он его узнал, несмотря на темноту.
Это был граф; он подошел к одной из дверей и открыл ее.
И в ту же минуту ослепительный свет, сиявший в соседней комнате, или, вернее, в сказочном замке, озарил залу, где Моррель предавался своей сладостной агонии.
На пороге, разделявшем эти две залы, появилась женщина дивной красо- ты.
Бледная, с нежной улыбкой, она казалась ангелом милосердия, заклинаю- щим ангела мщения.
"Небо открывается мне? - подумал Максимилиан, приподымая веки. - Этот ангел похож на того, которого я потерял".
Монте-Кристо указал девушке на кресло, где лежал Моррель.
Она приблизилась к нему, сложив руки, с улыбкой па устах.
- Валентина! - крикнул Моррель из глубины души.
Но с его губ не слетело ни звука; и, словно вложив все свои силы в этот немой крик, он глубоко вздохнул и закрыл глаза.
Валентина бросилась к нему.
Губы Морреля еще раз шевельнулись.
- Он вас зовет, - сказал граф. - Вас зовет из глубины своего сна тот, кому вы вверили свою судьбу и с кем смерть едва не разлучила вас. Но, к счастью, я был па страже, и я победил смерть! Валентина, отныне ничто на земле не должно вас разлучить, - ибо, чтобы соединиться с вами, он бро- сился в могилу. Не будь меня, вы бы умерли оба; я возвращаю вас друг другу; да зачтет мне господь эти две жизни, которые я спас!
Валентина схватила руку Монте-Кристо и, в порыве безмерной радости, поднесла ее к губам.
- Да, благодарите меня! - сказал граф, - неустанно повторяйте мне, что я дал вам счастье! Вы не знаете, как мне нужна эта уверенность!
- Я благодарна вам от всей души, - сказала Валентина, - если вы не верите в мою искренность, спросите Гайде. Пусть моя возлюбленная сестра Гайде скажет вам, что с тех пор, как мы покинули Францию, только ее рассказы о вас помогали мне терпеливо ждать счастливого часа, который ныне засиял для меня.
- Так вы любите Гайде? - спросил Монте-Кристо с волнением, которое он тщетно пытался скрыть.
- От всей души!
- Слушайте, Валентина, - сказал граф, - я буду просить вас об одной милости.
- Меня, боже правый! Неужели я буду так счастлива?..
- Да. Вы назвали Гайде вашей сестрой; пусть она в самом деле станет вашей сестрой, Валентина; воздайте ей за все, чем вы считаете себя обя- занной мне: берегите ее и вы и Моррель, ибо (голос графа стал едва слы- шен) отныне она одна на свете...
- Одна на свете! - повторил голос позади графа. - Почему?
Монте-Кристо обернулся.
Перед ним стояла Гайде, бледная, похолодевшая, и смотрела на него со смертельным испугом.
- Потому что с завтрашнего дня, дочь моя, ты будешь свободна, - отве- чал граф, - и займешь то положение, которое тебе подобает; потому что я не хочу, чтобы моя судьба омрачала твою. Дочь великого паши, я возвращаю тебе богатства и имя твоего отца.
Гайде побледнела, подняла свои прозрачные руки, подобно деве, вручаю- щей себя богу, и спросила голосом, глухим от слез:
- Так ты покидаешь меня, господин мой?
- Ты молода, Гайде, ты прекрасна; забудь самое имя мое и будь счаст- лива.
- Хорошо, - сказала Гайде, - твои приказания будут исполнены, госпо- дин мой: я забуду твое имя и буду счастлива.
И она отступила к двери.
- Боже мой! - вскричала Валентина, поддерживая отяжелевшую голову Морреля, - разве вы не видите, как она бледна, не понимаете, как она страдает?
Гайде сказала душераздирающим голосом:
- Зачем ему понимать меня? Он господин, а я невольница, он вправе ни- чего не замечать.
Граф содрогнулся при звуке этого голоса, который коснулся самых тай- ных струн его сердца; его глаза встретились с глазами Гайде и не выдер- жали их огня.
- Боже мой! - сказал Монте-Кристо. - Неужели то, что ты позволил мне заподозрить, правда? Так ты не хотела бы расстаться со мной, Гайде?
- Я молода, - кратко ответила она, - я люблю жизнь, которую ты сделал для меня такой сладостной, и мне было бы жаль умереть.
- А если я тебя покину, Гайде...
- Я умру, господин мой!
- Так ты любишь меня?
- Он спрашивает, люблю ли я его! Валентина, скажи ему, любишь ли ты Максимилиана!
Граф почувствовал, что его сердцу становится тесно в груди; он протя- нул руки, и Гайде, вскрикнув, бросилась ему в объятия.
- Да, я люблю тебя! Я люблю тебя, как любят отца, брата, мужа! Я люб- лю тебя, как жизнь. Я люблю тебя, как бога, потому что ты для меня самый прекрасный, самый лучший, самый великий из людей!
- Пусть твое желание исполнится, мой ангел, - сказал граф. - Богу, который воскресил меня и дал мне победу над моими врагами, не угодно, чтобы моя победа завершилась раскаянием; я хотел покарать себя, а бог хочет меня простить. Так люби же меня, Гайде! Кто знает? Быть может, твоя любовь поможет мне забыть то, что я должен забыть.
- О чем ты говоришь, господин? - спросила девушка.
- Я говорю, Гайде, что одно твое слово научило меня большему, чем вся моя мудрость, накопленная за двадцать лет. У меня на свете осталась только ты, Гайде, ты одна привязываешь меня к жизни, ты одна можешь дать мне страдание, ты одна можешь дать мне счастье!
- Слышишь, Валентина? - воскликнула Гайде. - Он говорит, что я могу дать ему страдание, когда я готова жизнь отдать за него!
Граф глубоко задумался.
- Неужели я провижу истину? - сказал он наконец. - О боже, пусть наг- рада или возмездие, я принимаю свою судьбу. Идем, Гайде, идем...
И, обняв гибкий стан девушки, он пожал Валентине руку и удалился.
Прошло около часа; Валентина, безмолвно, едва дыша, с остановившимся взглядом, все же сидела подле Морреля. Наконец она почувствовала, что сердце его забилось, еле уловимый вздох вылетел из полураскрытых губ, и легкая дрожь, предвестница возврата к жизни, пробежала по всему его те- лу.
Наконец глаза его открылись, но взгляд его был неподвижен и невидящ; потом к нему вернулось зрение, ясное, отчетливое; вместе со зрением вер- нулось и сознание, а вместе с сознанием - скорбь.
- Я все еще жив! - воскликнул он с отчаянием. - Граф обманул меня!
И он порывисто схватил со стола нож.
- Друг, - сказала Валентина со своей пленительной улыбкой, - очнись и взгляни на меня.
Моррель громко вскрикнул и, лепеча бессвязные слова, не веря себе, словно ослепленный небесным видением, упал на колени...
На другой день, в первых лучах рассвета, Моррель и Валентина, найдя дверь пещеры открытой, вышли на воздух. Они гуляли под руку по берегу моря, и Валентина рассказывала Моррелю, как Монте-Кристо появился в ее комнате, как он ей все открыл, как он дал ей воочию убедиться в преступ- лении, и, наконец, как он чудом спас ее от смерти, между тем как все считали ее умершей.
В утренней лазури неба еще мерцали последние звезды.
Вдруг Моррель заметил в тени скал человека, который словно ждал зна- ка, чтобы подойти; он указал на него Валентине.
- Это Джакопо, - сказала она, - капитан яхты.
И она сделала ему знак подойти.
- Вы хотите нам что-то сказать? - спросил Моррель.
- Я должен передать вам письмо от графа.
- От графа! - повторили они в один голос.
- Да, прочтите.
Моррель вскрыл письмо и прочел:
"Дорогой Максимилиан!
У берега вас ждет фелука. Джакопо доставит вас в Ливорно, где госпо- дин Нуартье поджидает свою внучку, чтобы благословить ее перед тем, как она пойдет с вами к алтарю. Все, что находится в этой пещере, мой дом на Елисейских Полях и моя вилла в Трепоре, - свадебный подарок Эдмона Дан- теса сыну его хозяина, Морреля. Надеюсь, мадемуазель де Вильфор не отка- жется принять половину этого подарка, ибо я умоляю ее отдать парижским беднякам состояние, которое она наследует после отца, сошедшего с ума, и после брата, скончавшегося, вместе с ее мачехой, в сентябре этого года.
Попросите ангела, охраняющего отныне вашу жизнь, Моррель, не забывать в своих молитвах человека, который, подобно сатане, возомнил себя равным богу и который понял со всем смирением христианина, что только в руке божьей высшее могущество и высшая мудрость. Быть может, эти молитвы смягчат раскаяние, которое я уношу в своем сердце.
Вам, Моррель, я хочу открыть тайну искуса, которому я вас подверг: в этом мире нет ни счастья, ни несчастья, то и другое постигается лишь в сравнении. Только тот, кто был беспредельно несчастлив, способен испы- тать беспредельное блаженство. Надо возжаждать смерти, Максимилиан, что- бы понять, как хороша жизнь.
Живите же и будьте счастливы, мои нежно любимые дети, и никогда не забывайте, что, пока не настанет день, когда господь отдернет пред чело- веком завесу будущего, вся человеческая мудрость будет заключена в двух словах:
Ждать и надеяться.
Ваш друг Эдмон Дантес, Граф Монте-Кристо".
Слушая это письмо, сообщавшее ей о безумии отца и о смерти брата, о чем она узнавала впервые, Валентина побледнела, горестный вздох вырвался из ее груди, и молчаливые, но жгучие слезы заструились по ее лицу; счастье досталось ей дорогой ценой.
Моррель с беспокойством посмотрел кругом.
- Право, граф слишком далеко заходит в своей щедрости, - сказал он. - Валентина вполне удовольствуется моим скромным состоянием. Где граф? Проводите меня к нему, мой друг.
Джакопо показал рукой на горизонт.
- Что вы хотите сказать? - спросила Валентина. - Где граф? Где Гайде?
- Взгляните, - сказал Джакопо.
Они обратили взгляд туда, куда указывал моряк, и вдали, на темно-си- ней черте, отделявшей небо от моря, они увидали белый парус, не больше крыла морской чайки.
- Уехал! - воскликнул Моррель. - Прощай, мой друг, мой отец!
- Уехала! - прошептала Валентина. - Прощай, Гайде! Прощай, сестра!
- Кто знает, увидимся ли мы еще когда-нибудь! - сказал Моррель, оти- рая слезу.
- Друг мой, - отвечала Валентина, - разве не сказал нам граф, что вся человеческая мудрость заключена в двух словах:
Ждать и надеяться!

Предыдущая страница 35


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • * Часть Четвертая * (Страница 1)
    • Глава I. Господин Нуартье Де Вильфор (Страница 1)
    • Глава II. Завещание (Страница 1)
    • Глава III. Телеграф (Страница 2)
    • Глава IV. Способ Избавить Садовода От Сонь, Поедающих Его Персики (Страница 2)
    • Глава V. Призраки (Страница 3)
    • Глава VI. Обед (Страница 3)
    • Глава VII. Нищий (Страница 4)
    • Глава VIII. Семейная Сцена (Страница 4)
    • Глава IX. Брачные Планы (Страница 5)
    • Глава X. Кабинет Королевского Прокурора (Страница 5)
    • Глава XI. Приглашение (Страница 6)
    • Глава XII. Розыски (Страница 6)
    • Глава XIII. Летний Бал (Страница 7)
    • Глава XIV. Хлеб И Соль (Страница 7)
    • Глава XV. Маркиза Де Сен-Меран (Страница 8)
    • Глава XVI. Обещание (Страница 8)
    • Глава XVII. Склеп Семьи Вильфор (Страница 10)
    • Глава XVIII. Протокол (Страница 10)
    • Глава XIX. Успехи Кавальканти Сына (Страница 11)
    • Глава XX. Гайде (Страница 12)
  • * Часть Пятая * (Страница 13)
    • Глава I. Нам Пишут Из Янины (Страница 13)
    • Глава II. Лимонад (Страница 14)
    • Глава III. Обвинение (Страница 15)
    • Глава IV. Жилище Булочника На Покое (Страница 15)
    • Глава V. Взлом (Страница 17)
    • Глава VI. Десница Господня (Страница 17)
    • Глава VII. Бошан (Страница 18)
    • Глава VIII. Путешествие (Страница 18)
    • Глава IX. Суд (Страница 19)
    • Глава X. Вызов (Страница 19)
    • Глава XI. Оскорбление (Страница 20)
    • Глава XII. Ночь (Страница 20)
    • Глава XIII. Дуэль (Страница 21)
    • Глава XIV. Мать И Сын (Страница 21)
    • Глава XV. Самоубийство (Страница 22)
    • Глава XVI. Валентина (Страница 22)
    • Глава XVII. Признание (Страница 23)
    • Глава XVIII. Банкир И Его Дочь (Страница 23)
    • Глава XIX. Брачный Договор (Страница 24)
    • Глава XX. Дорога В Бельгию (Страница 24)
  • * Часть Шестая * (Страница 24)
    • Глава I. Гостиница "Колокол И Бутылка" (Страница 25)
    • Глава II. Закон (Страница 25)
    • Глава III. Видение (Страница 26)
    • Глава IV. Локуста (Страница 26)
    • Глава V. Валентина (Страница 26)
    • Глава VI. Максимилиан (Страница 27)
    • Глава VII. Подпись Данглара (Страница 27)
    • Глава VIII. Кладбище Пер-Лашез (Страница 28)
    • Глава IX. Дележ (Страница 29)
    • Глава X. Львиный Ров (Страница 30)
    • Глава XI. Судья (Страница 30)
    • Глава XII. Сессия (Страница 30)
    • Глава XIII. Обвинительный Акт (Страница 31)
    • Глава XIV. Искупление (Страница 31)
    • Глава XV. Отъезд (Страница 32)
    • Глава XVI. Прошлое (Страница 32)
    • Глава XVII. Пеппино (Страница 33)
    • Глава XVIII. Прейскурант Луиджи Вампа (Страница 34)
    • Глава XIX. Прощение (Страница 34)
    • Глава XX. Пятое Октября (Страница 35)


Александр Дюма

Граф Монте-Кристо Части 4-6

Цикл: "Граф Монте-Кристо" - 2

 Читать книгу

Аннотация

Будущее девятнадцатилетнего моряка Эдмона Дантеса выглядит безоблачным: скоро свадьба с красавицей Мерседес, его только-что назначили капитаном, он счастлив и любим. Не удивительно, что у такого удачливого парня масса завистников, cреди которых Данглар, желающий сам стать капитаном, Ферран, влюблённый ы Мерседес и его лицемерный сосед Кадрусс. Вместе они пишут анонимку властям, в которой обвиняют его в боннапартизме. Это письмо попадает к чиновнику Вильфору, который видит в нём лишь чудесный повод продвинуть свою карьеру. Их коварные козни приводят в конце концов к тому, что парень попадает в тюрьму замка Иф на целых долгих 14 лет. Там он знакомится с аббатом Фариа, который рассказывает ему о несметных сокровищах на Острове Монте-Кристо.Бежав из заточения он узнаёт, что его никто не ждёт: за время его отсуствия его отец умер, а невеста вышла замуж за Феррана. Эдмон находит сокровища и возвращается в обличьи богатого, таинственного графа Монте-Кристо полный желания отомстить врагам, искалечившими его жизнь.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[48] | . Главный повар принца Конде, который заколол себя шпагой, увидав, что опаздывает рыба, заказанная к королевскому столу.
[49] | . Искатель невозможного (лат.)
[50] | . Маркиза де Ганж, бесчеловечно убитая в 1667 году братьями своего мужа, кавалером и аббатом де Ганж.
[51] | . Ничему не удивляться (лат.).
[52] | . Знаменитый проповедник XVII века.
[53] | . Знаменитый судебный деятель XVIII века.
[54] | . Согласно Библии, слова, появившиеся на стене во время пира Валта- сара и предвещавшие конец его царствованию.
[55] | . Человеку свойственно ошибаться (лат.).
[56] | . Муж, упорный в своих намерениях (лат.).
[57] | . Еду в деревню (лат.).
[58] | . Притчи, XIX.
[59] | Каюсь! (лат )
[60] | . Ища, кого пожрать (лат.).
[61] | . "Робер-Макер" - популярная в свое время комедия Бенжамепа Антье и Фредерика Леметра (1834).
[62] | . Внимание! (итал.)
[63] | Не понимаю! (итал.)
[64] | Мой милый! (итал.)
[65] | Выходите! (итал )
[66] | Сюда (итал.).
[67] | Вперед! (итал)
[68] | Вот (итал.).
[69] | В чем дело? (итал.)