Александр Дюма - Две Дианы

1 Александр Дюма

Часть Первая

Глава I. Графский Сын И Королевская Дочь

Случилось это 5 мая 1551 года. Восемнадцатилетний юноша и женщина лет сорока вышли из скромного сельского домика и неторопливо зашагали по улице деревушки, именуемой Монтгомери.
Молодой человек являл собою великолепный нормандский тип: каштановые волосы, синие глаза, белые зубы, яркие губы. Свежесть и бархатистость его кожи придавали некоторую изнеженность, чуть ли не женственность, его красоте. Сложен он был, впрочем, на диво: крепок в меру и гибок, как тростник. Одежда его была проста, но изящна. На нем ловко сидел камзол темно-лилового сукна, расшитый шелком того же цвета; из такого же сукна и с такою же отделкой были его рейтузы; высокие черные сапоги, какие обычно носили пажи и оруженосцы, поднимались выше колен; бархатный берет, сдвинутый набок, оттенял его высокий лоб, на котором лежала не только печать спокойствия, но и душевной твердости.
Верховая лошадь, которую он вел за собою на поводу, вскидывала по временам голову и, раздувая ноздри, ржала.
Женщина по своему виду принадлежала если не к крестьянскому сословию, то, вероятно, к промежуточному слою между крестьянами и буржуа. Юноша несколько раз просил ее опереться на его руку, однако она всякий раз отказывалась, словно по своему положению считала себя недостойной такой чести.
Пока они шли по улице, ведшей к замку, который величаво вздымался над скромной деревушкой, нетрудно было заметить, что не только молодежь и взрослые, но и старики низко кланялись проходившему мимо них юноше. Каждый словно признавал в нем господина и повелителя. А ведь этот молодой человек, как мы сейчас увидим, сам не знал, кто он такой.
Выйдя за околицу, они свернули на дорогу или, вернее, на тропинку, круто ведущую в гору. Идти по ней рядом было просто невозможно, а поэтому - впрочем, только после некоторых колебаний и настойчивых просьб молодого человека - женщина пошла впереди.
Юноша молча двинулся за ней. На его задумчивом лице лежала тень какой-то тяжкой заботы.
Красив и грозен был замок, куда направлялись эти два путника, столь различные по возрасту и положению. Потребовалось четыре века и десять поколений, чтобы вся эта каменная громада сама стала господствовать над горою. Как и все строения той эпохи, замок графов Монтгомери отнюдь не представлял собой единого архитектурного ансамбля. Он переходил от отца к сыну, и каждый владелец, исходя из своих прихотей или потребностей, что-нибудь добавлял к этому исполинскому нагромождению камней. Квадратная башня, главная цитадель замка, сооружена была еще при герцогах Нормандских [1]. Затем к суровой твердыне стали присоединяться башенки с изящными зубцами, с резными оконницами, и вся эта резьба по камню с годами плодилась и умножалась. Наконец, длинная галерея с готическими окнами, построенная в конце царствования Людовика XII и в начале правления Франциска I [2], завершила собою многовековое нагромождение.
Но вот путники наши подошли к главным воротам.
Странная вещь! Вот уже пятнадцать лет у этого великолепного замка не было владельца. Старый управляющий все еще взимал арендную плату, а слуги, уже постаревшие, все еще поддерживали порядок в замке, каждое утро отпирая ворота, словно в ожидании прихода хозяина, и каждый вечер их запирая, словно хозяин отложил свое возвращение до утра.
Управляющий принял обоих посетителей с тем дружелюбием, с каким относились все к этой женщине, и с тем почтением, какое все, по-видимому, питали к этому юноше.
- Господин Элио, - обратилась к нему женщина, - не позволите ли вы нам войти в замок? Мне нужно кое-что сказать господину Габриэлю, - показала она на юношу, - а сказать ему это я могу только в парадном зале.
- Какие могут быть разговоры, госпожа Алоиза! Конечно, входите, - сказал Элио, - и где угодно скажите молодому господину все, что у вас на сердце.
Они миновали караульную, прошли по галерее и вошли наконец в парадный зал.
Он был обставлен точно так же, как и в тот день, когда его покинул последний владелец. Но в этот зал, где некогда собиралась вся нормандская знать, уже пятнадцать лет никто не входил, кроме слуг.
Вот в него-то и вошел не без волнения Габриэль (читатель, надеемся, не забыл, что так назвала женщина молодого человека). Однако впечатление, произведенное на него мрачными стенами, величественным балдахином, глубокими оконницами, не смогло отвлечь его мысли от основной цели, приведшей его сюда, и, едва только за ними затворилась дверь, он сказал:
- Ну, добрая моя кормилица, хотя ты, кажется, и взволнована сильнее меня, теперь отступать уже некуда: придется тебе рассказать то, о чем обещала. Говори без страха, а главное - не медли. Хватит колебаться, да и мне не след ждать. Когда я спрашивал тебя, какое имя вправе я носить, из какой семьи я вышел, кто мой отец, ты отвечала мне: "Габриэль, я скажу вам это все в день, когда вам исполнится восемнадцать лет. Тогда вы станете совершеннолетним и будете иметь право носить шпагу". И вот сегодня, пятого мая тысяча пятьсот пятьдесят первого года, мне исполнилось восемнадцать лет и я потребовал от тебя соблюдения слова, но ты с ужасающей торжественностью ответила: "Не в скромном доме вдовы бедного конюшего должна я открыть вам глаза на то, кто вы такой, а в парадном зале замка графов Монтгомери!". И вот мы взобрались на гору, перешагнули порог замка родовитых графов и теперь находимся в парадном зале. Говори же!
- Садитесь, Габриэль. Вы ведь позволите мне еще раз назвать вас так?
Юноша в порыве глубокой признательности сжал ее руки.
- Не садитесь ни на этот стул, ни на это кресло, - продолжала она.
- Куда же мне сесть, кормилица? - удивился юноша.
- Под этот балдахин, - произнесла Алоиза с какой-то особой торжественностью. Юноша повиновался. Алоиза кивнула ему:
- Теперь выслушайте меня.
- Но и ты сядь, - попросил Габриэль.
- Вы позволяете?
- Ты что, издеваешься надо мной, кормилица?
Алоиза присела на ступенях у ног молодого человека, и он бросил на нее внимательный взгляд, полный благожелательности и любопытства.
- Габриэль, - начала кормилица, решившись наконец заговорить, - вам едва минуло шесть лет, когда вы потеряли отца. В тот же год я овдовела. Я выкормила вас: ваша мать умерла, произведя вас на свет, а я, ее молочная сестра, с того же дня полюбила вас, как родное дитя. Вдова посвятила свою жизнь сироте.
- Дорогая Алоиза, - воскликнул юноша, - клянусь тебе, не всякая мать сделала бы для своего ребенка то, что сделала ты для меня!
- Впрочем, - продолжала кормилица, - не я одна заботилась о вас. Господин Жаме де Круазик, досточтимый капеллан [3] этого замка, недавно почивший в бозе, старательно обучал вас грамоте и наукам, и никто, по его словам, не может вас упрекнуть по части чтения, письма и знакомства с историей прошлого... Ангерран Лориан, близкий друг моего покойного мужа, научил вас ездить верхом и владеть оружием, копьем и шпагой - словом, всем рыцарским искусствам, и уже два года назад в Алансоне на состязаниях по случаю коронации нашего государя Генриха Второго вы доказали, что хорошо восприняли уроки Агеррана. Я же, бедная невежда, могла только любить вас и учить страху божьему. И ныне, восемнадцати лет от роду, вы - благочестивый христианин, ученый господин, мастер в ратном деле, и я надеюсь, что с помощью божьей вы будете достойны ваших предков, монсеньер Габриэль де Лорж, граф де Монтгомери. Габриэль порывисто вскочил:
- Я - граф де Монтгомери! - Затем горделиво улыбнулся: - Что ж, я так и думал, я почти догадывался об этом. Знаешь, Алоиза, этими своими детскими мечтами я как-то поделился с маленькой Дианой... Но почему ты сидишь у ног моих, Алоиза? Встань, обними меня, святая женщина. Неужели ты перестанешь теперь смотреть на меня как на свое дитя только потому, что я наследник рода Монтгомери? Наследник Монтгомери! - с невольной гордостью повторил он, обнимая свою кормилицу. - Наследник Монтгомери! Стало быть, я ношу одно из самых древних и самых громких имен Франции... Одною из армий Вильгельма Завоевателя командовал Роже Монтгомери; один из крестовых походов на свои средства совершил Гильом Монтгомери... Нас связывают родственные узы с королевскими домами Шотландии и Франции, и меня будут называть своим родичем знатнейшие лорды Лондона и знаменитейшие представители парижской знати! Наконец, мой родитель...
Тут юноша оборвал свою речь, словно наткнувшись на препятствие. Но тотчас же снова заговорил:
- Увы, несмотря на все это, Алоиза, я одинок в этом мире. Я, отпрыск стольких царственных предков, - бедный сирота, лишенный отца! А моя мать! Умерла и она! О, расскажи мне про них, чтобы я знал, какие они были! Начни с отца. Как погиб он? Расскажи мне об этом.
Алоиза ничего не ответила. Габриэль изумленно взглянул на нее.
- Я спрашиваю тебя, кормилица, как погиб мой отец? - повторил он.
- Монсеньер! Это знает, быть может, один лишь господь бог. Граф Жак де Монтгомери однажды ушел из своего особняка в Париже и не вернулся обратно. Друзья и родственники тщетно разыскивали его. Он исчез, монсеньер. Король Франциск Первый велел нарядить следствие, но оно ни к чему не привело. Если он пал жертвой какого-то предательства, то его враги были очень ловки или очень влиятельны. Отца у вас нет, монсеньер, а между тем в часовне вашего замка недостает гробницы Жака Монтгомери: ни живым, ни мертвым его нигде не нашли.
- Оттого что его не искал родной сын! - воскликнул Габриэль. - Ах, кормилица, отчего ты так долго молчала? Не потому ли, что на мне лежал долг отомстить за отца... или спасти его?
- Нет, но только потому, что я должна была спасти вас самого, монсеньер. Выслушайте меня. Знаете ли вы, каковы были последние слова моего мужа, славного Перро Травиньи, для которого ваш дом был святыней? "Жена, - сказал он мне за несколько мгновений до того, как испустил дух, - не жди моих похорон, закрой мне только глаза и сейчас же уезжай из Парижа с ребенком. Поселись в Монтгомери, но не в замке, а в доме, который нам пожалован монсеньером. Там ты воспитаешь наследника наших господ, не делая из этого тайны, но ничего и не разглашая! Наши земляки будут его любить и не предадут. Главное - скрыть его происхождение от него самого, иначе он покажется в свете и тем самым погубит себя. Пусть он знает только, что принадлежит к благородному сословию. Затем, когда он вырастет и станет осторожным, рассудительным, доблестным и честным человеком - словом, когда исполнится ему восемнадцать лет, назови ему имя его и род, Алоиза. Тогда он сам рассудит, что должен и что может сделать. Но до тех пор будь настороже: страшная вражда, неискоренимая ненависть преследовали бы его, если бы его обнаружили! Тот, кто настиг и сразил орла, не пощадит и его племени". Сказав так, он умер, монсеньер, а я, послушная его завету, взяла вас, бедного шестилетнего сиротку, лишь мельком видевшего своего родителя, и увезла сюда. Тут уже знали об исчезновении графа и подозревали, что страшные и безжалостные враги грозят каждому, кто носит его имя. Здешние жители увидели вас и, конечно, узнали, но по молчаливому согласию никто не расспрашивал меня, никто не удивлялся моему молчанию. Спустя некоторое время мой единственный сын, ваш молочный брат, умер от горячки. Господу, видно, угодно было, чтобы я принадлежала всецело вам. Все делали вид, будто верят, что остался в живых не вы, а мой сын. Но вы стали походить - и по облику и по характеру - на своего отца. В вас пробуждались задатки льва. Всем было ясно, что вам суждено быть властелином. Дань самыми лучшими фруктами, десятинная подать с урожая поступали в мой дом без всяких просьб. Лучшую лошадь из табуна всегда предоставляли вам. Господин Жаме, Ангерран и все слуги замка видели в вас своего законного властелина. Все в поведении вашем изобличало доблесть, размах, отвагу... И вот наконец вы, невредимый, вошли в тот возраст, когда мне позволено было довериться вашему здравому смыслу и благоразумию. Но вы, обычно такой сдержанный и осмотрительный, сразу заговорили об открытой мести!
- О мести - да, но не об открытой. Как ты думаешь, Алоиза, враги моего несчастного отца еще живы?
- Не знаю, монсеньер. Однако лучше рассчитывать на то, что живы. И если вы, допустим, явитесь ко двору под своим блистательным именем, но без друзей, без союзников и даже без личных заслуг, что же произойдет? Те, кому вы ненавистны, тут же заприметят ваше появление, а вы-то их не заметите. Они нанесут вам удар, а вы так и не узнаете, откуда он исходит, и не только останется не отомщенным ваш отец, но и вы погибнете, монсеньер.
- Поэтому-то я и жалею, Алоиза, что у меня нет времени приобрести друзей и чуточку славы. Эх, если бы я знал об этом два года назад! Но все равно! Это лишь отсрочка, и я возмещу потерянное время. Теперь мне всего лишь понадобится шагать вдвое быстрее. Я поеду в Париж, Алоиза, и, не скрывая, что я Монтгомери, промолчу, что мой отец - граф Жак. Впрочем, я могу назваться виконтом д'Эксмесом, Алоиза, то есть не прятаться, но и не привлекать к себе внимания. Затем я обращусь к... К чьей бы помощи обратиться мне при дворе? Может, к коннетаблю [4] Монморанси, к этому жестокому богохульнику? Нет, и я понимаю, отчего ты нахмурилась, Алоиза... К маршалу де Сент-Андре? Он недостаточно молод и не очень-то предприимчив... Не лучше ли к Франциску де Гизу? Да, это лучше всего. При Монмеди, Сен-Дизье, в Болонье он уже показал, на что способен. К нему-то я и отправлюсь, под его начальством заслужу свои шпоры, под его знаменами завоюю себе имя.
- Позвольте мне, монсеньер, еще сказать вам, - заметила Алоиза, - что честный и верный Элио имел время отложить немалые деньги для наследника своих господ. Вы сможете жить по-королевски, монсеньер, а молодые ваши вассалы, которых вы обучали военному делу, обязаны и рады будут по-настоящему воевать под вашим началом. Вы имеете полное право призвать их к оружию, вы это знаете, монсеньер.
- И мы воспользуемся этим правом, Алоиза, мы им воспользуемся!
- Угодно ли будет монсеньеру теперь же принять всех своих дворовых, слуг, вассалов, которые хотят поклониться вам?
- Повременим еще, моя добрая Алоиза. Лучше вели Мартен-Герру оседлать лошадь. Мне надо съездить кое-куда поблизости.
- Не в сторону ли Вимутье? - лукаво улыбнулась Алоиза.
- Может быть. Разве не должен я навестить и поблагодарить старого Ангеррана?
- И вместе с тем повидать маленькую Диану?
- Но ведь она моя женушка, - засмеялся Габриэль, - и я уже три года - иначе говоря, когда мне было пятнадцать, а ей девять лет - являюсь ее мужем.
Алоиза задумалась.
- Монсеньер, - проговорила она, - если бы я не знала, как возвышенны и глубоки ваши чувства, я воздержалась бы от совета, который осмелюсь вам дать сейчас. Но что для других игра, то для вас дело нешуточное. Не забывайте, монсеньер, что происхождение Дианы неизвестно. Однажды жена Ангеррана, в ту пору находившаяся с ним в Фонтенбло в свите своего господина, графа Вимутье, застала, вернувшись домой, младенца в колыбельке и увидела тяжелый кошель с золотом на столе. В кошеле найдены были, кроме золота, половинка резного кольца и листок бумаги с одним только словом: "Диана". Берта, жена Ангеррана, была бездетна и с радостью принялась ухаживать за малюткой. Но по возвращении в Вимутье она умерла, и как я, женщина, воспитала мальчика-сиротку, так и он, ее муж, воспитал девочку-сиротку. Одинаковые заботы легли на меня и на Ангеррана, и мы вместе справлялись с ними; я старалась научить Диану добру и благочестию, Ангерран же учил вас наукам и ловкости. Вполне понятно, что вы познакомились с Дианой и привязались к ней. Однако вы - граф де Монтгомери, а за Дианой никто еще не являлся со второй половинкой золотого кольца. Будьте осмотрительны, монсеньер. Я знаю, что Диана - всего лишь двенадцатилетний ребенок, но она вырастет и станет красавицей, а при таком нраве, как у вас, шутить ни с чем нельзя, повторяю. Берегитесь! Может, она так и проживет свой век подкидышем, а вы слишком знатный вельможа, чтобы жениться на ней.
- Но я ведь собираюсь уехать, кормилица, покинуть и тебя и Диану, - задумчиво возразил Габриэль.
- Это верно. Простите старой своей Алоизе ее чрезмерные опасения и поезжайте навестить эту кроткую и милую девочку. Но помните, что здесь вас с нетерпением ждут.
- Обними меня еще раз, Алоиза. Называй меня всегда своим сыном, и благодарю тебя тысячу раз, дорогая моя кормилица.
- Будьте и вы тысячекрат благословенны, сын мой и господин!
Мартен-Герр уже поджидал Габриэля у ворот. Одно мгновение - и оба они вскочили на коней.

Глава II. Новобрачная С Куклой

Габриэль направился знакомыми тропами, чтобы поскорее добраться до места. И все же он замедлял иногда бег своего коня. Впрочем, аллюр благородного животного зависел, пожалуй, от хода мыслей его хозяина. В самом деле, самые разнообразные чувства - радость и печаль, восторг и уныние - сменяли друг друга в сердце юноши. Когда он чувствовал себя графом де Монтгомери, огонь загорался в его глазах, и он пришпоривал скакуна, словно пьянея от бьющего ему в лицо обжигающего ветра. Затем он вдруг спохватывался: "Мой отец убит и не отомщен" - и отпускал поводья. Но тут же вспоминал, что он будет сражаться, что страшным и грозным станет его имя, что он воздаст по чести своим врагам, - и опять пускался вскачь, как бы уже летя навстречу славе. Однако стоило ему подумать, что для этого предстоит расстаться с маленькой Дианой, как он снова впадал в уныние и постепенно переходил с галопа на медленный шаг, будто пытаясь этим отсрочить мучительный миг разлуки. И все-таки он вернется, отыскав недругов своего отца и родителей Дианы! И Габриэль несся вперед так же стремительно, как и его надежды. Когда он приехал, радость окончательно восторжествовала над грустными мыслями.
За изгородью, окружавшей фруктовый сад старого Ангеррана, Габриэль увидел сквозь листву деревьев белое платье Дианы. Привязав лошадь к ивовому пню, он перескочил через изгородь и, сияя от радости, упал к ногам девочки.
Но Диана залилась слезами.
- Что случилось? - воскликнул Габриэль. - Что нас так жестоко огорчило? Не побранил ли нас Ангерран за то, что мы разорвали свое платье или не выучили молитвы? Не улетел ли наш снегирь? Говори, Диана! Верный твой рыцарь, готовый утешить тебя, стоит перед тобой!
- Увы, Габриэль, ты ошибаешься, тебе не быть больше моим рыцарем, - отозвалась Диана, - и потому-то я и плачу.
Габриэль подумал, что Ангерран назвал Диане его настоящее имя и поэтому она, наверно, хочет его испытать. И он ответил:
- Разве может что-нибудь заставить меня отказаться от того титула, который ты предоставила мне и который я ношу с такой радостью и гордостью? Погляди - я у твоих ног!
Но Диана, казалось, не понимала его слов и, заплакав еще сильнее, уткнулась прямо в грудь юноши.
- Габриэль! Габриэль! Нам нельзя будет отныне видеться.
- Кто же нам помешает? - весело спросил он.
Она подняла свою белокурую красивую головку и, взглянув на него синими, полными слез глазами, с важностью заявила:
- Долг! - и глубоко вздохнула.
На ее красивом лице застыла такая уморительная гримаска, что восхищенный Габриэль, все еще находившийся во власти своих мыслей, невольно рассмеялся и, обхватив ладонями чистый лоб ребенка, поцеловал его несколько раз. Но Диана поспешно отстранилась от него:
- Нет, мой друг, довольно таких бесед. О боже мой! Мы не можем теперь говорить, как прежде!
"Что за сказки наплел ей Ангерран?" - подумал Габриэль, ничего не понимая, и вслух прибавил:
- Так ты меня разлюбила, Диана?
- Разлюбить тебя! - воскликнула она. - Как ты можешь говорить такие вещи, Габриэль? Разве ты не друг моего детства, не мой брат на всю жизнь? Разве ты не был добр и нежен со мной? Кто носил меня на руках, когда я уставала? Кто помогал мне учить уроки? Ты, ты! Кто для меня придумывал множество игр? Кто собирал мне чудесные букеты на лугах? Кто находил гнезда щеглят в лесах? Все ты, все ты! Я никогда тебя не забуду! Но, несмотря на все это, увы, мы должны расстаться, и расстаться навеки.
- Да почему же? Не наказывают же тебя в самом деле за то, что ты нарочно выпустила пса Филакса на птичий двор?
- Нет, совсем по другой причине.
- Тогда скажи наконец, почему? Она встала, безжизненно опустила руки и, низко наклонив голову, прошептала:
- Потому что я жена другого.
Габриэль уже не смеялся, и странное волнение сжало его сердце. Он тревожно спросил:
- Что это значит, Диана?
- Меня уже не Дианой зовут, - ответила она. - Меня зовут герцогиней де Кастро, так как имя моего мужа - Орацио Фарнезе, герцог де Кастро.
И двенадцатилетняя девочка невольно улыбнулась сквозь слезы, произнося "моего мужа". Ей была, конечно, лестна мысль: "я - герцогиня", но, взглянув на Габриэля, она снова ощутила всю силу своего горя.
Он стоял перед нею бледный, растерянный.
- Что это? Игра? Сон? - проронил он.
- Нет, бедный мой друг, это грустная действительность, - ответила она. - Разве не встретился ты по дороге с Ангерраном? Он отправился в Монтгомери полчаса назад.
- Я ехал окольными тропами. Но продолжай.
- Как мог ты, Габриэль, не приезжать сюда целых четыре дня! Так никогда не бывало, понимаешь, и отсюда все наше несчастье. Вчера утром я проснулась немного позже обычного, торопливо оделась, помолилась и собиралась сойти вниз, когда услышала шум у ворот дома. Оказалось, это подъехали в сопровождении конюших, пажей, оруженосцев блестящие всадники, а за кавалькадой следовала золоченая карета и вся ослепительно блестела. Пока я с любопытством разглядывала кортеж, дивясь, что он остановился перед нашим бедным домом, в дверь постучал Антуан и передал мне просьбу Ангеррана немедленно спуститься. Я испугалась, не знаю почему, но ослушаться не осмелилась. Когда я вошла в залу, там уже толпились все эти пышно разодетые господа, которых я раньше видела из окна. Тогда я покраснела и от страха задрожала. Понимаешь, Габриэль?
- Понимаю, - с горечью ответил Габриэль. - Но рассказывай дальше. Эта история становится и в самом деле интересной.
- При моем появлении, - продолжала Диана, - один из самых роскошных вельмож подошел ко мне и, предложив мне руку в перчатке, подвел меня к другому дворянину, тоже богато одетому, и, поклонившись ему, сказал:
"Монсеньер герцог де Кастро, я имею честь представить вам вашу супругу. Сударыня, - обратился он ко мне, - перед вами господин Орацио Фарнезе, герцог де Кастро, ваш супруг".
Герцог с улыбкой поклонился мне. А я, вся в слезах, в полном замешательстве, кинулась в объятия к Ангеррану, которого заметила в углу.
"Ангерран, Ангерран! Этот принц - не супруг мой, у меня нет другого мужа, кроме Габриэля. Ангерран, умоляю, скажи это всем этим господам"
Тот, кто представил меня герцогу, нахмурился.
"Что за ребячество?" - строго спросил он Ангеррана.
"Пустое, монсеньер! Это и вправду ребячество", - побледнел Ангерран и, повернувшись в мою сторону, шепнул мне: "Вы в своем уме, Диана? Это что еще за бунт? Отказывать в повиновении родителям, которые вас нашли и возвращают к себе?".
"Где же мои родители? - крикнула я. - Я желаю сама поговорить с ними".
- Мы явились от их имени, сударыня, - ответил суровый вельможа. - Здесь я - их представитель. Если вы не верите мне, вот приказ за подписью короля Генриха Второго, нашего государя. Читайте.
Он показал мне пергамент с красной печатью, и я прочитала вверху страницы: "Мы, божьей милостью, Генрих Второй", а внизу королевскую подпись: "Генрих". Я была ослеплена, ошеломлена, уничтожена. Голова кружилась, мысли путались. Мои родители представились мне! Имя короля! А тебя не было со мною, Габриэль!
- Но мне сдается, что мое присутствие не так уж вам было необходимо.
- Ах! Будь ты здесь, Габриэль, я бы еще сопротивлялась. А без тебя... Когда тот важный дворянин произнес: "Ну, мы и то уж замешкались. Госпожа Левистон, я вверяю вашему попечению герцогиню де Кастро, мы ждем вас, чтобы отправиться в часовню". Голос его прозвучал так резко и властно, что я позволила увести себя. Габриэль, прости меня, я была уничтожена, растеряна, в голове - ни единой мысли...
- Отчего же? Все это так понятно, - саркастически усмехнулся Габриэль.
- Меня увели в мою комнату, - продолжала Диана. - Там эта госпожа Левистон с помощью двух или трех женщин извлекла из большого сундука белое шелковое платье. Затем, как ни стыдно мне было, они меня раздели и снова одели. Я еле осмеливалась переступать ногами в этом роскошном наряде. Затем они подвесили мне жемчужные серьги, надели жемчужное ожерелье, и слезы мои катились по жемчугам. Наконец мы спустились вниз. Тот вельможа с грубым голосом опять предложил мне руку и повел меня к носилкам, украшенным золотом и атласом, в которых мне пришлось усесться на подушки. Герцог де Кастро ехал верхом подле дверец, и так мы медленно поднялись к часовне замка Вимутье. Священник уже стоял у алтаря. Я не знаю, какие слова произносились вокруг, какие слова мне подсказывали. Будто во сне, я почувствовала, как герцог надел мне кольцо на палец. Затем спустя двадцать минут, а может, двадцать лет, не знаю, свежий воздух пахнул мне в лицо. Мы вышли из часовни. Меня называли герцогиней. Я оказалась замужем. Понимаешь, Габриэль? Замужем!..
В ответ Габриэль только дико захохотал.
- Знаешь, Габриэль, - продолжала Диана, - я до того обезумела, что только дома пришла в себя и решилась взглянуть впервые на мужа, которого мне только что навязали эти незнакомцы. До этой минуты я хоть и смотрела украдкой на него, но не видела. Ах, Габриэль, он совсем не так хорош, как ты! Во-первых, он среднего роста и менее изящен в богатой своей одежде, чем ты в простом камзоле. Во-вторых, он настолько груб и надменен, насколько ты учтив и любезен. Обменявшись несколькими словами с тем, который назвал себя представителем короля, герцог подошел ко мне и, взяв меня за руку, сказал с лукавой усмешкой:
"Герцогиня, простите меня, долг велит мне теперь же расстаться с вами. Вы, должно быть, знаете, что мы воюем с Испанией, и мой полк не может дольше обходиться без меня. Надеюсь, вскоре я свижусь с вами при дворе, куда вы отправитесь на этой же неделе. Я прошу вас принять от меня несколько подарков. До скорого свидания, герцогиня!"
Сказав это, он бесцеремонно поцеловал меня в лоб, и я даже укололась об его длинную бороду. А затем все эти господа и дамы с поклонами удалились и оставили меня наконец одну с Ангерраном. Он понял не намного больше, чем я, во всем, что произошло. Ему дали прочитать пергамент, в котором, по-видимому, содержалось повеление короля обвенчать меня с герцогом де Кастро. Вот и все. Ну, а сверх того Ангерран сообщил мне еще одну грустную новость: эта самая госпожа Левистон, которая меня одевала и которая живет в Кане, приедет за мною на этих днях и отвезет меня ко двору. Вот вся моя страшная и горестная история, Габриэль. Ах, забыла рассказать: вернувшись к себе, я увидела в большой коробке - угадай-ка что? Никогда не угадаешь! Великолепную куклу с полным бельевым набором и тремя платьями - белым шелковым, пунцовым атласным и зеленым парчовым, - все это для куклы! Я была обижена, Габриэль. Таковы подарки моего мужа! Он обходился со мной, как с маленькой девчонкой!.. Кстати, кукле всего больше идет пунцовое платье. Башмачки ее тоже очаровательны, но это неприличный подарок, потому что не ребенок же я больше, в самом деле!
- Нет, вы ребенок, Диана, - ответил Габриэль. Его гнев незаметно уступил место печали. - Вы настоящий ребенок. Я не сержусь на вас: ведь вам всего лишь двенадцать лет. Сердиться на вас было бы просто несправедливо и глупо. Я вижу только, что совершил нелепую ошибку, привязавшись так пылко и глубоко к юному и легкомысленному существу... Однако повторяю: я на вас не в обиде. Но будь вы сильнее, найди вы в себе силу воли, чтоб воспротивиться несправедливому приказу, сумей вы добиться хотя бы небольшой отсрочки, Диана, мы были бы счастливы, потому что вновь обрели своих родителей, а они, по-видимому, знатного рода. Я тоже, Диана, собирался посвятить вас в большую тайну; лишь сегодня она открылась мне. Но теперь это излишне. Я опоздал... Я предвижу, что всю жизнь буду вспоминать вас, Диана, и что моя юношеская любовь будет всегда гореть в моем сердце. Вы же, Диана, в блеске двора, в шуме празднеств быстро потеряете из виду того, кто так любил вас в дни вашей безвестности.
- Никогда! - воскликнула Диана. - Послушай, Габриэль, теперь, когда ты здесь, когда ты можешь поддержать мое мужество и помочь мне, хочешь, я откажусь ехать с ними и не поддамся ни на какие просьбы, ни на какие уговоры, а навсегда останусь с тобой?
- Спасибо, дорогая Диана, но отныне перед богом и людьми ты принадлежишь другому. Мы должны покорствовать своему долгу и своей судьбе. Каждый из нас пойдет своей дорогой: ты - ко двору и к его утехам, а я - в стан бойцов. Только бы дал мне бог когда-нибудь свидеться с тобой!
- Да, Габриэль, мы свидимся, я буду тебя вечно любить! - воскликнула Диана, со слезами на глазах обнимая юношу.
Но в этот миг на смежной аллее показался Ангерран, я следом за ним госпожа Левистон.
- Вот она, сударыня, - сказал Ангерран, указывая на Диану. - А, это вы, Габриэль! - произнес он, заметив молодого графа. - Я поехал в Монтгомери повидаться с вами, но встретил карету госпожи Левистон, и мне пришлось вернуться.
- Герцогиня, - обратилась к Диане госпожа Левистон, - король дал знать моему мужу, что ему не терпится увидеть вас и чтобы я ускорила наш отъезд. Мы отправимся в путь через час, если вам угодно.
Диана взглянула на Габриэля.
- Мужайтесь! - горячо шепнул он ей на ухо.
Диана, всхлипывая, быстро убежала к себе.
Через час, когда в карету уже вносили вещи, она вновь появилась в саду, одетая в дорожный костюм. У госпожи Левистон, следовавшей за нею, как тень, она попросила позволения в последний раз пройтись по саду, где провела в играх двенадцать таких беззаботных и таких счастливых лет. Габриэль и Ангерран пошли следом за нею. Диана остановилась перед кустом белых роз, посаженных ею и Габриэлем в прошлом году, сорвала две розы, одну приколола к своему платью, другую протянула Габриэлю. Юноша почувствовал, как в этот миг в его руку скользнул конвертик. Он быстро спрятал его. Потом, распрощавшись с аллеями, рощами, цветами, Диана наконец подошла к карете и пожала руки слугам и поселянам, которые все знали и любили ее. Бедная девочка не могла выговорить ни слова, она только дружески кивала головой провожающим. Затем поцеловала Ангеррана и Габриэля, нимало не смущаясь присутствием госпожи Левистон. К ней даже вернулся голос, когда на последние слова ее друга: "Прощай!" - она возразила: "Нет, до свидания!"
Наконец она села в карету и, сделав гримаску, которая так шла к ее детскому лицу, спросила госпожу Левистон:
- А вы не забыли уложить наверх мою большую куклу?
Карета умчалась.
Габриэль открыл полученный от Дианы конвертик: там оказалась прядь ее красивых пепельных волос, которые он так любил целовать.
Месяц спустя Габриэль приехал в Париж и явился во дворец Гизов, где представился герцогу Франциску де Гизу [5] под именем виконта д'Эксмес.

Глава III. В Лагере

- Да, господа, - говорил окружавшим его офицерам герцог де Гиз, входя в свою палатку, - да, сегодня вечером, двадцать четвертого апреля тысяча пятьсот пятьдесят седьмого года, вернувшись на неаполитанскую территорию и овладев Кампли, мы приступаем к осаде Чивителлы. Первого мая, взяв Чивителлу, мы раскинем лагерь перед Аквилой. Десятого мая мы будем в Арпино, а двадцатого - в Капуе, где заночуем, подобно Ганнибалу. Первого июня, господа, я намерен дать вам возможность увидеть Неаполь, если будет угодно господу богу [6].
- И папе, брат мой, - заметил герцог Омальский. - Если я не ошибаюсь, его святейшество после всех посулов помочь нам своими солдатами до сих пор предоставляет нас самим себе, а наша армия едва ли настолько сильна, чтобы так углубляться в чужую страну.
- Павел Четвертый не может оставить нас без поддержки, - возразил Франциск, - он слишком заинтересован в успехе нашего оружия... Какая прекрасная ночь, господа! Прозрачна и светла... Господин маркиз д'Эльбеф, - продолжал он, - что слышно про обозы с провиантом и снарядами из Асколи, обещанные нам? Надеюсь, сюда-то они наконец прибудут?
- Да, я слышал об этом разговоры еще в Риме, монсеньер, но с тех пор - увы!..
- Простая задержка, только и всего, - перебил его герцог де Гиз, - и, в конце концов, мы еще не совсем обнищали. Взятие Кампли несколько пополнило наши запасы, и, если бы я через час заглянул в шатер каждого из вас, уверен, я увидел бы хороший ужин на столе. Идите же лакомиться, господа, я не задерживаю вас. Завтра на рассвете я приглашу вас, и мы сообща обсудим, с какого боку надгрызать этот сладкий пирог, Чивителлу. А до тех пор вы свободны, господа. Хорошего вам аппетита и покойной ночи!
Герцог, смеясь, проводил офицеров до выхода из палатки, но, когда ковер за последним из них опустился и Франциск де Гиз остался один, его мужественное лицо сразу обмякло и приняло озабоченное выражение. Усевшись за стол и обхватив голову руками, он прошептал в тревоге:
- Неужели мне было бы лучше отказаться от всякого честолюбия, остаться всего лишь полководцем Генриха Второго и ограничиться возвращением Милана и освобождением Сиены? Вот я в этом Неаполитанском королевстве, на престол которого влекли меня мои мечты. Да, я здесь, но без союзников, почти без провианта, а все старшие офицеры армии, в первую очередь мой брат, - люди пассивные, ограниченные... И самое страшное - что они начинают поддаваться унынию...
В это мгновение герцог де Гиз услышал за спиною чьи-то шаги. Он быстро обернулся, разгневавшись на дерзкого нарушителя, но, увидев его, не только не прикрикнул, а протянул ему руку.
- Уж вы-то, дорогой мой Габриэль, никогда не поколеблетесь пойти вперед только потому, что слишком мало хлеба и слишком много врагов, - сказал герцог. - Недаром вы последним вышли из Меца и первым вошли в Валенцу и в Кампли! Но с чем вы пришли? Есть новости?
- Да, монсеньер, прибыл гонец из Франции, - ответил Габриэль, - и привез письмо, как мне кажется, от вашего достославного брата, монсеньера кардинала Лотарингского. Ввести его сюда?
- Нет, пусть он вам передаст все письма, а вы мне их, пожалуйста, принесите сами.
Габриэль, поклонившись, вышел и вскоре вернулся с письмом, на печати которого красовался герб Лотарингского дома.
Наш старый друг Габриэль почти не изменился за истекшие шесть лет. Только черты лица его стали тверже, решительнее. Было видно, что теперь он сам знает себе цену. В остальном же он остался прежним: все тот же чистый и спокойный лоб, тот же прямой и честный взгляд и, скажем заранее, то же юное, полное порывистой мечты сердце. Впрочем, и шел-то ему ведь только двадцать пятый год.
Герцогу де Гизу было тридцать семь лет. И хотя по природе своей был он великодушен и широк, душа его уже успела разочароваться во многом, чего еще не изведал Габриэль; от несбывшихся желаний, угасших страстей, бесплодных битв глаза у него впали, волосы на висках поредели. Он прекрасно видел рыцарский и верный характер Габриэля, и потому-то неодолимая симпатия невольно влекла опытного мужа к доверчивому молодому человеку.
Он принял письмо своего брата из рук Габриэля и, прежде чем распечатать его, сказал:
- Вот что, виконт д'Эксмес. Мой секретарь Эрве де Телэн, хорошо вам известный, пал под стенами Валенцы; мой брат герцог Омальский - всего лишь храбрый, но неспособный солдат; мне нужна правая рука, нужен помощник, которому бы я мог довериться, Габриэль. И вот с того дня, как вы явились ко мне в Париж - кажется, лет пять или шесть назад, - я имел возможность убедиться, что вы наделены незаурядным умом и, что еще лучше, преданным сердцем. И хотя вас никто мне не рекомендовал, вы все же полюбились мне с первого взгляда. Я взял вас с собой оборонять Мец, и если этой обороне суждено стать одной из прекрасных страниц в моей биографии, то я не забываю, что исходу этого славного дела немало содействовали ваше неизменное присутствие духа и постоянно бодрствующий ум. Годом позже вы снова одержали со мной победу при Ренти, и если бы не этот осел Монморанси, правильно окрещенный... Впрочем, я собирался не ругать моего врага, а похвалить своего друга и славного соратника, виконта Габриэля д'Эксмеса. Я должен вам сказать, Габриэль, что при любых обстоятельствах, а особенно с тех пор, как мы в Италии, мне были крайне ценны ваша помощь, ваши советы и ваша дружба, и мне решительно не в чем вас упрекнуть, разве лишь в том, что вы слишком сдержанны, слишком таитесь от своего полководца. Есть, несомненно, в основе вашей жизни какое-то чувство, какая-то идея, которые вы скрываете от меня, Габриэль. Ну что ж, вы это мне когда-нибудь еще откроете. Существенно лишь то, что у вас в жизни есть цель. И, видит бог, есть в жизни цель и у меня. Если пожелаете, мы соединим наши судьбы, вы станете помогать мне, а я вам. Если вам для ваших предприятий понадобится влиятельный покровитель, обращайтесь ко мне. Согласны?
- О, монсеньер, - ответил Габриэль, - я ваш душой и телом! Моим первым желанием было получить возможность поверить в себя самого и внушить эту веру другим. И вот я проникся некоторым доверием к себе, и вы удостоили меня уважения... Итак, моя цель покамест достигнута. Возможно, в будущем у меня появится иная цель, и тогда, раз уж вы соблаговолили предложить мне такой великолепный союз, я прибегну к вашей помощи... Вы же до тех пор можете быть уверены, что я ваш на жизнь и на смерть.
- В добрый час, Per Bacco [7], как говорят эти пьянчуги кардиналы. Будь спокоен, Габриэль: Франциск Лотарингский, герцог де Гиз, в любом деле горячо поддержит тебя в твоей любви или в твоей ненависти. Ведь нами втайне движет либо то, либо другое из этих чувств, верно же?
- Но, возможно, и то и другое, монсеньер.
- Ах, вот как? Но если так переполнена душа, как не излить ее перед другом?
- Беда моя в том, монсеньер, что я почти знаю, кого люблю, и совсем не знаю, кого ненавижу.
- Правда? А вдруг у нас общие враги? Не замешался ли в их среду этот старый распутник Монморанси?
- Вполне возможно, монсеньер, и если мои подозрения основательны... Однако сейчас не обо мне идет речь, а о вас и о великих ваших замыслах. Чем могу я быть полезен вам, монсеньер?
- Прежде всего тем, что ты прочтешь мне письмо моего брата, кардинала Лотарингского.
Распечатав и развернув письмо, Габриэль взглянул на него и возвратил бумагу герцогу:
- Простите, монсеньер, письмо написано особым шифром, я не сумею его прочитать.
- Ах, вон оно что!.. Значит, письмо это особенное, к нему нужна решетка... Подождите, Габриэль.
Он отпер железный резной ларец, достал из него лист бумаги с расположенными в определенном порядке прорезями и, наложив его на письмо кардинала, сказал Габриэлю:
- Возьмите теперь и читайте!
Тот, казалось, колебался. Тогда Франциск взял его за руку, пожал и повторил, доверчиво глядя на молодого человека:
- Читайте же, мой друг. Виконт д'Эксмес прочитал вслух:
- "Господин мой, высокочтимый и знаменитый брат (когда же смогу я называть вас коротко "государь")... "
Габриэль опять приостановился, а герцог улыбнулся:
- Вы удивлены, Габриэль, но, надеюсь, ни в чем не заподозрили меня. Да сохранит господь корону и жизнь государю нашему Генриху Второму. Но трон французский - не единственный на свете. Раз уж случай привел нас к полной откровенности, то я не хочу ничего таить от вас и посвящу вас, Габриэль, во все мои замыслы и мечты.
Герцог встал и принялся расхаживать по шатру.
- Наш род, породнившийся со столькими королевскими домами, может, по-моему, притязать на самые высокие посты в государстве. Но притязать - это еще ничего не значит... Я же хочу добиться... Наша сестра - королева Шотландии; наша племянница Мария Стюарт помолвлена с дофином Франциском; наш внучатый племянник герцог Лотарингский - будущий зять короля... Итак, мы вправе притязать на Прованс и на Неаполь. Удовлетворимся временно Неаполем. Разве эта корона не больше к лицу французу, чем испанцу? Для чего я прибыл к Италию? Для того, чтобы взять ее. Мы в родстве с герцогом Феррарским, в свойстве с Караффа, племянниками папы. Павел Четвертый стар; мой брат кардинал Лотарингский наследует ему. Неаполитанский трон шатается, я взойду на него. Вот отчего, свидетель бог, оставил я пойди себя Сиену и Милан и сделал бросок к Абруццо. Это была великолепная мечта, но очень боюсь, что она пока останется только мечтою. Вспомните, Габриэль, у меня не было и двенадцати тысяч солдат, когда я перешел Альпы. Но семь тысяч солдат обещал мне герцог Феррарский, а Павел Четвертый и Караффа похвалялись, что под их влиянием восстанет могущественная партия в Неаполитанском королевстве. Они сами обязались помочь мне людьми, деньгами, снабжением - и не прислали ни единой души, ни единого фургона, ни единого экю. Мои офицеры колеблются, мое войско ропщет. Но все равно, я дойду до конца! Только крайняя необходимость заставит меня покинуть эту землю обетованную, которую я попираю, и если я покину ее, то еще вернусь сюда, еще вернусь!
Герцог топнул ногою о землю, словно для того, чтобы вступить во владение ею. Его глаза сверкали. Он был великолепен.
- Монсеньер, - воскликнул Габриэль, - как я горжусь теперь тем, что смог принять участие в столь славных начинаниях!
- А сейчас, - улыбнулся герцог, - получив от меня двойной ключ к этому письму моего брата, вы сможете, полагаю, прочесть его и понять. Итак, я вас слушаю.
- "Государь!.." На этом слове я остановился, - заметил Габриэль. - "Должен сообщить вам две дурные вести и одну хорошую. Хорошая состоит в том, что бракосочетание нашей племянницы Марии Стюарт с дофином окончательно назначено на двадцатое следующего месяца и будет торжественно отпраздновано в Париже. Первая дурная новость получена сегодня из Англии. Туда прибыл Филипп Второй Испанский и повседневно уговаривает супругу свою, королеву Марию Тюдор, которая слепо ему повинуется, объявить войну Франции. Никто не сомневается, что это ему удастся вопреки интересам и воле английского народа. Уже говорят об армии, якобы сосредоточенной на границе Нидерландов под командованием герцога Филибера-Эммануила Савойского. В этом случае, дражайший брат мой, при том недостатке людей, какой мы тут испытываем, король Генрих Второй вынужден будет отозвать вас из Италии, и тогда планы наши относительно этой страны придется отложить... Но, в конце концов, поймите, Франциск, что лучше отсрочить на время, чем потерять навсегда. Опрометчивость и чрезмерный риск недопустимы. Сестра наша королева Шотландская будет напрасно грозить Англии разрывом; поверьте, что Мария Английская, безумно влюбленная в своего молодого супруга, не посчитается с такими угрозами, и действуйте сообразно с этим!"
- Телом Христовым клянусь, - перебил чтение герцог де Гиз, ударив с размаху по столу кулаком, - брат мой совершенно прав! Это хитрая лисица с отличным нюхом. Да, смиренница Мария несомненно даст себя увлечь законному супругу, и я, конечно, скорее откажусь от всех королевских тронов на свете, чем ослушаюсь короля, когда он потребует от меня обратно солдат при таких трудных обстоятельствах. Итак, моя проклятая экспедиция натолкнулась на новое препятствие. Скажите откровенно, Габриэль, вы находите ее безнадежной?
- Я не хотел бы, монсеньер, чтобы вы отнесли меня к числу унывающих, но все же, если вы требуете от меня откровенности...
- Я понимаю вас, Габриэль, и разделяю ваше мнение. Предвижу, что те великие дела, о которых мы только что говорили, на этот раз не свершатся. Но клянусь, это лишь отложенная игра, и в каком бы месте ни нанесли удар Филиппу Второму, это будет и ударом по его Неаполю. Но продолжайте, Габриэль. Если не изменяет мне память, нам предстоит узнать еще одну дурную новость.
Габриэль стал читать:
- "Другая неприятность, которую я должен вам сообщить, касается только наших семейных интересов, но тем не менее она весьма значительна. У нас, однако, есть еще время ее предотвратить. Поэтому-то я и тороплюсь уведомить вас о ней. Вам следует знать, что со времени вашего отъезда господин коннетабль Монморанси, разумеется, все так же неприязненно и озлобленно относится к нам. Он, по своему обыкновению, не перестает ревновать государя к нам и оскорбительно высказывается по поводу милостей, оказываемых престолом нашему дому. Предстоящее венчание нашей дорогой племянницы Марии с дофином не может, конечно, привести его в доброе расположение духа. Равновесие между домами Гизов и Монморанси, поддержание которого король считает одною из задач своей политики, сильно нарушено этим браком в нашу пользу, и старый коннетабль громко требует противовеса. Такой противовес найден коннетаблем: им явился бы брак его сына Франциска с... "
Молодой граф не дочитал фразу. Голос у него пресекся, лицо побелело.
- Ну? Что с вами, Габриэль? - спросил герцог. - Как вы вдруг побледнели! Что случилось?
- Ничего, монсеньер, решительно ничего, легкая усталость, нечто вроде головокружения... Все уже прошло... С вашего разрешения, я продолжаю, монсеньер. На чем я остановился? Ах да, кардинал говорил, кажется, что существует средство... Нет, дальше... Вот, нашел:
"... явился бы брак его сына Франциска с герцогиней Дианой де Кастро, узаконенной дочерью короля и Дианы де Пуатъе. Вы помните, брат мой, что Диана де Кастро на тринадцатом году жизни потеряла мужа, герцога Орацио Фарнезе, который через полгода после женитьбы был убит при осаде Эдена, и провела эти пять лет в парижском монастыре Святых Дев. Король, по просьбе коннетабля, призвал ее снова ко двору. Она - чудо красоты, брат мой. Эта удивительная женщина сразу же покорила сердца, и в первую очередь родительское. Король, еще раньше подаривший ей герцогство Шательро, только что сделал ее герцогиней Ангулемской. Не прошло двух недель, как она здесь, а ее влияние на короля уже ни для кого не секрет. Дело дошло до того, что герцогиня де Валантинуа, почему-то не пожелавшая официально считаться ее матерью, в настоящее время, кажется, взревновала короля к новой восходящей звезде. Коннетаблю, следовательно, было бы крайне выгодно ввести в дом столь влиятельную родственницу. А вы прекрасно знаете, что Диане де Пуатье трудно в чем-либо отказать этому старому волоките. Король, со своей стороны, не прочь умерить слишком сильное влияние, приобретенное нами. Таким образом, весьма вероятно, что этот проклятый брак будет заключен... "
- Вот опять голос вам изменяет, Габриэль, - остановил его герцог. - Отдохните, друг мой, и дайте мне самому дочитать письмо. Оно меня чрезвычайно заинтересовало. Ведь это и вправду дало бы коннетаблю опасное преимущество перед нами. Но, насколько я знаю, этот болван Франциск женат на одной из девиц де Фиен. Дайте-ка мне письмо, Габриэль.
- Право же, я себя прекрасно чувствую, - поспешил уверить его Габриэль, успевший прочитать несколько следующих строк, - и мне совсем не трудно дочитать письмо!.. До конца осталось совсем немного.
"... весьма вероятно, что этот проклятый брак будет заключен. Но есть одно обстоятельство, которое нам на руку. Молодой Монморанси состоит в негласном браке с девицей де Фиен. Предварительно необходим развод, невозможный без согласия папы. Франциск отправился в Рим, чтобы выхлопотать разрешение. Поэтому ваша задача, дражайший мой брат, опередить его и воспользоваться вашим влиянием на его святейшество, дабы добиться отклонения ходатайства о разводе, несмотря на то, что оно будет поддержано, предупреждаю вас, королем. Я же, со своей стороны, буду действовать со всею присущей мне энергией. В заключение молю господа, дорогой мой брат, о даровании вам счастливой и долгой жизни".
- Ну, ничего еще не потеряно, - заметил герцог де Гиз, когда Габриэль дочитал до конца письмо кардинала. - Отказывая мне в солдатах, папа может подарить мне, по крайней мере, буллу.
- Вы, стало быть, надеетесь, что его святейшество не даст развода Франциску де Монморанси с Жанной де Фиен и воспротивится будущему браку? - Голос у Габриэля дрогнул.
- Надеюсь. Но до чего же вы взволнованы, мой друг! Вы бесценный человек: как страстно вы входите в наши интересы!.. Я тоже - можете не сомневаться - весь к вашим услугам, Габриэль. И вот что: поговорим-ка немного о вас. Исход этой кампании мне совершенно ясен. Думаю, что вам вряд ли удастся прибавить в ней новые подвиги. А поэтому не начать ли мне теперь же возмещать вам свой долг, чтобы он не слишком меня тяготил, мой друг? В чем я могу вам помочь? Говорите же, будьте откровенны.
- О, монсеньер, вы слишком добры, - смутился Габриэль, - и я не знаю...
- Вот уже пять лет вы храбро сражаетесь в моей армии, - сказал герцог, - а ни разу не приняли от меня ни одного денье. У вас должна быть нужда в деньгах, черт возьми! Деньги надобны всем. Я вам предлагаю их не в дар и не в долг, а как возмещение ваших расходов. Бросьте со мною чиниться, и хотя, как вы знаете, мы весьма стеснены...
- Да, я знаю, монсеньер, что вашим великим замыслам недостает иной раз мелких сумм, а я столь мало нуждаюсь в деньгах, что сам собирался вам предложить несколько тысяч экю для нужд армии...
- В таком случае, я их принимаю, ибо они, признаться, не лишние. Но неужели для вас решительно ничего нельзя сделать, о вы, не ведающий желаний молодой человек? Не нужны ли вам титулы, например?
- Благодарствуйте, монсеньер, в них у меня тоже нет недостатка, и, как я уже вам сказал, цель моих устремлений - не внешний блеск, а только слава! И так как вы полагаете, что здесь я многого не добьюсь и едва ли еще смогу быть вам полезным, то я бы с превеликой радостью отвез королю в Париж, к свадьбе вашей августейшей племянницы, завоеванные вами в Ломбардии и в Абруццо знамена. И вы бы меня совершенно осчастливили, если бы соблаговолили засвидетельствовать перед всем двором в сопроводительном письме на имя государя, что некоторые из этих знамен были захвачены лично мною, притом не без риска!..
- Что ж, это сделать нетрудно и вдобавок это будет справедливо, - сказал герцог де Гиз. - Мне, правда, жаль расстаться с вами, но, если во Фландрии вспыхнет война, разлука наша будет непродолжительна. Ведь ваше место там, где сражаются! Когда же вы хотите ехать, Габриэль, чтобы вовремя доставить королю эти свадебные подарки?
- Чем раньше, тем лучше, монсеньер, если свадьба назначена на двадцатое мая.
- Это верно. Так поезжайте завтра, Габриэль, вам и то придется спешить. Идите спать, мой друг, а я тем временем напишу для вас рекомендательное письмо королю и ответ брату, который вы ему передадите, на словах же скажите, что я надеюсь уладить дело с папой.
- Возможно, монсеньер, - сказал Габриэль, - что мое присутствие в Париже будет способствовать желательному для вас исходу этого дела. Таким образом, и отъезд мой послужит вам на пользу.
- Вечная таинственность, виконт д'Эксмес! Но с вами к ней привыкаешь. Прощайте! Желаю вам спокойно провести последнюю ночь в моем лагере.
- Завтра утром я приду за письмами и вашим напутствием, монсеньер. Я оставляю у вас моих людей. Разрешите мне только взять с собой двоих из них, а также моего оруженосца Мартен-Герра - такого провожатого мне достаточно. Он предан мне и храбр, на всем белом свете он боится только двух вещей: своей жены и своей тени.
- Как так? - рассмеялся герцог.
- Монсеньер, Мартен-Герр сбежал из дому - дом его близ Риэ, в Артиге, - спасаясь от своей жены. Он ее обожал, но она его частенько поколачивала. Еще до обороны Меца он поступил ко мне на службу. Но его жена или сам дьявол время от времени является ему под видом двойника и начинает его мучить. Да, вдруг он видит рядом с собою другого Мартен-Герра, свой собственный образ, похожий на него как две капли воды, и это приводит его в ужас. А вообще говоря, пули для него ничего не значат и он мог бы один пойти на штурм редута и захватить его. Он дважды спас мне жизнь.
- Возьмите же с собой этого доблестного трусишку, Габриэль. Завтра на рассвете будьте готовы.
Ранним утром Габриэль был уже на ногах: он провел в мечтах бессонную ночь; явился за последними наставлениями к герцогу де Гизу и 26 апреля в шесть часов утра отбыл в Рим, а оттуда в Париж в сопровождении Мартен-Герра и двух слуг.

Глава IV. Фаворитка Короля

20 мая. Париж. Лувр. Комната ее светлости, вдовы великого сенешаля де Брезе, герцогини де Валантинуа, называемой обычно Дианой де Пуатье. На дворцовых часах пробило девять. Госпожа Диана, вся в белом, кокетливо прилегла на покрытый черным бархатом диван. Рядом с ней на стуле сидел король Генрих II.
Комната Дианы де Пуатье блистала несказанной роскошью. Живопись на полотнах Приматиччо [8] изображала различные охотничьи эпизоды, главною героиней которых была, разумеется, Диана, богиня охоты и лесов. На золоченых расписанных медальонах и панно повсюду виднелись соединенные гербы Франциска I и Генриха II. Бесконечные и разнообразные эмблемы Дианы - Луны, множество девизов, по большей части начертанных по-латыни, делали честь изобретательности декораторов. А что стоили восхитительные арабески, обрамлявшие эмблемы и девизы, или изящные предметы меблировки!
Диана была одета в белый пеньюар из необычно тонкой и прозрачной ткани. Воспроизвести же ее удивительную красоту и совершенство форм было бы не под силу даже самому Жану Гужону [9]. Что касается возраста, то его у нее не было. В этом отношении, как и во многих других, она была подобна бессмертным богиням. Рядом с нею казались морщинистыми и старыми самые свежие и юные красавицы.
Она была достойна любви двух королей, которых одного за другим обворожила. "Воля женщины - божья воля", - говорит французская поговорка, и Диана была в течение двадцати двух лет единственной возлюбленной Генриха II.
Генрих был смугл, черноволос, чернобород и обладал, по словам современников, обаятельной внешностью. Наряд его был на редкость богат: атласный зеленый кафтан с белыми прорезями, отделанный золотыми вышивками; берет с белым пером, блиставший жемчугом и алмазами; двойная золотая цепь с подвешенным к ней медальоном ордена святого Михаила; шпага работы Бенвенуто [10]; белый воротник из венецианского кружева и, наконец, бархатный, усеянный золотыми лилиями плащ, изящно ниспадавший с его плеч.
Но, рассматривая короля и его фаворитку, не пора ли нам их послушать?
Генрих, держа пергамент в руке, читал вслух любовные стихи, чередуя чтение с мимическими паузами:
Ротик милый, ротик малый,
Как шиповник светло-алый,

1 Следующая страница


Две Дианы 2

Расцветающий в бору
Поутру.
Ты душистый, ты цветущий,
Как малина в темной куще,
И нежнее во сто крат,
Чем прозрачные росинки,
Что, повиснув на кувшинке,
Нас прохладою дарят...
- Как же зовут любезного поэта? - спросил Генрих, окончив чтение.
- Его зовут Реми Белло [11], государь, и он, если не ошибаюсь, обещает стать соперником Ронсара [12]. Ну что ж, оцениваете ли вы как я, этот любовный сонет в пятьсот экю?
- Твой подопечный получит их, моя прекрасная Диана.
- Но и старых певцов нельзя забывать. Я обещала, государь, от вашего имени пенсию Ронсару, королю поэтов. Подписали ли вы о ней указ? Ну разумеется. В таком случае, у меня еще только одна просьба к вам: отдайте вакантный пост рекульского аббата своему библиотекарю, Меллену де Сен-Желе [13], нашему французскому Овидию.
- Овидий будет аббатом, очаровательный мой меценат.
- Ах, как вы счастливы, государь, что можете по своему усмотрению располагать столькими должностями и бенефициями! Если бы мне только на час вашу власть!
- Разве она не всегда в твоих руках, неблагодарная?
- Вот как, государь?.. Вы сказали, что ваша власть всегда в моем распоряжении? Не искушайте меня, государь. Предупреждаю вас, что я воспользовалась бы ею для уплаты большого долга Филиберу Делорму. Он ссылается на то, что мой замок в Анэ закончен. Это будет славнейший памятник вашего царствования, государь!
- Что ж, Диана, возьми для своего Филибера Делорма те деньги, что будут получены от продажи должности пиккардийского губернатора.
- Эта должность, кажется, стоит двести тысяч ливров? О, тогда я смогу еще купить жемчужное ожерелье, которое мне предлагали. Его мне очень бы хотелось надеть сегодня на свадьбе вашего возлюбленного сына Франциска. Сто тысяч Филиберу, сто тысяч за ожерелье - вот и ушло пиккардийское губернаторство!
- Тем более, что ты ровно вдвое преувеличила его стоимость.
- Как! Оно стоит всего лишь сто тысяч ливров? Ну что ж, решение очень простое - я отказываюсь от ожерелья.
- Полно, - засмеялся король, - у нас есть где-то три или четыре свободные концессии, которыми можно будет оплатить это ожерелье, Диана.
- О, государь, нет щедрее короля, чем вы, и нет человека, которого бы я сильнее любила!
- Да? Ты и вправду любишь меня не меньше, чем я тебя, Диана?
- Вы сомневаетесь?
- Сомневаюсь потому, что боготворю тебя! Как ты хороша, Диана! Как я люблю тебя! Часами... нет, годами мог бы я так любоваться тобою, забыв о Франции, обо всем на свете.
- Даже о торжестве бракосочетания монсеньера дофина? - спросила, рассмеявшись, Диана. - А между тем оно состоится сегодня, через два часа. Сейчас пробьет десять.
- Десять! - воскликнул Генрих. - А у меня назначено свидание на этот час!
- Свидание, государь? Уж не с дамой ли?
- С дамой.
- И, должно быть, красивой?
- Да, Диана, очень красивой.
- Значит, не с королевой?
- Какая ты злая! Екатерина Медичи красива на свой лад, красива строгой, холодной, но подлинной красотой. Однако я ожидаю не ее. Ты не догадываешься, кого?
- Нет, государь.
- Другую Диану, живое воспоминание о весне нашей любви, нашу дочь, нашу дорогую дочурку.
- Вы во всеуслышание и слишком часто твердите об этом, государь, - нахмурившись, потупилась Диана. - Между тем условлено было, что герцогиня де Кастро будет считаться дочерью другой особы.
- Так оно и будет, - уверил Диану король, - но ведь ты обожаешь нашу дочь, разве не так?
- Я обожаю ее за то, что вы ее любите.
- О да, очень люблю... Она так обаятельна, так умна и добра. А кроме того, она мне напоминает мои молодые годы, то время, когда я полюбил тебя... Не больше, конечно, чем ныне, но все же... до преступления... - Король внезапно впал в мрачную задумчивость. Затем поднял голову. - Этот Монтгомери! Ведь не любили же вы его, Диана? Вы не любили его?
- Что за вопрос! - презрительно усмехнулась фаворитка. - Двадцать лет спустя все та же ревность!
- Да, я ревновал, ревную и буду ревновать всегда тебя, Диана. Ну да, ты не любила его. Но он-то любил тебя, несчастный.
- О боже, государь, вы всегда прислушивались к наветам, которыми меня осыпают протестанты! Это не подобает католическому королю. Во всяком случае, если даже я и дорога была этому человеку, мое сердце ни на миг не переставало принадлежать вам, а граф Монтгомери давно мертв.
- Да, мертв, - глухо произнес король.
- Не будем же омрачать такими воспоминаниями день, который должен стать светлым праздником, - продолжала Диана. - Вы видели Франциска и Марию? Они все еще влюблены друг в друга, эти дети? Наконец-то их терпение будет удовлетворено. Через два часа они, радостные и счастливые, будут принадлежать друг другу.
- Да, - согласился король, - и если кто в ярости, так это мой старый Монморанси. Впрочем, и ярость коннетабля тем более обоснованна, что наша Диана, боюсь, не достанется его сыну.
- Но ведь этот брак вы сами ему обещали как возмещение?
- Обещал, но госпоже де Кастро, кажется, это не по душе...
- Что может быть не по душе ребенку, восемнадцатилетней девушке, только что вышедшей из стен монастыря?
- Именно для того, чтобы объяснить мне это, она и поджидает меня сейчас.
- Так идите же к ней, государь. А я пока переоденусь...
- После венчания мы свидимся на карусели. Я еще преломлю сегодня копье в вашу честь. Я хочу, чтобы вы Пыли королевой турнира.
- Королевой? А другая?
- Есть только одна, и ты это знаешь, Диана. До свидания.
- До свидания, государь, и ради бога, не будьте безрассудно смелы на турнире. Вы иногда пугаете меня!
- Игры эти не опасны... До свидания, дорогая Диана, - распрощался король и вышел.
В ту же минуту в противоположной стене отворилась прикрытая ковром дверца.
- Ну и наболтались же вы сегодня, гром и молния! - прорычал коннетабль Монморанси, входя в комнату.
- Друг мой, - ответила, поднявшись, Диана, - вы видели, что еще и десяти не было, еще не наступил час, который я вам назначила, а я уже делала все, чтобы удалить его. Я томилась не меньше вашего, поверьте...
- Не меньше моего! Ну нет, смерть и ад! И если вы, моя милая, воображаете, будто ваша беседа была весьма поучительна и забавна... Впрочем, что это за новость? Отказать моему сыну Франциску в руке вашей дочери Дианы после того, как этот союз был мне торжественно обещан! Клянусь терновым венцом, можно подумать, что эта внебрачная дочь оказала бы великую честь дому Монморанси, соблаговолив с ним породниться! Их брак должен состояться! Слышите, Диана? Об этом позаботитесь вы! Ведь это единственное средство, позволяющее восстановить равновесие сил между нами и Гизами, дьявол их задави! А поэтому, Диана, наперекор королю, наперекор папе я желаю, чтобы это было так!
- Но, друг мой...
- Говорю же вам, - крикнул коннетабль, - что я этого желаю, как бог свят!
- Так оно и будет, мой друг, - поспешила уверить его перепуганная Диана.

Глава V. В Покоях Королевских Детей

Вернувшись к себе, король не застал своей дочери. Дежурный камер-лакей доложил, что герцогиня Диана, не дождавшись его величества, проследовала в покои королевских детей и попросила дать знать, как только государь вернется.
- Хорошо, - сказал Генрих, - я сам навещу ее. Не надо меня провожать, я пойду один.
Он пересек большую залу, пошел длинным коридором; затем, открыв тихо дверь, остановился и чуть отодвинул портьеру. Детский смех и выкрики заглушили шум его шагов, и он, будучи незамечен, мог полюбоваться необыкновенно живописной картиной.
Обаятельная и юная невеста Мария Стюарт стояла у окна. Рядом с ней - Диана де Кастро, принцесса Елизавета и принцесса Маргарита. Все трое, тараторя без умолку, то поправляли складку на ее костюме, то завивали локон в прическе - словом, придавали туалету невесты ту законченность, какую умеют ему придавать только женщины. В другом конце комнаты братья Карл, Генрих и самый младший, Франциск, с воплями и хохотом изо всех сил налегали на дверь, которую тщетно пытался распахнуть дофин Франциск, молодой жених; шалуны хотели во что бы то ни стало помешать ему увидеть невесту. Жак Амио, наставник принцев, чинно беседовал в углу с гувернантками принцесс - с госпожою де Кони и леди Ленокс.
Таким образом, здесь, в королевских апартаментах, можно было увидеть всех тех людей, которым суждено будет сыграть свою роль в истории Франции ближайших десятилетий, полных бедствий, страстей и славы: дофина - будущего Франциска II; Елизавету - будущую супругу Филиппа II и королеву Испанскую; Карла - впоследствии Карла IX; Генриха - впоследствии Генриха III; Маргариту Валуа, которой предстояло стать королевой и супругой Генриха IV; Франциска - будущего герцога Алансонского, Анжуйского и Брабантского и Марию Стюарт, которую ждали две королевские короны и под занавес - мученический венец [14].
Знаменитый переводчик Плутарха наблюдал печальным и в то же время проникновенным взором за играми этих детей, точно всматривался в грядущие судьбы Франции.
- Нет, нет, Франциск не войдет, - неистово, дико кричал Карл-Максимилиан, в недалеком будущем - главный виновник Варфоломеевской ночи [15].
И ему с помощью братьев удалось задвинуть засов и начисто лишить возможности дофина войти в комнату, а тот, настолько тщедушный, что ему не под силу было справиться даже с тремя детьми, только топал ногами да хныкал за дверью.
- Бедный Франциск! Как они его мучают! - заметила Мария Стюарт.
- Не шевелитесь, госпожа дофина, иначе я не справлюсь с этой булавкой, засмеялась маленькая лукавая Маргарита.
- Вот сделаем это, - сказала неженка Елизавета, - и я впущу беднягу Франциска наперекор этим бесенятам. Не могу смотреть на его мучения!
- Да, ты понимаешь меня, Елизавета, - вздохнула Мария Стюарт.
Ничто не могло быть восхитительнее этих четырех красавиц, столь разных между собою и столь совершенных: Диана - олицетворенная чистота и кротость; Елизавета - величавость и нежность; Мария Стюарт - чарующая томность; Маргарита - сама ветреность. Тронутый и восхищенный, король глядел и не мог наглядеться на это волнующее зрелище.
Наконец он решился переступить порог.
- Король! - закричали дети в один голос и подбежали к отцу.
Только Мария Стюарт немного отстала от других, незаметно отодвинула засов, и дофин стремительно ворвался в комнату. Теперь младшее поколение семьи было в полном сборе.
- Здравствуйте, дети, - приветствовал их король, - очень рад, что вы все здоровы и веселы. Бедный мой Франциск, оказывается, тебя не хотели впускать! Ну ничего, скоро сможешь видеться со своей маленькой женою сколько угодно и когда угодно. Так вы, дети, крепко любите друг друга?
- О да, государь, я люблю Марию! - страстно выпалил дофин и поцеловал руку будущей своей жене.
- Монсеньер, - строго заметила леди Ленокс, - дамам не целуют рук на глазах у всех, особенно в присутствии его величества. Что подумает государь о госпоже Марии и об ее воспитательнице?
- Но ведь эта рука моя, - ответил дофин.
- Еще не ваша, монсеньер, - возразила гувернантка, - и я намерена исполнить свой долг до конца.
- Успокойся, - шепнула Мария жениху, уже начинавшему сердиться, - когда она отвернется, я опять протяну тебе руку.
Король посмеивался про себя.
- Вы очень строги, миледи... Впрочем, вы правы, - тут же спохватился он. - А вы, мессир Амио, довольны ли своими учениками? Слушайтесь, господа, своего ученого наставника, он состоит в близких отношениях с великими мужами древности... Ну, дети, мне хотелось повидать вас до торжества, и я рад, что это мне удалось. Теперь, Диана, я весь к вашим услугам. Пойдем, дитя мое.
Диана низко поклонилась отцу и последовала за ним.

Глава VI. Диана Де Кастро

Диане де Кастро, которую мы видели девочкой, было теперь около восемнадцати лет. Природа сдержала все свои обещания, придав ее красоте строгую и обаятельную законченность форм. В изящных, благородных чертах ее лица сквозила первозданная чистота. По характеру и уму она осталась все тем же ребенком, каким мы ее знали. Ей еще не исполнилось и тринадцати лет, когда герцог де Кастро, которого она в день венчания видела в первый и последний раз, был убит при осаде Эдена. На время траура король поместил юную вдову в парижский монастырь Святых Дев, и там она обрела столько тепла и участия, ей так полюбился этот образ жизни, что она попросила отца позволить ей хоть на время остаться в обществе добрых монахинь и своих подруг. Нельзя было не исполнить столь благочестивого желания, и Генрих вызвал Диану из монастыря только месяц назад, когда коннетабль Монморанси, опасаясь растущего влияния Гизов на дела государства, испросил для своего сына руку дочери короля и его фаворитки.
В течение месяца, проведенного при дворе, Диана быстро снискала всеобщий почет и поклонение, "ибо, - говорит Брантом [16] в "Книге о знаменитых женщинах", - она была очень добра и никому не делала зла, имея великое, возвышенное сердце и весьма благородную, чуткую и добродетельную душу". В ней не было никакой злобности, никакой резкости. Так, однажды, когда кто-то сказал в ее присутствии, что французская принцесса крови должна быть отважна и что робость ее слишком отдает монастырем, она в несколько дней научилась верховой езде и не уступала ни одному наезднику в смелости и изяществе. С той поры она стала ездить с королем на охоту, и Генрих все больше и больше подпадал под обаяние милой девушки, без всякой задней мысли старавшейся угождать ему и предупреждать его малейшие желания. Диане было разрешено навещать отца в любое время, и он всегда бывал ей рад.
- Итак, я слушаю вас, девочка моя, - сказал Генрих. - Вот бьет одиннадцать. Венчание в Сен-Жермен д'Оксерруа назначено только на двенадцать. Могу вам, стало быть, уделить целых полчаса, и как жаль, что не более! Минуты, которые я провожу подле вас, - лучшие в моей жизни.
- О государь, вы такой снисходительный отец!
- Нет, я просто очень вас люблю, дитя мое, и от всего сердца хотел бы сделать для вас что-нибудь приятное. И чтобы доказать это, Диана, я уведомляю вас прежде всего о двух ваших просьбах. Добрая сестра Моника, так любившая и оберегавшая вас в монастыре Святых Дев, только что назначена настоятельницей монастыря в Сен-Кантене.
- Ах, как я вам благодарна, государь!
- Что до славного Антуана, любимого вашего слуги в Вимутье, то ему назначена хорошая пожизненная пенсия из нашей казны. Очень жалею, Диана, что нет больше в живых сьера Ангеррана. Нам бы хотелось по-королевски засвидетельствовать нашу признательность этому достойному человеку, столь хорошо воспитавшему нашу дорогую дочь Диану. Но вы потеряли его, кажется, в прошлом году, и он даже не оставил наследников.
- Государь, право, вы слишком великодушны и добры!
- Кроме того, Диана, вот грамоты, наделяющие вас титулом герцогини Ангулемской. Но все это не составляет и четвертой доли того, что я желал бы сделать для вас. Я ведь замечаю, что вы иной раз печальны и задумчивы. Об этом-то я и хочу с вами побеседовать, хочу вас утешить или унять вашу боль. Скажи мне, деточка, неужели ты не чувствуешь себя счастливой?
- Ах, государь, разве могла бы я чувствовать себя иначе при такой вашей любви, при таких благодеяниях? Одного я только желаю: чтобы настоящее, столь полное радостей, длилось без конца.
- Диана, - серьезно сказал Генрих, - вы знаете, что я взял вас из монастыря, чтобы выдать замуж за Франциска Монморанси. Это прекрасная партия, Диана, и к тому же, не скрою, выгодная для интересов моего престола, а между тем она вам как будто не по душе. Вы мне должны, по крайней мере, объяснить причины вашего отказа. Он огорчает меня.
- Я их не скрою от вас, отец. Прежде всего, - смущенно протянула Диана, меня уверяют, будто Франциск Монморанси уже женат; будто он негласно обвенчан с одною из дам королевы, девицей де Фиен.
- Что верно, то верно, - ответил король, - но тайный брак, заключенный без согласия коннетабля и моего, не имеет законной силы, и если папа разрешит развод, то вы не сможете, Диана, быть взыскательнее его святейшества. Итак, если это единственное ваше возражение...
- Нет, есть и другое, отец.
- Послушаем же какое.
- Возражение состоит, отец, в том, что... что я люблю другого, - всхлипнула Диана и, совсем смутившись, бросилась на шею королю.
- Вы любите, Диана? - удивился Генрих. - Как же зовут этого счастливца?
- Габриэль, государь!
- Габриэль... А дальше? - улыбнулся король.
- Я не знаю, как дальше, отец...
- Как же так, Диана? Помилосердствуйте, объяснитесь.
- Сейчас я вам все расскажу. Это любовь моего детства. Я с Габриэлем виделась каждый день. Он был очень мил, храбр, красив, образован, нежен! Он называл меня своей маленькой женушкой. Ах, государь, не смейтесь, это было глубокое и святое чувство, первое, какое запечатлелось в моем сердце! И все же я позволила обвенчать себя с герцогом Фарнезе, государь, и все оттого, что не сознавала, что делаю; оттого, что меня к этому принудили, а я послушалась, как маленькая девочка. Затем я увидела, почувствовала, поняла, в какой измене повинна я перед Габриэлем. Бедный Габриэль! Расставаясь со мною, он не плакал, но какое страдание застыло в его взоре! Все это оживало в моей памяти, когда, ведя затворническую жизнь в монастыре, я начинала вспоминать свои детские годы. Так я дважды пережила дни, проведенные мною подле Габриэля, - в действительности и в мечтах. А возвратившись сюда, ко двору, государь, я не нашла никого, кто мог бы помериться с Габриэлем... И не Франциску, покорному сыну надменного коннетабля, вытеснить из моей памяти нежного и гордого друга моего детства. Поэтому теперь, когда я отдаю себе отчет в своих поступках, я буду верна Габриэлю... до тех пор, пока вы не лишите меня свободы выбора, отец.
- Так ты с ним видалась после отъезда из Вимутье, Диана?
- Увы, не видалась, отец.
- Но ты хоть получала вести о нем?
- И вестей не получала. Узнала только от Ангеррана, что и он покинул наши места после моего отъезда. Он сказал своей кормилице Алоизе, что вернется к ней не раньше, чем станет грозным и прославленным воином, и чтобы она не беспокоилась о нем. С этими словами он уехал, государь.
- И с тех пор его родные ничего о нем не слышали?
- Его родные? - повторила Диана. - Я знала только его кормилицу, отец, и никогда не видела его родителей, когда с Ангерраном навещала его в Монгтомери.
- В Монтгомери! - воскликнул Генрих, побледнев. - Диана, Диана! Я надеюсь, что он не Монтгомери? Скажи мне скорее, что он не Монтгомери!
- О нет, государь, тогда он жил бы, я думаю, в замке, а он жил в доме своей кормилицы Алоизы. Но отчего вы так взволновались, государь? Что сделали вам графы Монтгомери? Неужели они ваши враги? В нашем краю о них говорят только с почтением.
- Правда? - презрительно рассмеялся король. - Они мне, впрочем, ничего не сделали, Диана, решительно ничего. Однако вернемся к твоему Габриэлю. Ведь ты его Габриэлем назвала?
- Да...
- И у него не было другого имени?
- Я, по крайней мере, не знала другого. Он был сирота, как и я, и при мне никогда не было разговора о его отце.
- Словом, у вас нет, Диана, другого возражения против намеченного вашего брака с Монморанси, кроме давнишней вашей привязанности к этому молодому человеку, так?
- Но она заполняет все мое сердце, государь.
- Прекрасно, Диана, я бы, пожалуй, не пытался бороться с голосом вашего сердца, если бы друг ваш был здесь и мы могли бы его узнать и оценить. И хотя, как я догадываюсь, это человек сомнительного происхождения...
- Но ведь и в моем гербе есть полоса, ваше величество.
- Но у вас есть, по крайней мере, герб, сударыня, и соблаговолите вспомнить, что для Монморанси, как и для дома де Кастро, великая честь открыть свои двери перед моей узаконенной дочерью. А ваш Габриэль... Но речь не об этом. Для меня существенно то, что он шесть лет не подавал о себе вестей. Быть может, он забыл вас, Диана, и любит другую?
- О, государь, вы не знаете Габриэля! У него постоянное, верное сердце, и любовь его погаснет только с жизнью.
- Хорошо, Диана. Вам изменить и впрямь мудрено, и вы правы, отрицая это. Но, судя по всему, этот молодой человек ушел на войну. Разве не приходится считаться с возможностью гибели на войне?.. Дитя мое, я огорчил тебя. Вот уже ты побледнела, и глаза у тебя полны слез. Да, я вижу, твое чувство глубоко! Я мало видел примеров подобного чувства и самой жизнью приучен не слишком-то доверять великим страстям, но над твоею я шутить не стану и хочу отнестись к ней с уважением. Подумай, однако, голубка моя, в какое трудное положение поставит меня твой отказ, и отказ ради чего? Ради детской любви, предмет которой даже перестал существовать ради воспоминаний, ради тени. Если я оскорблю коннетабля, взяв обратно свое обещание, он возмутится не без основания, дитя мое, и, быть может, оставит свой пост. А тогда уже не я буду королем, им будет герцог де Гиз. Пойми, Диана: из шести братьев Гизов первый, герцог, возглавляет все военные силы Франции; второй, кардинал, управляет всеми ее финансами; третий командует моими марсельскими галерами; четвертый сидит в Шотландии, а пятый вскоре заменит Бриссака в Пьемонте. Таким образом, я, король, не могу располагать в своем королевстве ни одним солдатом, ни одним экю без их согласия. Я говорю с тобою откровенно, Диана, я объясняю тебе положение вещей. Я прошу, а мог бы приказывать. Но мне гораздо приятнее положиться на твое собственное суждение. Я хочу, чтобы не король, а отец склонил свою дочь посчитаться с его намерениями. И я добьюсь твоего согласия, потому что ты добрая и преданная дочь. В этом браке - все мое спасение, Диана: он усиливает Монморанси и ослабляет Гизов. Он уравновешивает обе чаши весов, коромысло которых - моя королевская власть. Гизы будут менее горды, Монморанси более предан... Ты не отвечаешь, Диана? Неужели ты останешься глуха к просьбам твоего отца, который не неволит тебя, не тиранит, а, наоборот, принимает во внимание твои чувства и только просит тебя не отказать ему в первой же услуге, которую ты можешь ему воздать за то, что он сделал и еще сделает для твоего счастья? Ну что, Диана, дочь моя? Ты согласна?
- Государь, - ответила Диана, - когда вы просите, вы в тысячекрат сильнее, чем когда приказываете. Я готова пожертвовать собою ради ваших интересов, однако с одним условием.
- С каким же, дитя мое?
- Этот брак состоится только через три месяца, а до тех пор я справлюсь о Габриэле у Алоизы да и в других местах. Если его уже нет в живых, я буду знать наверняка, а если он жив, я смогу попросить его вернуть мне слово.
- От всего сердца согласен, - обрадовался Генрих, - и должен заметить, что при всем своем ребячестве ты все же довольно рассудительна. Итак, ты примешься за розыски своего Габриэля, и я тебе даже, если нужно, помогу, а через три месяца ты обвенчаешься с Франциском, к чему бы розыски ни привели, будь твой юный друг жив или мертв.
- Теперь уж я и сама не знаю, - скорбно поникла головой Диана, - чего мне больше желать: жизни его или смерти.
"К счастью или к несчастью, придворная жизнь обломает ее", - улыбнувшись, подумал король.
А вслух произнес:
- Пора теперь в церковь, Диана. Дайте мне руку, я провожу вас до большой галереи, а после обеда увижу вас на состязаниях и карусели. И если вы не слишком на меня сердитесь, соблаговолите рукоплескать ударам моего копья на турнире!

Глава VII. "Отче Наш" Господина Коннетабля

В тот же день, после полудня, когда в Турнелле были в самом разгаре праздничные состязания, коннетабль Монморанси допрашивал в Лувре одного из своих тайных агентов. Шпион был среднего роста, несколько сутуловатый, смуглолицый, темноволосый, с черными глазами и орлиным носом, с раздвоенным подбородком и оттопыренной нижней губой. Был он разительно похож на Мартен-Герра, верного оруженосца Габриэля: те же черты, тот же возраст, то же сложение.
- А как вы поступили с курьером, метр Арно? - спросил коннетабль.
- Монсеньер, я уничтожил его. Нельзя было иначе. Но произошло это ночью, в лесу Фонтенбло. Убийцами сочтут разбойников. Я осторожен.
- Все равно, метр Арно, дело это опасное, и мне совсем не нравится, что вы так легко пускаете в дело нож.
- Я не отступаю ни перед чем, когда служу вашей милости.
- Так-то оно так, но раз и навсегда зарубите себе на носу, метр Арно, что, если попадетесь, я не стану вас спасать от петли, - сухо и презрительно произнес коннетабль.
- Будьте спокойны, монсеньер, я человек осмотрительный.
- Теперь посмотрим, что в письме.
- Вот оно, монсеньер.
- Распечатайте его, только не повредите печати, и прочитайте.
Метр Арно дю Тиль достал из кармана острый резец, тщательно срезал печать и развернул письмо. Он взглянул прежде всего на подпись.
- Видите, монсеньер, я не ошибся. Это действительно письмо кардиналу Гизу от кардинала Караффа, как мне по глупости признался бедняга курьер.
- Читайте же, пропади вы пропадом! - закричал Анн де Монморанси. Метр Арно начал:
"Монсеньер и дорогой соратник, сообщаю вам только три важные новости. Во-первых, по вашей просьбе папа затянет по возможности дело о разводе и будет гонять по разным конгрегациям Франциска де Монморанси, только что вчера приехавшего в Рим, а в заключение откажет ему в ходатайстве".
- Pater noster! [17] - пробормотал коннетабль. - Сатана бы спалил все эти красные мантии! [18]
"Во-вторых, - продолжал читать Арно, - господин герцог де Гиз, достославный брат ваш, после взятия Кампли обложил Чивителлу. Но чтобы решиться послать ему людей и провиант, которых он требует, - а это, вообще говоря, сделать нам очень нелегко, - мы хотели бы, по крайней мере, быть уверены, что вы не отзовете его для кампании во Фландрии, а такой слух здесь ходит. Сделайте так, чтобы он остался у нас".
- Advaniat regnum tuum, [19] - проворчал Монморанси. - Мы примем свои меры, смерть и ад! Мы примем меры... вплоть до того, что призовем во Францию англичан! Продолжайте же, во имя мессы!
"В-третьих, - продолжал шпион, - чтобы приободрить вас, монсеньер, и содействовать вашим целям, извещаю вас о скором прибытии в Париж посланца вашего брата, виконта д'Эксмеса, который доставит Генриху Второму знамена, захваченные во время итальянской кампании. Он прибудет, надо думать, одновременно с этим письмом. Присутствие виконта и славные трофеи, которые он преподнесет королю, несомненно помогут вам направить в должную сторону ваши планы".
- Fiat voluntas tua! [20] - в ярости завопил коннетабль. - Мы хорошо примем этого посланца преисподней! Доверяю его тебе, Арно. Все? В этом проклятом письме больше ничего нет?
- Ничего, монсеньер, кроме приветствий и подписи.
- Хорошо. Как видишь, тебе предстоит работенка.
- Я только этого и желаю, монсеньер... Ну, разве еще немного деньжат, чтобы получше справиться с заданием.
- Вот тебе сто дукатов, мошенник. С тобой всегда приходится раскошеливаться.
- У меня велики расходы на службе у вашей милости.
- Твои пороки обходятся тебе дороже служебных расходов, негодяй!
- О, как ошибается на мой счет монсеньер! Моя мечта - тихая, счастливая и зажиточная жизнь где-нибудь в провинции вместе с женою и детьми. Хочется дожить свой век честным отцом семейства!
- Добродетели сельской жизни! Ну что ж, исправься, отложи в сторону сколько-нибудь дублонов, женись, и ты сможешь достигнуть тихого семейного счастья. Кто тебе мешает?
- Ах, монсеньер, непоседливость! Да и какая женщина за меня пойдет?
- Это верно. А в ожидании бракосочетания, метр Арно, запечатайте-ка хорошенько это письмо и отнесите его кардиналу. Да измените свою наружность, поняли? И скажите, что ваш товарищ, умирая, вам поручил...
- Монсеньер может положиться на меня. Подделанная печать и подмененный курьер покажутся правдоподобнее самой правды.
- Ах, дьявольщина! - воскликнул Монморанси. - Мы забыли записать имя полномочного представителя Гизов. Как его зовут?
- Виконт д'Эксмес, монсеньер.
- Да, да. Так запомни же, плут, это имя... Кто там смеет мне мешать?
- Простите, монсеньер, - торопливо отозвался адъютант коннетабля, входя в комнату, - прибывший из Италии дворянин явился к государю от имени герцога де Гиза, и мне показалось необходимым доложить вам об этом... тем более что он непременно хочет повидать кардинала Лотарингского. Зовут его виконт д'Эксмес.
- Ты умно поступил, Гильом, - сказал коннетабль. - Приведи этого господина сюда. А ты, метр Арно, спрячься за эту портьеру и воспользуйся случаем приглядеться к человеку, с которым тебе, наверное, придется иметь дело. Я принимаю его для тебя, гляди в оба.
- Кажется, монсеньер, - задумчиво ответил Арно, - я уже встречался с ним где-то в пути. Но не мешает проверить... Виконт д'Эксмес?
Шпион проскользнул за портьеру. Гильом ввел Габриэля.
- Простите, - поклонился молодой человек старику, - с кем я имею честь говорить?
- Я коннетабль Монморанси. Что вам угодно, сударь?
- Еще раз прошу меня простить. Я имею поручение лично к государю.
- Государь сейчас не в Лувре, а в его отсутствие...
- Я разыщу или подожду его величество, - перебил его Габриэль.
- Его величество на празднике в Турнелле и вернется сюда не раньше вечера. Разве вы не знаете, что сегодня празднуется свадьба монсеньера дофина?
- Знаю, монсеньер, мне об этом сообщили в пути. Но я проезжал через университет, а не по улице Сент-Антуан.
- Тогда бы вам следовало держаться одного направления с толпою. Она привела бы вас к государю.
- Но я еще не имею чести быть представленным государю. Для двора я чужой. В Лувре я надеялся застать монсеньера кардинала Лотарингского. Я и просил доложить о себе его высокопреосвященству и не знаю, почему это привели меня к вам, монсеньер.
- Господин кардинал, как лицо духовное, любит сражения воображаемые, а я, человек военный, люблю только сражения настоящие. Вот почему я в Лувре, а господин кардинал - в Турнелле.
- Так я, с вашего позволения, монсеньер, отправлюсь к нему в Турнелль.
- О боже, отдохните немного, сударь, вы прибыли, по-видимому, издалека, надо думать, из Италии, раз въехали в город со стороны университета.
- Вы угадали: из Италии, монсеньер. Мне это совершенно незачем скрывать.
- Вы присланы, может быть, герцогом де Гизом? Ну, что он там поделывает?
- Разрешите, монсеньер, об этом сперва доложить его величеству и покинуть вас, чтобы исполнить этот долг.
- С богом, сударь, раз вы так спешите. Вам не терпится, должно быть, - прибавил он с напускным добродушием, - свидеться с какой-нибудь из наших красавиц. Разве не так, молодой человек?
Но Габриэль, приняв строгий вид, ответил только глубоким поклоном и удалился.
- Pater noster, qui es in cadis! [21] проскрежетал коннетабль, когда за Габриэлем захлопнулась дверь. - Уж не думал ли этот проклятый хлыщ, что я хотел его задобрить, расположить в свою пользу, подкупить, быть может? Точно я не знаю, с чем он приехал к королю! Не хуже знаю, чем он! Ну, если он еще повстречается мне, то дорого заплатит за свой надутый вид и нахальную недоверчивость! Эй, метр Арно!.. Куда же девался этот мерзавец? Тоже исчез! Пресвятым крестом клянусь, все сегодня сговорились валять дурака, дьявол их побери! Pater noster...
Пока разгневанный коннетабль изрыгал проклятия, сдабривая их, по своему обыкновению, словами из святых молитв, Габриэль, проходивший по полутемной галерее, с изумлением увидел стоявшего у дверей своего оруженосца, которому он еще раньше велел ждать во дворе.
- Это вы, Мартен? Вы пошли мне навстречу? - спросил он. - Так вот что: поезжайте вперед с Жеромом и ждите меня с зачехленными знаменами на углу улиц Сент-Антуан и Сент-Катрин. Кардинал пожелает, может быть, чтобы мы тут же их поднесли государю перед всем двором. Кристоф подержит мою лошадь и проводит меня. Поняли?
- Да, монсеньер, - ответил Мартен-Герр.
Опередив Габриэля, он стремительно сбежал по лестнице, как бы в знак того, что отлично исполнит поручение. Поэтому Габриэль, выйдя из Лувра, был несколько удивлен, столкнувшись еще раз во дворе с Мартен-Герром. Тот был бледен и до смерти напуган.
- Что это значит, Мартен? И что с вами? - спросил Габриэль.
- Ах, монсеньер, я только что видел его, он прошел здесь, в двух шагах от меня. Он даже заговорил со мной.
- Да кто?
- Кто же, как не дьявол, не призрак, не привидение, не наваждение, но второй Мартен-Герр!
- Опять это сумасшествие, Мартен! Вы, вероятно, стоя спите и видите сны.
- Да нет же, это не сон. Он заговорил со мной, монсеньер, ей-ей! Остановился, уставился на меня своим колдовским взглядом, от которого я аж застыл, и сказал, рассмеявшись бесовским смехом: "Ну, что? Мы все еще состоим на службе у виконта д'Эксмеса? (Заметьте это "мы", монсеньер.) И мы приехали из Италии со знаменами, отнятыми у неприятеля герцогом де Гизом?" Я невольно кивнул. Как он это все узнал, монсеньер? И он продолжал: "Не будем же бояться. Разве мы не друзья и братья?" А затем, услышав ваши шаги, добавил с дьявольской иронией, от которой у меня волосы стали дыбом: "Мы свидимся, Мартен-Герр, мы еще свидимся", - и юркнул в эту низкую дверь, а вернее - в стену.
- Да ты бредишь! - засмеялся Габриэль. - Он бы просто не успел проделать все эти штуки. Ведь мы расстались с тобой на галерее совсем недавно.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

- Монсеньер, я ни на минуту не уходил с этого места!..
- Еще одна новость! С кем же я тогда говорил в галерее, если не с тобой?
- Наверное, с ним, монсеньер, с моим двойником, с моею тенью.
- Мой бедный Мартен, - сказал с состраданием Габриэль, - тебе нехорошо? У тебя, должно быть, голова болит? Мы слишком долго были на солнце с тобой.
- Ну да, - возмутился Мартен-Герр, - вы опять думаете, что у меня бред. Но вот вам доказательство, что я не ошибаюсь, монсеньер: мне совершенно неизвестны распоряжения, которые, по вашим словам, вы мне только что дали.
- Ты их забыл, Мартен, - мягко проговорил Габриэль. - Ну что ж, я их повторю, мой друг: ты должен отправиться вперед, взяв с собою Жерома, и ждать меня со знаменами на углу улиц Сент-Антуан и Сент-Катрин, а Кристоф пусть останется со мною. Теперь вспоминаешь?
- Простите, монсеньер, как же можно вспомнить то, чего никогда не знал?
- Как бы то ни было, теперь ты это знаешь, - бросил Габриэль. - Пойдем к ограде, где ждут нас наши люди с лошадьми, и живо в путь! В Турнелль!
- Слушаюсь, монсеньер. Выходит, что у вас двое оруженосцев. Хорошо еще, что у меня всего лишь один господин, а не два!

Глава VIII. Удачная Карусель

Ристалище для праздничных состязаний было устроено на улице Сент-Антуан и тянулось от дворца Турнелль до королевских конюшен, образуя длинный прямоугольник. На одном его конце высилась трибуна для королевы и придворных, на противоположном - как раз у входа на ристалище - ждали своей очереди участники состязаний. По сторонам волновалась толпа.
Когда около трех часов пополудни, после венчания и свадебного обеда, королева и двор заняли отведенные им места, отовсюду раздались приветственные клики.
Но из-за этого-то взрыва ликования праздник начался с несчастного случая. Конь господина д'Аваллона, одного из капитанов гвардии, испугался, взвился на дыбы и ринулся на арену, а всадник, не удержавшись в седле, ударился головой о деревянный барьер. Его тут же унесли и передали врачам в состоянии почти безнадежном.
Король страшно огорчился, но страсть к состязаниям вскоре одержала в нем верх.
- Ах, бедный господин д'Аваллон! - вздохнул он. - Такой преданный человек! Позаботьтесь же о тщательном уходе за ним. - И прибавил: - А скачки с кольцами можно все-таки начать.
В ту пору скачки с кольцами были игрой несколько более сложной и трудной, чем та, которая знакома нам теперь. Столб, с перекладины которого свисало кольцо, отстоял на две трети дистанции от ее начала. Надо было галопом пройти первую треть, проскакать во весь опор вторую и, на всем скаку проносясь мимо столба, концом копья снять кольцо. Но что всего важнее - древко копья не должно было касаться плеча; держать копье требовалось горизонтально, подняв локоть выше головы. Последняя треть арены проходилась рысью. Призом было бриллиантовое кольцо - дар королевы.
Генрих II на белой лошади, покрытой бархатным с золотой отделкой чепраком, был самым изящным и ловким всадником, какого только можно себе представить. Он держал копье и управлял им с поразительной грацией и уверенностью. Очень редко бил он мимо кольца. Однако с ним соперничал господин де Виейвиль, и был даже момент, когда казалось, победа достанется ему - у него было на два кольца больше, чем у короля, а снять оставалось только три. Но, будучи опытным придворным, господин де Виейвиль промахнулся три раза подряд - вот ведь незадача! - и приз достался королю.
Принимая перстень, он на миг заколебался, и глаза его с сожалением остановились на Диане де Пуатье. Но это был дар королевы. Пришлось преподнести его новой дофине, Марии Стюарт.
- Ну что, - спросил он в перерыве между состязаниями, - есть надежда спасти господина д'Аваллона?
- Государь, - ответили ему, - он еще дышит, но почти безнадежен.
- Бедняга! - покачал головой король. - Приступим же к состязанию гладиаторов.
После этой красивой борьбы, закончившейся громом рукоплесканий, стали готовиться к скачкам со столбами.
В том конце ристалища, где находилась трибуна королевы, в землю врыли на небольшом расстоянии друг от друга несколько столбов. Надо было вскачь объехать все эти импровизированные деревья, не пропуская ни одного. Призом был браслет чудесной работы.
Из восьми туров три принесли победу королю, другие три господину генерал-полковнику де Бонниве. Решающим был девятый и последний тур. Но господин де Бонниве был не менее ловок, чем господин де Виейвиль, и, как ни выбивалась из сил его лошадь, прибыл он только третьим, и приз опять достался Генриху.
Король уселся тогда рядом с Дианой де Пуатье и на глазах у всех надел ей на руку только что выигранный им браслет.
Королева побледнела от ярости.
Стоявший за нею маршал Гаспар де Таван наклонился к уху Екатерины Медичи.
- Ваше величество, - вполголоса сказал он, - следите, куда я пойду и что я сделаю.
- Что ты хочешь сделать, славный мой Гаспар? - спросила королева.
- Отрежу нос госпоже де Валантинуа, - хладнокровно и серьезно ответил де Таван.
И он уже двинулся с места, когда Екатерина, чуть испуганная и восхищенная, удержала его:
- Гаспар, вы ведь погубили бы себя. Об этом вы подумали?
- Подумал, государыня, но я спасу государя и Францию.
- Спасибо, Гаспар, - поблагодарила Екатерина, - вы такой же доблестный друг, как и грозный воин. Но я приказываю вам остаться. Нужно иметь терпение!
Терпение! Именно таким девизом руководствовалась Екатерина Медичи в то описываемое нами время. Она, которая впоследствии властвовала безраздельно, казалось, вовсе не стремилась выйти из тени второго плана. Она выжидала. Между тем в ту пору она была в расцвете красоты, избегала общества и этой добродетелью, вероятно, обязана, была тем, что злословие хранило на ее счет полное молчание, пока жив был ее супруг.
Как бы то ни было, в тот день, как и обычно, Екатерина вроде бы и не замечала того внимания, которое король оказывал публично Диане де Пуатье. Успокоив бурное негодование маршала, она заговорила с дамами о только что состоявшихся состязаниях и о ловкости, какой блеснул государь...
Турниры назначены были только на последующие дни, но час был еще ранний, и кое-кто из придворных попросил у короля разрешения преломить несколько копий в честь дам.
- Пусть так, господа, - согласился король, - охотно разрешаю, хотя, пожалуй, мы помешаем кардиналу Лотарингскому, которому, думается, никогда еще не поступало столь объемистой почты: целых два письма, одно за другим! Ну ничего, после мы узнаем, что в них содержится, а пока можете преломить несколько копий... А вот и приз победителю, - добавил Генрих, снимая с шеи золотую цепь. - Блесните своим искусством, господа, и знайте: если вы меня раззадорите, то, возможно, и я вмешаюсь в игру и постараюсь отыграть эту цепь, тем более что я в долгу у герцогини де Кастро. Помните также, что в шесть часов бой закончится и победитель получит свой приз. Начинайте же, в вашем распоряжении еще целый час. Однако будьте осторожны. Кстати, как поживает господин д'Аваллон?
- Увы, государь, он только что скончался.
- Да упокой господь его душу! - отозвался Генрих. - Из капитанов моей гвардии он был самый усердный и самый храбрый. Кто мне заменит его?.. Но дамы ждут, господа, арена свободна. Посмотрим, кто получит цепь из рук королевы.
Первым победителем оказался граф де Поммерив, затем ему пришлось уступить первенство господину де Бюри, а того сменил маршал д'Амвиль. Маршал был силен и ловок: он отстоял поле сражения в борьбе против пяти соперников подряд, и король не выдержал.
- Интересно знать, господин д'Амвиль, - сказал он маршалу, - неужто вы навеки приросли к этому месту?
Он взял копье и с первого же захода выбил господина д'Амвиля из седла, а затем и господина д'Оссэна, после чего охотников помериться с ним силами уже не нашлось.
- Что это значит, господа? - вопрошал Генрих. - Никто не желает сражаться со мною? Уж не щадите ли вы меня? - продолжал он, хмурясь. - Не дай мне бог увериться в этом! Здесь нет короля, кроме победителя, и нет привилегий, кроме ловкости. Так атакуйте же меня, господа, смелее!
Но принять королевский вызов никто не решался - одержать победу казалось не менее опасным, чем потерпеть поражение.
Все это раздражало короля. Быть может, он заподозрил, что и в предыдущих состязаниях противники его не исчерпывали все свои возможности, и подобная мысль, умалявшая его доблесть в собственных глазах, невольно вызывала у него досаду.
Наконец на арену въехал новый рыцарь, принявший вызов. Генрих, даже не поглядев, кто перед ним, взял разбег и ринулся вперед. Сломались оба копья, но король, выронив обломок, зашатался в седле и вынужден был схватиться за луку; противник же остался недвижим. В этот миг пробило шесть часов. Генрих был побежден.
Он весело и легко соскочил с коня, бросил поводья конюшему и взял под руку победителя, желая сам представить его королеве. К большому своему изумлению, он увидел совершенно незнакомое ему лицо. Впрочем, перед ним стоял кавалер видной и благородной наружности. Королева, надевая цепь на шею молодому человеку, преклонившему пред нею колено, тоже невольно обратила на него внимание и улыбнулась ему. Он же, низко поклонившись, встал, подошел к трибуне королевского двора и, остановившись перед герцогиней де Кастро, преподнес ей цепь, приз победителя.
Фанфары звучали с такой силой, что никто не услышал возгласов, вырвавшихся одновременно:
- Габриэль!
- Диана!
Побледнев от радости и неожиданности, Диана взяла цепь дрожащей рукой. Все решили, что незнакомец слышал, как Генрих обещал эту цепь герцогине де Кастро, и не захотел лишить подарка такую красивую даму. Поступок его сочли очень галантным, изобличающим в нем хорошо воспитанного дворянина. Сам король взглянул на это именно так.
- Трогательная учтивость, - сказал он. - Но хотя и говорят, будто я поименно знаю всех моих родовитейших дворян, должен признаться, сударь, что никак не могу припомнить, где и когда уже видел вас, а между тем был бы рад узнать, кто мне только что нанес лихой удар.
- Государь, - ответил Габриэль, - я впервые имею честь предстать перед вашим величеством. До сих пор я не покидал армии и в настоящее время прибыл из Италии. Мое имя виконт д'Эксмес.
- Виконт д'Эксмес! - повторил король. - Очень хорошо: теперь я буду помнить имя своего победителя.
- Государь, - сказал Габриэль, - вас победить невозможно, и славное доказательство вашей непобедимости я привез с собою.
Он махнул рукой. Мартен-Герр и двое солдат внесли на арену итальянские знамена и сложили их к ногам короля.
- Государь, - продолжал Габриэль, - эти знамена, взятые вашей армией в Италии, посылает вашему величеству герцог де Гиз. Его высокопреосвященство господин кардинал Лотарингский уверил меня, что вы, ваше величество, на меня не разгневаетесь, если я столь нежданно поднесу вам эти трофеи в присутствии всего двора и французского народа. Имею также честь вручить вам, государь, письма от господина герцога де Гиза.
- Благодарствуйте, господин д'Эксмес, - сказал король. - Так вот какую почту разбирал кардинал! Ну и триумфальные же у вас приемы являться ко двору!.. Что я читаю! Что из числа этих знамен четыре взяты лично вами? Наш родич де Гиз считает вас одним из храбрейших своих командиров? Господин д'Эксмес, просите у меня все, что угодно. Клянусь богом, я немедленно исполню ваше желание!
- Государь, вы слишком щедры. Я всецело полагаюсь на ваше великодушие!
- Вы были капитаном в армии герцога де Гиза, виконт. Не угодно ли вам стать капитаном в нашей гвардии? Я не знал, кого назначить на место господина д'Аваллона, погибшего сегодня при столь плачевных обстоятельствах, но вижу, что у него будет достойный преемник.
- Ваше величество...
- Вы согласны? Это дело решенное. Завтра вы вступите в должность. Теперь мы возвратимся в Лувр. Вы мне расскажете подробнее про войну в Италии.
Габриэль поклонился.
Генрих подал знак к отъезду. Толпа рассеялась с криками: "Да здравствует король!" Диана, словно чудом, на миг оказалась опять подле Габриэля.
- Завтра у королевы, - прошептала она и исчезла под руку со своим кавалером.

Глава IX. Как Можно Пройти Мимо Своей Судьбы, Не Узнав Ее

Королева обычно принимала по вечерам, после ужина. Так сказали Габриэлю, добавив, что по новой своей должности капитана гвардии он не только имеет право, но даже обязан являться на такие приемы. Уклониться от этой обязанности он и не помышлял, наоборот - терзался мыслью, что до желанного этого мига осталось еще целых томительных двадцать четыре часа, и, чтобы как-то убить проклятое время, отправился вместе с Мартен-Герром на поиски подходящего помещения. Ему посчастливилось - в этот день ему вообще везло: свободным оказался особняк, где жил когда-то его отец, граф Монтгомери. Габриэль снял его, хотя дом не в меру был роскошен для простого гвардейского капитана. Но ведь для этого достаточно было ему вытребовать некоторую сумму из Монтгомери от верного Элио. Он также собирался вызвать в Париж и Алоизу.
Итак, первая цель Габриэля была достигнута. Он был уже не ребенком, но мужем, который сумел себя показать и с которым приходилось считаться. К знаменитому имени, наследию предков, он сумел приобщить славу, добытую им самим. Один, без всякой поддержки, без всякой рекомендации, с помощью своей верной шпаги и личного мужества он в двадцать четыре года достиг завидного положения в свете. Наконец-то он мог с гордостью предстать и перед любимой, и перед теми, кого должен был ненавидеть. Врагов ему должна указать Алоиза, любимая узнала его сама. Габриэль уснул со спокойной совестью и спал крепко.
Наутро он явился к господину де Буасси, обер-шталмейстеру, которому обязан был представить данные о своей родословной. Господин де Буасси, человек честный, был дружен когда-то с графом де Монтгомери. Он понял мотивы, по которым Габриэль вынужден был скрывать свой подлинный титул, и дал ему слово блюсти тайну. Затем маршал д'Амвиль представил капитану его роту, после чего Габриэль начал свою службу с инспекционного объезда парижских государственных тюрем, этой ежемесячной тягостной обязанности, лежавшей на капитане гвардии.
Начал он с Бастилии, а кончил Шатле. И в каждой тюрьме комендант показывал ему список своих узников, объявлял, кто из них скончался, болен, переведен в другую тюрьму или освобожден, а потом обходил с ним камеры.
Прискорбный смотр, тяжкое зрелище! Габриэль думал, что обход уже кончен, когда комендант Шатле показал ему в своей регистрационной книге почти пустую страницу, содержавшую только следующую странную запись, поразившую Габриэля:
"21. Х.., секретный узник. Если при обходе коменданта или капитана гвардии сделает хотя бы попытку заговорить, подвергнуть более строгому режиму, в более глубоком каземате".
- Кто этот важный преступник? Можно мне знать? - спросил Габриэль господина де Сальвуазона, коменданта Шатле.
- Этого никто не знает, - ответил комендант. - Он перешел ко мне от моего предшественника, тот же получил его от своего. Вы видите, что данные о времени его ареста пропущены в книге. Надо думать, он доставлен сюда еще в царствование Франциска Первого. Я слышал, что он два или три раза пытался заговорить. Но едва он проронит слово, комендант обязан под страхом тягчайшей кары захлопнуть дверь каземата и перевести его в худший. Здесь остается еще только один каземат ужаснее того, в котором теперь заключен преступник, и он был бы для него смертелен. Нет сомнений, что с ним хотели покончить именно вот таким способом, но узник теперь молчит. Это, конечно, страшный преступник. С него никогда не снимают цепей, и его тюремщик ежечасно входит в каземат для предотвращения всякой возможности побега.
- А если он заговорит с тюремщиком? - спросил Габриэль.
- О, к нему приставлен глухонемой, в Шатле родившийся и никогда отсюда не выходивший.
Габриэль вздрогнул. Этот человек, совершенно отрезанный от мира живых и все же живший, мысливший, внушил ему чувство острого сострадания и какого-то смутного ужаса. Какое воспоминание или угрызение совести, какая боязнь перед муками ада или блаженством рая удерживали это несчастное существо от решения разбить себе череп о стену своего каземата? Что еще привязывало его к жизни: жажда мести, надежда?
Габриэля охватило вдруг какое-то странное, лихорадочное желание увидеть этого человека. Сердце у него бешено забилось! Сотню заключенных навестил он, испытывая обыкновенное сострадание, но этот узник будто притягивал его к себе, волновал его больше, чем все другие... И тревога сжимала ему грудь, когда он представлял себе эту жизнь в могиле.
- Пойдемте в камеру двадцать один, - сказал он коменданту дрогнувшим голосом.
Они спустились по нескольким лестницам, грязным и сырым, прошли под глубокими сводами, похожими на страшные круги Дантова ада [22]. Наконец комендант остановился перед железной дверью.
- Здесь, - сказал он. - Я не вижу сторожа, должно быть, он внутри. Но у меня второй ключ. Войдем.
Он отпер дверь, и они вошли.
Габриэлю представилась немая и страшная картина, одна из тех, какие можно увидеть только в горячечном бреду.
Стены сплошь из камня, черного, замшелого, зловонного, ибо мрачный этот каземат находился ниже русла Сены и при больших паводках наполовину затоплялся. По стенам склепа ползали мокрицы В ледяном воздухе - ни звука, кроме равномерного, глухого падения водяных капель с осклизлого потолка.
Глуше, чем эти глухие капли, недвижнее, чем эти почти недвижные мокрицы, жили здесь два человекообразных создания, одно из которых сторожило другое. Оба угрюмые, оба безмолвные
Тюремщик, великан с бессмысленным взглядом и мертвенным цветом лица, стоял в тени, тупо уставившись на белобородого, белоголового старика. Это и был узник. Он лежал в углу на соломе, руки его и ноги были скованы цепью, вделанной в стену. Когда они вошли, он, казалось, спал и не шевелился. Его можно было принять за труп или каменное изваяние.
Но вдруг он сел, открыл глаза и вперил свой взор в Габриэля.
Говорить ему было запрещено, но этот пугающий и притягивающий к себе взор говорил. Он завораживал Габриэля. Комендант с надзирателем заглянули во все углы каземата. А он, Габриэль, замер на месте, застыл, оцепенел, подавленный огнем этих пылающих глаз; он не мог от них оторваться, и в то же время в нем бурлил целый поток каких-то странных, не поддающихся выражению мыслей.
Узник тоже, казалось, не безучастно созерцал посетителя, и даже было мгновение, когда он сделал движение и разжал губы, словно собираясь заговорить... Но комендант обернулся, и узник вовремя вспомнил предписанный ему закон: он ничего не сказал, только уста его покривились горькой усмешкой. Потом он опять смежил веки и впал в свою каменную неподвижность.
- Ах, выйдем отсюда! - сказал Габриэль коменданту. - Бога ради выйдем, мне надо глотнуть воздуха и увидеть солнце.
В самом деле, спокойствие и, можно сказать, жизнь вернулись к нему лишь на улице, среди людей и шума. Но все же в его душу намертво врезалось мрачное видение и преследовало его весь день, когда он в задумчивости прогуливался по Гревской площади.
Какой-то голос шептал ему, что судьба несчастного узника имела прямое отношение к его судьбе и главным событиям в его жизни. Наконец, утомленный этими роковыми предчувствиями, он направился под вечер на ристалище в Турнелль. Турниры этого дня, в которых он не пожелал участвовать, подходили к концу. Габриэлю удалось разглядеть в толпе Диану, она его тоже заметила, и этот мгновенный обмен взглядами рассеял мрак в его сердце, как солнце рассеивает тучи. Забыв на время о таинственном узнике, Габриэль думал уже о любимой девушке, с которой предстояло ему встретиться вечером.

Глава X. Элегия Во Время Комедии

Так уж повелось со времен Франциска I: не меньше трех раз в неделю король, вельможи и все придворные дамы собирались в покоях у королевы. Там они свободно, а подчас даже весьма вольно обсуждали события дня. Затем среди общего разговора завязывались и частные беседы. "Находясь среди сонма смертных богинь, - говорит Брантом, - каждый вельможа или дворянин беседовал с тою, кто ему была всех милее". Часто также устраивались там балы или спектакли.
На такого рода прием должен был в тот вечер отправиться и Габриэль. Впрочем, к радости его примешивалось и некоторое беспокойство. Неясные шепотки, двусмысленные намеки на предстоявшую свадьбу Дианы, естественно, тревожили его. Когда он увидел Диану вновь, когда ему показалось, что в глазах ее светится все та же неясность, волна счастья охватила его. Но эти упорные слухи, в которых переплетались имена Дианы де Кастро и Франциска де Монморанси, так настойчиво звучали в его ушах, что он невольно призадумывался. Неужели Диана согласится на этот ужасный брак? Неужели она любит этого Франциска? Неужели эти мучительные сомнения не рассеет даже свидание?
Поэтому Габриэль решил порасспросить Мартен-Герра, который свел уже немало знакомств и должен был в качестве оруженосца знать больше своего господина. Подобное решение виконта д'Эксмеса было кстати на руку и Мартен-Герру, который, заметив озабоченность хозяина и считая, что тому грешно в чем-то таиться от верного своего слуги после пяти лет совместной жизни, дал себе слово расспросить его обо всем случившемся.
Состоявшаяся беседа выявила следующее: Габриэль уверился, что Диана де Кастро не любит Франциска де Монморанси, а Мартен-Герр понял, что Габриэль любит Диану де Кастро.
Этот двоякий вывод так обрадовал обоих, что Габриэль явился в Лувр за час до того, как распахнулись двери королевских покоев, а Мартен-Герр, дабы почтить августейшую возлюбленную виконта, немедленно отправился к придворному портному и купил себе камзол темного сукна и штаны из желтого трико. Заплатив за них наличными, он тут же надел этот костюм, чтобы вечером щегольнуть в передней Лувра, где ему предстояло дожидаться своего господина.
Но портной был просто ошарашен, снова увидев через полчаса Мартен-Герра уже в другом костюме. Когда он выразил свое удивление, Мартен-Герр ответил, что вечер показался ему прохладным и поэтому он решил одеться потеплее, однако новый камзол и штаны так ему нравятся, что он пришел купить или заказать точно такой же второй костюм. Тщетно твердил портной Мартен-Герру, что это будет иметь такой вид, будто он ходит всегда в одной и той же одежде, и что лучше заказать другой костюм, например желтый камзол и темные штаны, раз уж ему нравятся эти цвета. Мартен-Герр стоял на своем, и портной - поскольку готового платья у него под рукой не оказалось - все-таки пообещал ему подобрать сукно точно таких же оттенков.
Между тем тот непомерно долгий час, на протяжении которого Габриэлю пришлось бродить перед вратами своего рая, истек, и он получил наконец возможность в числе других гостей проникнуть в покои королевы.
С первого же взгляда Габриэль заметил Диану. Она сидела рядом с королевой-дофиной, Марией Стюарт.
Подойти к ней сразу было бы слишком смело и даже, пожалуй, неблагоразумно со стороны нового человека. Габриэль примирился с необходимостью ждать благоприятного момента. А покамест он разговорился с бледным и тщедушным на вид молодым человеком, который случайно оказался перед ним. Потом, поболтав на темы столь же незначительные, каким он казался сам, молодой кавалер спросил Габриэля:
- А с кем, сударь, я имею честь говорить?
- Я виконт д'Эксмес, - ответил Габриэль. - Смею ли я, сударь, задать вам тот же вопрос?
Молодой человек удивленно воззрился на него, затем произнес:
- Я Франциск де Монморанси.
Скажи он "я дьявол", Габриэль отошел бы от него с меньшим ужасом и не так стремительно. Франциск, наделенный не слишком острым умом, был совершенно озадачен, но так как не любил размышлять, то вскоре перестал ломать голову над этой загадкой и пошел искать себе других, более воздержанных собеседников.
Габриэль направился было к Диане де Кастро, но ему помешал рой гостей, окруживший короля. Генрих II только что объявил, что, желая закончить этот день сюрпризом для дам, он распорядился соорудить на галерее сцену и что на ней сейчас представлена будет пятиактная комедия в стихах господина Жана Антуана де Баиф под заглавием "Храбрец". Весть эта, разумеется, была принята шумно и радостно. Кавалеры подали дамам руки и проводили их в соседнюю залу, где наскоро были устроены подмостки. Но Габриэль так и не сумел пробиться к Диане и устроился не рядом, а неподалеку от нее, позади королевы.
Екатерина Медичи заметила молодого человека и окликнула его. Пришлось к ней подойти.
- Господин д'Эксмес, отчего вас не было сегодня на турнире? - спросила она.
- Ваше величество, служебные обязанности, которые угодно было возложить на меня государю, лишили меня этой возможности.
- Жаль, - обворожительно улыбнулась Екатерина, - вы ведь несомненно один из самых смелых и ловких наших всадников. Вчера от вашего удара зашатался в седле государь - случай редкостный. Мне бы доставило удовольствие снова быть свидетельницей ваших побед.
Габриэль молча поклонился. Крайне смущенный этими комплиментами, он не знал, как на них ответить.
- Знакомы ли вы с пьесой, которую нам собираются показать? - продолжала Екатерина, очевидно весьма расположенная к красивому и робкому молодому человеку.
- Я знаком только с латинским ее оригиналом, - ответил Габриэль, - ибо пьеса эта, как я слышал, простое подражание комедии Теренция [23].
- Если я не ошибаюсь, - заметила королева, - вы разбираетесь в литературе не хуже, чем владеете копьем.
Все это говорилось вполголоса и сопровождалось взглядами отнюдь не суровыми. Но замкнутый, хмурый, как Еврипидов Ипполит [24], Габриэль принимал заигрывания итальянки с натянутым видом. Глупец! Откуда ему было знать, что благодаря такой монаршей милости он не только будет сидеть рядом с Дианой, но и увидит самое яркое проявление ее любви - сценку ревности. В самом деле, после того как Пролог, согласно обычаю, попросил у слушателей снисхождения, Екатерина шепнула Габриэлю:
- Сядьте за мною, господин ученый, чтобы я могла в случае надобности обращаться к вам за пояснениями.
Герцогиня де Кастро сидела у самого края прохода. Габриэль, поклонившись королеве, взял табурет и скромно сел в проходе рядом с Дианой, чтобы никому не мешать.
Комедия началась.
Это была, как и говорил королеве Габриэль, переделка "Евнуха" Теренция, написанная со всем наивным педантизмом того века. Но мы воздержимся от ее разбора. Напомним лишь, что главное действующее лицо в пьесе - некий лжехрабрец, солдат-хвастун, которого обманывает и водит за нос некий ловкач.
И вот с самого же начала пьесы многочисленные приверженцы Гизов, сидевшие в зале, пожелали увидеть в старом, смешном забияке самого коннетабля Монморанси, а сторонники Монморанси решили услышать в хвастовских рассказах солдата-фанфарона намеки на честолюбие герцога де Гиза. Поэтому каждая удачная мизансцена превращалась в сатирический выпад и каждая острота попадала в цель. Люди той и другой партии хохотали во все горло, показывали пальцем друг на друга, и комедия, которая разыгрывалась в зале, была поистине не менее забавна, чем та, которую играли на подмостках актеры.
Наши влюбленные воспользовались тем, что оба соперничавших придворных стана заинтересовались представлением, и среди грома рукоплесканий и взрывов хохота дали волю своему чувству. Сначала они оба прошептали:
- Диана!
- Габриэль!
Это был их священный пароль.
- Вы собираетесь замуж за Франциска де Монморанси?
- Вы пользуетесь благорасположением королевы?
- Вы же слышали, что она сама меня позвала.
- Вы знаете, что на этом браке настаивает государь.
- Но вы соглашаетесь, Диана?
- Но вы слишком внимательны к Екатерине, Габриэль.
- Одно только слово! - умоляюще попросил Габриэль. - Вас, стало быть, еще интересует, какое чувство может во мне вызвать другая? Для вас не безразлично, что у меня творится в душе?
- В той же мере не безразлично, - ответила герцогиня де Кастро, - в какой вас интересует то, что творится у меня в душе.
- О, в таком случае, Диана, позвольте вам сказать: если вы чувствуете то же, что и я, - значит, вы ревнуете! Словом, если вы чувствуете то же, что и я, - значит, вы страстно любите меня!
- Господин д'Эксмес, - нарочито холодно ответила Диана, - меня зовут герцогиней де Кастро.
- Но ведь вы овдовели, сударыня? Вы свободны?
- Увы, свободна!
- О, не вздыхайте так, Диана! Сознайтесь, что вы еще любите меня немного! Не бойтесь, что вас услышат: все увлечены шутками этого балбеса! Ответьте мне, Диана, вы любите меня?
- Тсс!.. Разве вы не видите, что действие подходит к концу? - лукаво шепнула Диана. - Подождите, по крайней мере, следующего акта.
Антракт продолжался минут десять - целых десять веков! По счастью, Екатерина, следившая за Марией Стюарт, не подзывала к себе Габриэля. Он был бы неспособен к ней подойти и тем погубил бы себя.
Когда представление возобновилось, Габриэль спросил:
- Итак?
- Что? - сказала Диана, словно позабыв обо всем на свете. - Ах да, вы меня, кажется, спросили, люблю ли я вас? Но ведь я уже вам ответила: так же, как и вы меня.
- Ах, - воскликнул Габриэль, - понимаете ли вы, Диана, что сказали? Знаете ли вы, как безумно люблю я вас?
- Но если вам угодно, чтобы я это знала, - произнесла юная притворщица, - вы должны мне об этом рассказать.
- Так слушайте же меня, Диана, и вы увидите, что в течение этих шести лет нашей разлуки все мои помыслы устремлены были к вам. Ведь только приехав в Париж, через месяц после вашего отъезда из Вимутье, я узнал, кто вы: дочь короля и герцогини де Валантинуа. Но приводило меня в ужас не то, что вы принцесса крови, а ваше супружество с герцогом де Кастро. И, однако, тайный голос твердил мне: "Все равно! Будь рядом с ней, приобрети известность, чтобы имя твое когда-нибудь донеслось до ее слуха. Пусть она тогда восхищается тобою!". Вот так я думал, Диана, и пошел служить герцогу де Гизу как человеку, способному помочь мне быстро достигнуть славы. И в самом деле, на следующий год я вместе с ним оказался в осажденном Меце и способствовал сколько мог почти невероятному исходу - снятию осады. Там же, в Меце, я узнал о взятии Эдена королевскими войсками и о гибели вашего мужа, герцога де Кастро. Он даже не свиделся с вами, Диана! О, я пожалел его, но как я дрался при Ренти! Спросите об этом у герцога де Гиза. Я сражался в Аббевиле, Динане, Бавэ, Като-Камбрези. Словом, я был всюду, где гремели пушки, и могу сказать, что за эти годы не было ни одного славного дела, в котором бы я не участвовал.
После Восэльского перемирия, - продолжал Габриэль свой рассказ, - я приехал в Париж, но вы еще были в монастыре, Диана, и мой вынужденный отдых очень меня томил, но тут, на мое счастье, война возобновилась. Герцог де Гиз, желая оказать мне честь, спросил, не хочу ли я сопровождать его в Италию. Еще бы не хотеть! Перевалив зимой через Альпы, мы вторглись в Миланскую область. Валенца взята. Парма и Пьяченца пропускают нас, и, пройдя триумфальным маршем по Тоскане, мы достигаем отрогов Абруццских гор. Однако герцог де Гиз начинает испытывать недостаток в людях и деньгах. Все же он берет Кампли и осаждает Чивителлу. Но армия в упадке, экспедиция не удалась. И вот тогда в Чивителле, Диана, из письма кардинала Лотарингского к брату я узнаю о вашей помолвке с Франциском де Монморанси.
По ту сторону Альп мне уже было делать нечего - с этим согласился сам герцог де Гиз и в результате любезно разрешил мне вернуться во Францию, дабы преподнести государю завоеванные знамена. Но моим единственным желанием было увидеть вас, Диана, поговорить с вами, узнать от вас самой, охотно ли вступаете вы в этот брак, рассказать вам о своих шестилетних скитаниях, спросить у вас наконец, любите ли вы меня, как я вас.
- Друг мой, - мягко сказала госпожа де Кастро, - я тоже отвечу вам рассказом о своей жизни. Когда я, двенадцатилетняя девочка, оказалась при дворе, после первых дней, заполненных удивлением и любопытством, скука овладела мною, золотые цепи этого существования стали меня тяготить, и я горько затосковала по нашим лесам и полям Вимутье и Монтгомери, Габриэль! Каждый вечер я засыпала в слезах. Однако мой отец, король, был очень добр ко мне, и я старалась отвечать любовью на его неясность. Но где была моя свобода? Где была Алоиза? Где были вы, Габриэль? Короля я видела редко. Госпожа де Валантинуа была со мною холодна и замкнута, чуть ли не избегала меня, а я... мне нужно было, чтобы меня любили, Габриэль... Друг мой, мне было очень трудно!..
- Бедная моя Диана! - растроганно прошептал Габриэль.
- Таким образом, - продолжала Диана, - пока вы сражались, я томилась. Мужчина действует, а женщина ждет - такова судьба. Но порою ждать куда тяжелее, чем действовать. В первый же год моего супружества я осталась вдовой, и король на время траура поместил меня в монастырь Святых Дев. Благочестивая и спокойная жизнь в монастыре понравилась мне гораздо больше, чем все эти вечные придворные интриги и треволнения. Поэтому, когда траур кончился, я попросила у короля и добилась разрешения еще побыть в монастыре. Там меня, по крайней мере, любили, особенно сестра Моника, напоминавшая мне Алоизу. Впрочем, меня любили все сестры, а главное... главное, что я могла мечтать, Габриэль... Я была свободна. А о ком и о чем я могла еще мечтать, вы, конечно, догадываетесь...
Успокоенный и восхищенный, Габриэль ответил только страстным взглядом. По счастью, шла одна из интереснейших сцен комедии: фанфарон попал в комичное положение, Гизы и Монморанси блаженствовали. Поэтому-то в пустыне чета влюбленных не нашла бы более уединенного места, чем в этом зале.
- Прошло пять лет спокойной жизни, отданной надеждам, - рассказывала Диана. - Я испытала только один горестный удар - скончался Ангерран. Но другая беда не заставила себя долго ждать. Король опять призвал меня и сообщил, что я должна стать женой Франциска де Монморанси. Я противилась, Габриэль, я уже не была ребенком, не понимающим, что он творит. Я противилась. Но тогда отец взмолился и объяснил мне, какое значение имеет этот брак для блага государства. А вы, по-видимому, забыли меня... так говорил король, Габриэль. Да и где вы? Кто вы? Словом, король так настаивал, так умолял меня... Это было вчера... да, вчера... Я согласилась с ним, но с условием, чтобы, во-первых, моя казнь была отсрочена на три месяца, а во-вторых, чтобы я узнала, что с вами сталось.
- Словом, вы помолвлены? - побледнел Габриэль.
- Да, но я еще тогда не встретилась с вами и не знала, какое сладостное и мучительное чувство охватит меня при вашем нежданном появлении... Ах, я сразу почувствовала, что мое обещание, данное государю, превращается в пустой звук, что брак этот невозможен, что моя жизнь принадлежит только вам и что если вы еще любите меня, то я буду любить вас вечно... Согласитесь же: вы ни в чем не можете меня упрекнуть...
- О, вы ангел, Диана! И все, что я сделал, чтобы быть достойным вас, - ничто...
- Послушайте, Габриэль, теперь, когда судьба снова свела нас, взвесим, какие препятствия надо нам еще преодолеть. Король крайне честолюбив по отношению к своей дочери, а сватовство Монморанси, к несчастью, повысило его требовательность.
- На этот счет будьте спокойны, Диана. Мой род ничуть не ниже их рода, и он не впервые породнился бы с королевским домом.
- Правда? Габриэль, вы осчастливили меня! Я ведь по части геральдики полная невежда. Я не слыхала про род д'Эксмес. Там, в Вимутье, я называла вас Габриэлем и не искала более приятного имени! Только оно мне дорого, и если вы уверены, что короля удовлетворит ваше происхождение, то все прекрасно и я счастлива. Как бы вас ни звали - д'Эксмес, или Гиз, или Монморанси, - все в порядке... Только бы вы не оказались Монтгомери...
- А почему же мне нельзя называться Монтгомери? - ужаснулся Габриэль.
- Наши старые соседи Монтгомери, по-видимому, причинили королю какое-то зло, он на них очень сердит.
- Вот как? - воскликнул Габриэль, чувствуя, как у него сжимается сердце. - Но кто кому причинил зло - они королю или король им?
- Мой отец так добр, что не может быть несправедлив, Габриэль.
- Добр к своей дочери, это верно, но для врагов...
- ...беспощаден, быть может, - ответила Диана. - Но какое нам дело до Монтгомери, Габриэль?
- А что, если я все же принадлежу к этому дому?
- О, не говорите этого, мой друг!
- Но все же... что бы вы сделали, будь это так?
- Будь это так, - сказала Диана, - я бросилась бы в ноги к обиженному, кто бы он ни был, и плакала бы и умоляла его до тех пор, пока ради меня отец не простил бы вас или пока вы не простили бы отца.
- И обиженный наверняка бы уступил вам, если бы, впрочем, тут не было пролитой крови, ибо только кровью смывается кровь...
- Ах, вы меня пугаете, Габриэль!.. Довольно меня испытывать. Ведь это было только испытание, правда?
- Да, Диана, простое испытание... Бог не допустит этого... - пробормотал он как бы про себя.
- Ведь не может же быть вражды между моим отцом и вами?
- Надеюсь, Диана, надеюсь... Я бы слишком страдал, причинив вам такую боль.
- В добрый час, Габриэль! И если вы на это надеетесь, - добавила она с милой улыбкой, - то и я надеюсь упросить отца отказаться от своего решения, равносильного моему смертному приговору. Такой могущественный государь, как он, сумеет возместить ущерб, который понесут господа Монморанси.
- Нет, Диана, всех его сокровищ и всей его власти мало, чтобы возместить им такую утрату.
- Не бойтесь, друг мой: Франциск де Монморанси смотрит на это, слава богу, иначе, нежели вы, и предпочтет вашей бедной Диане деревянную палку маршала. Я же, когда он согласится на эту славную замену, постепенно подготовлю короля... Я напомню ему о наших родственных узах с домом д'Эксмес, о ваших личных подвигах, Габриэль... - Она умолкла. - Боже, пьеса, кажется, идет к концу!
- Пять действий! До чего она коротка! - огорчился Габриэль. - Вы правы, вот и Эпилог, сейчас он изложит мораль комедии.
- Хорошо еще, что мы успели поговорить почти обо всем...
- Нет, я вам не сказал и тысячной доли...
- Да и я тоже, - ответила Диана, - благосклонность королевы...
- О, злая! - перебил ее Габриэль.
- Злая - это та, которая вам улыбалась, а не я, которая вас отчитывает, слышите? Больше не говорите с нею сегодня, друг мой, так я хочу!
- Вы хотите? Как вы добры! Я не буду с нею говорить... Но вот и пьесе конец! До свидания! Скажите мне на прощание хоть одно слово, чтобы оно подбодрило и утешило меня!
- До скорого свидания, Габриэль! Твоя навеки, мой муженек, - радостно шепнула Диана остолбеневшему Габриэлю.
И она исчезла в шумной, бурлящей толпе. Габриэль поспешил тоже уйти незаметно, чтобы, согласно обещанию, избежать встречи с королевой... Вышел он из Лувра в глубоком убеждении, что Антуан де Баиф великий человек и что никогда он еще не присутствовал на спектакле, который бы доставил ему такое громадное удовольствие.
В передней к нему подошел поджидавший его Мартен-Герр. Его новый костюм так и блистал.
- Ну что, видели герцогиню Ангулемскую, монсеньер? - спросил оруженосец своего господина, когда они вышли на улицу:
- Видел, - рассеянно ответил Габриэль.
- И что же, герцогиня Ангулемская все еще любит господина виконта? - продолжал Мартен-Герр, видя, что Габриэль в хорошем настроении.
- Бездельник! - крикнул Габриэль. - Кто это тебе сказал? С чего ты взял, что госпожа де Кастро любит меня или что я люблю госпожу де Кастро? Ни слова об этом, плут!
- Ладно, - пробормотал Мартен. - Монсеньера любят, иначе бы он тяжело вздохнул и не стал бы кричать на меня... Да и сам монсеньер влюблен, иначе заметил бы, что я в новом костюме!
- Что ты мне толкуешь про костюм?.. А ведь и вправду, на тебе его раньше не было.
- Не было, монсеньер, я купил его нынче вечером, чтобы оказать честь моему господину и его госпоже, да еще заплатил наличными.
- Хорошо, болтун, раз ты потратился на меня, я возмещу тебе этот расход.
- О, монсеньер, какое великодушие! Но монсеньер желает скрыть от меня свою тайну, а в то же время дает еще одно доказательство, что он любим и любит. Так легко опустошить кошелек может только влюбленный...
- Пусть так, но молчи, наконец, Мартен.
- Предоставляю вас, монсеньер, вашим думам.
Габриэль и в самом деле так размечтался, что, вернувшись домой, почувствовал властную потребность поделиться с кем-нибудь своими мечтами и в тот же вечер написал Алоизе:
"Добрая моя Алоиза, Диана любит меня! Но нет, не с этого нужно было начать. Моя добрая Алоиза, приезжай ко мне; после шестилетней разлуки мне не терпится тебя обнять. Теперь я крепко стою на ногах. Я - капитан королевской гвардии, а это один из самых завидных военных чинов. Все это поможет мне восстановить честь и славу имени, завещанного мне предками. Ты и для этого нужна мне, Алоиза. Нужна, наконец, и потому, что я счастлив, ибо, повторяю, меня любит Диана, да, да, прежняя Диана, подруга моего детства, которая не забыла своей доброй Алоизы, хотя и называет своим отцом короля. Так вот, Алоиза: дочь короля и герцогини де Валантинуа, вдова герцога де Кастро никогда не забывала и всем сердцем всегда любила своего безвестного друга из Вимутье. Она мне призналась в этом час назад, и ее сладостный голос еще звучит в моем сердце. Так приезжай же, Алоиза! Право же, я так счастлив, что не в силах сносить одиночество".

Глава XI. Мир Или Война?

7 июня Королевский совет заседал в полном составе. Рядом с Генрихом II и принцами крови расположились коннетабль Анн де Монморанси, кардинал Лотарингский и брат его Карл де Гиз, архиепископ Реймский, канцлер Оливье де Лаквиль, президент Бертран, граф Омальский, графы Седан, Юмьер и Сент-Андре с сыном.
Виконт д'Эксмес в качестве капитана гвардии стоял у дверей с обнаженной шпагой.

Предыдущая страница 3 Следующая страница


Две Дианы 4

Весь интерес заседания, как и всегда, заключался в своеобразном состязании в честолюбии между враждующими домами Монморанси и Гизов, представленных в Совете на сей раз самим коннетаблем и кардиналом.
- Государь, - говорил кардинал Лотарингский, - опасность велика, враг у ворот. Огромная армия скапливается во Фландрии, и завтра же Филипп Второй может вторгнуться на нашу территорию, а Мария Английская - объявить нам войну. Государь, тут нужен бесстрашный полководец, молодой и сильный, который бы мог действовать смело и решительно и одно имя которого уже приводило бы в трепет испанца.
- Каково, например, имя вашего брата, господина де Гиза, - иронически вставил Монморанси.
- Да, таково имя моего брата, вы правы, - отрезал кардинал, - таково имя победителя при Меце, Ренти и Валенцы. Да, государь, именно герцога де Гиза необходимо как можно скорее отозвать из Италии, где он испытывает недостаток в средствах, где ему только что пришлось снять осаду с Чивителлы и где он и его армия превращаются в никому не нужную обузу, тогда как здесь они послужили бы верным оплотом против вторжения чужеземцев.
Король небрежно повернулся в сторону коннетабля, как бы говоря ему: ваше слово.
- Государь, - заговорил господин де Монморанси, - отзовите армию, тем более что это блистательное завоевание Италии, как я и предсказывал, кончается смехотворно. Но для чего вам ее отводить? Посмотрите, какие известия получены с севера: на границе с Нидерландами все спокойно; Филипп Второй трепещет, Мария Английская безмолвствует. От вас самих зависит возобновить перемирие, государь, или продиктовать условия мира. Вам нужен не полководец, действующий очертя голову, а министр, опытный и благоразумный, не ослепляемый честолюбивым пылом молодости, способный заложить основы достойного и почетного для Франции прочного мира.
- Нужен такой министр, например, как сам господин коннетабль, - язвительно вставил кардинал Лотарингский.
- Да, как я! - надменно вскинулся Анн де Монморанси. - Я открыто советую королю не волноваться из-за какой-то там войны, вести которую придется лишь в том случае, если он сам пожелает воевать. Внутренние дела, состояние финансов, интересы религии заслуживают гораздо большего внимания; и рассудительный дипломат нам нужен сейчас во сто раз больше, чем самый предприимчивый военачальник.
- И во сто раз больше иметь право притязать на благосклонность его величества, не так ли? - едко спросил кардинал Лотарингский.
- Его высокопреосвященство закончил мою мысль, - хладнокровно продолжал Монморанси, - и коли уж затронули этот вопрос, я дерзну попросить у его величества доказательства того, что мои миролюбивые усилия ему приходятся по душе.
- Какое еще доказательство? - вздохнул король.
- Государь, я умоляю ваше величество открыто объявить о чести, оказанной вами моему дому, - о согласии на брак моего сына с герцогиней Ангулемской. Я нуждаюсь в этом официальном подтверждении и в этом торжественном обещании, чтобы твердой поступью продолжать свой путь, не терзаясь сомнениями моих друзей и нелепыми нападками моих врагов.
Этот смелый выпад встречен был двояко: возгласами одобрения или возмущения в зависимости от симпатии и склонностей того или другого члена Совета.
Габриэль вздрогнул и побледнел, но тут же приободрился, когда кардинал Лотарингский живо ответил:
- Насколько я знаю, булла святого отца, расторгающая брак Франциска де Монморанси и Жанны де Фиен, еще не прибыла и может вообще не прибыть.
- Тогда можно будет обойтись и без нее, - сказал коннетабль. - Эдиктом можно объявить недействительными тайные браки.
- Разумеется, можно поступить и так, - отозвался король, по слабости характера и равнодушию готовый, казалось, уступить настойчивости коннетабля.
Габриэль, чтоб не упасть, вынужден был опереться на шпагу.
Глаза у коннетабля заискрились от радости. Партия мира, благодаря его наглой беззастенчивости, по-видимому, решительно восторжествовала.
Но в этот миг во дворе зазвучали трубы. Играли какой-то незнакомый мотив. Члены Совета обменялись недоуменными взглядами. Почти одновременно вошел церемониймейстер и, низко поклонившись, доложил:
- Сэр Эдуард Флеминг, герольд Англии, ходатайствует о чести предстать пред его величеством.
- Введите герольда Англии, - удивленно, но спокойно ответил король.
По знаку Генриха вокруг него расположились дофин и принцы, а за ними - остальные члены Королевского совета. Появился герольд, сопутствуемый только двумя оруженосцами. Он поклонился сидевшему в кресле королю. Тот небрежно кивнул ему.
После этого герольд провозгласил:
- "Мария, королева Англии и Франции, Генриху, королю Франции. За связь и дружбу с английскими протестантами, врагами нашей веры и нашего отечества, и за предложение и обещание помогать и покровительствовать им, мы, Мария Английская, объявляем войну на суше и на море Генриху Французскому". И в залог этого вызова я, Эдуард Флеминг, герольд Англии, бросаю здесь мою боевую перчатку.
Повинуясь жесту короля, виконт д'Эксмес поднял перчатку сэра Флеминга.
- Благодарю, - сухо обратился Генрих к герольду.
Затем, отстегнув великолепную цепь, которая была на нем, он передал ее герольду через Габриэля и произнес, снова наклонив голову:
- Можете удалиться.
Тот отвесил глубокий поклон и вышел. Спустя минуту снова зазвучали английские трубы, и только тогда король нарушил молчание.
- Сдается мне, - сказал он коннетаблю, - что вы несколько поторопились, обещая нам мир и уверяя нас в добрых намерениях королевы Марии. Это покровительство, якобы оказываемое нами английским протестантам, - лишь благочестивый предлог, прикрывающий любовь нашей сестры, королевы Английской, к ее молодому супругу Филиппу Второму. Война с двумя супругами... Ну, что там? Что еще случилось, Флоримон?
- Государь, - доложил вернувшийся церемониймейстер, - экстренный курьер от господина пикардийского губернатора.
- Будьте добры, господин кардинал, - любезно попросил король, - просмотрите почту.
Кардинал вернулся с депешами и передал их Генриху.
- Ну, господа, - сказал король, пробежав их, - вот и новости другого сорта. Войска Филиппа Второго... собираются в Живе, и господин Гаспар де Колиньи [25] доносит нам, что их возглавляет герцог Савойский. Достойный противник! Ваш племянник полагает, господин коннетабль, что испанская армия готовится штурмовать Мезьер и Рокруа, чтобы отрезать Мариенбург. Он срочно просит подкреплений для усиления этих пунктов и отражения первых атак.
Волнение охватило всех собравшихся.
- Господин де Монморанси, - продолжал король, спокойно улыбаясь, - не везет вам сегодня с предсказаниями. Мария Английская безмолвствует, говорили вы, а нас только что оглушили ее трубы. Филипп Второй... трепещет, и Нидерланды спокойны, говорили вы также, а король Испанский так же мало нас боится, как и мы его. Во Фландрии, видимо, идет немалая возня. Так что, думается, благоразумные дипломаты должны ныне уступить место смелым полководцам.
- Государь, - отозвался Анн де Монморанси, - я коннетабль Франции, и война мне лучше знакома, чем мир.
- Это верно, кузен, - ответил король, - и я с удовольствием вижу, что ваш воинственный дух воспрянул. Извлеките же свой меч из ножен, я буду только этому рад. Я хотел всего лишь сказать, что война должна отныне стать единственной нашей заботой... Господин кардинал Лотарингский, напишите своему брату, герцогу де Ги-зу, что ему следует вернуться немедленно. Ну, а внутренние и семейные дела придется на время отложить... Что же касается брака герцогини Ангулемской, то мы, пожалуй, хорошо сделаем, если дождемся санкции папы.
Коннетабль скорчил гримасу, кардинал усмехнулся, Габриэль вздохнул с облегчением.
- Господа, - продолжал король, стряхнувший с себя, казалось, всю свою вялость, - господа, надо нам зрело обдумать множество важных вопросов. Сейчас мы закончим, но вечером соберемся опять. Итак, до вечера, и боже храни Францию!
- Да здравствует король! - воскликнули члены Совета в один голос и разошлись.

Глава XII. Мошенник Вдвойне

Озабоченный коннетабль возвращался от короля. Метр Арно дю Тиль вышел ему навстречу и тихо окликнул его:
- Монсеньер, одно слово...
- Что такое? - вырвалось у коннетабля. - Ах, это вы, Арно? Что вам от меня нужно? Сегодня я совершенно не расположен к беседе...
- Да, я понимаю, - сказал Арно, - монсеньер огорчен оборотом дела со свадьбой госпожи Дианы и господина Франциска.
- Как ты успел уже проведать об этом, мошенник? Но, в сущности, плевать мне на то, что об этом знают. Ветер благоприятствует дождю и Гизам, вот это несомненно.
- А завтра ветер подует в сторону ведра и Монморанси, - осклабился шпион, - и если сегодня король против этого брака, то завтра он может переменить решение. Пожалуй, дело сейчас не в короле. На нашем пути вырастает новое значительное препятствие, монсеньер.
- Откуда же ждать препятствия более значительного, чем немилость или хотя бы только холодность короля?
- Со стороны герцогини Ангулемской, например, - ответил Арно.
- Что-то ты учуял, ищейка? - подошел к нему явно заинтересованный коннетабль.
- А на что же иное, по-вашему, ушли у меня минувшие две недели, монсеньер?
- Да, о тебе давненько не было слышно.
- Ну, вот видите! - подхватил гордо Арно. - А вы-то меня упрекали, что я слишком часто попадаю в донесения полицейских дозоров. Кажется, последние две недели я работал осмотрительно и бесшумно.
- Это верно, - подтвердил коннетабль, - и я немало удивлялся, что мне не приходится выручать тебя из узилищ, каналья. Ты ведь если не играешь, то пьянствуешь или если не дерешься, то развратничаешь.
- Но истинным героем последних двух недель был не я, монсеньер, а некий оруженосец нового капитана гвардии виконта д'Эксмеса, по имени Мартен-Герр.
- Да, да, припоминаю, Мартен-Герр заменил Арно дю Тиля в рапортах, которые мне представляют каждый вечер.
- Кого недавно подобрал мертвецки пьяным дозор? - спросил Арно.
- Мартен-Герра.
- Кто подрался из-за шулерских игральных костей и пырнул шпагой самого красивого из жандармов французского короля?
- Опять же Мартен-Герр.
- Наконец, кого вчера накрыли на попытке похитить жену слесаря, метра Горжю?
- Все того же Мартен-Герра. Этот негодяй так и просится на виселицу. Должно быть, не большего стоит и его хозяин, виконт д'Эксмес, за которым я поручил тебе наблюдать; он вечно выгораживает и защищает своего оруженосца, уверяя, что нет человека более смирного и добропорядочного.
- То же самое вы, по доброте душевной, не раз говорили и обо мне, монсеньер. Мартен-Герр думает, что он одержим дьяволом. В действительности же он одержим мною.
- Как? Что это значит? Не сатана ли ты? - в ужасе вскричал коннетабль, крестясь. Ведь он был невежествен, как рыба, и суеверен, как монах.
Метр Арно ответил только сатанинским смешком и, заметив, что коннетабль достаточно напуган, сказал:
- О нет, я не черт, монсеньер. Чтобы вы убедились в этом и успокоились, я прошу у вас пятьдесят пистолей. Будь я чертом, согласитесь, мне бы не нужны были деньги и я бы сам себя выручал из затруднительных положений.
- Ты прав, - облегченно вздохнул коннетабль, - и вот тебе пятьдесят пистолей.
- Я их заслужил, монсеньер, завоевав доверие виконта д'Эксмеса. Я, правда, не дьявол, но я немножко колдун, и стоит мне надеть особый, темного цвета камзол и желтые штаны, как виконт начинает беседовать со мною, точно с испытанным, старым другом, от которого нет у него тайн.
- Гм!.. Все это пахнет веревкой, - хмыкнул коннетабль.
- Метр Нострадамус [26], едва взглянув на меня, когда я однажды проходил мимо него по улице, предсказал мне по моей физиономии, что я кончу жизнь между небом и землей, так что я смирился со своим жребием, а это бесценное преимущество. Человек, которому суждено кончить виселицей, не боится ничего, даже петли. Для начала я сделался двойником оруженосца виконта д'Эксмеса. Ну вот, знаете ли вы, догадываетесь ли вы, кто такой этот виконт?
- Знаю, конечно: яростный сторонник Гизов.
- Хуже того: он счастливый возлюбленный госпожи де Кастро.
- Что ты плетешь, бездельник, и откуда это известно тебе?
- Я сказал, что у него от меня нет секретов. Это я чаще всего отношу записки его любезной и приношу ответы. Я в наилучших отношениях с камеристкой этой дамы, причем камеристка только удивляется непостоянству характера своего кавалера: сегодня он предприимчив, как паж, а завтра робок, как монашенка. Виконт д'Эксмес и герцогиня де Кастро трижды в неделю встречаются у королевы, а пишут друг другу ежедневно. Однако - верьте или не верьте - их любовь безгрешна. Они любят друг друга, как херувимы, и, по-видимому, с детских лет. Время от времени я заглядываю в их письма, и они меня умиляют. Госпожа Диана ревнует, и представьте себе, к кому, монсеньер, - к королеве! Но она совсем не права, бедняжка. Возможно, что королева неравнодушна к виконту...
- Арно, вы клеветник! - остановил его коннетабль.
- Но ваша усмешка, монсеньер, достаточно выразительна! - продолжал негодяй. - Вполне возможно, говорю я, что королева к нему неравнодушна, но виконт-то равнодушен к королеве, в этом нет никакого сомнения. Любят друг друга эти два голубка, как в Аркадии [27], безупречной любовью, трогающей меня, как нежный пастушеский или рыцарский роман, что, впрочем, не помешало мне, прости меня боже, выдать этих птичек за пятьдесят пистолей. Но согласитесь, монсеньер, я неплохо начал и вполне заслужил свои пятьдесят пистолей.
- Пусть так, - сказал коннетабль, - но я тебя еще раз спрашиваю, откуда у тебя эти сведения?
- Ах, монсеньер, простите, пока это мой секрет. Вы можете разгадать его, если пожелаете, но я еще должен таить его от вас. Впрочем, способы мои не имеют для вас ни малейшего значения, вам лишь бы достичь своих целей. А ваша главная цель - быть посвященным в планы и поступки, которые могут вам повредить, и мне кажется, что сегодняшнее мое донесение небезынтересно для вас, монсеньер, и не бесполезно.
- Разумеется, плут. Но надо и впредь следить за этим проклятым виконтом.
- Буду следить, монсеньер. Я предан вам так же, как и своим порокам. Вы будете доставлять мне пистоли, я вам - сведения, вот мы и будем довольны друг другом. Но кто-то идет... Женщина!.. Черт! Имею честь кланяться, монсеньер.
- Кто же это? - близоруко прищурился коннетабль.
- О, сама герцогиня де Кастро! Она, вероятно, идет к королю, и нельзя допустить, чтоб она увидела вас со мной... Я исчезаю...
И он быстро ушел.
Что же касается коннетабля, то он, поколебавшись, решил лично удостовериться в правоте слов Арно и двинулся навстречу герцогине Ангулемской.
- Вы направляетесь в кабинет его величества, герцогиня? - спросил он ее.
- Да, господин коннетабль.
- Боюсь, что король не будет расположен к беседе с вами, - продолжал Монморанси, обеспокоенный возможными результатами этой беседы, - и важные вести, только что полученные...
- Они-то и делают этот момент как нельзя более удобным для меня, сударь.
- А для меня неудобным. Вы ведь, сударыня, относитесь к нам очень враждебно.
- Господин коннетабль, я ни к кому не питаю вражды.
- Не питаете вражды? Что ж, вы и впрямь способны только любить? - спросил Анн де Монморанси так выразительно, что Диана покраснела и опустила глаза. - И не эта ли любовь побуждает вас противиться так долго желаниям короля и домогательствам моего сына?
Диана в замешательстве промолчала.
"Арно сказал мне правду, - подумал коннетабль, - она любит этого красивого вестника триумфов герцога де Гиза".
- Господин коннетабль, - ответила наконец Диана, - мой долг - повиноваться его величеству, но мое право - обращаться с просьбами к своему отцу.
- Итак, - заключил коннетабль, - вы все же намерены пойти к королю.
- Да, намерена.
- Хорошо! Тогда я пойду к госпоже де Валантинуа, сударыня.
- Воля ваша, сударь.
Они поклонились друг другу и разошлись в разные стороны.

Глава XIII. Вершина Блаженства

- Вот что, Мартен, - говорил в тот же день и почти в тот же час Габриэль своему оруженосцу, - я должен пойти произвести обход и вернусь домой лишь через два часа. А вы, Мартен, будьте через час в обычном месте и ждите письма, важного письма, которое, как всегда, передаст вам Жасента. Принесите мне его не мешкая. Поняли?
- Понял, монсеньер, но должен просить у вас милости.
- Слушаю вас.
- Дайте мне гвардейца в провожатые, монсеньер, заклинаю вас.
- Гвардейца в провожатые? Что это за новое безумство? Чего ты боишься?
- Себя самого, монсеньер, - жалобным тоном ответил Мартен. - По-видимому, я в эту ночь опять набезобразничал. До сих пор никогда я не был ни пьяницей, ни игроком, ни драчуном. А теперь я распутник! Поверите ли вы, сударь, я имел низость попытаться в эту ночь похитить женщину! Да, похитить! К несчастью, или, вернее, к счастью, меня задержали, и, если бы не мое имя и не ваш авторитет, пришлось бы мне ночевать в тюрьме.
- Но как же, Мартен? Приснилось это тебе или в самом деле нашло на тебя такое затмение?
- Приснилось? Вот протокол, монсеньер. Да, было время, когда я думал, что все эти позорные поступки были страшными кошмарами или что дьявола забавляло принимать мое обличье. Но вы же первый разуверили меня в этом, а к тому же я больше не встречаю своего призрака-двойника. Мой духовник тоже разуверил меня в этом... И теперь нарушителем всех законов, преступником, нечестивцем и негодяем оказываюсь я, как все меня уверяют. Ну что ж, и я в это верю... Лишь вам одному я смею сказать, что я одержимый, что иногда в меня вселяется бес...
- Да нет же, мой бедный Мартен, - смеясь, возразил Габриэль, - как я замечаю, ты просто с некоторых пор стал прикладываться к бутылочке и тогда у тебя двоится в глазах.
- Но я пью одну только воду, монсеньер, только воду! Разве что здешняя вода из Сены ударяет мне в голову.
- Ну, а в тот вечер, когда тебя отнесли пьяного на паперть?
- Боже мой, да я в тот вечер мирно улегся спать, утром встал такой же непорочный, как лег, и только от вас узнал, как провел ночь. То же самое повторилось и в ту ночь, когда я поранил великолепного стража... То же самое было и вчера, когда я совершил это мерзейшее покушение!.. А между тем по моей просьбе Жером запирает меня снаружи на засов, ставни же я скрепляю тройной цепью! Но ничего не помогает. Видимо, я среди ночи встаю и начинаю жить гнусной жизнью лунатика. Проснувшись, я спрашиваю себя: "Что я за ночь натворил?". Выхожу, узнаю об этом от вас или из рапортов сторожей и тут же иду успокоить свою совесть исповедью. А духовник из-за непрерывных моих грехов уже отказывается их отпускать. Я только тем и утешаюсь, что соблюдаю пост и ежедневно по нескольку часов умерщвляю свою плоть, изо всех сил бичую себя плеткой. Но предвижу, что все-таки умру нераскаявшимся грешником.
- Надейся лучше, Мартен, на то, что полоса эта кончится и ты станешь прежним Мартеном, благоразумным и степенным, - сказал виконт. - А до тех пор выслушай своего хозяина и точно исполни его приказ. Разве могу я дать тебе провожатого? Ты ведь прекрасно знаешь, что это строжайшая тайна и посвящен в нее только ты.
- Будьте уверены, монсеньер, я сделаю все, что в моих силах. Но я не могу за себя ручаться, предупреждаю вас.
- Право же, Мартен, это мне надоело! Да почему же?
- Потому, что у меня случаются провалы в памяти, ваша светлость. Например, я думаю, что я где-то в одном месте, а оказывается, я в другом; я думаю одно, а делаю другое. Недавно на меня наложили епитимью: прочитать тридцать "Отче наш" и тридцать "Богородиц". Я решил ее утроить и остался в церкви Сен-Жерве, где более двух часов перебирал четки. И что же? Возвращаюсь сюда и узнаю, что вы посылали меня отнести записку и что я даже принес на нее ответ. А на другой день Жасента бранит меня за то, что я накануне слишком вольно вел себя с нею. И так повторялось трижды, монсеньер! Как же вы хотите, чтобы я на себя полагался? Наверняка иной раз в моей шкуре сидит кто-то другой вместо метра Мартена...
- Хорошо, за все буду отвечать я, - нетерпеливо сказал Габриэль. - До сих пор ты умело и точно исполнял мои распоряжения, а поэтому и сегодня окажешься молодцом. И знай, что ответ этот принесет мне счастье или же ввергнет в отчаяние.
- О монсеньер, если бы только не эти дьявольские козни!..
- Ты опять за свое! - перебил его Габриэль. - Мне надо уходить, а ты тоже отправляйся через час. И вот еще что: ты знаешь, что со дня на день я жду из Нормандии кормилицу Алоизу. Если она приедет в мое отсутствие, отведи ей комнату, смежную со мной, и прими ее как хозяйку дома. Запомнишь?
- Запомню, монсеньер.
- Итак, Мартен: быстрота, тайна, а главное - присутствие духа.
Мартен ответил глубоким вздохом, и Габриэль вышел из дома.
Через два часа, рассеянный и озабоченный, он вернулся обратно, но, увидев Мартена, тут же рванулся к нему, выхватил у него из рук долгожданное письмо, жестом отпустил его и принялся читать:
"Возблагодарим бога, Габриэль, король уступил, мы будем счастливы. Вы, вероятно, слыхали уже о прибытии из Англии герольда, объявившего нам воину от имени королевы Марии, а также о крупном наступлении, готовящемся во Фландрии. Эти два события, грозные, может быть, для Франции, благоприятствуют нашей любви, Габриэль, потому что усиливают влияние молодого герцога де Гиза и ослабляют влияние старого Монморанси. Король еще колебался, но я молила его. Я сказала, что вы вернулись ко мне, что вы человек знатный и доблестный... я вас назвала, - будь что будет!.. Король, прямо ничего не обещав, ответил, что подумает; что так как государственные интересы здесь уж не столь обязательны, то жестоко было бы с его стороны губить мое счастье; что он сможет дать Франциску де Монморанси возмещение, которым тот вполне удовлетворится. Он не обещал ничего, но сделает все. О, вы полюбите его, Габриэль, как я его люблю, моего доброго отца, который претворит в действительность нашу шестилетнюю мечту! Мне столько надо вам сказать, а на бумаге слова так холодны! Слушайте, друг мой, приходите сюда сегодня в шесть вечера, во время заседания Совета. Жасента проводит вас ко мне, и в нашем распоряжении будет целый час для беседы о лучезарном грядущем, открывающемся перед нами. К тому же я предвижу, что вы будете участвовать во фландрской кампании. Вам придется, увы, провести ее, чтобы исполнить свой воинский долг и заслужить меня, любящую вас так нежно. О боже, я ведь вас очень люблю. К чему теперь это скрывать от вас? Приходите же, чтобы я увидела, так ли вы счастливы, как ваша Диана".
- Да, да, счастлив, очень счастлив! - громко воскликнул Габриэль, прочитав письмо. - И чего же теперь недостает моему сердцу?
- Уж конечно, не присутствия вашей старой кормилицы, - раздался голос Алоизы, до этого мгновения безмолвно сидевшей в темном углу комнаты.
- Алоиза! - закричал Габриэль, бросаясь к ней в объятия. - Алоиза, ты не права, тебя мне очень недостает! Как твое здоровье? Ты совсем не изменилась. Поцелуй меня еще раз. Я тоже не изменился, по крайней мере сердцем. Меня очень тревожило, что ты так долго медлила. Что тебя задержало?
- Проливные дожди размыли дороги, ваша светлость, и если бы не ваше взволнованное письмо, то мне бы и век не собраться к вам.
- О, ты хорошо сделала, что поспешила, Алоиза, отлично сделала, оттого что счастье в одиночестве - не полное счастье! Видишь письмо, только что полученное мною? Оно от Дианы. И она мне пишет... Знаешь, что она пишет мне? Что препятствия, мешавшие нашей любви, можно будет устранить; что король уже не требует от Дианы согласия на брак с Франциском де Монморанси; наконец - что она любит меня. Она меня любит! И ты здесь, я могу поделиться с тобой своею радостью, Алоиза! Скажи теперь, не достиг ли я в самом деле вершины блаженства?
- А если все-таки, монсеньер, - спросила Алоиза, все такая же грустная и сдержанная, - если все-таки вам пришлось бы отказаться от госпожи де Кастро?
- Это невозможно, Алоиза! Говорю же тебе: все затруднения исчезают точно сами собой.
- Преодолеть можно затруднения, исходящие от людей, - возразила кормилица, - но не те, что исходят от бога, монсеньер. Вы не сомневаетесь, конечно, что я вас люблю и не пощадила бы своей жизни, чтобы оградить вас от малейших забот. Ну так вот, если бы я сказала вам: не дознавайтесь, почему я об этом прошу, монсеньер, но откажитесь от брака с госпожой де Кастро, перестаньте встречаться с нею, во что бы то ни стало подавите в своем сердце любовь, ибо вас разделяет страшная тайна, открыть которую не просите меня в ваших же интересах, - если бы я с такой мольбою валялась у вас в ногах, монсеньер, то что бы вы ответили мне?
- Если бы ты, Алоиза, не приводя доводов, потребовала от меня покончить с собою, я бы послушался тебя. Но любовь не подчинена моей воле, кормилица, ведь она тоже исходит от бога.
- Господи, да он кощунствует! - воскликнула кормилица, молитвенно сложив руки. - Но ты-то видишь: он не ведает, что творит! Прости его, грешного!
- Алоиза, ты приводишь меня в смятение! Не держи меня в смертельной тревоге! Ты должна мне все рассказать... Говори же, умоляю тебя!..
- Вы этого требуете, монсеньер? Вы требуете, чтоб я посвятила вас в тайну, хранить которую я поклялась господу богу, но которую сам господь бог велит мне ныне открыть вам? Так знайте же, монсеньер: вы заблуждаетесь! А заблуждаться относительно чувства, внушенного вам Дианой, вы не должны! Не должны!.. Ибо - уверяю вас - это не желание, не страсть, а лишь глубокая привязанность, дружеская и братская потребность покровительствовать ей, монсеньер.
- Но ты ошибаешься, Алоиза, и обаятельная красота Дианы...
- Я не ошибаюсь, - поспешила перебить его Алоиза, - и вы сейчас согласитесь со мною, потому что я приведу доказательство, которое для вас будет так же бесспорно, как и для меня. Знайте же, есть предположение, что госпожа де Кастро... мужайтесь, дитя мое... что госпожа де Кастро - ваша сестра!
- Сестра! - воскликнул Габриэль и вскочил с места, точно подброшенный пружиной. - Сестра! - повторил он, почти обезумев. - Как же дочь короля и госпожи де Валантинуа может быть моей сестрою?
- Монсеньер, Диана де Кастро родилась в мае тысяча пятьсот тридцать девятого года. Ваш отец, граф Жак де Монтгомери, исчез в январе того же года, и знаете, в связи с каким подозрением? Знаете ли вы, в чем обвиняли вашего отца? В том, что он возлюбленный госпожи Дианы де Пуатье и что его предпочли дофину, ныне французскому королю! Теперь сопоставьте числа, монсеньер.
- Земля и небо! - воскликнул Габриэль. - Но постой, постой... Пусть даже моего отца и обвиняли в этом, но из чего следует, что это было обоснованное обвинение? Диана родилась через пять месяцев после смерти моего отца, но из чего видно, что Диана не дочь короля? Он ведь любит ее как отец.
- Король может ошибаться, как могу ошибаться и я, монсеньер. Заметьте, я не сказала - Диана ваша сестра. Но это вероятно. Мой долг, мой страшный долг повелел мне поставить вас в известность. Разве не так? Иначе вы не согласились бы отказаться от нее!
- Но ведь такое сомнение в тысячу раз ужаснее самого несчастья! - воскликнул Габриэль. - Кто разрешит это, о боже!
- Тайна известна была только двоим, монсеньер, - сказала Алоиза, - и только эти двое могли бы ответить вам: ваш отец и госпожа де Валантинуа... Но, думается мне, она никогда не признается, что обманула короля и что дочь ее - не его дочь...
- Да, и если даже я люблю не дочь своего отца, то люблю дочь его убийцы! Ибо за смерть отца мне должен ответить он, король Генрих Второй. Так, Алоиза?
- Кто это знает, кроме бога?
- Всюду мрак и хаос, сомнение и ужас! - простонал Габриэль. - О, я с ума сойду, кормилица!.. Нет, нет, - тут же воскликнул молодой человек, - я не желаю превращаться в безумца, не желаю!.. Сперва я попытаюсь во что бы то ни стало докопаться до истины. Я пойду к герцогине де Валантинуа, я умолю ее посвятить меня в тайну, которую буду свято хранить. Она ведь набожная католичка, и я добьюсь, чтоб она клятвой скрепила правду своих слов... Я пойду к Екатерине Медичи, может, она знает что-нибудь... Я пойду и к Диане и прислушаюсь, что говорит мне голос сердца. А если бы я знал, где найти могилу отца, я бы пошел и воззвал к нему с такой силой, что он бы восстал из праха и ответил мне!
- Бедный, дорогой мой мальчик! - прошептала Алоиза. - Какая смелость, какое мужество даже после такого страшного удара!
- И я приступаю к делу тотчас же, - сказал Габриэль, охваченный лихорадочной жаждой деятельности. - Сейчас четыре часа. Через полчаса я буду у герцогини де Валантинуа, часом позже - у королевы, в шесть - на свидании с Дианой, и, когда вечером вернусь сюда, Алоиза, для меня уже приподнимется, пожалуй, уголок мрачной завесы, скрывающей мою судьбу. До вечера!
- Не могу ли я вам чем-нибудь помочь? - спросила Алоиза.
- Ты можешь молиться, Алоиза. Молись!
- Да, за вас и за Диану, ваша светлость.
- И за короля, Алоиза, - мрачно произнес Габриэль. И он стремительно вышел.

Глава XIV. Диана Де Пуатье

Коннетабль де Монморанси все еще находился у Дианы де Пуатье.
- В конце концов, она же ваша дочь, черт возьми, - надменно и властно говорил он, - и вы имеете те же права и ту же власть над нею, что и король. Требуйте венчания.
- Но, друг мой, - мягко отвечала Диана, - не забывайте, что до сих пор я слишком мало уделяла ей внимания. Как же мне проявить материнскую власть? Я ее не ласкала, как же мне ее бить? Мы находимся с ней - и вы это знаете - в весьма холодных отношениях, и, несмотря на ее попытки сблизиться со мной, мы продолжали встречаться лишь изредка. Она к тому же сумела приобрести большое влияние на короля, и я, право же, не знаю, кто из нас влиятельнее сейчас. Поэтому исполнить вашу просьбу, друг мой, очень трудно, если не сказать - невозможно. Махните рукой на этот брачный союз и замените его еще более блестящим. Для вашего сына мы попросим у короля маленькую Маргариту.
- Мой сын уже не играет в куклы, - фыркнул коннетабль. - И как могла бы содействовать процветанию моего дома девочка, едва научившаяся говорить? Наоборот, герцогиня де Кастро, как вы только что сами заметили, имеет на короля большое влияние, потому-то я и желаю, чтоб она стала моею невесткой. Удивительная вещь, гром и молния, сколько препятствий на пути к этому браку! Наперекор госпоже де Кастро, наперекор этому расфуфыренному капитанишке, наперекор самому королю я хочу, чтоб этот брак состоялся! Я так хочу!
- Хорошо, друг мой, - согласно кивнула Диана де Пуатье, - я обещаю сделать все возможное и невозможное для исполнения вашего желания.
Коннетабль что-то недовольно проворчал. Странно, но Диану де Пуатье необъяснимо тянуло к этому старому, вечно тиранившему ее ворчуну. Ведь Анн де Монморанси не был ни умен, ни блестящ и пользовался заслуженной репутацией скряги. Одни только страшные казни, которыми он усмирил мятежное население Бордо [28], создали ему своего рода омерзительную известность. Даже обладая храбростью, он оказался неудачлив в тех сражениях, в которых участвовал. При Равенне и Ариньяне, где одержаны были победы, он еще не командовал и ничем не отличался среди прочих. При Бикоке, стоя во главе швейцарского полка, он дал перебить почти весь свой полк, а при Павии был взят в плен. Тем исчерпывалась его воинская слава. И если бы Генрих II - разумеется, под влиянием Дианы де Пуатье - не благоволил к нему, он так и остался бы на втором плане и в Королевском совете, и в армии. Тем не менее Диана преданно заботилась о нем и во всем ему подчинялась.
В этот миг послышался осторожный стук в дверь, и появившийся паж доложил, что виконт д'Эксмес настоятельно просит герцогиню оказать ему милость, приняв его по чрезвычайно важному делу.
- Влюбленный! - воскликнул коннетабль. - Чего нужно ему от вас, Диана? Уж не пришел ли он, чего доброго, просить у вас руки дочери?
- Принять его? - покорно спросила Диана.
- Разумеется, ведь этот визит может нам быть полезен. Но пусть он немного подождет, пока мы договоримся.
Паж удалился.
- Если к вам пришел виконт д'Эксмес, - сказал коннетабль, - то это значит, что возникло какое-то непредвиденное затруднение. Положение, должно быть, кажется ему отчаянным, иначе он бы не прибег к этому крайнему средству. Слушайте же внимательно, и если вы точно выполните мои наставления, то, возможно, вам и не придется тогда обращаться к королю. Диана, о чем бы виконт ни просил вас, отвечайте отказом. Если он попросит вас указать ему путь, направьте его по пути противоположному. Если пожелает услышать от вас "да", говорите "нет". Ведите себя с ним высокомерно, пренебрежительно - словом, дурно... Вы поняли меня, Диана? Сделаете то, что я вам говорю?
- Все будет исполнено в точности, мой коннетабль.
- Тогда, надеюсь, кавалер наш будет сбит с толку. Бедняга! Бросается прямо в пасть к... - он хотел сказать "к волчице", но поправился: - к волкам. Предоставляю вам его, Диана, и жду от вас подробного отчета о беседе с этим красивым претендентом. До вечера!
И, поцеловав Диану в лоб, он удалился. В другую дверь паж ввел виконта д'Эксмеса.
Габриэль отвесил Диане почтительнейший поклон, на который она ответила небрежным кивком. Но Габриэль, заранее готовый к неравной борьбе между пылкой страстью и ледяным тщеславием, начал довольно спокойно:
- Герцогиня, я понимаю дерзость и тщетность моей просьбы, с которой осмеливаюсь к вам обратиться. Но в жизни случаются иной раз такие важные, такие крайние обстоятельства, что под их влиянием становишься выше обычных условностей и невольно пренебрегаешь обычными приличиями. И вот я стою перед одним из страшных определений судьбы, сударыня. Человек, говорящий с вами, вручает вам свою жизнь, и, если вы безжалостно отнесетесь ко мне, я погибну.
Госпожа де Валантинуа, казалось, застыла в немой неподвижности и не сводила с Габриэля недовольного, удивленного взгляда.
- Вы знаете или, может, не знаете, герцогиня, - продолжал он, стараясь не поддаваться обескураживающему воздействию этого нарочитого молчания, - что я люблю госпожу де Кастро, люблю ее глубокой, пылкой, необоримой любовью.
Легкая усмешка Дианы де Пуатье словно говорила: "А мне-то что до этого?"
- Я заговорил об этой переполняющей мою душу любви, герцогиня, дабы иметь повод сказать, что я преклоняюсь перед нею, обожествляю ее как наитие свыше. Сердце, которое она посетила, становится чище, возвышеннее, ближе к небу...
Диана де Пуатье переменила позу и, полузакрыв глаза, небрежно откинулась на спинку кресла.
"Куда он гнет со своею проповедью?" - думала она.
- Таким образом, вы видите, что любовь для меня святыня, - продолжал Габриэль. - Более того, она всесильна в моих глазах. Пусть бы даже супруг госпожи де Кастро был еще жив, я любил бы ее и даже не старался бы подавить в себе это непобедимое чувство... Только надуманная любовь поддается укрощению, истинная же не слушает приказов, и спастись от нее нельзя. Поэтому и вы, сударыня, вы тоже не защищены от вторжения в вашу душу истинной страсти...
Герцогиня де Валантинуа по-прежнему молчала. Лишь насмешливое изумление светилось в ее глазах. Габриэль заговорил с еще большим жаром, точно желая смягчить это каменное сердце.
- Король был восхищен вашей дивной красотой, вы - тронуты его любовью, но сумело ли ваше сердце ответить ему взаимностью? Увы, нет... И вот однажды вас увидел красивый, доблестный и преданный дворянин. Он влюбился в вас, и страсть его нашла отклик в вашей душе, не сумевшей отозваться на страсть короля. В самом деле, разве титулы покоряют сердца? Кто может вам помешать в один прекрасный день великодушно и с чистой совестью предпочесть подданного господину? Не знаю, как другие, но я настолько понимаю благородство чувства, что никак не могу поставить в вину Диане де Пуатье, при всей любви к ней Генриха Второго, любовь ее к графу де Монтгомери.
Диана порывисто приподнялась и широко раскрыла свои большие зеленые и ясные глаза.
- Что ж, вы располагаете вещественными доказательствами этой любви? - обеспокоенно спросила она.
- Я располагаю только уверенностью, правда, не вещественной, но твердой, - ответил Габриэль.
- А! - произнесла она, и лицо ее приняло прежнее надменное выражение. - В таком случае мне ничего не стоит сказать вам правду. Да, я любила графа де Монтгомери. А дальше что?
- Дальше?.. - Габриэлю было мучительно и больно. Однако он продолжал: - Вы любили Жака де Монтгомери, герцогиня, и я осмеливаюсь предположить, что вам еще дорога его память. Ибо если он и исчез с лица земли, то из-за вас. И вот я именем его заклинаю вас, герцогиня, разрешите мне задать один вопрос, который может показаться вам очень дерзким. Но я повторяю, что жизнь моя связана с этим ответом, и если вы мне в нем не откажете, то отныне я буду ваш душою и телом...
- Довольно, сударь, - сказала герцогиня. - Задайте же этот страшный вопрос.
- Позвольте мне, произнося его, преклонить пред вами колени, - сказал Габриэль и действительно опустился на колени и с бьющимся сердцем тихо спросил: - Герцогиня, вы любили графа де Монтгомери в тысяча пятьсот тридцать восьмом году?
- Возможно, - ответила Диана де Пуатье. - Дальше.
- В январе тысяча пятьсот тридцать девятого года граф исчез, а в мае того же года родилась будущая герцогиня де Кастро.
- И что же?
- Вот здесь-то, герцогиня, - продолжал Габриэль едва слышно, - здесь-то и заложена томящая меня тайна. Я умоляю вас открыть мне ее. Ведь от нее зависит вся дальнейшая моя судьба, и, поверьте, она умрет в моей груди, если вы удостоите меня откровенности. Перед этим распятием клянусь вам, сударыня: у меня вырвут прежде жизнь, чем ваше признание. К тому же вы можете всегда отречься от него, вам поверят больше, чем мне... Герцогиня! Кто отец Дианы де Кастро? Действительно граф де Монтгомери?
- Ха-ха! - презрительно рассмеялась Диана. - Вопрос и впрямь дерзновенный! И вы правильно поступили, предпослав столь пространное введение. Но успокойтесь, милейший, я не гневаюсь на вас. Вы и в самом деле заинтересовали меня своей загадкой, и, знаете ли, загадка эта все еще продолжает меня занимать. Ибо, в сущности, вам-то что за дело, господин д'Эксмес, дочь ли короля или дочь графа герцогиня Ангулемская? Король считается ее отцом, этого довольно для вашего честолюбия, если вы честолюбивы. И что за бесцельное желание допрашивать прошлое? У вас есть для этого основание, сударь?
- Вы правы, герцогиня, основание у меня есть, но я заклинаю вас не спрашивать меня о нем, - отозвался Габриэль.
- Вот как! - воскликнула Диана. - Мои тайны вы желаете знать, а свои скрываете. Сделка для вас, во всяком случае, небезвыгодная.
Габриэль подошел к дубовому резному аналою, стоявшему за креслом Дианы, и снял с него распятие слоновой кости.
- Можете ли вы поклясться вечным спасением своим, герцогиня, молчать о том, что я вам сообщу, и никогда не злоупотреблять этим сообщением?
- Ну и клятва! - удивилась Диана.
- Да, сударыня, я знаю, что вы ревностная и набожная католичка, и если вы поклянетесь спасением души своей, то я поверю вам.
- А если я откажусь поклясться?
- Тогда я промолчу, сударыня, и вы откажетесь сохранить мне жизнь.
- Знаете, сударь, вы удивительно раззадорили мое женское любопытство. Тайна, которою вы так трагически окружаете себя, притягивает и, сознаюсь, искушает меня. Но предупреждаю вас, что если я и поклянусь, то лишь для того, чтобы лучше вас понять. Поклянусь из чистого любопытства, должна вам признаться!
- Я тоже, герцогиня, руковожусь лишь стремлением узнать тайну, но только любопытство мое сродни любопытству подсудимого, ожидающего смертного приговора. Как видите, горькое и страшное любопытство. Угодно ли вам дать эту клятву?
- Говорите же, я буду повторять за вами эту вашу клятву.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

И действительно, Диана повторила за Габриэлем: "Вечным спасением своим в настоящей и в грядущей жизни клянусь никому в мире не открывать тайны, которую вы мне сообщите, никогда ею не пользоваться вам во вред и во всем поступать так, словно она оставалась и навсегда останется мне неизвестной".
- Так, герцогиня, - сказал Габриэль, - благодарствуйте за первое доказательство снисхождения. Теперь вам все объяснят два слова: имя мое - Габриэль де Монтгомери и Жак де Монтгомери - мой отец.
- Ваш отец! - воскликнула пораженная Диана.
- Таким образом, - продолжал Габриэль, - если Диана де Кастро - дочь графа, то та, кого я люблю, - моя сестра.
- А, понимаю... - протянула, несколько опомнившись, Диана де Пуатье. "Вот что спасает коннетабля", - подумала она.
- А теперь, сударыня, - твердо заявил побледневший Габриэль, - окажите мне милость, поклянитесь на этом распятии, что герцогиня де Кастро - дочь короля Генриха Второго! Вы молчите? Почему вы молчите, герцогиня?
- Потому что не могу поклясться в этом.
- О боже мой! Диана - дочь моего отца? - пошатнувшись, спросил Габриэль.
- Этого я не говорю. И никогда не скажу! - воскликнула госпожа де Валантинуа. - Диана де Кастро, конечно же, дочь короля.
- Правда? О, герцогиня, как вы добры! Но простите, быть может, слова эти подсказаны вам вашими личными интересами?.. Поклянитесь же, сударыня, поклянитесь. Во имя дочери вашей принесите клятву и в этом!
- Не принесу! - отрезала герцогиня. - С какой стати мне клясться?
- Но ведь вы только что принесли подобную же клятву лишь для удовлетворения собственного любопытства, а теперь, когда дело касается человеческой жизни, когда вы можете несколькими словами спасти от гибели двух людей, вы спрашиваете: "С какой стати мне клясться?".
- Сударь, вы слышали: я не поклянусь, - холодно и решительно повторила Диана.
- А если я все же женюсь на госпоже де Кастро, сударыня, и если она мне сестра, вы думаете, что грех не падет на вашу голову?
- Не на мою, - ответила Диана, - потому что я ни в чем не поклялась.
- Это ужасно, ужасно! - воскликнул Габриэль. - Но не забудьте, что я могу повсюду рассказывать о вашей связи с графом де Монтгомери, о вашей измене королю...
- У вас нет никаких доказательств, - едко усмехнулась Диана. - Вам просто не поверят. Заметьте к тому же, что я могу преподнести государю дело так, будто вы посмели объясниться мне в дерзновенной любви, угрожая оклеветать меня, если я вам не уступлю. Тогда вы не избежите гибели, господин Монтгомери. Но простите, - прибавила она, вставая, - я вынуждена с вами расстаться, сударь. Я очень интересно провела с вами время, право же, очень, и ваша история принадлежит к числу самых необыкновенных.
Она позвонила.
- О, как это подло! - вскричал Габриэль, потрясая сжатыми кулаками. - Ах, отчего вы женщина? И отчего я дворянин? Но берегитесь, герцогиня! Вы не безнаказанно надругались над моим сердцем и над моею жизнью... Вы еще ответите мне, ибо, повторяю, вы совершаете подлость.
- Вы находите? - сказала Диана, сопровождая эти слова свойственным ей одной сухим, издевательским смешком.
В этот миг паж, явившийся на зов, приподнял портьеру. Она иронически кивнула Габриэлю и вышла из комнаты.
"Коннетаблю решительно везет", - подумала она.
Габриэль вышел вслед за Дианой, ничего не видя от ярости и обиды.

Глава XV. Екатерина Медичи

Но Габриэль был человеком сильным и мужественным, с решительным и твердым характером. Ошеломленный в первую минуту, он подавил в себе приступ отчаяния, поднял голову и велел доложить о себе королеве. Ведь могли же дойти какие-нибудь слухи до Екатерины Медичи об этой безвестной трагедии соперничества ее мужа с графом Монтгомери. Как знать, не играла ли она в ней и сама какую-либо роль? В ту пору ей было лет двадцать. Молодая женщина, красивая и покинутая, должна была наверняка зорко и неотступно следить за всеми происками и ошибками своей соперницы. Габриэль рассчитывал, что ее воспоминания смогут осветить ему ту темную дорогу, по которой он брел пока еще ощупью.
Екатерина приняла виконта д'Эксмеса с той подчеркнутой благосклонностью, которую выказывала ему всякий раз, когда к этому представлялся случай.
- Это вы, прекрасный победитель? - улыбнулась она. - Какой счастливой случайности обязана я вашим милым посещением? Вы редко наведываетесь к нам, господин д'Эксмес, и впервые, кажется, попросили у меня аудиенции. Между тем вы всегда для меня желанный гость, так и запомните.
- Государыня, - ответил Габриэль, - я не знаю, как вас благодарить, и знайте, что моя преданность...
- Оставим в стороне вашу преданность, - перебила его королева, - и перейдем к цели вашего прихода. Не могу ли я быть вам чем-нибудь полезна?
- Да, ваше величество, мне кажется, что можете.
- Тем лучше, господин д'Эксмес. - И Екатерина поощрительно улыбнулась. - Если в моей власти то, о чем вы собираетесь меня просить, заранее обещаю исполнить вашу просьбу. Это, быть может, несколько неосторожное обещание, но вы, конечно, им не злоупотребите.
- Боже меня упаси от такого намерения, государыня!
- Итак, я слушаю вас, - вздохнула королева.
- Я дерзнул явиться к вам, ваше величество, только для выяснения одного обстоятельства, в котором для меня заключается все. Простите ли вы меня, если я коснусь воспоминаний, весьма неприятных для вашего величества? Я говорю о событии, относящемся к тысяча пятьсот тридцать девятому году.
- О, в ту пору я была очень, очень молода, - сказала королева.
- Но были уже несомненно красавицей, достойной любви, - заметил Габриэль.
- Иной раз мне приходилось это слышать, - ответила королева, приятно взволнованная оборотом, который принимала беседа.
- И тем не менее, - продолжал Габриэль, - другая женщина уже осмеливалась захватить права, данные вам богом, происхождением и красотой. И женщина эта не удовлетворилась тем, что ваш супруг отвратил от вас свое сердце. Она изменила ему, полюбив графа Монтгомери. Впрочем, в своем справедливом презрении вы, быть может, не сохранили об этом никаких воспоминаний?
- Нет, у меня еще свежи в памяти, - ответила королева, - и этот случай, и все уловки той, о ком вы говорите. Да, она полюбила графа Монтгомери. Затем, увидев, что страсть ее обнаружена, она трусливо заявила, что ломала комедию, дабы испытать сердце дофина, а когда Монтгомери исчез - и, быть может, по ее приказу, - она его не оплакивала и на следующий же день появилась на балу веселая, кокетливая. Да, никогда я не забуду первых интриг, которыми эта женщина подкапывалась под власть молодой королевы; из-за них я дни и ночи проводила в слезах. Но позже во мне проснулась гордость. Своим достойным поведением я заставила всех уважать во мне супругу, мать и королеву. Я подарила семерых детей королю и Франции. Теперь же я сохранила к мужу только спокойную любовь, как к другу и к отцу моих детей. Я достаточно жила для общего блага. Разве нельзя мне пожить немного и для себя? И если бы я заметила чье-то юное и пылкое влечение ко мне, разве было бы преступлением отвергнуть его, Габриэль?
Взгляды Екатерины дополняли ее слова. Но мысли Габриэля витали далеко. Он уже не слушал королеву, а думал о чем-то своем. Задумчивость эту Екатерина объяснила себе по-своему. Но вскоре Габриэль нарушил молчание.
- Разрешите вас просить, государыня, еще об одном разъяснении, чрезвычайно важном для меня. Вы ведь добры ко мне! Направляясь к вам, я недаром предчувствовал, что уйду отсюда удовлетворенным. Довершите же ваше благодеяние. Раз вам хорошо знакома эта мрачная история с графом Монтгомери, то не знаете ли вы, чья дочь герцогиня де Кастро, родившаяся через несколько месяцев после исчезновения графа? Злые языки называют отцом Дианы господина Монтгомери.
Несколько мгновений Екатерина Медичи молча глядела на Габриэля, как бы желая проникнуть в скрытый смысл этих слов. Наконец, решив, что разгадала загадку, она улыбнулась:
- От меня не ускользнуло, что вы заметили госпожу де Кастро и принялись усердно за нею ухаживать. Я догадываюсь теперь о ваших желаниях. Но прежде чем идти дальше, вы, вероятно, пожелали удостовериться, что идете не по ложному следу и что предмет вашего увлечения действительно дочь короля. Вы не желаете, женившись на узаконенной дочери Генриха Второго, оказаться вдруг супругом внебрачной дочери графа Монтгомери. Да вы честолюбец, господин д'Эксмес! Не оправдывайтесь, такая черта внушает мне еще большее уважение к вам.
- Но, государыня, - пробормотал в замешательстве Габриэль, - быть может, и вправду...
- Отлично! Я вижу, что разгадала вас, мой рыцарь, - сказала королева. - Так вот что, послушайтесь дружеского совета: в ваших же интересах отказаться от госпожи де Кастро. Оставьте эту куклу. Я не знаю, по правде говоря, чья она дочь - короля или графа, но, если даже она и дочь короля, не такая жена, не такая опора вам нужна. Герцогиня Ангулемская натура слабая и мягкая, сотканная из чувствительности и грации, но ей недостает силы и энергии. Ей удалось снискать благоволение короля, не спорю, но воспользоваться им она не сумеет. Вам же, Габриэль, для осуществления ваших великих замыслов нужна мужественная и влиятельная подруга, которая бы помогла вам в меру всей своей любви, служила бы вам опорой и сама опиралась на вас. Такое сердце, виконт д'Эксмес, вы, сами того не ведая, нашли!
Он глядел на нее озадаченный. Она увлеченно продолжала:
- В силу своего положения мы, королевы, освобождены от обычных правил приличия и можем, не стыдясь, сами пойти навстречу чьему-то желанию. Послушайте, Габриэль! Вы красивы, смелы, пылки, горды! С первого же взгляда я испытала к вам незнакомое мне чувство, и - разве я ошиблась? - ваши слова, ваши взгляды, даже сегодняшняя просьба, в которой, быть может, надо видеть лишь ловкий маневр, - словом, все побуждало меня думать, что я натолкнулась на человека благородного.
- Государыня... - в ужасе произнес Габриэль.
- Да, вы, вижу, взволнованы и озадачены, - нежно улыбнулась Екатерина. - Но вы, надеюсь, не слишком строго осуждаете меня за мою вынужденную откровенность? Я повторяю: положение королевы должно служить оправданием женщине. Вы робки, хотя и честолюбивы, господин д'Эксмес. Потому я предпочла заговорить первая. Ну, придите же в себя! Неужели я так страшна?
- О да, - прошептал бледный и растерянный Габриэль.
Но королева, расслышав это восклицание, неверно поняла его.
- Полно, - сказала она с напускной подозрительностью, - я ведь вас еще, кажется, не свела с ума настолько, чтобы вы забыли свои интересы... Но знайте, Габриэль, я хочу возвеличить вас. До сих пор я держалась в тени, на втором плане, но скоро буду блистать на первом. Госпожа Диана де Пуатье по своему возрасту не сможет сохранять долго свою красоту и влияние. С того дня, как чары этой женщины перестанут действовать, начнется мое царствование! Король поймет когда-нибудь, что нет у него советчика опытнее, искуснее, находчивее меня. А тогда, Габриэль, на что может притязать человек, соединивший свою судьбу с моею в ту пору, когда она еще не определилась? Полюбивший во мне женщину, а не королеву? Разве не пожелает правительница государства достойно вознаградить того человека, кто посвятил свою жизнь Екатерине? Разве не станет он ее помощником, ее правой рукой, истинным королем при королеве-призраке? Так как же, Габриэль, хотите вы быть этим человеком? - И она смело протянула ему руку.
Габриэль, преклонив колено, поцеловал эту белую и красивую руку... Но он был слишком цельной и честной натурой, чтобы примириться с хитростями и обманом, каких требует лживая любовь. Он был слишком откровенен и решителен, чтобы колебаться в выборе между ложью и опасностью. И, вскинув голову, он сказал:
- Ваше величество, скромный дворянин, припавший к вашим стопам, просит вас смотреть на него как на почтительнейшего из ваших слуг и преданнейшего из ваших подданных, но...
- Но не этих почтительных излияний ждут от вас, мой благородный кавалер, - перебила его, улыбаясь, Екатерина.
- И тем не менее, ваше величество, - продолжал Габриэль, - беседуя с вами, я пользовался более нежными словами, ибо - простите великодушно - люблю другую женщину. Я полюбил ее раньше, чем увидел вас. Это госпожа Диана де Кастро. Так что в сердце моем нет места для другой, будь она даже королевой.
Побледнев и поджав губы, Екатерина произнесла только:
- А!
Габриэль, опустив голову, бестрепетно ждал бури негодования и презрения, которая должна была обрушиться на него. Взрыв презрения и негодования не заставил себя долго ждать.
- Знаете ли вы, господин д'Эксмес, - сдержанно заговорила Екатерина Медичи после нескольких минут тяжелого молчания, - знаете ли вы, что я нахожу вас очень смелым, чтобы не сказать наглым! Кто вам говорил о любви, сударь? С чего вы взяли, что готовится покушение на вашу столь пугливую добродетель? Вы нанесли, сударь, тяжкое оскорбление женщине и королеве!
- О, ваше величество, - возразил Габриэль, - поверьте, что мое благоговейное почтение...
- Довольно! - остановила его Екатерина. - Повторяю вам, что вы оскорбили меня. Зачем вы здесь? Что вас привело сюда? Какое мне дело до вашей любви, госпожи де Кастро и всего прочего? Вы пришли ко мне за сведениями? Дурацкий предлог! Вы хотели превратить королеву Франции в орудие подлого дознания, нужного вашей страсти? Это бессмыслица, говорю вам! И еще раз повторяю: это оскорбление.
- Нет, сударыня, - гордо выпрямившись, ответил Габриэль, - встретить честного человека, которому легче причинить вам боль, нежели обмануть, - это не оскорбление.
- Замолчите, сударь! - крикнула Екатерина. - Я приказываю вам замолчать! Счастье ваше, что я не намерена рассказать королю про ваше дерзновенное заблуждение. Но никогда больше не показывайтесь мне на глаза и считайте отныне Екатерину Медичи своим заклятым врагом. Да. Я еще доберусь до вас, будьте в этом уверены, господин д'Эксмес. А теперь - прочь отсюда!
Габриэль поклонился королеве и удалился, не прибавив ни слова.
"Ну, вот и еще враг, - подумал он, оказавшись один. - Иметь своими врагами фаворитку короля и жену короля! А вдобавок, быть может, и самого короля! Пойдем теперь к Диане: пора. И дай бог уйти от нее не с таким тяжелым сердцем, с каким ушел я от этих двух дьяволиц!"

Глава XVI. Возлюбленный Или Брат?

Когда Жасента ввела Габриэля в комнату Дианы де Кастро, которая по праву узаконенной дочери короля жила в Лувре, Диана в простодушном девическом порыве бросилась ему навстречу, нисколько не скрывая своей радости. Она подставила Габриэлю для поцелуя лоб, но он только пожал ей руку.
- Наконец-то, Габриэль! С каким нетерпением я ждала вас, мой друг! Последние часы я не знала, с кем поделиться радостью, переполнявшей меня. Я говорила сама с собою, смеялась своим мыслям, безумствовала... Но вот и вы, Габриэль!.. Но что с вами, мой друг? Почему у вас такой холодный, серьезный, замкнутый вид? Разве так нужно выражать свою любовь ко мне? Разве так подобает вам выказывать признательность моему отцу?
- Вашему отцу?.. Да, поговорим о вашем отце, Диана... А что до моей сдержанности, то такова моя привычка - с суровым лицом встречать удачу, ибо я отношусь к ее дарам весьма недоверчиво. Я не слишком избалован ею и на собственном опыте узнал, как много горя таят ее милости!
- Не знала я, Габриэль, что вы такой философ и такой неудачник, - досадливо пошутила девушка. - Но вы сказали, что хотите говорить о короле. Это будет лучше! Как он добр и великодушен, Габриэль!
- Да? Он вас очень любит, Диана?
- Очень!..
"Удивительно! - подумал виконт д'Эксмес. - Он, может, считает ее своей дочерью... "
- Одно лишь меня удивляет, - сказал он вслух. - Как это он ухитрился целых двенадцать лет не видеть вас и держать вас вдали от себя, в Вимутье, в заброшенности и безвестности? Вы никогда, Диана, не спрашивали отца о причине прежнего, столь странного равнодушия к вам?
- О, это не он, не он был ко мне равнодушен!
- Но, в таком случае, кто же?
- Кто же, как не госпожа Диана де Пуатье, так называемая моя мать?
- Почему же она мирилась с сознанием, что вы покинуты, Диана? Чего ей приходилось опасаться? Муж ее умер... Отец умер...
- Разумеется, Габриэль, - сказала Диана, - и мне трудно, чтобы не сказать - невозможно, найти оправдание этой странной гордости, под влиянием которой госпожа де Валантинуа никогда не соглашалась официально признать меня своим ребенком. Вы, видимо, не знаете многого. Сперва она добилась у короля согласия на то, чтобы утаили мое рождение. На мое возвращение ко двору она согласилась только по настоянию и чуть ли не по приказу короля. Она даже не пожелала назваться матерью в акте о моем узаконении. Я на это не жалуюсь, Габриэль: ведь если бы не эта странная гордость, я бы с вами не познакомилась. Но меня все же не раз огорчала ее неприязнь ко мне.
"Неприязнь, которая, быть может, не что иное, как угрызение совести, - подумал с отчаянием Габриэль. - Она обманывала короля, но обманывала с оглядкой, пребывая в вечном страхе".
- Но что волнует вас, мой друг? - спросила Диана. - Почему задаете вы мне все эти вопросы?
- Просто так, Диана... Сомнение моего беспокойного ума... Но вы не волнуйтесь, Диана. Если мать относится к вам холодно и чуть ли не враждебно, то отец вполне искупает своею нежностью холодность матери, Диана. Ведь при появлении короля вам, должно быть, становится легко, ибо сердце ваше чует в нем истинного отца.
- О, конечно! - ответила Диана. - И в первый же день, когда я увидела его, такого ласкового, такого доброго, я сразу же почувствовала к нему сердечное влечение. Я с ним предупредительна и нежна не из расчета, а по какому-то внутреннему наитию. Не будь он королем, я бы не меньше любила его: он же мой отец.
- В таких вещах чувство не обманывает никогда! - восторженно воскликнул Габриэль. - Моя Диана! Дорогая! Как хорошо, что вы так любите своего отца и чувствуете в его присутствии радостное волнение! Эта трогательная дочерняя любовь делает вам честь, Диана.
- И хорошо, что вы ее понимаете и одобряете, мой друг, - сказала Диана. - Но теперь поговорим немного и о себе, о нашей любви. Знаете, Габриэль, сегодня отец снова мне сказал: "Дорогое дитя, будь счастлива! Твое счастье осчастливит и меня!" Итак, сударь мой, уплатив долг признательности, не будем забывать и самих себя.
- Это верно, - задумчиво протянул Габриэль, - да, это верно... Что ж, заглянем в наши сердца и посмотрим, что в них творится. Откроем их друг другу.
- В добрый час! - ответила Диана. - Это будет просто чудесно!
- Да, чудесно... - печально повторил Габриэль. - Скажите, Диана, какое у вас чувство ко мне? Оно слабее, чем к отцу?
- Гадкий ревнивец! - воскликнула Диана. - Знайте же: это чувство совсем другое. Во всяком случае, его трудно объяснить. Когда государь передо мною, я спокойна, сердце бьется не сильнее обычного... А когда я вижу вас... страшное смущение, несущее мне муку и радость, разливается по всему моему существу. Счастье быть с вами...
- Замолчи, замолчи же! - вскричал Габриэль вне себя. - Да, ты любишь меня, и поэтому мне страшно...
- Как вас понять, Габриэль? - удивилась Диана. - Отчего вас так выводит из себя мое признание? Какая опасность может таиться в моей любви?
- Никакой, моя дорогая, никакой... не слушай меня, я просто пьян от радости... Голова кружится от такого безмерного счастья... Но ведь не всегда же вы так любили меня. Когда мы вместе бродили по лесам Вимутье, вы чувствовали ко мне лишь дружбу... сестры!
- Тогда я была ребенком, - ответила Диана.
- Это верно, Диана, это верно...
- А теперь и вы откройте мне свою душу, как открыла я перед вами и свою. Дайте же мне услышать из ваших уст, как крепко вы любите меня.
- О боже мой... я не могу вам этого сказать! - воскликнул Габриэль. - Не допрашивайте меня, не требуйте, чтоб я сам себя допрашивал, это слишком ужасно!
- Но, Габриэль, - поразилась Диана, - если что ужасно, так это ваши слова! Разве вы этого не чувствуете? Как! Вы даже не хотите мне сказать, что любите меня?
- Люблю ли я тебя, Диана? Ты не веришь! О да, да, я люблю тебя как безумец, как преступник, быть может.
- Как преступник? - в изумлении повторила госпожа де Кастро. - Чем же может быть преступна наша любовь? Разве оба мы не свободны? И ведь отец мой согласился на наш брак. Бог и ангелы только радуются, глядя на такую любовь!
"Да не будут ее слова кощунством, о господи!" - мысленно воскликнул Габриэль.
- Но что же это значит? - продолжала Диана. - Может, вы нездоровы? Вы, обычно такой мужественный, поддаетесь каким-то вздорным страхам! А вот мне ничуть не страшно с вами. Я себя чувствую с вами в безопасности, как со своим отцом. И чтобы вы опомнились, вернулись к жизни и осознали наше счастье, я бесстрашно порываюсь к вам, Габриэль. - И, сияя от радости, она обняла его.
Но Габриэль в ужасе оттолкнул ее.
- Нет, - крикнул он, - уйди, оставь меня!
- О боже мой, боже! - воскликнула Диана, бессильно опустив руки. - Он отталкивает меня, он не любит меня!
- Я слишком люблю тебя!
- Если бы так, разве ужасали бы вас мои ласки?
"Неужели они действительно вызвали во мне ужас? - испугался Габриэль. - Неужели их отверг не мой разум, а голос крови? О, приди же ко мне, Диана!"
Он привлек Диану к себе и нежно поцеловал ее волосы.
- Как я ошибался! - прошептал он, взволнованный этим прикосновением. - Не голос крови звучит во мне, а голос любви. Я узнаю его. Какое счастье!
- Значит, ты любишь меня! Любишь!.. Это все, что я хотела услышать и узнать.
- О да, я люблю тебя, люблю страстно, неистово, исступленно! Любить тебя и чувствовать на своей груди биение твоего сердца - это рай... или же ад! - крикнул внезапно Габриэль, высвобождаясь из рук Дианы. - Уйди, уйди! Дай мне исчезнуть, я проклят!..
Он выбежал в смятении из комнаты, оставив Диану одну - ошеломленную, оцепеневшую от испуга и отчаяния.
Он не сознавал, куда идет и что делает. Машинально, шатаясь, как пьяный, спустился по лестнице. Эти страшные испытания были слишком тяжелы для его рассудка. Поэтому, когда он очутился в большой галерее Лувра, глаза у него закатились, ноги подогнулись, и он рухнул на колени у самой стены, бормоча:
- Я предвидел, что ангел истерзает меня еще сильнее тех двух дьяволиц... - И он потерял сознание.
Сгустились сумерки, никто не заглядывал на галерею.
Пришел он в себя лишь тогда, когда почувствовал на лбу маленькую руку и услышал чей-то нежный голос. Он открыл глаза. Юная королева-дофина Мария Стюарт стояла перед ним со свечой в руке.
- Слава богу, вот и другой ангел! - прошептал Габриэль.
- Так это вы, господин д'Эксмес! - воскликнула Мария. - Как вы меня напугали! Мне показалось, что вы умерли. Что с вами? Как вы бледны! Теперь вам лучше? Хотите, я позову людей?..
- Это излишне, госпожа дофина, - сказал Габриэль, пытаясь встать, - ваш голос воскресил меня.
- Позвольте я вам помогу, - продолжала Мария. - Вы упали в обморок? Когда я увидела вас, то так испугалась, что даже не могла крикнуть. А потом, поразмыслив, успокоилась, подошла, положила вам руку на лоб, позвала вас, и вы очнулись. Вам легче?
- Да, ваше величество. Да благословит вас небо за вашу доброту! Теперь я припоминаю: сильная боль стиснула мне вдруг виски, точно железными обручами, пол провалился, и я упал вниз, касаясь стены, и я соскользнул вниз, по этой обшивке стены. Но отчего мне так стало больно? Ах да, теперь вспоминаю, все вспоминаю... О боже мой, боже, я все вспомнил!
- Вы чем-то подавлены, да? - спросила Мария. - Обопритесь на мою руку, я сильная! Я позову людей, и они вас проводят до дома.
- Благодарствуйте, ваше величество, - сказал Габриэль, призвав на помощь все свое мужество. - Я чувствую себя настолько крепким, что смогу один дойти домой. Видите, я шагаю достаточно твердо. Это не умаляет моей признательности, и я до гроба не забуду вашей трогательной доброты. Вы явились мне ангелом-утешителем, когда решалась моя судьба.
- О боже! То, что я сделала, так естественно! Я помогла бы каждому страждущему, как же мне было не помочь вам, преданному другу моего дяди, герцога де Гиза? Не благодарите меня за такую безделицу.
- Эта безделица, ваше величество, спасла меня в минуту отчаяния. Вы не позволяете вас благодарить, но я буду помнить это всю жизнь. Прощайте.
- Прощайте, господин д'Эксмес. Полечитесь, постарайтесь утешиться.
Она протянула ему руку, и Габриэль почтительно поцеловал ее.
Затем она пошла в одну сторону, он - в другую.
Очутившись за воротами Лувра, он пошел по Гревской площади и через полчаса добрался до улицы Садов святого Павла.
Алоиза в тревоге поджидала его.
- Ну что? - спросила она.
Габриэль преодолел приступ слабости, от которого у него потемнело в глазах, и прохрипел:
- Я ничего не знаю, Алоиза. Все хранят молчание... И женщины эти и мое сердце... О боже мой! Боже мой!
- Мужайтесь, монсеньер!
- Мужество у меня есть, слава богу. Я умру, - проговорил Габриэль и опять упал навзничь на паркет, потеряв сознание.

Глава XVII Гороскоп

[29]
- Больной выживет, госпожа Алоиза. Опасность была велика, выздоровление будет протекать медленно. Все эти кровопускания ослабили молодого человека, но он выживет, не сомневайтесь в этом...
Врач, говоривший это, был рослый мужчина с выпуклым лбом и глубоко сидящими проницательными глазами. Люди звали его метр Нотрдам. Свои ученые сочинения он подписывал "Нострадамус". На вид ему было лет пятьдесят, не больше.
- О боже! Но поглядите же на него, мессир! - причитала Алоиза. - С вечера седьмого июня он так и лежит, а сегодня у нас второе июля, и за все это время он не произнес ни слова, даже не узнал меня... Он словно мертвец... Возьмешь его за руку, а он и не чувствует...
- Тем лучше, госпожа Алоиза. Пусть он как можно позже вернется к сознанию. Если он сможет пролежать в подобном беспамятстве еще месяц, то будет спасен окончательно.
- Спасен! - повторила Алоиза, подняв к небу глаза, точно благодаря бога.
- Спасенным можно его считать уже и теперь, только бы не было рецидива. Можете это передать той хорошенькой служанке, что дважды в день приходит справляться о его здоровье. Ведь тут замешана страсть какой-то знатной дамы, так ведь? И страсть эта бывает просто очаровательна, но бывает и роковой.
- О, в данном случае это нечто роковое, вы совершенно правы, метр Нотрдам, - вздохнула Алоиза.
- Дай же бог ему излечиться и от страсти... Впрочем, я ручаюсь только за излечение от болезни.
Нострадамус расправил пальцы вялой, безжизненной руки, которую держал в своей, и задумчиво, внимательно стал разглядывать ее ладонь. Он даже оттянул кожу над указательным и средним пальцами. Казалось, он напрягал память, что-то припоминая.
- Странно, - пробормотал он вполголоса, - вот уж который раз я изучаю эту руку, и всякий раз мне кажется, что когда-то давно мне приходилось ее рассматривать. Но чем же она тогда поразила меня? Мензальная линия благоприятна; средняя сомнительна, но линия жизни превосходна. Впрочем, ничего из ряда вон выходящего! По-видимому, преобладающая черта этого молодого человека - твердая, несгибаемая воля, неумолимая, как стрела, пущенная уверенной рукой. Но не это меня изумило в свое время. А потом, эти мои воспоминания очень смутны и стары, а хозяину вашему, госпожа Алоиза, не больше двадцати пяти лет, не так ли?
- Ему двадцать четыре, мессир.
- Стало быть, он родился в тысяча пятьсот тридцать третьем году. Его день рождения вам известен?
- Шестое марта.
- Вы случайно не знаете, когда он появился на свет: утром или вечером?
- Как не знать! Ведь это я принимала младенца. Монсеньер Габриэль родился, когда пробило шесть с половиной часов утра.
Нострадамус записал это.
- Я посмотрю, каково было положение светил в этот день и час, - сказал он. - Но будь виконт д'Эксмес на двадцать лет старше, я был бы готов поклясться, что уже держал эту руку в своей. Впрочем, это неважно... Здесь я только врач, а не колдун, как меня величают иногда в народе, и я повторяю, госпожа Алоиза, что врач теперь ручается за жизнь больного.
- Простите, метр Нотрдам, - печально сказала Алоиза, - вы говорили, что ручаетесь за его исцеление от болезни, но не от страсти.
- От страсти! Но мне кажется, - и Нострадамус улыбнулся, - что это не столь безнадежная страсть, судя по ежедневным двукратным посещениям молоденькой служанки!
- Наоборот, метр, наоборот! - воскликнула в испуге Алоиза.
- Да полно вам, госпожа Алоиза! Кто богат, молод, отважен и хорош собой, как виконт, тому недолго придется страдать от неразделенной любви в такое время, как наше. Дамы любят иной раз помедлить, вот и все.
- Предположите, однако, что дело обстоит не так. Скажите, если при возвращении больного к жизни первой и единственной мыслью, которая блеснет в этом ожившем рассудке, будет: моя любимая безвозвратно потеряна мною, что тогда случится?
- О, будем надеяться, что ваше предположение ложно, госпожа Алоиза. Это было бы ужасно. Насколько можно судить о человеке по чертам лица и выражению глаз, ваш хозяин, Алоиза, человек не легкомысленный. Его сильная и напористая воля в данном случае только увеличила бы опасность. Разбившись о невозможность, она могла бы заодно разбить и самую жизнь.
- Боже! Мой мальчик погибнет! - воскликнула Алоиза.
- Тогда ему грозило бы по меньшей мере повторное воспаление мозга, - продолжал Нострадамус. - Но ведь всегда есть возможность подарить человеку хоть какую-то кроху надежды. Самый отдаленный, самый беглый луч ее был бы уже спасителен для него.
- В таком случае он будет спасен, - мрачно проговорила Алоиза. - Я нарушу клятву, но спасу его. Благодарю вас, мессир Нотрдам.
Миновала неделя, и Габриэль если и не пришел в себя окончательно, то уже был на пути к этому. Его взгляд, еще блуждающий и бессмысленный, различал теперь лица и вещи. Затем больной научился приподыматься без посторонней помощи, принимать микстуры, которые прописывал ему Нострадамус.
Спустя еще одну неделю Габриэль заговорил. Правда речь его была бессвязна, но все же понятна и относилась главным образом к событиям его прежней жизни. Поэтому Алоиза вся трепетала, как бы он не выдал свои тайны в присутствии врача.
Ее опасения не были лишены основания, и однажды Габриэль выкрикнул в бреду:
- Они думают, что мое имя виконт д'Эксмес... Нет, нет, берегитесь! Я граф де Монтгомери...
- Граф де Монтгомери? - повторил Нострадамус, пораженный каким-то воспоминанием.
- Тише! - шепнула Алоиза, приложив палец к губам.
Но Габриэль ничего не добавил. Нострадамус ушел, и так как на другой день и в последующие дни он не заговаривал о вырвавшихся у больного словах, то и Алоиза молчала, предпочитая не задерживать внимание врача на этом неожиданном признании.
Между тем Габриэлю становилось все лучше. Он уже узнавал Алоизу и Мартен-Герра; просил то, в чем нуждался; говорил мягким и печальным тоном, позволявшим думать, что рассудок его окончательно прояснился.
Однажды утром, когда он впервые встал с постели, он спросил Алоизу:
- Кормилица, а что война?
- Какая война, монсеньер?
- С Испанией и с Англией.
- Ах, монсеньер, вести о ней приходят печальные. Говорят, испанцы, получив подкрепление от англичан, вторглись в Пикардию. Бои идут по всей границе.
- Тем лучше, - заметил Габриэль. Алоиза подумала, что он еще бредит. Но на другой день он отчетливо и твердо спросил у нее:
- Я не спросил тебя вчера, вернулся ли из Италии герцог де Гиз?
- Он находится в пути, монсеньер, - ответила, удивившись, Алоиза.
- Хорошо. Какой сегодня день, кормилица?
- Вторник, четвертое августа, монсеньер.
- Седьмого исполнится два месяца, как я лежу на этом одре, - продолжал Габриэль.
- О, значит вы это помните! - встрепенулась Алоиза.
- Да, помню, Алоиза, помню. Но если я ничего не забыл, - грустно заметил он, - то меня, кажется, забыли. Никто не приходил обо мне справляться?
- Что вы, монсеньер! - дрогнувшим голосом ответила Алоиза, с тревогой следя за выражением его лица. - Служанка Жасента дважды в день приходила узнавать, как вы чувствуете себя. Но вот уже две недели - с тех пор, как вы заметно стали поправляться, - она не появлялась.
- Не появлялась!.. И не знаешь почему?
- Знаю. Ее госпожа, как мне сообщила в последний раз Жасента, получила от государя позволение уединиться в монастыре до конца войны.
- Вот как? - произнес Габриэль с мягкой и печальной улыбкой. - Милая Диана!
- О, монсеньер, - воскликнула Алоиза, - вы произнесли это имя! И без содрогания, без обморока. Метр Нотрдам ошибся! Вы спасены! Вы будете жить, и мне не понадобится нарушить клятву!
Бедная кормилица обезумела от радости. Но Габриэль, по счастью, не понял ее последних слов. Он только сказал с горькой усмешкой:
- Да, я спасен, и все же, бедная моя Алоиза, жить я не буду.
- Как же так, монсеньер? - вздрогнула Алоиза.
- Тело выдержало удар мужественно, - продолжал Габриэль, - но душа, Алоиза, душа... Ты думаешь, она ранена не смертельно? Я, конечно, оправлюсь от этой долгой болезни... Но на границе, по счастью, идут бои, я - капитан гвардии, и мое место там, где сражаются. Едва я смогу сесть на коня, я поеду туда, где мое место. И в первом же сражении сделаю так, что сражаться мне больше не придется.
- Вы подставите грудь под пули? Господи! Но почему же, монсеньер, почему?
- Почему? Потому что госпожа де Пуатье не сказала мне ничего, Алоиза; потому что Диана, быть может, моя сестра, и я люблю Диану! И еще потому, что король, быть может, повелел убить моего отца, а покарать короля, не имея улик, я не могу. И если я не могу ни отомстить за отца, ни жениться на своей сестре, тогда что же делать мне на этом свете? Вот почему я хочу покинуть этот мир!
- Нет, вы его не покинете, монсеньер, - глухо отозвалась Алоиза, скорбная и мрачная. - Вы его не покинете как раз потому, что вам еще предстоит много дел, и дел страшных, ручаюсь вам... Но говорить об этом с вами я буду только тогда, когда вы совершенно выздоровеете и метр Нострадамус подтвердит мне, что вы сможете выслушать меня.
Этот момент наступил во вторник на следующей неделе. Габриэль уже выходил из дому, готовясь к отъезду, и Нострадамус в этот день обещал навестить своего пациента в последний раз.
Когда в комнате никого не было, Алоиза спросила Габриэля:
- Монсеньер, вы еще не отказались от своего отчаянного решения, которое приняли? Оно все еще остается в силе?
- Остается, - кивнул Габриэль.
- Итак, вы ищете смерти?
- Ищу.
- Вы собираетесь умереть потому, что лишены всякой возможности узнать, сестра ли вам госпожа де Кастро?
- Да.

Предыдущая страница 5 Следующая страница


Две Дианы 6

- Вы не забыли, что говорила я вам о том пути, который может привести к разгадке этой страшной тайны?
- Конечно, нет. Ты говорила, что в эту тайну посвящены только двое - Диана де Пуатье и мой отец, граф Монтгомери. Я просил, заклинал госпожу де Валантинуа, я ей угрожал, но ушел от нее в еще большем смятении и отчаянии, чем пришел...
- Но вы говорили, монсеньер, что, если бы вам понадобилось спуститься в могилу к отцу для разгадки этой тайны, вы бы и туда сошли без страха...
- Но ведь я даже не знаю, где его могила!
- И я не знаю, но надо ее искать.
- А если я и найду ее? - воскликнул Габриэль. - Разве бог сотворит для меня чудо? Мертвые молчат, Алоиза.
- Мертвые, но не живые.
- О боже, как тебя понять? - побледнел Габриэль.
- Понять так, что вы не граф Монтгомери, как вы себя не раз называли в бреду, а только виконт Монтгомери, ибо ваш отец, граф Монтгомери, возможно, еще жив.
- Земля и небо! Ты знаешь, что он жив?
- Этого я не знаю, но так предполагаю и на это надеюсь, монсеньер... Ведь он был сильный, мужественный человек и, так же как и вы, достойно боролся с несчастьем и страданиями. А если он жив, то не откажется, как отказалась герцогиня Валантинуа, открыть вам тайну, от которой зависит ваше счастье.
- Но где найти его? Кого спросить об этом? Алоиза, ради создателя, говори!
- Это страшная история, монсеньер... И по приказу вашего отца я поклялась своему мужу никогда вас не посвящать в нее, потому что, едва лишь она станет известна вам, вы очертя голову подвергнете себя чудовищным опасностям! Вы объявите войну врагам, которые во сто крат сильнее вас. Но и самая отчаянная опасность лучше верной смерти. Вы приняли решение умереть, и я знаю, что вы не отступитесь перед этим. И я рассудила, что лучше уж подтолкнуть вас на эту невероятно трудную борьбу... Тогда, по крайней мере, вы, может, и уцелеете... Итак, я вам все расскажу, монсеньер, а господь бог, быть может, простит меня за клятвопреступление.
- Да, несомненно простит, моя добрая Алоиза... Отец! Мой отец жив!.. Говори же скорее!
Но в это время послышался осторожный стук в дверь, и вошел Нострадамус.
- О, господин д'Эксмес, каким бодрым и оживленным я вас застаю! - обратился он к Габриэлю. - В добрый час! Не таким вы были месяц назад. Вы, кажется, совсем готовы выступить в поход?
- Выступить в поход? Вы правы, - ответил Габриэль, устремив горящий взгляд на Алоизу.
- Тогда врачу здесь больше нечего делать, как я вижу, - улыбнулся Нострадамус.
- Только принять мою признательность, метр, и... я не смею это назвать оплатою ваших услуг, ибо в известных случаях за жизнь не платят...
И Габриэль, пожав руки врачу, вложил в них столбик золотых монет.
- Благодарствуйте, виконт, - сказал Нострадамус, - но позвольте и мне сделать вам подарок, не лишенный, по-моему, ценности.
- Что за подарок, метр?
- Вы знаете, монсеньер, что я изучал не только болезни людей; мне хотелось видеть дальше и глубже, хотелось проникнуть в их судьбы. Задача, исполненная сомнений и неясностей! Я не внес в нее света, но иной раз, думается мне, замечал в ней некоторые проблески. Согласно моему убеждению, бог дважды предначертывает всеобъемлющий план каждой человеческой судьбы: в светилах неба - родины человека и в линиях его руки - путаной, зашифрованной книги, которую человек всегда носит с собою, но не умеет читать ее даже по складам, если не проделал предварительно бесчисленных исследований. Много дней и много ночей посвятил я, монсеньер, изучению этих двух наук - хиромантии [30] и астрологии [31]. Я прозревал грядущее, и, быть может, некоторые мои пророчества удивят людей, которые будут жить через тысячу лет. Однако я знаю, что истина проскальзывает в них только мельком... Тем не менее я уверен, что у меня бывают минуты ясновидения, виконт. В одну из этих слишком редких минут, двадцать пять лет назад, я узрел судьбу одного из придворных короля Франциска, ясно начертанную в аспекте светил и в сложных линиях его руки. Эта странная, причудливая, грозная судьба поразила меня. Представьте себе мое изумление, когда на вашей ладони и в аспекте ваших планет я различил гороскоп, сходный с тем, что меня так поразил когда-то. Но прошедшие двадцать пять лет затуманили его в моей памяти. Наконец, с месяц назад, господин виконт, вы в бреду произнесли одно имя. Я расслышал только имя, но оно ошеломило меня: имя графа де Монтгомери.
- Графа де Монтгомери? - повторил в испуге Габриэль.
- Я повторяю, монсеньер: я расслышал только это имя, а до остального мне не было дела. Ибо так звали человека, чей жребий когда-то предстал предо мной в полном свете. Я поспешил домой, перерыл свои старые бумаги и нашел гороскоп графа де Монтгомери. Но странная вещь, монсеньер, еще не встречавшаяся мне за тридцать лет моих исследований: по-видимому, существуют какие-то таинственные связи, загадочное сродство душ между графом де Монтгомери и вами; и бог, никогда не наделяющий двух людей совершенно одинаковой судьбою, предначертал для вас обоих несомненно одну и ту же участь. Ибо я не ошибся: линии руки и небесные светила для вас тождественны. Я не хочу сказать, что в подробностях нет никакого различия между его и вашей жизнью, но основное событие, их определяющее, одинаково. Когда-то я потерял из виду графа де Монтгомери, однако мне стало известно, что одно из моих предсказаний исполнилось: он ранил в голову короля Франциска тлеющей головешкой. Исполнилась ли его судьба и в остальном, этого я не знаю. Могу только утверждать, что несчастье и смерть, грозившие ему, грозят и вам.
- Неужели? - воскликнул Габриэль. Нострадамус подал виконту д'Эксмесу пергаментный свиток:
- Вот гороскоп, составленный мною когда-то для графа де Монтгомери. Я не иначе составил бы его и для вас.
- Дайте, метр, дайте! - рванулся к нему Габриэль. - Это и вправду бесценный подарок, и вы не можете себе представить, как он дорог мне.
- Еще одно слово, господин д'Эксмес, - продолжал Нострадамус, - последнее слово предостережения: из гороскопа Генриха Второго видно, что он умрет в поединке или на турнире.
- Но какое отношение это имеет ко мне? - спросил Габриэль.
- Прочитав пергамент, вы меня поймете, монсеньер. Теперь мне остается только откланяться и пожелать вам, чтобы предначертанная вам катастрофа произошла, по крайней мере, независимо от вашей воли.
И, простившись с Габриэлем, который еще раз пожал ему руку и проводил его до порога, Нострадамус вышел.
Вернувшись к Алоизе, Габриэль тут же развернул пергамент и, уверившись, что никто не может помешать или подслушать его, прочитал Алоизе:
Всерьез иль в игре он коснется копьем
чела короля,
И алая кровь заструится ручьем
с чела короля!
Ему провидение право дает
карать короля -
Полюбит его и его же убьет
любовь короля!
- Отлично! - просияв, восторженно воскликнул Габриэль. - Теперь, дорогая моя Алоиза, ты можешь мне рассказать, как король Генрих Второй заживо похоронил моего отца, графа де Монтгомери.
- Король Генрих Второй? - поразилась Алоиза. - С чего вы взяли, монсеньер?..
- Догадываюсь. Ты можешь, не таясь, поведать мне о преступлении... Бог возвестил мне уже, что оно будет отомщено!

Глава XVIII. Выбор Кокетки

Если с помощью мемуаров и хроник того времени восполнить рассказ Алоизы, которую Перро Давриньи, ее муж, конюший и друг графа де Монтгомери, когда-то посвящал во все обстоятельства жизни графа, то мрачная биография графа Жака, отца Габриэля, предстанет перед нами в нижеследующем виде. Сыну она известна была только в общих чертах, трагического же конца ее он так же не знал, как и все.
Жак де Монтгомери, сеньор де Лорж, был, как и все его предки, мужественным и смелым человеком. При воинственном Франциске I графа всегда видели в первых рядах сражающихся. Он рано дослужился до чина полковника французской пехоты.
Однако среди сотни громких его дел было одно весьма неприятное происшествие, о котором вскользь упомянул Нострадамус.
Случилось это в 1521 году. Графу де Монтгомери только что исполнилось двадцать лет, и был он тогда еще капитаном. Зима выдалась суровая, и молодые люди во главе с молодым королем Франциском I играли однажды в снежки. Игра была эта небезопасная, хотя и довольно в ту пору распространенная. Игроки делились на две партии: одна защищала дом, другая штурмовала его снежками. Граф д'Ангиен, сеньор де Серизоль, был как-то убит в такой игре. А на этот раз граф Жак чуть было не убил короля. После игры решили согреться. Огонь в камине погас, и все молодые эти сорванцы, толкаясь и крича, хотели сами его разжечь. Жак первый подскочил к камину с горящей головешкой в руках и, столкнувшись с замешкавшимся Франциском, нечаянно сильно ударил его раскаленной головешкой по лицу. Король отделался, по счастью, только раной, впрочем довольно тяжелой, и некрасивый рубец, оставшийся от нее, послужил основанием для новой моды, введенной тогда Франциском I: длинных бород и коротких волос.
Так как граф де Монтгомери искупил затем свою злополучную неловкость целым рядом блестящих подвигов, то король на него не гневался и дал ему возможность подняться до высших ступеней в придворной и военной иерархии. В 1530 году граф Жак женился на Клодине де Лабуасьер. Это был чисто светский брак, в основе которого не было взаимного влечения. Однако муж долго оплакивал жену, когда она умерла в 1533 году, родив Габриэля. Впрочем, в основе его характера лежала грусть, присущая людям, которых коснулся злой рок. Сделавшись одиноким вдовцом, он увлекался только военным делом, бросаясь в пекло огня. Но в 1538 году, после перемирия, заключенного в Ницце, когда этот деятельный, боевой офицер вынужден был превратиться в придворного и прогуливаться по галереям Турнелля и Лувра с парадной шпагой на боку, он чуть было не умер от тоски.
Его спасла и погубила новая страсть.
Этого старого ребенка, крепкого и простодушного, очаровала царственная Цирцея: он влюбился в Диану де Пуатье.
Три месяца он вертелся около нее, хмурый и мрачный, не произнося ни слова, но глядя на нее глазами, которые говорили все. Этого ей было вполне достаточно, чтобы понять полную победу над ним, и она записала ее, как бы на всякий случай, в уголке своей памяти.
И случай представился. Франциск I стал небрежно обращаться со своей прекрасной фавориткой, предпочитая ей госпожу д'Этамп.
Когда признаки охлаждения сделались явными, Диана впервые в жизни заговорила с Жаком де Монтгомери.
Произошло это в Турнелле, на празднике, который устроил король в честь новой фаворитки.
- Господин де Монтгомери! - подозвала Диана графа.
Взволнованный и растерянный, он подошел к ней и неловко поклонился.
- Как вы грустны! - сказала она.
- Смертельно грустен, сударыня.
- О господи, отчего же?
- Оттого, что хотел бы пойти на смерть.
- Ради кого-нибудь, надо думать?
- Ради кого-нибудь - это было бы очень приятно, но и просто так, ни ради чего, было бы тоже не худо.
- Что за страшная меланхолия! Откуда она взялась у вас?
- Откуда мне это знать, сударыня?
- А я знаю это, сударь! Вы любите меня.
Жак побледнел. Затем, набравшись мужества, которого здесь понадобилось больше, чем ринуться одному на целый неприятельский батальон, он ответил хриплым и дрожащим голосом:
- Да, сударыня, я люблю вас. Тем хуже!
- Тем лучше, - засмеялась Диана.
- Как вас понять? - воскликнул ошеломленный Монтгомери. - Ах, осторожнее, герцогиня! Это не игра. Это любовь, пусть даже безнадежная, но искренняя и глубокая...
- Почему же безнадежная? - спросила Диана.
- Герцогиня, простите за откровенность, но не в моих правилах приукрашивать вещи словами. Разве вас не любит король?
- Это верно, - вздохнула Диана, - он любит меня.
- Стало быть, вы видите, что мне нельзя - если даже я смею вас любить, - нельзя говорить вам об этой неподобающей любви.
- Неподобающей вам, вы правы.
- О нет, не мне! - воскликнул граф. - И если бы когда-нибудь оказалось возможным...
Но Диана остановила его, сказав с величавой грустью и с хорошо разыгранным достоинством:
- Довольно, господин де Монтгомери. Прошу вас, прекратим этот разговор.
Холодно ему поклонившись, она удалилась, предоставив бедному графу колебаться между самыми противоречивыми чувствами: ревностью, любовью, ненавистью, страданием и радостью. Итак, Диана знает, что он ее боготворит! Но он ее, может, оскорбил! Он мог показаться ей несправедливым, неблагодарным, жестоким!
На другой день Диана де Пуатье сказала королю Франциску:
- Знаете, государь, господин де Монтгомери влюблен в меня.
- Вот как? - засмеялся король. - Ну что же, Монтгомери старинный род, и знатны они почти так же, как я. А сверх того они почти так же храбры и, как я вижу, почти так же любят женщин.
- И это все, что вы можете мне сказать? - спросила Диана.
- А что ж мне, по-вашему, сказать вам, дорогая? - прищурился король. - Неужели же я должен сердиться на графа Монтгомери только за то, что у него, как и у меня, хороший вкус?
- Если бы вопрос касался госпожи д'Этамп, вы бы этого не сказали, - пробормотала оскорбленная Диана.
Больше она не возвращалась к этому разговору, но решила продолжить испытание. Снова встретившись через несколько дней с графом Жаком, она опять окликнула его:
- Господин де Монтгомери! Вы стали еще печальнее?
- Это естественно, герцогиня! - смиренно ответил граф. - Ведь я трепещу при мысли, что, быть может, обидел вас.
- Не обидели, сударь, а только огорчили, - вздохнула герцогиня.
- О, сударыня, как же я мог причинить вам хоть малейшую боль, если за одну вашу слезинку готов пролить всю свою кровь!
- Но ведь вы дали мне понять, что фаворитка короля не вправе мечтать о любви дворянина.
- Ах, я хотел сказать, герцогиня, лишь то, что вы не можете меня любить, потому что вас любит король и вы любите его.
- Король меня не любит, и я не люблю его, - ответила Диана.
- Отец небесный! Но, значит, вы могли бы полюбить меня? - воскликнул Монтгомери.
- Любить вас я могу, - ответила спокойно Диана, - но никогда не могла бы вам в этом признаться.
- Отчего же?
- Для спасения жизни моего отца я могла еще стать фавориткой короля, но для поддержания своей чести я не стану возлюбленной графа де Монтгомери.
Свой отказ она сопроводила таким страстным и томным взглядом, что граф не выдержал.
- О, герцогиня, - сказал он кокетке герцогине, - если бы вы любили, как я...
- Что тогда?
- Тогда - какое мне дело до всех этих светских предрассудков, до чести? Для меня вся Вселенная - это вы. Я люблю вас всем пылом первой любви. И если ваша любовь равна моей, станьте графиней Монтгомери, станьте моей женой!
- Благодарствуйте, граф, - ответила, торжествуя, Диана. - Я не забуду этих благородных и великолепных слов. А пока знайте, что мои цвета - зеленый и белый!
Жак пылко поцеловал белую руку Дианы, испытывая такое счастье, будто стяжал корону мира.
И когда на другой день Франциск I, беседуя с Дианой, заметил, что ее новый поклонник стал носить ее цвета, она ответила, зорко наблюдая за реакцией короля:
- Он имеет право на эти цвета, ваше величество. Как же мне не позволить ему носить их, если он предлагает мне носить его имя?
- Неужели? - удивился король.
- Я не шучу, государь, - уверенно заявила герцогиня.
На миг ей показалось, будто ее затея удалась и от ревности в душе неверного проснется любовь.
Но король, помолчав, встал и, чтобы положить конец этой беседе, весело сказал:
- Если это так, то пост великого сенешаля, вакантный со времени смерти господина де Брезе, вашего первого мужа, будет нашим свадебным подарком господину де Монтгомери.
- И господин де Монтгомери сможет его принять, - выпрямилась Диана.
Король с улыбкой поклонился и, не ответив, отошел от нее.
Сомнений не было: госпожа д'Этамп одержала верх. Раздосадованная честолюбивая Диана сказала в тот же день ликующему Жаку:
- Мой доблестный граф, мой благородный Монтгомери, я люблю тебя.

Глава XIX. Как Генрих II Еще При Жизни Отца Начал Принимать Его Наследство

Свадьба Дианы и графа де Монтгомери должна была состояться через три месяца. Однако прошло три месяца, граф Монтгомери сгорал от любви, а Диана со дня на день откладывала исполнение своего обещания.
Объяснялось это тем, что вскоре после помолвки она заметила, как на нее стал заглядываться молодой дофин Генрих. Новая честолюбивая мечта зародилась тогда в сердце властной Дианы. Титулом графини де Монтгомери можно было только прикрыть свое поражение, титул же дамы сердца дофина был бы почти триумфом! Ибо Генриху предстояло рано или поздно стать королем, а неувядаемо прекрасной Диане - снова стать королевой. Это была бы и вправду настоящая победа. И, судя по характеру Генриха, она казалась совсем близка. Ему исполнилось всего лишь девятнадцать лет, но он уже проделал не одну кампанию. Четыре года был он уже мужем Екатерины Медичи, однако оставался по-прежнему ребенком, диким и застенчивым. Насколько в верховой езде, стрельбе, состязаниях, требовавших гибкости и ловкости, он обнаруживал стойкость и смелость, настолько же был неуклюж и робок в женском обществе. Неповоротливый тугодум, он легко подпадал под любое влияние. Анн де Монморанси, будучи в весьма натянутых отношениях с королем, уцепился за дофина и стал без труда внушать юноше свои взгляды и вкусы, как человек уже зрелый. Он вертел им как хотел и в конце концов так утвердил свою несокрушимую власть над этой робкой и слабой душой, так подчинил себе Генриха, что только женские чары могли бы ослабить его влияние.
И вскоре, к ужасу своему, он заметил, что его ученик действительно влюбился. Генрих начал пренебрегать друзьями, которыми Монморанси благоразумно его окружил. Из пугливого ребенка Генрих превратился чуть ли не в печального мечтателя. Приглядевшись попристальнее, Монморанси заметил, что предмет этих мечтаний - Диана де Пуатье. "Лучше уж Диана, чем какая-нибудь другая", - решил этот грубый солдафон. В соответствии со своими циничными представлениями о жизни он, опираясь на низменные инстинкты Дианы, составил особый план и предоставил дофину втайне томиться по вдове великого сенешаля.
И в самом деле: именно такая красота - лукавая, вызывающая, живая - должна была разбудить спящее сердце Генриха. Ему казалось, что эта женщина должна ему открыть какую-то неведомую науку новой жизни. Для него, любопытного и наивного дикаря, сирена эта была привлекательна и опасна, как тайна, как бездна.
Диана это чувствовала. Однако она еще колебалась, не отваживалась отдаться этому грядущему из страха перед Франциском и перед Монтгомери.
Но однажды король, всегда галантный и любезный с женщинами, беседовал с Дианой де Пуатье и заметил, что дофин искоса и ревниво следит за их беседой.
Франциск подозвал Генриха:
- Вы что там делаете, сын мой? Подойдите сюда.
Застыдившийся Генрих сильно побледнел и с минуту колебался между чувством долга и страхом, а затем, вместо того чтобы подойти к отцу, сделал вид, будто ничего не слышал, и тут же убежал.
- Что за дикий и неловкий малый! - покачал головой король. - Откуда у него эта дурацкая робость, Диана? Вы, богиня лесов, встречали когда-нибудь более пугливого оленя? Ах, как это несносно!
- Не угодно ли вашему величеству, чтобы я излечила господина дофина от этого порока? - спросила, улыбаясь, Диана.
- О, на всем свете не сыскать столь очаровательного учителя, как вы! - ответил король.
- Так будьте уверены: дофин исправится, - сказала Диана, - я ручаюсь за успех.
И в самом деле, она живо разыскала беглеца.
Графа де Монтгомери в этот день не было в Лувре, он отправлял свои служебные обязанности.
- Неужели я вам внушаю такой страх, монсеньер?
Этими словами начала Диана беседу с дофином. Как Диана закончила ее, как не замечала она промахов принца и восхищалась всем, что он говорил, как он ушел от нее в полной уверенности, что был умен и очарователен, как, наконец, сделалась она его повелительницей, - этого никто не знает. Недаром все это - вечная и не передаваемая словами комедия, которая будет разыгрываться всегда, но никогда не будет написана.
А Монтгомери? О, этот слепец слишком любил Диану, чтобы раскусить ее. Все при дворе уже толковали о новой любви госпожи де Пуатье, а благородный граф был все еще во власти своих иллюзий, а Диана умело и осторожно поддерживала их. Здание, ею воздвигнутое, было еще настолько шатко, что она трепетала от каждого его сотрясения, от малейшего шума. Таким образом, за дофина она держалась ради честолюбия, а за графа - ради осторожности.

Глава XX. О Пользе Дружбы

Предоставим теперь Алоизе продолжить и закончить рассказ, к которому предыдущие две главы послужили только вступлением.
- До моего мужа Перро доходили слухи о госпоже Диане и насмешки над господином де Монтгомери... - продолжала Алоиза. - Но он, видя, что его господин счастлив, не знал, открыть ли ему глаза или, наоборот, скрыть от него гнусную интригу, в которую его вовлекла эта честолюбивая женщина. Муж делился со мною своими сомнениями, понимая, что плохого я ему не посоветую. Но тут и я растерялась, не зная, на что решиться.
Однажды вечером мы - Перро и я - находились у графа в этой самой комнате. Нужно сказать, что граф смотрел на нас не как на слуг, а как на своих друзей и хотел даже в Париже сохранить стародавний обычай зимних нормандских посиделок, когда хозяева и работники вместе греются у очага после дневных трудов. Итак, граф, задумавшись и подперев рукой голову, сидел перед камином. Вечера он обычно проводил с госпожой де Пуатье, но с некоторых пор она часто предупреждала, что нездорова и не может его принять. Об этом-то, вероятно, он и размышлял. Перро чинил ремни на какой-то кирасе, я вязала. Было это седьмого января тысяча пятьсот тридцать девятого года, в холодный и дождливый вечер, на другой день после крещения господня. Запомните эту роковую для нас дату, монсеньер.
Габриэль молча кивнул, и Алоиза продолжала:
- Тут доложили о приходе господ де Ланже, де Бутьера и графа де Сансэра. Эти молодые придворные дружили с монсеньером, а еще больше с госпожою д'Этамп. Все трое закутаны были в широкие темные плащи, и, хотя весело смеялись, мне показалось, что они принесли с собою несчастье. Чутье, увы, не обмануло меня.
Граф де Монтгомери встал и с любезным видом поспешил навстречу гостям.
- Добро пожаловать, друзья, - сказал он, пожимая им руки.
По его знаку я помогла им снять плащи, и все трое уселись у камина.
- Какой счастливый случай привел вас ко мне? - продолжал граф.
- Тройное пари, - ответил господин де Бутьер, - и я выиграл свой заклад, дорогой граф, раз мы вас застали дома.
- Ну, а я выиграл пари еще раньше, - сказал господин де Ланже.
- Я же выиграю его сейчас, вот увидите, - бросил граф де Сансэр.
- О чем же вы спорили, господа? - спросил граф Монтгомери.
- Ланже утверждал в споре с Ангиеном, - ответил господин де Бутьер, - что дофина сегодня вечером в Лувре не будет. Мы пошли туда и точно установили, что Ангиен проиграл пари.
- Что до Бутьера, - сообщил граф де Сансэр, - то он утверждал в споре с господином Монжаном, что вы, милый граф, будете сегодня дома, и вы видите - он выиграл пари.
- А ты тоже выиграл, Сансэр, я ручаюсь, - объявил, в свою очередь, господин де Ланже, - потому что, в сущности, все три пари сводятся к одному, и мы бы проиграли или выиграли их вместе. Сансэр выиграл сто пистолей у д'Оссэна, - объяснил он графу Монтгомери, - так как утверждал, что госпожа де Пуатье будет сегодня вечером нездорова.
Отец ваш страшно побледнел, Габриэль.
- Вы действительно выиграли, господин де Сансэр, - взволнованно проговорил он. - Вдова великого сенешаля только что дала мне знать, что сегодня никого не принимает из-за внезапного недомогания.
- Ну вот! - воскликнул граф де Сансэр. - Говорил же я вам! Господа, вы подтвердите д'Оссэну, что он мне должен сто пистолей.
И все они расхохотались как полоумные. Но граф Монтгомери остался хмур.
- А теперь, добрые мои друзья, - горестно усмехнулся он, - не согласитесь ли вы объяснить мне эту загадку?
- С превеликим удовольствием, - ответил господин де Бутьер, - но удалите этих слуг.
Мы, Перро и я, были уже у двери, когда монсеньер сделал нам знак остаться.
- Это преданные друзья, - сказал он молодым господам, - и мне нечего стыдиться и нечего скрывать от них.
- Пусть будет так, - согласился господин де Ланже. - Это несколько отдает провинцией, но дело, граф, касается в большей мере вас, чем нас. Ибо я уверен, что им уже известен этот секрет - ведь в городе только о нем и толкуют, - а вы, как водится, узнаете о нем последний.
- Да говорите же! - крикнул господин де Монтгомери.
- Мой милый граф, - продолжал господин де Ланже, - мы все расскажем вам, ибо больно видеть вас обманутым. Но расскажем мы при условии, что вы примете весть по-философски, то есть весело. Ведь все это не стоит вашего гнева, уверяю вас, тем более что гнев этот в данном случае совершенно бессилен.
- Посмотрим, говорите, - ответил сухо монсеньер.
- Дорогой граф, - сказал тогда господин де Бутьер, самый молодой и самый безрассудный из трех, - вы знаете мифологию. Вам известна, конечно, история Эндимиона [32]. Но сколько лет, по-вашему, было Эндимиону ко времени его романа с Дианой Фебеей? Если вы полагаете, что ему было около сорока, то вы ошибаетесь: ему не было и двадцати, борода у него еще только пробивалась. Вот почему сегодня вечером Эндимиона нет в Лувре, богиня Луны закатилась и стала незримой, вероятно из-за дождя, а вы находитесь дома, монсеньер де Монтгомери, из чего следует, что мы выиграли все три пари. Да здравствует веселье!
- Доказательства? - холодно спросил граф.
- Доказательства? - повторил господин де Ланже. - Но вы можете пойти за ними сами. Ведь вы живете в двух шагах от богини Луны.
- Это верно. Спасибо, - сказал граф и встал. Троим гостям пришлось тоже встать. Строгий и мрачный вид господина Монтгомери напугал их.
- Вот что, граф, - сказал господин де Сансэр. - Не вздумайте делать глупости, не будьте опрометчивы и помните, что связываться со львенком так же опасно, как и со львом.
- Будьте спокойны, - ответил граф.
- Но вы ничего не замышляете?
- Будет видно.
И с этими словами он проводил их до двери или, вернее, выпроводил за дверь. Вернувшись, он приказал Перро:
- Плащ и шпагу!
Тот подал их ему.
- Вы действительно знали об этом? - спросил граф, пристегивая шпагу.
- Да, монсеньер, - потупился Перро.
- Отчего же вы молчали?
- Монсеньер... - пролепетал Перро.
- Понимаю. Вы не друзья, вы только добрые слуги, - дружески похлопал по плечу Перро граф.
Был он очень бледен, но говорил с каким-то торжественным спокойствием. Он еще спросил Перро:
- Давно ли ходят эти слухи?
- Монсеньер, - ответил Перро, - вы обручились с госпожой Дианой де Пуатье пять месяцев назад, свадьба была назначена на ноябрь. И вот говорят, будто господин дофин полюбил госпожу Диану через месяц после того, как она приняла ваше предложение. Однако слухи об этом ходят не дольше двух последних месяцев, а до меня дошли только две недели назад. Вчера я избил одного из слуг господина Делагарда, посмевшего в моем присутствии шутить на этот счет, и барон Делагард не осмелился меня отчитать!
- Шутки прекратятся!
Граф произнес это так, что я невольно вздрогнула. Он провел рукой по лбу и сказал мне:
- Алоиза, пойди за Габриэлем, я хочу его обнять.
Вы спали, монсеньер, крепким детским сном и, когда я разбудила вас, заплакали. Я завернула вас в одеяло и понесла к отцу. Он взял вас на руки, долго смотрел на вас, затем поцеловал ваши полусонные глазки. И в это время его слеза покатилась по румяному вашему личику, первая слеза, которую пролил в моем присутствии этот сильный и мужественный человек. Передав мне вас, он сказал:
- Я вверяю тебе мое дитя, Алоиза. Это были его последние слова, обращенные ко мне. Перро сказал ему:
- Я провожу вас, монсеньер.
- Нет, Перро, - ответил господин де Монтгомери, - я должен быть один. Останься.
- Но, монсеньер, позвольте...
- Я так хочу.
Противоречить ему было невозможно, и Перро умолк. Граф пожал нам руки:
- Прощайте, мои дорогие друзья... Нет, не прощайте, а до свидания.
И он ушел спокойным, твердым шагом, точно собирался вернуться через четверть часа.
Перро не сказал ничего, но, едва граф вышел, он взял свою шпагу и плащ. Мы не обмолвились ни единым словом, и я не пыталась его удержать: он исполнял свой долг. Он раскрыл мне объятия. Я, рыдая, бросилась к нему. Нежно поцеловав меня, он выбежал вслед за графом. Все это длилось не больше минуты.
Оставшись одна, я без сил повалилась на стул и принялась неистово молиться. За окнами шумел дождь, ревел ветер. Но вы, монсеньер Габриэль, снова безмятежно погрузились в прерванный сон. И никто не знал, что проснетесь вы уже сиротой.

Глава XXI. Как Ревность Иной Раз Уравнивала Сословия Еще До Французской Революции

Особняк де Брезе, где жила в ту пору госпожа Диана, находился действительно в двух шагах от нашего дома.
Перро, следуя поодаль от своего господина, видел, как он остановился перед дверьми госпожи Дианы, постучал, затем вошел. Тогда и Перро приблизился к этим дверям. Господин де Монтгомери надменно и властно говорил со слугами, пытавшимися преградить ему дорогу. Они уверяли, что госпожа лежит в спальне больная. Но граф отстранил слуг и прошел дальше, а Перро, воспользовавшись их замешательством, проскользнул через незапертую дверь и в темноте беспрепятственно поднялся по лестнице следом за господином де Монтгомери.
На верхней площадке лестницы графа уже ждали две взволнованные и заплаканные служанки герцогини; они спросили, что ему угодно в столь поздний час. И точно, на башенных часах пробило в этот момент десять. Господин де Монтгомери заявил им, что желает видеть госпожу Диану, что должен ей безотлагательно сообщить важные новости и, если она не может его принять тотчас же, он подождет.
Говорил он так громко, что в спальне герцогини, расположенной неподалеку, все было, конечно, слышно. Одна из служанок побежала в спальню и вскоре вернулась с ответом, что госпожа де Пуатье готовится ко сну, но тем не менее выйдет к графу, пусть он ждет ее в молельне.
Итак, либо дофина не было в спальне, либо он вел себя слишком малодушно для наследника французского престола. Господин де Монтгомери, не возражая, прошел в молельню вместе с обеими служанками.
Тогда Перро, притаившийся в сумраке лестничного пролета, пробрался на площадку и спрятался за одним из настенных ковров в широком коридоре, отделявшем спальню госпожи Дианы от молельни. В глубине коридора виднелись две заделанные двери: одна когда-то вела в спальню, другая - в молельню. Перро тут же понял, что услышит почти все, что будет происходить в обеих комнатах. О, не простое любопытство руководило моим добрым мужем, монсеньер! Прощальные слова графа и какой-то тайный голос шептали ему о грозящей опасности, наталкивали на мысль, что графу готовится западня. Перро хотел быть рядом, чтобы в случае надобности помочь своему господину. К несчастью, монсеньер, ни одно из слов, донесшихся до его слуха, не может пролить ни малейшего света на темный и роковой вопрос, терзающий вас теперь.
Господин де Монтгомери не прождал и двух минут, как госпожа де Пуатье стремительно вошла в молельню.
- Что это значит, граф? - накинулась она на него. - Что это за ночное вторжение после моей просьбы не приходить сегодня?

Предыдущая страница 6 Следующая страница


7 Александр Дюма

- Я вам отвечу откровенно в двух словах, герцогиня, но сперва отпустите своих девушек. Теперь слушайте, я буду краток. Мне только что сказали, что у меня есть по вашей милости соперник, что соперник этот дофин и что сегодня вечером он у вас.
- И вы поверили? Если вы сюда примчались для проверки... - высокомерно сказала Диана.
- Я страдал, Диана, и прибежал к вам, чтоб вы исцелили меня от страданий.
- Ну что ж, вы меня увидели, вы убедились, что вам солгали, дайте же мне покой. Бога ради, Жак, уходите!
- Нет, Диана, - заявил граф, очевидно встревоженный тем, что она слишком торопилась от него избавиться. - Если утверждение, будто дофин находится у вас, оказалось ложным, то это вовсе не значит, что он не может прийти к вам сегодня вечером... а мне бы так хотелось изобличить во лжи клеветников!..
- Итак, вы здесь останетесь, сударь?
- Останусь, сударыня. Идите спать, если вам нездоровится, Диана. Я же, с вашего позволения, буду охранять ваш сон.
- Но, собственно говоря, по какому праву, сударь, вы поступаете так? - воскликнула Диана. - В качестве кого? Разве я еще не вольна в своих поступках?
- Нет, сударыня, - твердо ответил граф. - Вы не вольны превращать в посмешище всего двора честного дворянина, чье предложение вы приняли.
- Предложения меня охранять я, во всяком случае, не приму, - отчеканила Диана. - У вас нет никакого права оставаться здесь. Вы мне не муж. И я не ношу вашего имени, насколько мне известно.
- Сударыня! - в отчаянии воскликнул тогда граф. - Что мне до насмешек? О боже мой! Вы ведь знаете, Диана, что не об этом речь. Честь! Достоинство! Имя! Дело не в них, совсем не в них, а в том, что я люблю вас, что я с ума схожу, что я ревную и убью всякого, кто посмеет коснуться моей любви, будь то дофин, будь то сам государь! Мне безразлично имя того, кому я отомщу, смею вас уверить!
- А за что именно, разрешите узнать? И почему? - раздался властный голос за его спиной.
Перро вздрогнул, ибо узнал только что пришедшего по полутемному коридору дофина, ныне - нашего короля. Позади него вырисовывалось глумливое и жестокое лицо господина де Монморанси.
- Ах! - вскричала госпожа Диана и, заломив руки, упала в кресло. - Вот чего я боялась!
- А! - вырвалось у графа.
Но через мгновение Перро услышал его почти спокойный голос:
- Монсеньер дофин, одно только слово... бога ради! Скажите мне, что вы сюда явились не потому, что любите госпожу Диану де Пуатье и что она любит вас?
- Господин де Монтгомери, - ответил дофин, еще не остывший от гнева, - одно только слово... порядка ради: скажите мне, что вы здесь находитесь не по той же причине.
Ясно было, что здесь уже противостояли друг другу не наследник престола и простой дворянин, а двое мужчин, два раздраженных и ревнивых соперника, два страдающих сердца.
- Госпожа Диана отдала мне руку и сердце! Это всем известно, и вам в том числе! - заявил граф, нарочито опуская титул.
- Обещания - это ветер! Их можно забыть! - воскликнул дофин. - У моей любви права не столь стары, как у вашей, но не менее основательны. Я намерен отстаивать их.
- Безрассудный! Он говорит о правах! - закричал граф, ослепленный ревностью и яростью. - Так вы осмеливаетесь утверждать, что эта женщина ваша?
- Я утверждаю, что она, во всяком случае, не ваша! - возразил Генрих. - Я утверждаю, что нахожусь в этом доме с разрешения хозяйки дома, чего, кажется, вы не можете сказать о себе, а потому и жду, когда вы уйдете, сударь.
- Если вам так не терпится, что ж, выйдем вместе...
- Вызов? - крикнул тогда, став между ними, Монморанси. - Вы осмелились, сударь, бросить вызов дофину Франции?
- Здесь нет дофина Франции, - отчеканил граф. - Здесь есть человек, притязающий на любовь женщины, которую я люблю, вот и все!
Он, очевидно, шагнул в сторону Генриха, потому что Перро вдруг услышал, как Диана закричала:
- Он хочет оскорбить принца! Он хочет убить принца! На помощь!
И она, по-видимому, в замешательстве выскочила из комнаты, хотя господин де Монморанси и просил ее успокоиться, говоря, что у них две шпаги против одной и надежный эскорт на нижней лестничной площадке. Перро заметил, как она, вся в слезах, помчалась по коридору к себе, призывая на помощь своих служанок и людей дофина.
Но ее бегство отнюдь не охладило пыла противников, и граф тут же подхватил вырвавшееся у Монморанси слово "эскорт".
- Очевидно, - едко усмехнулся он, - монсеньер дофин считает возможным платить за оскорбление шпагами своих людей?
- Нет, сударь, - гордо ответил Генрих, - мне довольно будет одной моей шпаги, дабы покарать кого угодно за дерзость.
Они уже схватились за эфесы шпаг, когда в спор опять вмешался Монморанси.
- Простите, монсеньер, - сказал он, - но тот, кто, быть может, завтра взойдет на престол, не вправе рисковать своей жизнью сегодня. Вы, монсеньер, не только человек, вы - народ: дофин Франции может сражаться только за Францию.
- Но, в таком случае, - воскликнул граф, - дофин Франции, обладающий всем, не имеет права отнимать у меня ту, которой одной я посвятил всю свою жизнь, ту, кто для меня дороже всего и всех, ибо ради нее я позабыл все на свете... да, да... ради этой женщины, которая, возможно, обманула меня. Но нет, она не обманула меня, этого не может быть, я слишком ее люблю! Монсеньер! Простите мне мою несдержанность, мое безумие и соблаговолите мне сказать, что вы не любите Диану. Не приходят же, в самом деле, к любимой женщине в сопровождении господина Монморанси и эскорта из восьми или десяти солдат!..
На это господин де Монморанси ответил:
- Несмотря на возражения монсеньера, я пожелал сегодня вечером сопровождать его с эскортом, так как меня тайно известили о готовящемся на него нападении. Я должен был, однако, расстаться с ним на пороге этого дома. Но ваши крики, долетавшие до нас, побудили меня пойти дальше и окончательно увериться в правдивости сообщения неизвестных друзей, столь своевременно меня предостерегших.
- О, я знаю, кто эти неизвестные друзья! - сказал граф, горько рассмеявшись. - Это, по-видимому, те же люди, которые и меня предупредили, что сегодня вечером здесь будет дофин. И они вполне преуспели в своем замысле, они и та, кто его им внушила. Ибо госпожа д'Этамп, видимо, хотела только одного: скандала, который бы осрамил госпожу де Пуатье. А господин дофин, не поколебавшись нанести ей любовный визит с целой армией, достойно посодействовал этой затее. Значит, вы уже до того докатились, Генрих Валуа, что совсем перестали щадить имя госпожи де Брезе?.. Вы открыто объявляете ее своею дамой сердца? Вы у меня украли ее и с нею вместе мое счастье и мою жизнь! Но разрази меня гром, тогда и мне некого щадить! Если ты - наследник французского престола, Генрих Валуа, то это не ставит тебя вне рядов дворянства, и ты мне ответишь за свой бесчестный поступок... или ты подлый трус!
- Негодяй! - закричал дофин, выхватив шпагу и бросаясь на графа.
Но господин де Монморанси опять стал между ними:
- Монсеньер! Повторяю вам: в моем присутствии наследник трона не скрестит шпаги из-за бабьей юбки...
- С человеком более знатным, чем ты, придворный холуй! - перебил его в исступлении граф. - А впрочем, каждый дворянин равен королю. Монтгомери стоят Валуа. Они столько раз роднились с французскими и английскими принцами крови, что могут иметь право биться с ними. Монтгомери во втором и третьем колене носили французский королевский герб. Итак, монсеньер, у нас гербы так же схожи, как и шпаги. Ну же, будьте рыцарем! Но нет! Вы всего лишь робкий мальчик, вы охотно прячетесь за спину своего наставника.
- Пустите меня, Монморанси! - кричал дофин, вырываясь из рук коннетабля.
- Нет, сто чертей, - гремел тот, - я не дам вам драться с этим буйно помешанным. Назад! Эй, ко мне! - крикнул он во весь голос.
А сверху доносились вопли Дианы, которая, наклонившись над перилами, тоже кричала не своим голосом:
- На помощь! Бегите! Бегите сюда! Не дайте ему убить принца!
Это предательство Далилы [33], по-видимому, довело графа до умоисступления. Ведь и без того их было двое против одного.
Перро застыл от ужаса, услышав его слова:
- Так что же, Генрих Валуа? Чтобы получить от тебя и от твоего сводника удовлетворение, нужно нанести тебе оскорбление действием?
Перро показалось, что граф тогда шагнул вперед и поднял руку на дофина. У Генриха вырвался глухой рев. Но Монморанси, по-видимому, схватил графа за руку, потому что Перро расслышал возглас принца:
- Его перчатка задела мой лоб! Он теперь не может умереть иначе, как от моей руки, Монморанси!
Все это произошло в мгновение ока. В этот миг в комнату ворвались телохранители. Завязалась отчаянная борьба, зазвенели шпаги. Монморанси кричал:
- Вяжите бесноватого! А дофин:
- Не убивайте его, ради бога, не убивайте!
Этот слишком неравный бой длился не больше минуты. Перро даже не успел прийти на помощь своему господину. Добежав до порога молельни, он увидел одного из телохранителей распростертым на полу; у двух или трех из ран хлестала кровь, но граф был уже обезоружен, связан, и его держали не то пять, не то шесть человек. Перро, которого в суматохе никто не заметил, решил, что ему лучше не попадаться в лапы этих господ. В этом случае он хоть сможет сообщить друзьям о происшедшем или в чем-нибудь помочь своему господину при более благоприятных обстоятельствах. Он бесшумно вернулся на прежнее место и стал ждать удобного момента, чтобы попытаться спасти графа. Кстати, граф не был убит и даже не ранен... Вы сейчас увидите, монсеньер, что моему мужу нельзя было отказать ни в мужестве, ни в отваге. Да и благоразумия у него было не меньше, чем доблести... Покамест же ему оставалось только одно: наблюдать за происходящим и ждать.
Между тем господин де Монтгомери не переставал кричать:
- Говорил же я тебе, Генрих Валуа, что от моей шпаги ты защитишься десятком чужих шпаг и от моего оскорбления - холопским мужеством своих солдат!..
- Вы слышите, господин де Монморанси? - говорил дофин, дрожа всем телом.
- Кляп ему в рот! - приказал Монморанси, не отвечая принцу. - Я пошлю вам сказать, что с ним делать, - продолжал он, обращаясь к своим людям. - А до тех пор не спускать с него глаз! Вы отвечаете мне за него головой.
И он вышел из молельни, увлекая за собой дофина. Пройдя по коридору, где прятался за портьерой Перро, они вошли в спальню госпожи Дианы.
Тогда Перро перебежал на другую сторону коридора и прижался ухом к замурованной двери.
Все, что он до сих пор видел и слышал, не шло ни в какое сравнение с тем, что ему предстояло услышать теперь.

Глава XXII. Диана Предает Прошлое

- Господин де Монморанси, - сказал дофин, удрученный и разгневанный, - напрасно вы меня удерживали чуть ли не силой... Я крайне недоволен собою и вами...
- Разрешите вам сказать, монсеньер, - ответил Монморанси, - что так может говорить любой молодой человек, но не сын короля. Ваша жизнь принадлежит не вам, а вашему народу, и у венценосцев совсем не те обязанности, что у прочих людей.
- Отчего же, в таком случае, я гневаюсь на самого себя и испытываю чувство стыда? - спросил принц. - Ах, и вы здесь, герцогиня! - продолжал он, только что заметив Диану.
И так как уязвленное самолюбие на сей раз возобладало над ревнивой любовью, то у него вырвалось:
- У вас в доме и из-за вас меня впервые оскорбили.
- У меня в доме, к несчастью, да. Но не из-за меня, монсеньер, - ответила Диана. - Разве я не пострадала так же, как и вы, и даже больше? Ведь я во всем этом никак не повинна. Разве я этого человека люблю? Разве когда-нибудь любила?
Предав его, она еще и отрекалась от него!
- Я люблю только вас, монсеньер, - продолжала она, - мое сердце и моя жизнь принадлежат всецело вам. Я начала жить с того лишь момента, как вы овладели моим сердцем. Когда-то, впрочем... Я смутно припоминаю, что не совсем лишала надежды Монтгомери... Однако никаких определенных обещаний я ему не давала. Но вот явились вы, и все было забыто. И с той благословенной поры, клянусь вам, я принадлежала вам, жила только для вас, монсеньер. Этот человек лжет, этот человек стакнулся с моими врагами, этот человек не имеет никаких прав на меня, Генрих. Я едва знаю его и не только не люблю, а ненавижу его и презираю. Я даже не спросила вас, жив ли он еще или убит. Я думаю только о вас...
- Так ли это? - все еще подозрительно спросил Генрих.
- Проверить это можно легко и быстро, - вставил господин де Монморанси. - Монтгомери жив, герцогиня, но наши люди его связали и обезвредили. Он тяжко оскорбил принца. Однако предать его суду невозможно. Судебное разбирательство такого преступления было бы опаснее самого преступления. С другой стороны, еще менее допустимо, чтобы дофин согласился на поединок с этим негодяем. Каково же ваше мнение на этот счет, герцогиня? Как нам поступить с этим человеком?
Зловещее молчание воцарилось в комнате. Перро затаил дыхание, чтобы лучше расслышать ответ, с которым так медлила герцогиня. По-видимому, госпожа Диана страшилась самой себя и тех слов, которые собиралась произнести.
Но нужно же было в конце концов заговорить, и она произнесла почти твердым голосом:
- Преступление господина Монтгомери называется оскорблением величества. Господин Монморанси, какую налагают кару на виновных в оскорблении величеств?
- Смерть, - ответил коннетабль.
- Так пусть этот человек умрет, - хладнокровно сказала Диана.
Все вздохнули. В комнате снова стало тихо, и лишь после долгого молчания раздался голос Монморанси:
- Вы, герцогиня, действительно не любите и никогда не любили господина де Монтгомери.
- А я теперь еще решительнее возражаю против смерти Монтгомери, - заявил дофин.
- Я тоже, - ответил Монморанси, - но по другим основаниям. Мнение, подсказанное вам великодушием, монсеньер, я поддерживаю из благоразумия. У графа де Монтгомери есть влиятельные друзья и родственники во Франции и в Англии. При дворе, кроме того, известно, что он должен был с нами встретиться здесь этой ночью. Если завтра у нас громогласно потребуют его возвращения, мы не можем предъявить им лишь его труп. Наша знать не желает, чтоб с ней обращались, как с чернью, и убивали ее без всяких церемоний. Поэтому нам нужно ответить примерно так: "Господин де Монтгомери бежал" или: "Господин де Монтгомери ранен и болен". Ну, а если нас припрут к стене, что ж поделаешь! На худой конец мы должны иметь возможность вытащить его из тюрьмы и показать клеветникам. Но я надеюсь, что эта предосторожность окажется излишней. Справляться о Монтгомери люди будут завтра и послезавтра. Но через неделю разговоры о нем утихнут, а через месяц вообще прекратятся. Нет людей забывчивее, чем друзья. Итак, я считаю, что преступник не должен ни умереть, ни жить: он должен исчезнуть!
- Да будет так! - сказал дофин. - Пусть он уедет, пусть покинет Францию. У него есть поместья и родственники в Англии, пусть ищет убежища там.
- Ну нет, монсеньер, - ответил Монморанси. - Смерть - слишком большая кара для него, а изгнание - слишком большая роскошь. Не хотите же вы, - и он понизил голос, - чтоб этот человек рассказывал в Англии о том, как поднял на вас руку.
- О, не напоминайте мне об этом! - вскричал дофин, заскрежетав зубами.
- И все же я должен напомнить вам об этом, дабы удержать вас от неразумного поступка. Надо, повторяю, устроить так, чтобы граф - будь он жив или мертв - не мог ничего разгласить. Наши телохранители - люди надежные, и, кроме того, они не знают, с кем имеют дело. Комендант Шатле - мой друг, к тому же он глух и нем, как его тюрьма. Пусть Монтгомери в эту ночь переведут в Шатле. Завтра станет известно, что он исчез, и мы распространим об этом исчезновении самые разноречивые слухи. Если слухи эти не утихнут сами собой, если друзья графа поднимут слишком сильный шум - в чем я очень сомневаюсь - и доведут тщательное следствие до конца, то нам для своего оправдания достаточно будет предъявить книгу Шатле, из которой люди увидят, что господин Монтгомери, обвиняемый в оскорблении наследника престола, ждет в тюрьме законного судебного приговора. А затем, по предъявлении такого доказательства, наша ли будет вина, что в тюрьме, месте вообще нездоровом, на господина де Монтгомери слишком сильно подействуют горе и угрызения совести и он скончается прежде, чем сможет предстать перед судом?
- Что вы говорите, Монморанси! - перебил его, содрогнувшись, дофин.
- Будьте спокойны, монсеньер, - продолжал советник принца, - к такой крайней мере нам прибегнуть не придется. Шум, вызванный исчезновением графа, затихнет сам собою. Друзья утешатся и быстро забудут его, и господин де Монтгомери, перестав жить в обществе, сможет сколько угодно жить в тюрьме.
- Но ведь у него есть сын, - возразила госпожа Диана.
- Да, малолетний, и ему скажут, что с отцом его неизвестно что сталось, а когда он подрастет, если только ему суждено подрасти, то у него будут свои интересы, свои страсти, и ему не захочется углубляться в историю пятнадцати- или двадцатилетней давности.
- Все это верно и хорошо придумано, - сказала госпожа де Пуатье. - Ну что ж, склоняюсь, одобряю, восхищаюсь!
- Вы действительно слишком добры, сударыня, - поклонился ей польщенный Монморанси, - и я счастлив заметить, что нам назначено самой судьбой понимать друг друга.
- Но я не одобряю и не восхищаюсь! - воскликнул дофин. - Напротив, порицаю и противлюсь...
- Порицайте, монсеньер, и вы будете правы, - перебил его Монморанси, - порицайте, но не противоречьте; осуждайте, но не препятствуйте. Все это вас ничуть не касается, и я беру на себя всю ответственность перед богом и людьми за этот шаг.
- Но ведь это преступление свяжет нас! - воскликнул дофин. - Вы отныне будете мне не только друг, но и сообщник!
- О, монсеньер, от таких мыслей я далек, - заверил его коварный советник. - Но, может, нам предоставить разрешение этого вопроса вашему отцу, государю?
- Нет, нет, пусть отец ничего не знает об этом! - живо отозвался дофин.
- Однако мне пришлось бы доложить ему это дело, если бы вы упорствовали в своем ложном убеждении, будто мы все еще живем в рыцарское время, - усмехнулся господин де Монморанси. - Но не будем торопиться, а предоставим времени нас умудрить. Согласны? Только пусть граф будет по-прежнему под арестом. Это необходимо для осуществления последующих наших решений, каковы бы они ни были. Сами же решения эти отложим на некоторое время.
- Быть посему! - поспешно согласился слабовольный дофин. - Дадим время одуматься господину де Монтгомери, да и у меня тогда будет возможность хорошенько обдумать, как велят мне поступить моя совесть и мое достоинство.
- Возвратимся же в Лувр, монсеньер, - сказал господин Монморанси. - Пусть все общество удостоверится, что мы не здесь. Завтра я вам возвращу принца, - обратился он с улыбкой к госпоже де Пуатье, - так как убедился, что вы его любите истинной любовью.
- Но уверен ли в этом монсеньер дофин? - спросила Диана. - И простил ли он мне эту злополучную, такую для меня неожиданную встречу?
- Да, вы любите меня, и это... страшно, Диана, - ответил задумчиво дофин. - Боль, испытанная мною при мысли, что я вас мог утратить, показала мне с полной очевидностью, что любовь эта необходима для меня, как воздух.
- О, если бы это было правдой! - страстно воскликнула Диана, целуя руку, которую в знак примирения подал ей принц.
- Идемте же, больше медлить нельзя, - сказал Монморанси.
- До свидания, Диана!
- До свидания, мой повелитель, - сказала герцогиня, вложив в эти последние два слова все свое очарование, на какое она была способна.
Пока дофин сходил по лестнице, Монморанси открыл дверь молельни, где лежал связанный господин де Монтгомери, и сказал начальнику стражи:
- Я скоро пришлю к вам своего человека, и он скажет, как поступить с арестантом. А пока следите за каждым его движением и не спускайте с него глаз. Вы мне за него отвечаете своею жизнью.
- Слушаюсь, монсеньер, - ответил стражник.
- Да и я сама за ним присмотрю, - отозвалась госпожа де Пуатье, стоявшая у порога своей спальни.
В доме воцарилось гробовое молчание, и Перро слышал лишь равномерные шаги часового, ходившего взад и вперед у двери молельни.

Глава XXIII. Бесполезная Жертва

Воспоминания об этой ужасной катастрофе совершенно выбили из колеи Алоизу. Она говорила с трудом и наконец прервала свой рассказ, чтобы хоть немного отдышаться. Затем, собравшись с духом, она продолжала:
- Когда дофин и его гнусный наставник вышли, пробило час. Перро понял, что ему не спасти своего господина, если он не воспользуется временем, оставшимся до прихода посланца Монморанси. Нужно было действовать. Он заметил, что коннетабль не указал никакого пароля, никакого знака, по которому можно было бы узнать его посланца. Поэтому, прождав около получаса, чтобы сделать правдоподобной свою встречу с коннетаблем, Перро осторожно вышел из укрытия, тихо спустился по лестнице на несколько ступеней, затем уже нарочито твердым шагом поднялся обратно и постучался в дверь молельни.
План, внезапно зародившийся у него в голове, был отчаянно смел, но именно в этой отчаянности заложена была возможность успеха.
- Кто идет? - окликнул часовой.
- Посыльный от монсеньера барона де Монморанси.
- Открой, - сказал часовому начальник стражи. Дверь отперли, Перро смело, с высоко поднятой головой вошел в молельню и объявил:
- Я конюший господина Шарля де Манфоля, который подчинен, как вы знаете, господину де Монморанси. Мы со своим господином возвращались из караула в Лувре и встретились на Гревской площади с господином де Монморанси. С ним был высокий молодой человек, закутанный в плащ с ног до головы. Узнав господина де Манфоля, господин коннетабль подозвал его. После краткой беседы оба они велели мне отправиться сюда, к госпоже Диане де Пуатье, где должен находиться некий арестант. Насчет него господин де Монморанси отдал мне особый приказ, и я пришел его исполнить. Я попросил у него провожатых, но он мне сказал, что я застану здесь достаточно сильный отряд. И в самом деле, вас тут больше, чем мне нужно для выполнения полученного приказа. Где арестант?.. А, вот он! Выньте-ка кляп у него изо рта, мне надо с ним поговорить.
Несмотря на непринужденный тон Перро, добросовестный начальник стражи все же колебался.
- Нет ли у вас письменного приказа? - спросил он.
- Кто же пишет приказы на Гревской площади в третьем часу ночи? - ответил, пожимая плечами, Перро. - Господин де Монморанси говорил, что вы предупреждены о моем приходе.
- Это верно.
- Так что же вы меня задерживаете, милый человек? Вот что: удалите отсюда всех своих людей, мне нужно сказать этому господину одну секретную вещь. Ну? Да вы что, не слышите меня, что ли? Отойдите все подальше!
Они и в самом деле отошли, и Перро приблизился к господину Монтгомери, уже освобожденному от кляпа.
- Мой славный Перро, - прошептал граф, уже раньше узнавший своего слугу. - Как ты здесь очутился?
- Потом расскажу, монсеньер. Нам нельзя терять ни секунды. Слушайте меня.
В двух словах он рассказал графу про сцену, только что разыгравшуюся у госпожи Дианы, и про принятое господином де Монморанси решение навеки похоронить страшную тайну оскорбления вместе с оскорбителем. Необходимо было пойти на отчаянный шаг, чтобы спастись от вечного заточения.
- Что же ты намерен сделать, Перро? - спросил господин де Монтгомери. - Ты видишь, что нас двое, а их восемь... И мы здесь в доме не у друзей, - прибавил он с горечью.
- Все равно, - сказал Перро. - Предоставьте мне только действовать и говорить - и вы спасены, вы свободны.
- Для чего мне жизнь и свобода, Перро? - печально спросил граф. - Диана не любит меня! Диана ненавидит и предает меня!
- Забудьте эту женщину и вспомните о своем ребенке, монсеньер.
- Ты прав, Перро, я совсем забыл своего маленького Габриэля, и за это бог меня справедливо карает. Итак, ради него я должен, я согласен испытать последнюю возможность спасения - ту, что ты мне предложил, мой друг. Но прежде всего слушай. Если попытка эта не удастся, я не хочу оставить в наследство сироте плоды моей роковой участи, не хочу, чтобы после моего исчезновения страшная вражда, губящая меня, была перенесена на него. Поклянись же мне, что если я буду похоронен в тюрьме или могиле, а ты меня переживешь, то ты навеки скроешь от Габриэля тайну исчезновения его отца. Ведь если ему откроется эта ужасная тайна, он пожелает в будущем отомстить или спасти меня и тем самым погубит себя. Поклянись мне, Перро, и считай себя свободным от своей клятвы в том лишь случае, если те трое участников этой комедии - дофин, госпожа Диана и Монморанси - умрут раньше меня. Только в таком весьма сомнительном случае пусть он попытается, если пожелает, найти меня и потребовать моего освобождения. Обещаешь ты мне это, Перро? Клянешься ты мне в этом? Только при таком условии препоручу я свою участь твоей отважной и, боюсь, бесполезной преданности.
- Вы этого требуете? Клянусь!
- На кресте своей шпаги поклянись, Перро, что Габриэль от тебя не услышит ничего об этой опасной тайне.
- На кресте своей шпаги клянусь! - сказал Перро, вытянув правую руку.
- Спасибо, друг! Теперь делай что хочешь, верный мой слуга.
- Побольше хладнокровия и уверенности, монсеньер, - сказал Перро. - Сейчас увидите, что будет. И, обратившись к начальнику стражи, он объявил:
- Обещания, которые мне дал арестант, вполне удовлетворительны: можете его развязать и отпустить.
- Развязать? Отпустить? - повторил изумленный цербер.
- Ну да! Таков приказ монсеньера Монморанси.
- Монсеньер Монморанси приказал мне, - ответил тот, - стеречь этого господина, не спуская с него глаз, и, уходя, объявил, что мы отвечаем за него собственной жизнью. Как же может господин Монморанси приказать теперь, чтобы мы его освободили?
- Стало быть, вы отказываетесь подчиниться мне, говорящему от его имени? - спросил Перро, нисколько не теряя самообладания.
- Не знаю, как и быть. Послушайте, если бы вы мне приказали зарезать этого господина, или бросить его в Сену, или отвезти в Бастилию, мы бы вас послушались, но отпустить - дело для нас непривычное!
- Пусть так! - ответил, не смущаясь, Перро. - Приказ, полученный мною, я вам передал, а что до прочего, я умываю руки. Вы сами ответите господину Монморанси за подобное непослушание. Мне здесь делать больше нечего, будьте здоровы. - И он отворил дверь, как бы собираясь уйти.
- Эй, погодите, - остановил его начальник стражи, - куда вы торопитесь? Так вы утверждаете, что господин Монморанси желает отпустить арестанта на волю? Вы уверены, что вас послал сюда не кто иной, как господин Монморанси?
- Олух! - резко ответил Перро. - Иначе откуда бы мне знать, что тут стерегут арестанта?
- Ну ладно, вам развяжут этого человека, - проворчал страж. - Как переменчивы эти вельможи, черт подери!
- Хорошо. Я жду вас, - сказал Перро.
Однако он остановился на лестничной площадке, сжимая в руке обнаженный кинжал. Если бы он увидел поднимающегося по лестнице подлинного посланца Монморанси, тот бы дальше площадки не дошел.
Но он не увидел и не услышал за своей спиной госпожи Дианы, которая, привлеченная громкими голосами, подошла к порогу молельни. Через открытую дверь она увидела, как развязывают графа, и в ужасе завопила:
- Несчастные, что вы делаете?
- Исполняем приказ господина де Монморанси, - ответил цербер, - развязываем арестанта.
- Не может быть! - воскликнула госпожа де Пуатье. - Господин де Монморанси не мог дать такого приказа. Кто вам этот приказ доставил?
Стражи показали на Перро, который, услышав голос Дианы, оторопело повернулся к ним. Свет лампы упал на бледное лицо бедняги. Госпожа Диана узнала его.
- Вот этот человек? - прошипела она. - Да это же конюший арестованного! Смотрите, что вы готовы были натворить!
- Ложь! - крикнул Перро, еще пытаясь маскироваться. - Я конюший господина де Манфоля и прислан сюда господином де Монморанси!
- Кто смеет выдавать себя за посланца господина де Монморанси? - раздался незнакомый голос, голос подлинного посланца коннетабля. - Ребята, этот малый лжет. Вот перстень и печать Монморанси, и вы к тому же должны меня знать - я граф де Монтансье. Как вы осмелились вынуть у арестанта кляп изо рта? Вы развязываете его? Негодяи! Немедленно заткнуть ему рот и связать его еще крепче!
- В добрый час! - сказал начальник стражи. - Вот такие приказы мне понятны!
- Бедный Перро! - только и сказал господин Монтгомери.
Он ни словом не упрекнул Диану. Быть может, он боялся также еще больше повредить своему бравому слуге.
Но Перро, к несчастью, повел себя не так рассудительно и обратился к Диане с негодующими словами:
- Отлично, сударыня, в вероломстве вы, по крайней мере, идете до конца. Святой Петр отрекся трижды от господа своего, но Иуда предал его только один раз. Вы же за час предали трижды графа. Правда, Иуда был всего лишь мужчиной, а вы - женщина и герцогиня!
- Схватить этого человека! - разъярилась госпожа Диана.
- Схватить этого человека! - повторил за нею граф де Монтансье.
- О нет! Я еще постою за себя! - воскликнул Перро и решился на отчаянную попытку: рванувшись вперед, он подскочил к графу и начал разрезать на нем путы, крича: - Помогайте сами себе, монсеньер, и мы дорого продадим свои жизни!
Но не успел он освободить ему левую руку, как десять шпаг ударили по его шпаге. Отбиваясь от наседавших со всех сторон стражей, он получил наконец сильный удар между лопаток и замертво свалился к ногам своего господина.

Глава XXIV. О Том, Что Пятна Крови Никогда Не Отмыть До Конца

Что затем произошло, Перро не знал.
Очнулся он от холода. Потом, собравшись, открыл глаза и осмотрелся. Стояла все еще глубокая ночь. Он лежал на сырой земле, рядом с ним валялся чей-то труп. При свете неугасимой лампады, мерцавшей в нише с изваянием мадонны, он разглядел, что находится на кладбище Невинных Душ. Окоченелый труп принадлежал тому самому стражу, которого убил граф. Очевидно, и Перро сочли убитым.
Он попытался было привстать, но острая боль снова бросила его на землю. Однако с нечеловеческими усилиями он все-таки поднялся и сделал несколько шагов. В эту же минуту свет фонаря озарил глубокий мрак, и Перро увидел двух мужчин, направляющихся в его сторону.
- Говорили - возле статуи мадонны, - сказал один из них.
- Вот наши молодцы, - ответил тот, заметив труп. - Нет, здесь только один...
- Что ж, поищем и другого!
И могильщики принялись, подсвечивая себе фонарем, шарить вокруг. Но у Перро хватило сил дотащиться до уединенной гробницы и спрятаться за нею.
- Должно быть, второго черт унес, - проговорил один из могильщиков, по-видимому, веселый малый.
- Брось ты его поминать, не к чему и не к месту, - дрожащим голосом ответил другой и перекрестился, поеживаясь от страха.
- Ей-богу, нет никакого второго, - сказал весельчак. - Что же делать-то? Ба, зароем этого и скажем, что его приятель сбежал или, может, господа сами обсчитались.
Они начали рыть яму, и Перро с радостью услышал, как весельчак говорил товарищу:
- Я вот о чем думаю. Если мы признаемся, что нашли только одного и вырыли только одну могилу, то нам заплатят пять пистолей вместо десяти. Не стоит, пожалуй, рассказывать про диковинный побег второго покойничка.
- Верно, - ответил набожный могильщик. - Но лучше просто сказать, что мы, мол, работу кончили. Мы ведь тогда не соврем...
Между тем Перро, то и дело теряя сознание, все же двинулся в путь.
Немало времени понадобилось ему, чтобы добраться до улицы Садов святого Павла. По счастью, в январе ночи долги. Ни с кем не встретившись, около шести утра он был уже дома.
- Несмотря на холод, монсеньер, - продолжала Алоиза, - я в тревоге простояла у открытого окна всю ночь. Едва лишь послышался голос Перро, я помчалась к дверям и впустила его.
- Молчи! Бога ради! - приказал он мне. - Помоги мне подняться в нашу комнату, но главное - никаких криков, никаких разговоров!
Он шел, опираясь на меня, а я, хотя и видела, что он ранен, не смела расспрашивать его. Только беззвучно плакала. Когда мы поднялись и я сняла с него одежду и оружие, мои руки сразу же окрасились кровью. На теле у Перро зияли глубокие раны. Властным движением руки он предупредил мой крик и повалился на постель, стараясь хоть немного облегчить свои ужасные страдания.
- Позволь же мне сбегать за лекарем... позволь... - рыдала я.
- Не к чему, - ответил он. - Ты знаешь, я кое-что смыслю в хирургии. Любая из этих ран смертельна, но пока я еще жив... Господь бог, карающий убийц и предателей, продлил мою жизнь на несколько часов... Вскоре начнется новый приступ горячки, и всему настанет конец. Никакой лекарь на свете не может его предотвратить.
Он говорил с мучительными усилиями. Я упросила его немного отдохнуть.
- Ты права, - согласился он, - мне надо поберечь свои последние силы. Дай мне бумагу и перо.
Я принесла. Но тут только он заметил, что кисть его правой руки рассечена ударом шпаги. Впрочем, писал он вообще с трудом... Ему пришлось бросить перо.
- Нет, лучше буду говорить, - сказал он, - и бог продлит мою жизнь, пока я все не скажу, ибо спасти отца должен только его сын.
И Перро рассказал мне тогда, ваша светлость, ту страшную историю, которую вы только что услышали от меня. Но рассказывал он ее с трудом, с частыми и мучительными перерывами и когда не в силах был продолжать рассказ, то приказывал мне спускаться вниз и показываться домашним. Я появлялась перед ними встревоженная - увы, тут притворяться не приходилось, - посылала их разведать о чем-нибудь в Лувр, потом ко всем друзьям графа, ко всем его знакомым... Госпожа де Пуатье ответила, что не видела его, а господин де Монморанси - что не понимает, из-за чего, в сущности, его беспокоят.
Так были от меня отведены все подозрения, чего и хотел Перро, и убийцы его наверняка думали, что их тайна осталась в каземате, где заточен господин, и в могиле, где похоронен его слуга.
К середине дня страшная боль, до тех пор терзавшая его, как будто немного утихла. Но когда я обрадовалась этому, он с печальной усмешкой сказал:
- Это улучшение - начало горячки, о которой я говорил. Но, слава богу, страшный рассказ приходит к концу. Теперь тебе известно все, что знали только бог да трое убийц, а твоя верная и мужественная душа не выдаст этой кровавой тайны до последнего дня, когда можно будет посвятить в нее того, кто имеет право ее знать. Ты слышала, какую клятву взял с меня господин де Монтгомери. Эту же клятву я возьму и с тебя, Алоиза. Пока гнев божий не поразит трех всемогущих убийц моего господина, ты будешь молчать, Алоиза. Поклянись же в этом умирающему мужу.
Заливаясь слезами, я дала священную клятву, которую нарушила только ныне. Ведь эти враги еще живы, они страшны и могущественны, как никогда. Но вы собираетесь умереть, и если вы осторожно и благоразумно воспользуетесь полученными сведениями, то они не погубят вас, быть может, а спасут и вашего отца и вас. Но повторите мне, монсеньер, что я не совершила смертного греха и что господь бог и мой дорогой Перро простят мне это клятвопреступление.
- Тут нет никакого клятвопреступления, святая женщина, - ответил Габриэль, - ты поступила как настоящий преданный друг. Но заканчивай же! Заканчивай!
- Перро, - продолжала она, - сказал мне вот что: когда меня не станет, ты запрешь этот дом, отпустишь слуг и переберешься в Монтгомери с нашим мальчиком и Габриэлем. В Монтгомери ты будешь жить не в самом замке, а уединишься в нашем домике. Воспитывай наследника графа без роскоши и шума - словом, так, чтобы друзья знали его, а враги забыли. Лучше будет, пожалуй, чтоб сам Габриэль до восемнадцати лет не знал своего имени, а знал только, что он дворянин. Ты сама рассудишь, что лучше.
Потом он взял с меня слово исполнить последнее его приказание.
- Для Монморанси, - сказал он мне, - я погребен на кладбище Невинных Душ. Если же обнаружится хоть малейший след моего возвращения сюда, ты погибла, Алоиза, а вместе с тобою, быть может, и Габриэль. Но у тебя сильная рука и верное сердце. Едва закроешь мне глаза, соберись с духом, дождись глубокой ночи и, когда все домашние уснут, отнеси меня в старый подземный склеп сеньоров де Бриссак, бывших владельцев нашего особняка. В эту покинутую усыпальницу давно никто не заглядывал, а заржавленный ключ от ее двери ты найдешь в большом бауле в графской спальне. Так я упокоен буду в освященной могиле...
К вечеру начался бред, чередовавшийся с приступами чудовищной боли. В отчаянии я колотила себя в грудь, но он знаками давал мне понять, что ему никто уже не поможет.
Наконец, снедаемый жаром и жестокими страданиями, он прошептал:
- Алоиза, пить!.. Одну только каплю...
Я и раньше в невежестве своем предлагала ему напиться, но он всякий раз отказывался. Теперь я поспешила налить ему стакан воды.

Предыдущая страница 7 Следующая страница


Две Дианы 8

Прежде чем взять его, он сказал:
- Алоиза, последний поцелуй и последнее прости!.. И помни! Помни!
Обливаясь слезами, я покрыла его лицо поцелуями. Потом он попросил у меня распятие, приложился к нему губами, еле слышно шепча: "О боже мой! Боже мой!" - и лишь тогда взял из моей руки стакан. Сделав один-единственный глоток, он содрогнулся всем телом и откинулся на подушку. Он был мертв.
В молитвах и слезах провела я вечер.
К двум часам ночи в доме все стихло. Я смыла кровь с тела покойного, завернула его в простыню и, призвав бога на помощь, понесла по лестницам свою драгоценную ношу. Когда силы мне изменяли, я опускалась на колени перед усопшим и молилась.
Наконец через долгие полчаса я дотащилась до дверей склепа. Когда я не без труда отперла ее, ледяной ветер пахнул на меня и задул лампу. Но, собравшись с силами, я снова зажгла ее и уложила тело мужа в пустую открытую гробницу. В последний раз приложившись губами к савану, я опустила на гробницу тяжелую мраморную плиту, навеки отделившую от меня дорогого спутника моей жизни. Гулкий стук камня о камень привел меня в такой ужас, что, не успев запереть дверь склепа, я опрометью бросилась обратно и остановилась только у себя в комнате. Однако до рассвета еще надо было сжечь окровавленные простыни и белье, которые могли бы выдать меня. Наконец рано утром моя горькая работа была закончена. Только тогда я свалилась с ног... Но нужно было жить, жить ради двух сирот, доверенных мне провидением. И я выжила, монсеньер.
- Несчастная! Мученица! - проговорил Габриэль, сжимая руку Алоизы.
- Спустя месяц, - продолжала она, - я увезла вас в Монтгомери, исполняя последнюю волю мужа. Впрочем, все произошло так, как и предвидел Монморанси. С неделю весь двор волновало необъяснимое исчезновение графа Монтгомери. Затем шум стал утихать и наконец сменился беспечными разговорами об ожидаемом проезде через Францию императора Карла Пятого. В мае того же года, через пять месяцев после смерти вашего отца, монсеньер, родилась Диана де Кастро.
- Да! - задумчиво протянул Габриэль. - И неизвестно, была ли госпожа де Пуатье возлюбленной моего отца... Для разрешения этого темного вопроса мало злоречивых сплетен праздного двора... Но мой отец жив! Отец жив! Отец должен быть жив! И я разыщу его, Алоиза. Во мне живут теперь два человека: сын и влюбленный. Они-то сумеют разыскать его!
- Дай-то господи! - вздохнула Алоиза.
- И до сих пор ты так и не узнала, куда заточили его эти негодяи?
- Никто ничего не знает. Единственный намек на это кроется в словах Монморанси о его преданном друге, коменданте Шатле, за которого он ручался.
- Шатле! - воскликнул Габриэль. - Шатле!
И в свете вспыхнувшего, как молния, воспоминания перед ним предстал несчастный старик, брошенный в один из самых глубоких казематов королевской тюрьмы, не смевший разжать уста, - тот самый старик, при встрече с которым он почувствовал ничем не объяснимое волнение.
Габриэль бросился в объятия к Алоизе и разрыдался.

Глава XXV. Героический Выкуп

Но на другой день, 18 августа, Габриэль, бесстрастный и решительный, направился в Лувр, чтобы добиться аудиенции у короля. Он долго обсуждал и с Алоизой, и сам с собой, как следует ему вести себя и что говорить. Прекрасно понимая, что в открытой борьбе с венценосным противником он разделит участь отца, Габриэль решил держаться независимо и гордо, но в то же время почтительно и хладнокровно. Нужно просить, а не требовать. Повысить голос никогда не поздно, думал он. Лучше посмотреть сначала, не притупилась ли злоба Генриха II за истекшие восемнадцать лет.
Подобное благоразумие и осторожность как нельзя лучше отвечали смелости принятого им решения.
Впрочем, обстоятельства сложились для него благоприятно.
Войдя во двор Лувра с Мартен-Герром, на сей раз с Мартен-Герром настоящим, Габриэль заметил какую-то необычную суматоху, но был так поглощен своими думами, что почти не обратил внимания на удрученные лица придворных, попадавшихся ему на пути.
Однако все это не помешало ему разглядеть носилки с гербом Гизов и поклониться сходившему с них кардиналу Лотарингскому.
- А, это вы, виконт д'Эксмес! - воскликнул взволнованный кардинал. - Избавились наконец от своей болезни? Очень рад, очень рад! Еще в последнем письме мой брат с большим участием справлялся о вашем здоровье.
- Монсеньер, такое участие...
- Вы заслужили его необыкновенной храбростью. Но куда вы так спешите?
- К королю, монсеньер.
- Гм... Королю сегодня не до вас, мой юный друг. Знаете что? Я тоже иду к его величеству по его приглашению. Поднимемся вместе, я вас введу в покои короля... Вам, надеюсь, уже известна печальная новость?
- Нет, - ответил Габриэль, - я иду из дому и только успел заметить здесь некоторое волнение.
- Еще бы не заметить! - усмехнулся кардинал. - Наш доблестный коннетабль, командовавший армией, решил прийти на выручку осажденного Сен-Кантена... Не поднимайтесь так быстро, виконт, у меня ноги не двадцатилетнего... Да, так я говорю, что сей бесстрашный полководец предложил неприятелю бой. Было это третьего дня, десятого августа, в день святого Лаврентия. Войска у него было приблизительно столько же, сколько у испанцев, да еще была и превосходная конница. И не угодно ли - этот опытный военачальник так умело распорядился, что потерпел на равнинах Жиберкура и Лизероля страшнейшее поражение, сам ранен и взят в плен, а с ним и все те офицеры и генералы, что не полегли на поле брани. От всей пехоты не уцелело и сотни солдат. Вот чем объясняется, виконт, всеобщее смятение... а также, очевидно, и мое приглашение к королю.
- Великий боже! - воскликнул Габриэль, потрясенный этим ужасающим известием. - Неужели Франции суждено снова пережить дни Пуатье и Азенкура? [34] А что же слышно про Сен-Кантен, монсеньер?
- К моменту отъезда курьера Сен-Кантен еще держался, и племянник коннетабля, адмирал Гаспар де Колиньи, обороняющий город, поклялся искупить ошибку своего дяди и скорее дать себя похоронить под развалинами крепости, чем сдать ее. Но я очень боюсь, что адмирал уже погребен под ними и что рухнул последний оплот, прикрывавший подступы к Парижу!
- Но это же грозит гибелью государства!
- Спаси Францию, боже! - перекрестился кардинал. - Вот и покои короля. Посмотрим, что он собирается делать, дабы спасти самого себя!
Стража, отдав честь, пропустила кардинала. В сопровождении Габриэля он вошел к королю и застал его в состоянии полной растерянности. Рядом с королем сидела в кресле госпожа де Пуатье. Увидев кардинала, Генрих поспешил ему навстречу.
- Добро пожаловать, ваше высокопреосвященство! - проговорил он. - Ведь вот какая ужасная катастрофа! Кто бы мог ее предвидеть?
- О, ваше величество, если бы вы спросили меня месяц назад, когда господин де Монморанси уезжал к армии...
- Не нужно запоздалых уроков, кузен, - остановил кардинала король. - Речь идет не о прошлом, а о грозном будущем, о гибельном настоящем. Покинул ли Италию герцог де Гиз? Идет ли сюда?
- Да, государь, сегодня, вероятно, он уже в Лионе.
- Хвала господу! - воскликнул король. - На вашего доблестного брата я возлагаю спасение государства, господин кардинал. Передаю вам и ему для этой благородной цели всю свою верховную власть. Будьте равны королю... будьте даже выше короля... Я только что сам написал герцогу де Гизу, чтобы он поторопился. Вот письмо. Пожалуйста, напишите вы ему тоже, ваше высокопреосвященство, обрисуйте наше страшное положение и объясните, что нельзя медлить ни минуты. И непременно скажите, что я только на него и полагаюсь! Пройдите сюда, в этот кабинет, там есть все, что нужно для письма. Внизу ждет уже готовый в дорогу курьер. Идите же, кузен, умоляю вас, идите!
- Подчиняюсь воле вашего величества, - ответил кардинал, направляясь в кабинет, - как подчинится ей и мой достославный брат. Однако одержит ли он победу или потерпит поражение, не забывайте, государь, что власть вы ему доверили в отчаянном положении.
- Скажите - в опасном, но не говорите - в отчаянном. Ведь Сен-Кантен еще держится!
- Во всяком случае, держался два дня назад, - отозвался кардинал. - Но укрепления были в жалком состоянии, а изголодавшиеся горожане уже поговаривали о сдаче. Если же испанец овладеет Сен-Кантеном сегодня, то через неделю в его руках будет Париж. Но как бы то ни было, ваше величество, я напишу брату.
И кардинал, поклонившись, прошел в кабинет.
Габриэль, никем не замеченный, задумчиво стоял поодаль. Его потрясла постигшая Францию катастрофа. Этот благородный и великодушный юноша уже не думал о том, что побежден, ранен, взят в плен его злейший враг, коннетабль Монморанси. Теперь он видел в нем только французского полководца. Словом, грозившие отечеству опасности причиняли ему такую же боль, как и мысль о страданиях отца. Когда кардинал ушел, король бросился в кресло и, сжав ладонями лоб, воскликнул:
- О, Сен-Кантен! Там решается теперь судьба Франции. Сен-Кантен! Если бы ты мог продержаться еще только неделю, пока не подоспеет к тебе герцог де Гиз! Если же ты падешь, враг пойдет на Париж, и все погибнет. Сен-Кантен! О! За каждый час твоего сопротивления я наградил бы тебя особой льготой, за каждый обвалившийся камень - алмазом! Продержись же только неделю!
Тогда Габриэль, наконец решившись, вышел вперед и заявил:
- Он продержится дольше недели, государь!
- Виконт д'Эксмес! - воскликнули в один голос Генрих и Диана: он - удивленно, она - с презрением.
- Как вы здесь очутились, виконт? - строго спросил король.
- Меня привел с собою кардинал, ваше величество.
- Это другое дело, - сказал Генрих. - Но что вы сказали? Сен-Кантен сможет продержаться? Не ослышался ли я?
- Нет, государь. Но вы сказали, что наградили бы город льготами и драгоценностями, если бы он продержался, не так ли?
- И я повторяю это еще раз.
- Но тогда, наверно, вы не отказали бы человеку, который вдохновил бы Сен-Кантен на оборону и сдал бы город не раньше, чем рухнет под неприятельскими ядрами его последняя стена? Если бы этот человек, подаривший вам неделю отсрочки и, значит, сохранивший вам престол, попросил бы у вас милости, оказали бы вы ее ему?
- Еще бы! - воскликнул Генрих. - Такой человек получил бы все, что во власти короля.
- Тогда договор заключен! Ибо король обладает не только властью, но и правом прощать, а человек этот просит у вас не золота и не титулов, а лишь прощения.
- Но где же он? Кто этот спаситель? - спросил король.
- Он перед вами, государь. Это я, простой капитан вашей гвардии. Но в душе и в руке своей я ощущаю сверхчеловеческую силу. Она докажет вам, что я без похвальбы берусь спасти свое отечество и вместе с тем своего отца.
- Вашего отца, господин д'Эксмес? - изумившись, спросил король.
- Меня зовут не д'Эксмес, - сказал Габриэль. - Я Габриэль де Монтгомери, сын графа Жака де Монтгомери, которого, должно быть, вы помните, ваше величество!
- Сын графа де Монтгомери? - привстал в кресле побледневший король.
Госпожа Диана, охваченная страхом, тоже отодвинулась назад.
- Да, государь, - продолжал Габриэль спокойно, - я виконт де Монтгомери, просящий у вас в обмен на услугу, которую он вам окажет, всего лишь освобождения своего отца.
- Но, сударь, - ответил король, - ваш отец не то скончался, не то исчез... Я сам не знаю... Мне неизвестно, где ваш отец...
- Но мне это известно, государь, - возразил Габриэль, преодолев приступ страха. - Мой отец восемнадцать лет томился в Шатле, ожидая смерти от бога или прощения от короля. Отец мой жив, я в этом уверен. А какое он совершил преступление, я не знаю.
- Не знаете? - нахмурившись, переспросил король.
- Не знаю, ваше величество. Велика должна быть его вина, ежели он наказан столь долгим заточением. Государь, выслушайте меня! За восемнадцать лет пора проснуться милосердию. Страсти человеческие, как добрые, так и злые, столь долго не живут. Мой отец, вошедший в тюрьму человеком средних лет, выйдет из нее старцем. Какова бы ни была его вина, не достаточно ли искупление? И если, быть может, кара была чрезмерна, то ведь он слишком слаб, чтобы помнить обиду. Государь, верните к жизни несчастного узника, отныне ничем не опасного! Вспомните слова Христовы и простите другому свои обиды, дабы и вам простились ваши.
Последние слова Габриэль произнес с такой силой, что король и госпожа Валантинуа в смятении переглянулись.
Чтобы не слишком бередить рану, Габриэль поспешно добавил:
- Заметьте, ваше величество, что я повел речь как смиренный верноподданный. Я же не заявляю вам, будто моего отца не судили, а лишь вынесли тайный приговор, даже не выслушав его, и такой бессудный приговор слишком похож на месть... Я же не говорю вам, будто я, его сын, попытаюсь довести до сведения всех, кто носит шпагу, какая обида нанесена всему дворянскому сословию в лице одного из его представителей...
У Генриха вырвался нетерпеливый жест.
- Нет, я не пришел к вам с таким заявлением, государь, - продолжал Габриэль. - Я знаю, что иной раз необходимость бывает сильнее закона, а произвол - наименьшим из зол. Я уважаю тайны далекого прошлого, как уважал бы их, без сомнения, и мой отец. Я пришел просить у вас всего лишь позволения выкупить жизнь своего отца. Я предлагаю вам в виде этого своеобразного выкупа в течение недели отбиваться от неприятеля в Сен-Кантене, а если этого недостаточно, то возместить потерю Сен-Кантена взятием другого города у испанцев или англичан. Это ли не цена свободы старца! И я это сделаю!
Диана не могла удержаться от недоверчивой усмешки.
- Я понимаю ваше недоверие, герцогиня, - грустно заметил Габриэль. - Вы думаете, что это великое предприятие окончится моей гибелью. Вполне возможно. Ну что ж, я погибну! Если до конца недели неприятель вступит в Сен-Кантен, я дам убить себя на крепостном валу, который не сумел отстоять. Ни бог, ни мой отец, ни вы не вправе требовать от меня большего. И тогда... тогда мой отец умрет в темнице, я - на поле брани, а вы... вы, следовательно, можете быть спокойны.
- Вот это, во всяком случае, довольно разумно, - шепнула Диана на ухо задумавшемуся королю и тут же спросила Габриэля: - Но если вы даже и погибнете, где гарантия, что вас не переживет ни один наследник ваших прав, посвященный в вашу тайну?
- Я клянусь вам спасением своего отца, - обратился Габриэль к королю, - что в случае моей смерти все умрет вместе со мною и что никто не будет располагать правом или возможностью досаждать вашему величеству подобной же просьбой. Уже сейчас, на случай своей гибели, я освобождаю вас от всех обязательств, от всякой ответственности...
Генрих, по природе своей человек нерешительный, не знал, как поступить, и повернулся в сторону госпожи де Пуатье, словно прося у нее помощи и совета.
Она же, чувствуя его неуверенность, сказала со странной улыбкой:
- Разве мы можем, государь, не верить словам виконта д'Эксмеса, истинного дворянина и благородного рыцаря? Мне думается, что нельзя отвергать столь великодушное предложение. На вашем месте я охотно обещала бы господину д'Эксмесу оказать любую милость, если он исполнит свои дерзновенные посулы.
- Ах, герцогиня, только этого я и желаю! - воскликнул Габриэль.
- Однако я задам вам еще один вопрос, - продолжала Диана, устремив на молодого человека проницательный взгляд. - Почему и каким образом решились вы говорить о важной тайне в присутствии женщины, быть может, довольно болтливой и не имеющей, полагаю, никакого касательства к этому секрету?
- По двум основаниям, герцогиня, - ответил с полным самообладанием Габриэль. - Мне казалось прежде всего, что сердце его величества ничего не таит и не может таить от вас. Стало быть, впоследствии вы все равно узнали бы об этом разговоре. А затем я надеялся, как оно и случилось, что вы соблаговолите поддержать мое ходатайство перед государем, посоветуете ему послать меня на это испытание, ибо вы, женщины, всегда на стороне милосердия.
Самый зоркий наблюдатель не уловил бы ни малейшего оттенка иронии в словах Габриэля, не заметил бы ни малейшего следа презрения в бесстрастных чертах его лица. Словом, проницательный взгляд госпожи де Пуатье ничего не узрел.
Она слегка кивнула головой, как бы награждая его комплиментом.
- Разрешите мне еще один вопрос, виконт, - все же сказала она. - Мне крайне любопытно, как это вы, такой молодой, оказались обладателем тайны восемнадцатилетней давности?
- Охотно вам отвечу, герцогиня, - торжественно и мрачно ответил Габриэль, - и вы поймете, что тут во всем видна божья воля. Конюший моего отца, Перро Травиньи, убитый при происшествии, повлекшем за собою исчезновение моего отца, вышел по соизволению господа из могилы и открыл мне то, о чем я вам только что говорил.
При этих торжественно произнесенных словах король побледнел и, будто задыхаясь, порывисто вскочил с кресла. Даже Диана, хоть и были у нее стальные нервы, невольно вздрогнула. В тот суеверный век сверхъестественные видения и призраки принимались как должное, а поэтому твердый ответ Габриэля не мог не произвести устрашающего впечатления на нечистую совесть этих людей.
- Довольно, сударь! - взволнованно воскликнул король. - На все, о чем вы просите, я согласен. Ступайте же, ступайте!
- Следовательно, я могу немедленно выехать в Сен-Кантен, доверившись слову вашего величества?
- Да, поезжайте, сударь, - заторопил его король, еще не пришедший в себя от испуга. - Сделайте то, что посулили, а я даю вам слово короля и дворянина выполнить вашу просьбу.
Обрадованный Габриэль низко поклонился королю и герцогине и молча вышел.
- Наконец-то!.. Ушел!.. - облегченно выдохнул Генрих, словно сбросив с себя непомерный груз.
- Успокойтесь и возьмите себя в руки, государь, - укоризненно сказала ему госпожа де Пуатье. - Вы чуть было не выдали себя в присутствии этого человека.
- Да, оттого что это не человек, - ответил задумчиво король, - это воплощенная говорящая боль моей совести.
- Ну что же, вы отлично поступили, государь, удовлетворив просьбу этого офицера и отправив его туда, куда он пожелал. И если он погибнет под стенами Сен-Кантена, вы избавитесь от вашей боли.
Король не успел ей ответить, так как в этот миг в комнату вернулся кардинал.
Между тем Габриэль, уйдя от короля с легким сердцем, думал уже только об одном: как бы свидеться с той, от которой он некогда бежал в полном смятении, - иначе говоря, с Дианой де Кастро.
Он знал, что она уединилась в монастыре, но в каком именно? Быть может, ее служанки не последовали за нею? И Габриэль направился в ее бывшие покои в Лувре, чтобы порасспросить Жасенту.
Жасента, как оказалось, тоже уехала с Дианой, но вторая служанка, Дениза, осталась в Лувре. Она-то и приняла Габриэля.
- Ах, господин д'Эксмес! - воскликнула она. - Добро пожаловать! Вы что-нибудь знаете новое о моей доброй госпоже?
- Напротив, я сам пришел к вам, Дениза, разузнать что-нибудь о ней.
- Ах, царица небесная! Я ведь ничего не знаю о ней и сильно тревожусь.
- Тревожитесь? Почему, Дениза? - спросил Габриэль, чувствуя, как его охватывает беспокойство.
- Как! Разве вы не знаете, где теперь находится госпожа де Кастро?
- Конечно, не знаю, Дениза, и надеялся именно у вас это узнать.
- Ах, боже мой! Да ведь ее угораздило, монсеньер, месяц назад испросить у короля разрешение удалиться в монастырь.
- Это мне известно. А дальше что?
- Дальше? Это и есть самое страшное. Знаете, какой она выбрала монастырь? Обитель бенедиктинок в Сен-Кантене, где настоятельницей сестра Моника, ее подруга! Она не пробыла там и двух недель, как испанцы осадили город.
- О, в этом виден перст божий! - воскликнул Габриэль. - Это только удвоит мои силы и мужество! Спасибо, Дениза! Прими вот этот подарок за добрые вести, - добавил он, вручив ей кошелек с золотом, - молись за госпожу свою и за меня.
Он сбежал по лестнице и оказался во дворе, где поджидал его Мартен-Герр.
- Куда теперь, ваша милость? - спросил его оруженосец.
- Туда, где гремят пушки, мой друг! В Сен-Кантен! Нам надо быть там послезавтра, а посему отправимся в путь через час.
- Вот это да! - воскликнул Мартен-Герр. - О святой Мартин, покровитель мой! Я еще кое-как мирюсь с сознанием, что я пропойца, игрок и распутник, но если окажется, что я еще и трус, тогда я брошусь один на целый вражеский полк.

Глава XXVI. Жан Пекуа, Ткач

15 августа в Сен-Кантенской ратуше собрались на совет военачальники и именитые граждане. Город еще держался, но уже подумывал о сдаче. Страдания и лишения горожан дошли до предела, и поскольку не было ни малейшей надежды отстоять этот старинный город, то не лучше ли было прекратить эти бесплодные мучения?
Доблестный адмирал Гаспар де Колиньи, которому его дядя, коннетабль Монморанси, поручил оборону города, решил открыть ворота перед испанцем только в самом крайнем случае. Он знал, что каждый лишний день обороны, как ни тяжел он был для несчастных горожан, мог оказаться спасительным для судьбы государства. Но как он мог унять ропот и недовольство населения? Борьба с внешним врагом не позволяла успешно бороться с внутренним, и если бы сен-кантенцы отказались вдруг от оборонных работ, то всякое сопротивление стало бы бесполезным и осталось бы только вручить ключи от города и ключ от Франции Филиппу II и его полководцу Филиберу-Эммануилу Савойскому.
Однако, прежде чем отважиться на этот страшный шаг, Колиньи решил сделать последнюю попытку, для чего и созвал в ратуше старейшин города.
На вступительную речь адмирала, взывавшую к патриотизму собравшихся, ответом было только угрюмое молчание. Тогда Гаспар де Колиньи предложил высказаться капитану Оже, одному из отважных дворян своей свиты. Он надеялся, начав с офицеров, увлечь и горожан на дальнейшую борьбу. Но капитан Оже, к несчастью, высказал не то мнение, какого ждал Колиньи.
- Коль скоро вы оказали мне честь, господин адмирал, и поинтересовались моим мнением, то я скажу вам с полной откровенностью: Сен-Кантен обороняться больше не может. Будь у нас надежда продержаться хоть еще неделю, хоть четыре дня, хоть даже два, я сказал бы: "Эти два дня могут спасти отечество. Пусть падут последняя стена и последний человек - мы не сдадимся". Но я убежден, что с первого же приступа неприятель овладеет городом. Не лучше ли, пока еще не поздно, капитулировать и спасти то, что еще можно спасти?
- Верно, верно, хорошо сказано! - зашумели горожане.
- Нет, господа, нет! - воскликнул адмирал. - И не разум должен здесь говорить, а сердце. Впрочем, не верю я и тому, что для овладения городом испанцам понадобится один только приступ... Ведь мы отбили их уже пять... Что вы скажете, Лофор, как руководитель инженерных работ? Только говорите правду, для того мы и собрались здесь.
- Извольте, монсеньер, - ответил инженер Лофор. - Я изложу всю правду без прикрас. Господин адмирал, в наших крепостных стенах неприятель проделал четыре бреши, и я, признаться, весьма удивлен, почему он еще не воспользовался ими. В бастионе Сен-Мартен брешь так широка, что через нее могли бы пройти двадцать человек рядом. У ворот Сен-Жан уцелела только большая башня, а наилучшая часть куртины снесена. В поселке Ремикур испанцы подвели траншеи к задней стенке рва и, укрывшись под образовавшимся карнизом, непрерывно подрывают стены. Наконец, со стороны предместья д'Иль, как вам известно, господин адмирал, неприятель овладел не только рвами, но и насыпью, и аббатством, и укрепился там настолько прочно, что в этом пункте ему уже невозможно нанести урон. Остальная же часть крепостных стен еще продержалась бы, пожалуй, но эти четыре смертельные раны скоро погубят город, монсеньер. Вы хотели правды, я вам изложил правду во всем ее неприглядном виде.
В зале опять поднялся ропот, и, хотя никто не осмеливался произнести вслух роковое слово, каждый твердил про себя: "Лучше сдаться и тем самым сохранить город".
Но адмирал, собрав все свое мужество, снова заговорил:
- Еще одно слово, господа. Вы сказали правду, господин Лофор, но если у нас ненадежные стены, то взамен их у нас есть доблестные солдаты, живые стены. Неужели нельзя с их помощью и при активном содействии горожан отдалить сдачу города на несколько дней? А тогда постыдное деяние превратилось бы в славный подвиг! Да, укрепления слишком слабы, я согласен, но ведь у нас достаточно солдат, верно же, господин де Рамбуйе?
- Господин адмирал, - ответил де Рамбуйе, - будь мы на площади, среди толпы, ожидающей наших решений, я сказал бы вам: да, достаточно, - ибо нельзя лишать горожан надежды и уверенности. Но здесь, перед испытанными храбрецами, я не колеблясь докладываю вам, что в действительности людей у нас недостаточно для такой невероятно трудной задачи. Мы раздали оружие всем способным его носить. Остальные поставлены на оборонные работы, им помогают дети, старики, женщины. Словом, нет незанятых рук, и все же рук не хватает. Поражение в день святого Лаврентия лишило нас защитников, на которых мы могли рассчитывать, и если вы не ждете подмоги из Парижа, монсеньер, то вам судить: не следует ли сохранить остатки нашего славного гарнизона, которые могут пригодиться для защиты других крепостей и, может быть, для спасения отчизны.
Одобрительный гул прокатился по зале и через окна долетел до волнующейся толпы, теснившейся вокруг ратуши. Но тут раздался громовой голос:
- Замолчите!
И все действительно умолкли, ибо этот властный голос принадлежал старшине цеха ткачей Жану Пекуа, человеку уважаемому, влиятельному и даже внушающему согражданам некоторый страх.
Жан Пекуа был выходцем из славного рода городских ремесленников, которые любили свой город и всегда жили для него, а если надобно было, то за него и умирали. Для честного ткача существовала на свете только Франция, а во Франции - только Сен-Кантен. Никто не знал лучше него истории города, его преданий, древних обычаев и старинных легенд. Не было квартала, улицы, дома, которые бы в прошлом или настоящем не имели бы для Жана Пекуа своего особого значения. В нем как бы воплотился дух сен-кантенского самоуправления. Его мастерская была второй городской площадью, и его деревянный дом на улице Сен-Мартен - второй ратушей. Этот почтенный дом приковывал к себе взгляды странной вывеской: она изображала ткацкий станок, увенчанный ветвистыми рогами оленя. Один из предков Жана Пекуа, тоже, разумеется, ткач и вдобавок знаменитый стрелок из лука, на расстоянии ста шагов пробил однажды двумя стрелами оба глаза красивого оленя. Еще и поныне в Сен-Кантене, на улице Сен-Мартен, можно видеть эти великолепные рога. И они и сам ткач были в ту пору известны всем в округе на расстоянии десяти лье. Жан Пекуа, таким образом, был как бы самим воплощением города.
Вот почему все замерли в неподвижности, когда возглас ткача покрыл гул голосов в зале.
- Да, - продолжал он, - замолчите и подарите мне, дорогие мои друзья и земляки, минуту внимания. Поглядим-ка вместе на то, что мы уже сделали: это, может, подскажет нам, что мы еще можем сделать. Когда неприятель осадил наши стены, мы мужественно приняли свой жребий. Мы не роптали на провидение за то, что искупительной жертвой оно избрало как раз наш Сен-Кантен. Да, не роптали. Больше того, когда прибыл сюда адмирал и отдал нам в помощь свой опыт и свою отвагу, мы всячески старались содействовать его плану. Мы отдавали свои запасы, сбережения, деньги, а сами брались за арбалеты, пики, кирки. Словом, мы делали, думается, все, что можно требовать от людей невоенных. Мы надеялись, что король вскоре вспомнит о своих доблестных сен-кантенцах и пришлет нам подмогу. Так и случилось. Господин коннетабль Монморанси поспешил сюда, чтобы отогнать войска Филиппа Второго. Однако роковая битва в день святого Лаврентия покончила со всеми нашими надеждами. Коннетабль попал в плен, его армия разгромлена, и мы теперь одиноки еще больше, чем когда-либо. С тех пор прошло уже пять дней, и противник не терял даром времени: пушки его и сейчас не перестают грохотать. Но мы не слушаем этого грохота, мы прислушиваемся к другому: не донесется ли какой-нибудь шум с парижской дороги, возвещая нам новую помощь. Увы, ничего не слышно! Король нас покинул. Видно, ему не до нас. Ему нужно собрать все оставшиеся силы, нужно в первую очередь спасать страну, а не наш город... Дорогие сограждане и друзья! Господин де Рамбуйе и господин Лофор сказали правду: наш старый город умирает. Мы покинуты, мы отчаялись, мы погибаем!
- Да, да, нужно сдаваться! Нужно сдаваться! - зашумели в зале.
- Нет, - возразил Жан Пекуа, - надо умирать.
Этот неожиданный вывод так поразил собравшихся, что они вдруг замолкли. Воспользовавшись этим, ткач продолжал с еще большим жаром:
- Да, надо умирать. Господа Лофор и Рамбуйе говорят, что мы сопротивляться не можем Но господин Колиньи говорит, что мы сопротивляться должны. Будем же сопротивляться! Господин адмирал знает, что делает и чего хочет. На весах своей мудрости он взвесил судьбу одного города и судьбу всей Франции. Он считает нужным, чтобы Сен-Кантен пал, как часовой на посту. И это хорошо! Кто ропщет - тот трус, кто не повинуется - тот изменник. Стены разваливаются - что ж, сложим стены из наших трупов! Выиграем неделю, выиграем два дня, выиграем хоть час ценой собственной крови! Господину адмиралу известно, каких это потребует жертв, и если он у нас их требует, то, значит, так надо. Это дело совести господина де Колиньи. Ответственность лежит на нем, мы же будем повиноваться!
После этой мрачной и торжественной речи все в молчании понурили головы, а с ними вместе и Гаспар де Колиньи. Поистине тяжкое бремя возложил на его плечи старшина цеха ткачей! Даже сама мысль об ответственности за судьбы этих людей вызывала у адмирала невольный трепет.
- Ваше молчание, друзья, - продолжал Жан Пекуа, - подтверждает, что вы поняли и одобрили меня. Правильно. Не говорите ничего и умирайте. Никто не посмеет потребовать от вас восторженных кликов: "Да погибнет Сен-Кантен!". Но если любовь к родине горит в ваших сердцах таким же пламенем, как и в моем, то вы должны воскликнуть: "Да здравствует Франция!".
- Да здравствует Франция! - послышались растерянные, похожие на жалобные стоны возгласы.
Но тут порывисто встал потрясенный Гаспар де Колиньи.
- Послушайте! Послушайте! - в волнении воскликнул он. - Такую страшную ответственность я не могу нести один. Я еще мог противиться вам, когда вы хотели сдаться неприятелю, но, когда вы сдаетесь мне, я не в силах больше обсуждать этот вопрос... и раз вы считаете жертву ненужной...
- Мне кажется, - прервал его чей-то голос, - что и вы собираетесь говорить о сдаче, господин адмирал!

Глава XXVII. Габриэль Действует

- Кто смеет меня прерывать? - спросил, нахмурясь, Гаспар де Колиньи.
- Я! - ответил, выходя вперед, человек в крестьянской одежде.
- Крестьянин? - удивился адмирал.
- Нет, не крестьянин, - возразил незнакомец, - а виконт д'Эксмес, капитан королевской гвардии, явившийся к вам от имени его величества.
- От имени его величества? - изумились в толпе.
- От имени короля, - продолжал Габриэль, - и вы видите, что он не покидает своих храбрых сен-кантенцев и думает о вас постоянно. Я прибыл сюда три часа назад и за это время успел осмотреть ваши стены и послушать ваши речи. Позвольте же вам сказать, что речи эти не соответствуют истине. К лицу ли вам подобное уныние? С чего это вы вдруг теряете всякую надежду и предаетесь вздорным страхам? Поднимите же головы, черт возьми, и, если вы не в состоянии победить, ведите себя так, чтобы само ваше поражение превратилось в блистательный триумф! Я только что побывал на валах и говорю вам: вы можете отстаивать город еще две недели, а государю для спасения Франции нужна от вас только неделя. На все, что вы слышали в этой зале, я отвечу в двух словах.
Именитые граждане и офицеры, теснившиеся вокруг Габриэля, уже поддались влиянию железной, неукротимой воли.
- Слушайте! Слушайте! - раздалось в толпе. И среди воцарившейся тишины, полной жадного любопытства, Габриэль продолжал:
- Прежде всего, вы говорили, господин Лофор, что четыре слабых пункта укреплений могут послужить воротами для неприятеля. Так ли это? В самом опасном положении, говорите вы, находится предместье д'Иль: испанцы захватили аббатство и ведут оттуда столь сильный огонь, что наши рабочие не смеют показываться на позициях. Разрешите, господин Лофор, указать вам очень простое, превосходное средство обезопасить их, применявшееся еще в этом году при осаде Чивителлы. Чтобы укрыть рабочих от огня испанских батарей, достаточно навалить поперек рва старые барки, набитые мешками с песком. Ядра застревают в этих тюках, и позади такого барьера рабочие будут в полнейшей безопасности. В поселке Ремикур неприятель, защищенный навесом, спокойно подрывает, говорите, стену. Это верно. Но именно там, а не у ворот Сен-Жан надо заложить контрмину. Переведите же своих саперов с западной стороны на южную, господин Лофор, и вы поправите дело. Но вы скажете: тогда ведь останутся без защиты ворота Сен-Жан и бастион Сен-Мартен. Пятидесяти человек достаточно для ворот, и столько же - для бастиона. Но людей недостает, - прибавил он. - Так я к вам их привел.
Радостный шепот изумления пробежал по толпе.
- Да, - еще увереннее продолжал Габриэль, заметив, что речь его воодушевила сен-кантенцев, - в трех лье отсюда я нагнал барона Вольперга с отрядом из трехсот человек. Мы с ним пришли к соглашению. Я обещал проникнуть в Сен-Кантен и выбрать подходящие точки, через которые он мог бы ввести в город своих солдат. Как видите, я в город проник, и план у меня готов. Я вернусь к Вольпергу. Мы разделим его отряд на три сотни, одну возглавлю я сам, и в ближайшую безлунную ночь мы направимся к заранее намеченным пунктам. Как бы то ни было, но одна колонна наверняка пробьется. Сто решительных бойцов присоединятся к вам и будут размещены у ворот Сен-Жан и на бастионе Сен-Мартен.
Восторженными криками встретили горожане последние слова Габриэля, оживившие угасшую было надежду.
- Теперь мы сможем сражаться, мы сможем победить! - воскликнул Жан Пекуа.
- Сражаться - да, но победить - вряд ли, - возразил Габриэль. - Я не хочу изображать положение в розовых красках. Я лишь хотел доказать вам всем, и первому вам, Жан Пекуа, произнесшему такую мужественную, но и такую скорбную речь, - я хотел доказать, во-первых, что король не покинул вас, во-вторых, что ваша гибель может принести вам только славу, а ваше сопротивление - огромную пользу стране. Вы говорили: пожертвуем собой! Теперь вы говорите: будем сражаться! Это же замечательно! Подумайте о том, что, продержавшись еще десять - двенадцать дней, вы, быть может, потеряете свой город, но несомненно спасете свое отечество! И ваши внуки будут гордиться своими дедами. Разрушить можно стены, но кто сможет разрушить великую память об этой осаде? Мужайтесь же, героические стражи государства! Спасайте короля, спасайте отчизну! Подымите головы! Если суждено вам погибнуть, то память о вас не погибнет. Итак, повторите вслед за мною: "Да здравствует Франция! Да здравствует Сен-Кантен!".
- Да здравствует Франция! Да здравствует Сен-Кантен! Да здравствует король! - тут же подхватила сотня голосов.
- А теперь, - воскликнул Габриэль, - на валы! И за работу!
- На валы! - закричала толпа.
И они ринулись на улицу, опьяненные радостью, гордостью, надеждой, увлекая своими захватывающими рассказами тех, кто сам не слышал нежданного освободителя, только что ниспосланного изнуренному городу богом и королем.
Гаспар де Колиньи, достойный и великодушный военачальник, внимал Габриэлю, онемев от удивления и восторга. Когда толпа рассеялась, он поднялся с кресла, на котором сидел, и, подойдя к молодому человеку, крепко пожал ему руку.
- Спасибо, виконт, - сказал он. - Вы спасли от позора не только Сен-Кантен и меня, вы спасли, быть может, от гибели Францию и государя.
- Увы, я еще ничего не сделал, адмирал, - ответил Габриэль. - Мне надо теперь возвратиться к Вольпергу и ввести в крепость обещанную мною сотню.

Глава XXVIII. Мартен-Герр Весьма Неловок

Габриэль де Монтгомери еще целый час беседовал с адмиралом. Колиньи был восхищен решительностью, смелостью и познаниями молодого человека, говорившего о стратегии как полководец, об обороне - как инженер, а о силе духа - как старец. Габриэль, со своей стороны, был очарован благородством, добротой и честностью адмирала. Племянник уж никак не походил на своего дядюшку. Спустя час эти два воина, один - убеленный сединами, другой - с черными как смоль кудрями, прониклись друг к другу столь искренним уважением и взаимопониманием, будто были знакомы лет двадцать.
Подробно договорившись о необходимых мерах, которые бы помогли отряду Вольперга пробраться в крепость, Габриэль распрощался с адмиралом. Они условились о пароле и необходимых сигналах.
Мартен-Герр ждал его в вестибюле ратуши.
- Ну, вот и вы, монсеньер! - воскликнул бравый оруженосец. - Я целый час только и делаю, что выслушиваю похвалы виконту д'Эксмесу. Вы перевернули весь город вверх дном. Какой вы талисман привезли с собой, монсеньер, если в два счета изменили настроение сен-кантенцев?
- Всего лишь одну решительную речь, Мартен, только и всего. Но разговоры есть разговоры, не больше. Теперь пора действовать.
- Давайте же действовать, монсеньер, мне это еще больше по душе, чем пустые разговоры. Догадываюсь, что нам придется прогуляться за город под самым носом у неприятеля. Что ж, я готов!
- Ты слишком торопишься, Мартен. Еще светло, надо дождаться сумерек, чтобы выбраться отсюда. В нашем распоряжении около трех часов. За это время мне надо кое-что сделать... - Габриэль чуть замялся, - кое-что уточнить...
- Понимаю! Уточнить силы гарнизона! Или слабые места фортификаций.
- Ничего-то ты не понимаешь, бедный мой Мартен, - вздохнул, улыбаясь, Габриэль. - Нет, об укреплениях и о войсках я знаю все, что хотел узнать... Меня занимает сейчас нечто... сугубо личное...
- Скажите мне, что именно, и, если я могу вам быть чем-нибудь полезен...
- Да, Мартен, можешь. Ты верный слуга и преданный друг, поэтому у меня нет от тебя секретов... Ты просто забыл, кого я ищу в этом городе...
- Ах, простите, теперь вспомнил! - воскликнул Мартен. - Речь идет, монсеньер, об одной... бенедиктинке? Так?..
- Ты прав, Мартен. Что с нею сталось в этом городе? Признаться, я не решился спросить об этом у адмирала. Да и смог ли бы он ответить мне? Диана, полагаю, переменила имя, уйдя в монастырь.
- Да, - заметил Мартен, - мне приходилось слышать, что имя у нее Хли... несколько языческое...
- Как же нам быть? - проговорил Габриэль. - Лучше, пожалуй, сперва порасспросить вообще о монастыре бенедиктинок...
- Правильно, - согласился Мартен-Герр, - а затем перейти от общего к частному, как выражался мой духовный отец, которого подозревали в склонности к протестантству. Ну что ж, я к вашим услугам.
- Будем наводить справки порознь, Мартен, тогда шансы на успех у нас удвоятся. Будь ловок и скрытен, а главное, постарайся не напиться.
- О, монсеньер, вы же знаете, что со времени отъезда из Парижа я возвратился к прежней трезвой жизни и пью только воду.
- В добрый час! - сказал Габриэль. - Так встретимся через два часа здесь же.
- Слушаюсь, монсеньер.
И они расстались.
Через два часа они опять встретились. Габриэль сиял, а Мартен имел довольно смущенный вид. Узнал он совсем немного. Оказывается, бенедиктинки пожелали разделить общую участь вместе с горожанками и теперь делали перевязки и ходили за ранеными; они с утра до вечера работали в разных лазаретах и только на ночь возвращались в обитель, вызывая у горожан чувство почтительного восхищения.
Габриэль, по счастью, узнал больше. Получив от первого же прохожего те же сведения, что и Мартен-Герр, он спросил, как зовут настоятельницу монастыря. Ею оказалась сестра Моника, подруга Дианы де Кастро. Тогда Габриэль осведомился, где можно ее видеть.
- В самом опасном месте, - ответили ему.
Габриэль отправился в предместье д'Иль и действительно разыскал там аббатису. До нее уже дошли слухи о виконте д'Эксмесе, о его выступлении в ратуше и о цели его прибытия в Сен-Кантен. Она приняла его как королевского посланца и спасителя города.
- Не удивляйтесь, мать аббатиса, что, явившись от имени короля, я попрошу вас рассказать мне о дочери его величества, герцогине де Кастро. Я тщетно высматривал ее среди встречавшихся мне монахинь. Надеюсь, она не больна?
- Нет, господин виконт, - ответила настоятельница. - Но все же я велела ей не покидать сегодня обители и немного отдохнуть, так как она всех нас превзошла мужеством и самоотречением. Повсюду она поспевала, ко всему была готова. О, это достойная дочь французского народа! Но она пожелала скрыть свое положение, свой титул и будет вам признательна, господин виконт, за соблюдение ее достославного инкогнито. Она назвалась по имени нашего святого, сестрой Бенедиктой. Но наши раненые не знают латыни и называют ее "сестра Бени".
- Это звучит не хуже, чем "госпожа герцогиня"! - воскликнул Габриэль, ощутив радостные слезы на глазах. - Итак, я смогу ее завтра повидать, если мне суждено вернуться.
- Вы вернетесь, брат мой, - уверенно ответила настоятельница, - и где будут раздаваться самые громкие стоны, там вы и найдете сестру Бени.
Теперь Габриэль был уверен, что он выйдет целым и невредимым из страшных опасностей предстоящей ночи.

Глава XXIX. Мартен-Герр Слишком Неловок

Чтобы не заблудиться в незнакомых местах, Габриэль тщательно изучил план окрестностей Сен-Кантена. Под покровом надвигающейся ночи он беспрепятственно выбрался вместе с Мартен-Герром из города через плохо охраняемый врагом потайной ход. Одетые в темные плащи, они проскользнули, как тени, по рвам и через брешь в стене вышли в поле.
Но самое трудное было еще впереди. Неприятельские отряды день и ночь рыскали по окрестностям осажденного города, и всякая встреча с ними могла оказаться роковой для наших воинов, переодетых в крестьянскую одежду. Малейшая задержка могла погубить весь разработанный план.
Поэтому, когда они добрались через полчаса до развилки дорог, Габриэль остановился и задумался. Остановился и Мартен-Герр. Впрочем, ему-то обдумывать было нечего - это занятие он обычно предоставлял своему господину. Ведь он, Мартен-Герр, - только длань, а голова же - сам Габриэль, так полагал храбрый и преданный оруженосец.
- Мартен, - заговорил Габриэль после недолгого размышления, - перед нами два пути. Оба они ведут к Анжимонскому лесу, где нас поджидает барон Вольперг. Если мы пойдем вместе, то можем и вместе попасть в плен. Если же пойдем разными дорогами, то шансы у нас удвоятся, как это было и при поисках госпожи де Кастро. Ступай же вот по этой дороге; она длиннее, но более надежна. На пути ты натолкнешься на лагерь валлонов [35], где, вероятно, содержится в плену господин де Монморанси. Обойди лагерь, как мы это сделали прошлой ночью. Побольше самообладания и хладнокровия! Если тебя остановят, выдавай себя за анжимонского крестьянина; ты, мол, возвращаешься из лагеря испанцев, куда ходил сбывать съестные припасы. Постарайся подражать пикардийскому наречию. Но, главное, помни: лучше нахальство, чем нерешительность. Надо иметь самоуверенный вид. Если ты растеряешься, пиши пропало!
- О, будьте спокойны, монсеньер! - подмигнул Мартен-Герр. - Не так-то я прост, как вам кажется, и без труда их одурачу.
- Хорошо, Мартен. А я пойду вон той дорогой. Она короче, но опасней, потому что ведет прямо в Париж и находится под особым контролем. И если я не доберусь до назначенного места, пусть меня дольше получаса не ждут и не теряют драгоценного времени. Ведь ночью опасность не так велика, как вечером. Тем не менее посоветуй барону Вольпергу от моего имени быть крайне осторожным. Ты знаешь, как надо поступить: разделить отряд на три колонны и, по возможности, незаметнее подойти к городу с трех противоположных сторон. На успех всех трех колонн рассчитывать трудно. Но гибель одной, быть может, будет спасением для двух остальных. Ну вот и все, мой славный Мартен. Может, больше мы и не свидимся... Дай же мне руку, и храни тебя господь!
- О, молю господа сохранить вас! - ответил Мартен. - Все-таки я надеюсь, что нынче вечером мы сыграем какую-нибудь ловкую штуку с этими треклятыми испанцами.
- Я рад, что ты в таком расположении духа, Мартен. Так будь же здоров! Желаю тебе удачи и, главное, нахальства.
- И я вам желаю удачи, монсеньер, и осторожности.
Так расстались рыцарь и оруженосец. Поначалу у Мартена все шло гладко, и он, скрываясь в густом мраке, ловко избежал нескольких встреч с подозрительными личностями. Но, приближаясь к лагерю валлонов, Мартен-Герр очутился вдруг между двумя отрядами, пешим и конным. Грозный окрик: "Кто идет?" - не оставлял ни малейшего сомнения, что его заметили.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

"Ну, - подумал он, - теперь как раз пора пустить в ход свое нахальство".
И, как бы осененный свыше необыкновенно удачной мыслью, он затянул во все горло чрезвычайно подходящую к этому случаю песню об осаде Меца:
В пятницу, день всех святых,
Не знали жители Меца,
Куда от насевших на них
Германских разбойников деться
- Эй! Кто идет? - снова рявкнули из темноты; владелец этого грубого голоса говорил на каком-то непостижимом наречии.
- Крестьянин из Анжимона, - ответил Мартен-Герр на столь же непонятном языке и продолжал путь, с еще большим усердием распевая свою песенку.
- Эй, стой на месте и перестань горланить свою проклятую песню! Слышишь? - продолжал свирепый голос.
Мартен-Герр мгновенно сообразил, что один против сотни он не боец, что от конных пешком не убежишь да и бегство его произведет на них самое дурное впечатление. И он остановился. В сущности, он был до известной степени рад случаю блеснуть своей ловкостью и хладнокровием. Габриэль, иной раз как будто сомневавшийся в нем, не имел бы впредь подобных оснований, если бы ему, Мартену, удалось выпутаться из такого трудного положения.
Поэтому он постарался выглядеть как можно беспечнее.
- Клянусь святым мучеником Кантеном! - ворчал он, приближаясь к отряду. - Что за бестолковщина задерживать бедного крестьянина, когда он торопится домой к ясене и детям в Анжимон! Ну, говорите, да живей, чего вам надобно от меня?
- Чего нам надо? - спросил окликнувший его человек. - Допросить и обыскать тебя, ночной бродяга. Одежда-то на тебе крестьянская, а на деле ты, может быть, шпион.
- Хо-хо! Допрашивайте, обыскивайте, - громко и неестественно рассмеялся Мартен-Герр.
- Это мы сделаем в лагере.
- В лагере? - повторил Мартен. - Ладно! Идем! Я желаю говорить с начальником. Это что ж такое? Останавливать бедняка крестьянина, который относил провиант вашим товарищам под стены Сен-Кантена и теперь идет домой? Будь я проклят, если еще раз туда пойду! Это я-то шпион! Я буду жаловаться начальнику, идем!
- Ишь ты языкастый какой! - усмехнулся командир отряда. - Начальник - это я, приятель. И ты будешь иметь дело только со мной. Не думай, что мы разбудим генералов ради такого плута, как ты.
- Нет, вы меня к генералам ведите! Я требую! - возразил скороговоркой Мартен-Герр. - Я должен им сказать, что так не хватают ни с того ни с сего кормильцев армии. Я ничего не сделал плохого. Я честный крестьянин из Анжимона. Я потребую возмещения, пускай-ка вас повесят.
- Он, видно, уверен, что его зря обидели, - заметил один из всадников.
- Ну конечно, - согласился начальник, - и я бы его отпустил, да больно уж знакомы и его голос и фигура... Марш вперед! В лагере все разъяснится.
Мартен-Герр, конвоируемый двумя всадниками, не переставал всю дорогу сыпать проклятиями. Не умолк он и в ту минуту, когда его ввели в палатку.
- Вот как вы себя ведете со своими союзниками! Ну ладно же! Поищите вы теперь овса для коней и муки для себя, я вам больше не поставщик!..
В этот миг начальник конного отряда поднес факел к самому лицу Мартен-Герра и даже попятился от изумления.
- Дьявол мне свидетель, я не ошибся! - закричал он. - Это он и есть! Разве вы не узнаете этого негодяя?
- Он! Он самый! - гневно поддакивали остальные солдаты, по очереди подходившие взглянуть на пленника.
- Ну вот! Узнали меня наконец? - заговорил несчастный, начинавший не на шутку тревожиться. - Сами видите, что перед вами Мартен Корнулье из Анжимона... Теперь вы меня, слава богу, отпустите.
- Отпустим тебя? Вор, свинья, висельник!.. - сжимая кулаки, сверкнул глазами начальник отряда.
- Что такое? Что с тобой, приятель? - изумился Мартен-Герр. - Уж не перестал ли я вдруг быть Мартеном Корнулье?
- Ты и не был никогда Мартеном Корнулье! Мы все тебя знаем и можем запросто изобличить во лжи. А ну-ка, друзья, скажите этому мошеннику, как его зовут, сорвите с него личину.
- Это Арно дю Тиль! Это же мерзавец Арно дю Тиль! - повторил хором десяток голосов.
- Арно дю Тиль? Это кто же такой? - спросил, бледнея, Мартен.
- Да, отрекайся от самого себя, подлец! - воскликнул начальник. - Но вот, по счастью, десять человек могут опровергнуть твои враки. Неужто у тебя хватит наглости отрицать, что в день святого Лаврентия я взял тебя в плен и что ты состоял в свите коннетабля?
- Да нет же, нет, я Мартен Корнулье! - бормотал Мартен, совершенно растерявшись.
- Ты Мартен Корнулье? - переспросил начальник, презрительно смеясь. - Так ты не хочешь быть тем негодяем Арно дю Тилем, который посулил мне выкуп, снискал мое расположение, а прошлой ночью сбежал, захватив с собой и те небольшие деньги, что были при мне? Каналья!
- Вы уверены, что не ошибаетесь? - пролепетал подавленный Мартен. - Вы могли бы все поклясться, что мое имя... Арно дю Тиль? Что в день святого Лаврентия этот бравый молодец взял меня в плен? Вы могли бы присягнуть, что это так?
- Могли бы, могли! - энергично воскликнули солдаты.
- Ну, так это меня не удивляет, - понурился Мартен-Герр, который, как мы помним, всегда городил вздор, когда заходила речь о раздвоении его личности. - Поистине это меня не удивляет. Я мог бы вам без конца повторять, что меня зовут Мартеном Корнулье, но раз я знаком вам как Арно дю Тиль, то я умолкаю, я больше не спорю, я примиряюсь со своею участью. Раз дело обстоит так, то я связан по рукам и ногам... Этого я не предвидел... Ну что ж, прекрасно, делайте со мною что угодно, уведите меня, заприте, свяжите!
После этой покаянной речи бедняга сознался во всех своих грехах, в которых его обвиняли, и принял сыпавшиеся на его голову ругательства как воздаяние свыше за свои новые прегрешения. Только об одном он жалел - о том, что не успел выполнить поручение, с которым был послан к барону Вольпергу. Но кто мог бы предвидеть, что ему придется держать ответ за якобы новые злодеяния, которые обратят в ничто его прекрасное намерение блеснуть ловкостью и присутствием духа?
"Утешает меня лишь то, - размышлял связанный Мартен-Герр, валяясь на сырой земле в темном чулане, - что Арно дю Тиль, быть может, вступает сейчас в Сен-Кантен с отрядом Вольперга. Но нет, это тоже пустая мечта. Судя по тому, что мне известно об этом мерзавце, вернее будет предположить, что теперь он вовсю мчится в Париж".

Глава XXX. Военные Хитрости

Хотя мечта Мартен-Герра казалась ему совершенно несбыточной, она тем не менее осуществилась. Когда Габриэль, миновав множество опасностей, вошел в лес, где ждал его барон Вольперг, первым, кого он увидел, был его оруженосец:
- Мартен-Герр! - воскликнул Габриэль.
- Он самый, монсеньер, - ухмыльнулся оруженосец. Но этому Мартен-Герру наглости было не занимать. - На сколько ты меня опередил? - спросил Габриэль.
- Я здесь уже с час, монсеньер.
- Да что ты?! Но, кажется, ты переоделся? Когда мы расставались три часа назад, на тебе был другой костюм.
- Это верно. Я поменялся одеждой с одним повстречавшимся на пути крестьянином.
- И у тебя не было ни одной неприятной встречи?
- Ни одной.
- Ну хорошо...
- Если не возражаете, виконт, - сказал подошедший к ним барон, - мы выступим только через полчаса. Ведь еще нет и полуночи. Я считаю, что мы должны быть у Сен-Кантена около трех часов ночи. Кстати, в это время ослабевает и бдительность часовых. Вы согласны, виконт?
- Согласен. И ваше мнение полностью совпадает с инструкциями господина Колиньи. Он будет ждать нас в три часа утра. К этому времени мы должны быть уже у города. Но дойдем ли мы до него, неизвестно...
- Непременно дойдем, монсеньер, позвольте вас уверить в этом, - вмешался Арно-Мартен. - Проходя мимо лагеря валлонов, я хорошенько рассмотрел его расположение и проведу вас мимо него хоть с завязанными глазами.
- Что за чудеса, Мартен? - воскликнул Габриэль. - Чего ты не успел за два часа! Отныне я буду полагаться не только на твою верность, но и на твою смекалку.
- О, монсеньер, полагайтесь только на мое усердие, а главное - на мою скрытность. Выше этого мое честолюбие не метит.
Случай и дерзость так благоприятствовали плутням пронырливого Арно, что с момента появления Габриэля этот обманщик имел полную возможность говорить лишь правду.
И пока, уединившись, Вольперг и Габриэль обсуждали план экспедиции, негодяй тоже заканчивал разработку своего собственного плана, доверившись удивительному стечению обстоятельств, которое до сих пор всегда выручало его.
На самом же деле произошло вот что. Вырвавшись из плена, Арно полтора суток бродил по окрестным лесам, не решаясь выйти из них, так как боялся снова очутиться в плену. Под вечер он разглядел в Анжимонском лесу следы конских копыт; по-видимому, тут прятались всадники, а коли они углубились в чащу, следовательно, это французы. Арно постарался к ним присоединиться, и это ему удалось. Первый же солдат Вольперга, поздоровавшийся с Арно, назвал его Мартен-Герром, и тот, разумеется, не отрекся от такого имени. Прислушиваясь ко всем разговорам, весь обратившись в слух, он вскоре узнал, что в эту же ночь сюда должен вернуться виконт д'Эксмес, отправившийся в Сен-Кантен, а вместе с виконтом и Мартен-Герр. Поэтому-то Арно и приняли за Мартена и, естественно, стали расспрашивать его о виконте.
- Виконт придет, просто мы пошли разными дорогами, - отвечал он, и тотчас же сообразил, что непредвиденная встреча с Габриэлем сулит ему немало выгод.
Во-первых, можно не заботиться о собственном пропитании в столь трудное время. Во-вторых, он знал, что пленного коннетабля Монморанси не столько угнетает позор поражения и плена, сколько мысль о своем ненавистном и всесильном теперь сопернике, герцоге де Гизе, обретшем полное доверие короля. Увязаться же за одним из друзей де Гиза значило бы приобщиться к источнику всех сведений, которые Арно дорого продавал коннетаблю. Наконец, Габриэль был личным врагом Монморанси, главной помехою для брака его сына Франциска и госпожи де Кастро.
Но если вернется настоящий Мартен-Герр, размышлял Арно, то это может начисто расстроить такие прекрасные планы. Поэтому, дабы не раскрылся обман, нужно во что бы то ни стало подстеречь простака Мартена и устранить, а то и просто убить его. Какова же была его радость, когда виконт д'Эксмес вернулся один и сразу же признал в нем Мартен-Герра! Арно, как оказалось, сам того не ведая, сказал правду Вольпергу и его людям. Тогда уж он окончательно доверился своей звезде, полагая, что дьявол, покровитель его, вверг беднягу Мартена в плен к испанцам.
Вскоре отряд Вольперга разделился на три колонны и двинулся в путь по трем разным направлениям.
Колонна Габриэля осторожно миновала лагерь валлонов и вскоре оказалась под стенами Сен-Кантена, обложенного со всех сторон испанцами.
Город, казалось, застыл в тревожном ожидании, ибо исход дерзкой операции Габриэля и Вольперга нес горожанам либо спасение, либо гибель. Поэтому адмирал уже в два часа ночи сам побывал в тех местах, где должны были пройти солдаты Вольперга, и приказал часовым быть начеку. Потом он взобрался на сторожевую башню и стал вглядываться и вслушиваться в ночную зловещую тишину. Но он ничего не услышал, ничего не увидел. До него доносился лишь глухой далекий шум у испанских подкопов да виднелись черные пятна лесных массивов и белеющие в темноте вражеские палатки.
Тогда, не в силах совладать с беспокойством, адмирал решил направиться в самое опасное место, где должна была решиться судьба Сен-Кантена. Он сошел с башни и в сопровождении нескольких офицеров поскакал к бастиону де-ла-Рэн.
Когда на церкви Капитула Каноников пробило три часа, со стороны болот Соммы раздался крик совы. - Слава богу! Это они! - воскликнул адмирал. По знаку Колиньи господин дю Брейль, губернатор Сен-Кантена, сложив руки рупором, ответил на сигнал, умело подражая крику орлана.
Безмолвная тишина опустилась на землю. Напрягая слух, адмирал и его свита словно окаменели.
Внезапно с той стороны, откуда донесся крик, прогремел мушкетный выстрел, и вслед за ним послышались стрельба, вопли и какой-то страшный гул...
Первая колонна была обнаружена.
- Сотней храбрецов стало меньше! - с горечью воскликнул адмирал.
Быстро спустившись с насыпи, он снова сел на коня и, не сказав ни слова, поехал к бастиону Сен-Мартен, где поджидали другую колонну отряда Вольперга.
Грызущая душу тревога не покидала адмирала. Гаспар де Колиньи напоминал игрока, поставившего на три карты все свое состояние. Первая ставка была бита. Что будет со второй?
Увы! Такой же крик послышался за валами, такой же отклик прозвучал в городе. Затем - повторение прежней роковой сцены: выстрел часового, залпы, вопли раненых...
- Двести мучеников! - глухо обронил Колиньи.
И снова вскочил в седло. За две минуты домчался он до потайного хода в предместье. Там было тихо.
"Конец, - подумал адмирал, - теперь неприятельский лагерь уже поднят на ноги. Тот, кто командует третьей колонной, должно быть, не рискнул подвергать ее смертельной опасности и отступил". Таким образом, этой третьей и последней возможности у игрока вообще не стало. У Колиньи даже мелькнула мысль, что третья колонна была застигнута вместе со второй и погибла в это же время.
Горячие слезы отчаяния и ярости покатились по смуглым щекам адмирала. Через несколько часов горожане, узнав о последней неудаче, растеряются и снова потребуют сдать город. Да если бы город и не пожелал сдаться, при таком упадке духа первый же приступ откроет испанцам ворота Сен-Кантена и Франции. И ждать этого приступа, конечно, недолго...
Как бы предвидя опасения Колиньи, стоявший подле него губернатор дю Брейль приглушенно крикнул:
- Внимание! - И когда адмирал обернулся, он показал рукой на ров, по которому двигалась черная, безмолвная тень. - Друзья или враги? - тихо спросил дю Брейль.
- Тише! - ответил адмирал. - Мы готовы ко всему.
- Как бесшумно они идут! - продолжал губернатор. - Стука копыт совсем не слышно... Их, право, можно принять за привидения.
И суеверный дю Брейль на всякий случай перекрестился. Колиньи же, человек бесстрашный, внимательно, до боли в глазах, вглядывался в черный немой отряд.
Когда всадники были уже в каких-нибудь пятидесяти шагах, Колиньи сам закричал орланом. Ему ответил совиный крик.
Тогда адмирал вне себя от радости кинулся к потайному ходу, распорядился тут же открыть ворота, и сто немых всадников в черных плащах на покрытых черными попонами лошадях въехали в город. Теперь можно было разглядеть, почему не слышно было стука копыт: копыта лошадей были обмотаны тряпками. Только благодаря этой уловке, придуманной уже после гибели двух первых колонн, третьей удалось избегнуть гибели. А придумал такую уловку не кто иной, как Габриэль.
Эти сто солдат были, конечно, не слишком-то большой подмогой, и все же они могли отстоять в течение нескольких дней два самых опасных поста. Но самое главное - что прибытие их доставило огромную радость осажденным после столь унылого ряда неудач. Счастливая весть мгновенно распространилась по всему городу. Захлопали двери, засветились в окнах огни, и дружные рукоплескания провожали Габриэля и его солдат, проезжавших по улицам.
- Нет, радость неуместна, - скорбно сказал Габриэль. - Вспомните о двухстах павших за валами.
И он приподнимал шляпу, как бы салютуя мертвым героям, среди которых был, по-видимому, и доблестный Вольперг.
- Да, - ответил Колиньи, - мы оплакиваем их и восхищаемся ими. Но как мне вас благодарить, господин д'Эксмес? Позвольте мне, по крайней мере, крепко обнять вас за то, что вы уже дважды спасли Сен-Кантен.
Но Габриэль, пожимая ему руку, ответил:
- Господин адмирал, вы мне скажете это через десять дней.

Глава XXXI. Счет Арно Дю Тиля

Адмирал отвез в ратушу Габриэля, падавшего с ног от усталости; за последние четыре дня он почти не спал. Колиньи отвел ему комнату рядом со своей, и Габриэль, кинувшись на постель, заснул так, словно ему не суждено было проснуться.
И действительно, проснулся он только в пятом часу дня, да и то лишь потому, что Колиньи, войдя к нему в комнату, сам разбудил его. Днем неприятель пытался штурмовать город. Осажденные успешно отбросили его. Но штурм, очевидно, должен был на другой день повториться, и адмирал пришел посоветоваться с Габриэлем.
Габриэль мигом вскочил с постели, готовый выслушать Колиньи.
- Скажу только два слова своему оруженосцу, - обратился он к адмиралу, - а затем я весь в вашем распоряжении.
- Пожалуйста, виконт, - ответил Колиньи. - Если бы не вы, на этой ратуше теперь уже развевался бы испанский флаг, а поэтому вы вправе считать себя здесь хозяином.
Подойдя к двери, Габриэль позвал Мартен-Герра. Тот сразу прибежал на его зов.
- Мартен, - сказал молодой человек, отведя его в сторону, - ты немедленно пройдешь в лазарет предместья д'Иль. Там спросишь не госпожу де Кастро, а настоятельницу бенедиктинок, досточтимую мать Монику, и попросишь ее предупредить сестру Бени, что виконт д'Эксмес явится к ней через час и заклинает ее подождать его. Ступай же, и пусть она знает, по крайней мере, что я сердцем с нею.
- Это она узнает, монсеньер, - почтительно отозвался Мартен.
Он действительно поспешил в лазарет предместья д'Иль и принялся ревностно искать повсюду сестру Монику.
Наконец ему показали настоятельницу.
- Ах, как я рад, мать настоятельница, что разыскал вас наконец! - обратился к ней хитрый плут. - Мой бедный господин был бы так огорчен, если бы мне не удалось исполнить поручение, с которым он послал меня к вам, а в особенности к госпоже де Кастро.
- А кто вы, мой друг, и от чьего имени пришли? - спросила настоятельница, удивленная и огорченная тем, что Габриэль так плохо хранит доверенную ему тайну.
- Я от виконта д'Эксмеса, - продолжал Арно-Мартен, прикидываясь добродушным простачком. - Вам, должно быть, известен виконт д'Эксмес. Весь город только о нем и говорит.
- Ну разумеется, - ответила сестра Моника. - Мы усердно молились за него! Я имела честь еще вчера с ним познакомиться и рассчитывала свидеться с ним сегодня.
- Он придет к вам, наш герой, придет, - захлебываясь, сказал Арно-Мартен. - Его задерживает господин Колиньи, а ему не терпится, и он меня послал вперед к вам и к госпоже де Кастро. Не удивляйтесь, матушка, что я произношу это имя. Двадцать раз испытав мою давнюю преданность, мой господин доверяет мне, как самому себе, и у него нет секретов от своего верного и честного слуги. Ума и сметки у меня только на то и хватает, чтобы его любить и защищать, клянусь мощами святого Кантена... Ах, простите, матушка, что я так поклялся в вашем присутствии! Я забылся, а привычка, знаете ли, и душевный порыв...
- Пустое, пустое, - остановила его, улыбаясь, настоятельница. - Так господин д'Эксмес придет? Мы будем очень рады ему. Сестра Бени ждет не дождется его, чтобы расспросить о здоровье государя.
- Хо-хо! - глупо рассмеялся Мартен. - Король прислал его в Сен-Кантен, это верно, но думаю, отнюдь не к госпоже Диане!
- Что вы хотите этим сказать? - удивилась сестра Моника.
- Только то, что я, преданнейший слуга виконта д'Эксмеса, поистине рад тому участию, какое вы принимаете в амурных делах монсеньера и госпожи де Кастро.
- В амурных делах госпожи де Кастро? - ужаснулась настоятельница.
- Разумеется, - сказал мнимый Мартен. - Не могла же госпожа Диана не довериться вам, своему единственному другу!..
- Она говорила мне вообще о своих душевных страданиях, но про грешную любовь, про виконта я не знала ничего, решительно ничего!
- Ну да, ну да, вы запираетесь... из скромности, - продолжал Арно, кивая головой с понимающим видом. - Но право же, я нахожу ваше поведение просто превосходным... Во всяком случае, вы поступаете весьма смело. "Вот как? - подумали вы. - Король противится любви этих детей и не позволяет Диане встречаться с виконтом?.. В таком случае, я, святая и достойная женщина, восстану против монаршей воли и родительской власти и окажу несчастным влюбленным всяческую поддержку, помогу им видеться и возвращу им потерянную было надежду". Меня восхищает все, что вы делаете для них, матушка, поверьте мне!
- О господи! - только и могла выговорить настоятельница, женщина робкая и совестливая. - Восстать против воли отца и государя! И мое имя, моя жизнь замешаны в такие любовные интриги!
- Смотрите-ка, - сказал Арно, - вот уже мчится сюда и мой господин... Ему небось не терпится поблагодарить вас за такое милое посредничество и узнать, когда и как он сможет повидать свою любезную! Ха-ха!..
И в самом деле, к ним торопливо бежал Габриэль. Но прежде чем он подошел вплотную к настоятельнице, она жестом остановила его и, с достоинством выпрямившись, сказала:
- Ни шага дальше и ни слова, господин виконт! Я знаю теперь, в качестве кого и с какими намерениями вы желали повидаться с госпожой де Кастро. Не надейтесь же, сударь, что я впредь буду содействовать начинаниям, вероятно, недостойным дворянина. Я не только не желаю с вами разговаривать, но, воспользовавшись своею властью, лишу Диану всякой возможности и всякого предлога видеть вас...
Не глядя на остолбеневшего от изумления Габриэля, настоятельница холодно кивнула ему и удалилась, не дожидаясь его ответа.
- Что это значит? - спросил озадаченно молодой человек своего мнимого оруженосца.
- Я так же недоумеваю, как и вы, монсеньер, - ответил якобы в растерянности обрадованный Арно. - По правде говоря, мать настоятельница встретила меня не очень-то любезно и тут же объявила, будто бы ей известны все ваши намерения и что она будет всячески противиться их осуществлению... И добавила еще. что госпожа Диана вас больше не любит, если только вообще когда-нибудь любила...
- Диана меня больше не любит? - побледнел Габриэль. - Но, может, это и к лучшему... Тем не менее я хочу увидать ее, хочу доказать ей, что я-то люблю ее по-прежнему и ни в чем перед нею не виновен. Ты непременно поможешь мне, Мартен, добиться этой последней нашей встречи. Я почерпну в ней мужество, необходимое для предстоящей борьбы.
- Вы же знаете, монсеньер, - смиренно ответил Ар-но, - что я преданное орудие вашей воли и приложу все усилия, чтобы устроить это свидание.
И хитрый мерзавец, посмеиваясь про себя, проводил обратно в ратушу огорченного Габриэля.
Вечером, после объезда укреплений, мнимый Мартен-Герр очутился наконец один в своей комнате. Тогда он достал из-за пазухи какую-то бумагу и принялся читать ее с чувством глубокого удовлетворения. Это был:
"Счет Арно дю Тиля господину коннетаблю де Монморанси со дня их непредвиденной разлуки (в каковой вошли услуги как общественные, так и личные).
За то, что, пребывая в плену и будучи приведен к Филиберу-Эммануилу, посоветовал названному полководцу отпустить коннетабля без выкупа, в пользу чего выдвинул достойный довод, будто монсеньер почти не опасен для испанцев своей шпагой, но зато весьма полезен им как советник короля, - 50 экю.
За то, что, хитростью вырвавшись из плена, сберег тем самым господину коннетаблю расходы по выкупу столь верного и ценного слуги, на которые господин коннетабль несомненно поскупился бы, - 100 экю.
За то, что искусно провел по незнакомым тропам отряд, который господин виконт д'Эксмес вел в Сен-Кантен на помощь господину адмиралу Колиньи, возлюбленному племяннику господина коннетабля, - 20 ливров... "
В счете был еще целый ряд таких же бесстыдно жадных пунктов, что и вышеприведенные. Шпион, поглаживая бороду, перечитывал их. Прочитав написанное, он взялся за перо и прибавил к перечню:
"За то, что под именем Мартен-Герра поступил на службу к виконту д'Эксмесу, вывел оного как любовника госпожи де Кастро перед настоятельницей бенедиктинок и тем самым надолго разлучил этих двух влюбленных, что вполне соответствует интересам господина коннетабля. - 200 экю".
"Это, право же, недорого, - подумал Арно, - и благодаря этой статье пройдут и другие. В итоге получается кругленькая сумма. Дело близится к тысяче ливров, и при некоторой изобретательности мы доведем ее до двух тысяч. А тогда, ей-богу, удалюсь от дел, женюсь, буду воспитывать детишек, заделаюсь членом приходского совета где-нибудь в провинции. Так осуществится мечта всей моей жизни".
С такими добродетельными намерениями Арно улегся на постель и моментально заснул.
На другой день Габриэль опять послал его искать Диану, и нетрудно догадаться, как исполнил он это поручение. Но около десяти утра неприятель пошел на яростный приступ, и пришлось бежать на валы. Габриэль, по своему обыкновению, показал там чудеса храбрости и вел себя так, словно был о двух головах. И в самом деле: ему надо было спасти две головы.
А кроме того, он втайне надеялся, что Диана, быть может, услышит о его героических делах.

Глава XXXII. Богословие

Едва передвигая ноги от усталости, Габриэль возвращался вместе с Гаспаром де Колиньи в ратушу и вдруг услыхал, как двое прохожих упомянули имя сестры Бени. Оставив адмирала, он догнал этих людей и порывисто спросил, что слышали они об этой женщине.
- Ничего не слышали, во всяком случае, не больше, чем вы, господин капитан, - ответил один из них. оказавшийся не кем иным, как Жаном Пекуа. - Мы с товарищем как раз и удивлялись, почему ее не видно было целый день. А ведь день-то был жаркий и раненых было больше чем достаточно... Ну ничего, скоро все разъяснится - через ночь ей дежурить в лазарете, а до сих пор ночные дежурства она не пропускала. Стало быть, завтра вечером мы ее непременно увидим.
- Спасибо, друг, спасибо! - выпалил Габриэль, горячо пожимая руку изумленному Жану Пекуа.
Гаспар де Колиньи слышал этот разговор и заметил, как обрадовался Габриэль. Однако он ничего не сказал ему. Только вернувшись домой и оставшись наедине с ним в своем кабинете, он заметил с лукавой усмешкой:
- Я вижу, друг мой, вы принимаете живое участие в этой монахине, сестре Бени.
- Такое же, как Жан Пекуа, - покраснел Габриэль, - такое же, как и вы, надо думать, господин адмирал. Вы, конечно, заметили, какое благотворное влияние оказывает она на раненых.
- Ну для чего вы обманываете меня, друг мой? - грустно спросил адмирал. - Как мало вы еще меня знаете, если пытаетесь меня обмануть!
- Как? Господин адмирал... - пробормотал растерявшийся Габриэль, - кто мог вам внушить...
- ...что сестра Бени - Диана де Кастро? - спросил Колиньи. - И что вы ее любите?
- Вы это знаете? - воскликнул ошеломленный Габриэль.
- Неужели не знаю! - усмехнулся адмирал. - Ведь господин коннетабль приходится мне дядей, от него ничего не скрыто при дворе. Король рассказывает все госпоже де Пуатье, а та передает все услышанное господину Монморанси. И так как со всем этим делом связаны, по-видимому, крупные интересы нашей семьи, то мне сразу же приказано было держаться настороже и поддерживать планы моей знатной родни. Я еще и дня не пробыл в Сен-Кантене, как уже ко мне явился от дяди экстренный курьер. И вы думаете, что курьер этот привез мне сведения о передвижениях противника или о военных планах коннетабля? Ничуть не бывало! Пробившись через множество опасностей, он доставил мне письмо, в котором говорилось, что в Сен-Кантенской обители скрывается под вымышленным именем герцогиня де Кастро, дочь короля, и что мне надлежит внимательно следить за всеми ее поступками. Вот и все... Затем вчера меня вызвал к южному потайному ходу шпион господина Монморанси. Я надеялся, что он мне скажет от имени дяди, чтобы я бодрился, ждал от короля новых подкреплений и что мне лучше погибнуть в проломе стены, чем сдать Сен-Кантен. Но нет, я снова ошибся! Этому человеку поручено было предупредить меня, что виконт д'Эксмес, пробравшийся на днях в город, любит госпожу де Кастро и что сближение влюбленных могло бы нанести урон великим замыслам моего дяди. А поскольку я комендант Сен-Кантена, то мой долг - во что бы то ни стало отдалить друг от друга герцогиню Диану и Габриэля д'Эксмеса и, главное, препятствовать их свиданиям, тем самым содействуя возвеличению и усилению моего рода! Все это было сказано в тоне неприкрытой горечи. Но Габриэль понял только одно: его надеждам снова нанесен удар.
- Значит, это вы донесли на меня настоятельнице, - запальчиво крикнул он, ослепленный гневом, - и, по-видимому, намерены во исполнение предначертаний вашего дяди отнять у меня всякую возможность отыскать Диану и встретиться с нею!
- Замолчите, молодой человек! - воскликнул адмирал с непередаваемой гордостью. - Впрочем, я вас прощаю, - продолжал он спокойнее, - вас ослепляет страсть, и вы еще не знаете Гаспара де Колиньи.
В этих словах и в самом тоне адмирала было столько благородства и доброты, что все подозрения Габриэля мгновенно улетучились. Ему стало стыдно за свою невоздержанность.
- Простите! - сказал он, протягивая руку Гаспару. - Как мог я подумать, что вы причастны к подобного рода интригам! Еще раз простите меня, господин адмирал!
- В добрый час, Габриэль, - ответил Колиньи. - Я действительно держусь в стороне от таких махинаций, я презираю и сами эти махинации, и тех, кто их затевает. Я вижу в них не славу, а позор нашей семьи. Я стыжусь их! Все это требует строгости к самому себе и справедливости к другим.
- Да, я знаю, что вы человек чести, адмирал, - сказал Габриэль, - и горько раскаиваюсь, что на какое-то мгновение мог принять вас за одного из ненавистных мне бесчестных и бессовестных придворных.
- Увы, - отозвался Колиньи, - эти низкие честолюбцы, эти несчастные, слепые паписты скорее достойны жалости. Впрочем, я забываю, что говорю не с одним из моих братьев по вере. Но все равно, вы достойны быть и рано или поздно будете нашим, Габриэль. Да, неравная борьба, в которой ваша любовь разобьется об интриги растленного двора, в конце концов приведет вас в наши ряды.
- Мне было уже раньше известно, господин адмирал, что вы принадлежите к партии гугенотов [36], - заметил Габриэль, - и я умею уважать тех, кто подвергается гонениям. Но я чувствую, что моей верою неизменно будет вера Дианы.
- Так что же? - ответил Гаспар де Колиньи, охваченный, подобно своим единоверцам, пылом проповедничества. - Если госпожа де Кастро исповедует веру в добродетели и в святые истины, то она - нашей веры. И вы тоже будете к ней принадлежать, ибо этот распутный двор, с которым вы неосторожно вступаете в борьбу, разобьет вас и вы захотите мщения. Неужели вы думаете, что господин де Монморанси, задавшись целью женить сына на королевской дочери, уступит вам такую богатую добычу?
- Я, может, и не стану с ним бороться из-за нее. Только бы король был верен своему священному долгу...
- Священному долгу! Разве существуют, Габриэль, такие обязательства для того, кто, повелев парламенту обсуждать в его присутствии вопрос о свободе совести, послал на костер Анн Дюбура [37] и Дюфора только за то, что они, доверившись монаршему слову, отстаивали дело Реформации?
- О, не говорите так, господин адмирал! - воскликнул Габриэль. - Не говорите, что король не сдержит торжественного обещания, данного мне! Ибо тогда - и это страшно! - восстанет не только моя вера, но и шпага. Не гугенотом я стану, а убийцей!
- Никогда, если станете гугенотом! - возразил Гаспар де Колиньи. - Мы можем быть мучениками, но убийцами - никогда!.. Но ваша месть, не будучи кровавой, будет от этого не менее страшна. Своей дерзновенной отвагой, своей пылкой преданностью вы поможете делу обновления, которое, быть может, будет для короля пострашнее, чем удар кинжала. Не забывайте, Габриэль, что нам хотелось бы лишить его незаконно присвоенных прав и чудовищных привилегий... Вы могли судить сами, люблю ли я Францию, служу ли ей! Так знайте: я на стороне гугенотов потому, что вижу в Реформации величие и будущность родины. Габриэль, если бы вы хоть разок заглянули в книги нашего Лютера [38], вы почувствовали бы, как дух пытливой мысли и свободы, которым они дышат, обновляет вашу душу, открывает перед вами новую жизнь! Познакомьтесь и с другими нашими книгами... вот с этой, например. - Он взял со стола лежавшую открытой книгу. - Вы поймете тогда эти смелые, суровые и вместе с тем меткие и прекрасные слова молодого парламентского советника в Бордо Этьенна Ла Боэси [39], которые мы недавно прочитали в его книге "О добровольном рабстве": "Как прискорбно или как позорно видеть бесчисленное множество не подданных, а лишь рабов, принадлежащих одному человеку, который суть не правитель, а тиран, и притом не Геркулес [40], не Самсон [41], а чаще всего самый подлый и слабый человечишко... "
- Это и впрямь опасные и смелые речи, будящие мысль, - сказал Габриэль. - Впрочем, вы правы, господин адмирал. Возможно, что гнев меня и толкнет когда-нибудь в ваш стан, в стан угнетенных. Пока же, должен признаться, жизнь моя слишком полна и в ней не найдется места для новых мыслей, которые вы мне внушаете...
Тем не менее Колиньи все еще с жаром продолжал излагать Габриэлю идеи и доктрины, бродившие в нем, словно молодое вино, и беседа между пылким молодым человеком и убежденным зрелым мужем затянулась далеко за полночь. Первый был решителен и порывист, как действие; второй - глубок и серьезен, как мысль. Адмирал, впрочем, почти не ошибся в своем мрачном пророчестве. Несчастье действительно уже готовилось взрастить семена, зароненные этой беседой в восприимчивую душу Габриэля.

Глава XXXIII. Сестра Бени

Был августовский вечер, тихий и прозрачный. Луна еще не показалась на усеянном звездами небе, ласкавшем взгляд глубокой и спокойной синевою. Таинственная, чарующая ночь невольно располагала к мечтательности. И странно было ощущать это мягкое ночное спокойствие после бурного движения и шума, которыми преисполнен был ушедший день. Испанцы дважды шли на приступ и дважды были отброшены, но потери французов были слишком велики для небольшого гарнизона крепости. Неприятель же, наоборот, располагал мощными резервами и всегда мог пополнить свежими отрядами свои поредевшие ряды. Поэтому предусмотрительный Габриэль боялся, что испанцы предприняли эти два дневных штурма лишь с одной целью: изнурить силы, притупить бдительность осажденных и тем самым облегчить третий штурм, ночной. Однако на соборной церкви пробило уже десять, и ничто пока не подтверждало его опасений. В лагере испанцев не видно было ни единого огонька. Слышалась только заунывная перекличка часовых. Лагерь и город отдыхали после трудного дня.
В последний раз объехав укрепления, Габриэль решил хоть немного отдохнуть от своего неусыпного бдения. Уже четыре дня провел он в Сен-Кантене, и город пока держался. Выстоять еще четыре дня - и обещание, данное королю Габриэлем, будет выполнено, а королю останется только выполнить свое.
Габриэль приказал своему оруженосцу проводить его, но не сказал куда. После вчерашнего неудачного визита к настоятельнице он начинал сомневаться если не в преданности, то, по крайней мере, в сметке Мартен-Герра, а поэтому поостерегся сообщить ему сведения, полученные от Жана Пекуа, и мнимый Мартен-Герр, полагавший, что Габриэль предпринял обычный обход караулов, очень удивился, когда тот свернул на бастион де-ла-Рэн, где расположен был главный полевой лазарет.
- Вы идете навестить кого-нибудь из раненых, монсеньер? - спросил он.
- Тсс! - только ответил Габриэль, прижав палец к губам.
Главный лазарет был устроен близ крепостного вала, неподалеку от предместья д'Иль. Это большое здание, где до осады хранили фураж, теперь приспособили под лазарет. Через открытую дверь Габриэль заглянул в эту обитель скорби и страданий, освещенную горящими лампами.
Зрелище было удручающее. Там и сям расставлены были наспех складные койки, но такой роскошью пользовались только избранные. Большинство же раненых лежали на полу: на тюфяках, одеялах и даже на соломе. Пронзительные вопли и жалобные стоны звенели в воздухе. Раненые молили, звали хирургов и их помощников, но те просто не успевали всем им помочь. Производились только самые срочные ампутации, самые необходимые перевязки; остальным же мученикам, корчившимся от боли, приходилось ждать...
Перед этой горестной и мрачной картиной даже самые доблестные сердца теряли мужество, а самые жестокие - безразличие к страданиям. Арно дю Тиль невольно затрепетал, а Габриэль побелел. Но вдруг на его лице промелькнула мягкая улыбка. В этом аду, похожем на Дантову преисподнюю, предстала пред ним нежная Беатриче [42]: среди раненых медленно бродила задумчивая и печальная Диана или, вернее, сестра Бени.
Никогда еще не казалась она прекраснее зачарованному Габриэлю. На придворных празднествах золото, алмазы и бархат несомненно были ей менее к лицу, чем в этом мрачном лазарете - грубошерстное платье, белый передник и косынка монахини. По изящному профилю, по величавой поступи и благородному взору ее можно было принять за воплощение милосердия, снизошедшего к страдальцам.
Габриэль невольно вспомнил лживую, бесчестную Диану де Пуатье и, пораженный странным контрастом между обеими Дианами, подумал, что, наверное, бог одарил добродетелями дочь во искупление пороков матери.
Уйдя в свои мысли, Габриэль даже и не замечал, как бежит время. А между тем час был уже поздний, хирурги кончили обход, всякое движение и шум замирали. Раненых уговаривали соблюдать тишину, отдыхать, и эти советы подкреплялись снотворным. Не прошло и получаса, как все успокоилось, насколько может быть спокойным страдание.
Диана в последний раз обошла раненых, призывая их к покою и терпению. Потом, проверив врачебные предписания, она глубоко вздохнула и подошла к наружной галерее, чтобы подышать у двери свежим ночным воздухом и отдохнуть от горестных земных страданий.
Она оперлась на каменные перила, подняла глаза к звездам и не заметила Габриэля, словно застывшего в десяти шагах от нее.
Влюбленного возвратило на землю резкое движение Мартен-Герра, который, по-видимому, вовсе не разделял восторга своего господина.
- Мартен, - шепнул Габриэль, - мне представляется редчайшая возможность! Я должен воспользоваться ею и поговорить с госпожой Дианой, быть может, в последний раз. А ты позаботься о том, чтоб нам не помешали, но далеко от меня не отходи. Ну, иди, иди!
- А вы не боитесь, монсеньер, что мать настоятельница...
- Она, вероятно, в другой палате. И, кроме того, не приходится выбирать перед лицом необходимости, которая может нас навеки разлучить.
Мартену пришлось лишь смириться, и он ушел, бормоча про себя проклятия.
А Габриэль, приблизившись к Диане и стараясь говорить как можно тише, позвал вполголоса:
- Диана, Диана!
Она вздрогнула, но, не освоившись еще с темнотой, так и не разглядела Габриэля.
- Меня зовут? - спросила она. - И кто меня так зовет?
- Я, - ответил Габриэль, будто достаточно было одного этого слова, чтобы она узнала его.
И в самом деле, он не ошибся, ибо Диана заговорила уже дрожащим от волнения голосом:
- Виконт д'Эксмес? В самом деле? Что же вы от меня хотите в этом месте и в этот час? Если вы привезли поклон от моего отца, как я слышала, то вы слишком медлили и плохо выбрали время и место встречи. А если не привезли, то я не желаю вас слушать... Почему вы молчите, виконт д'Эксмес? Вы не поняли меня? Что означает это молчание, Габриэль?
- Габриэль? Ну, в добрый час! - воскликнул он. - Я не отвечал, Диана, потому что заледенел от ваших слов и не нашел в себе сил назвать вас герцогиней, как вы меня называли виконтом. Достаточно уж и того, что мы с вами на "вы".
- Не называйте меня больше ни герцогиней, ни Дианой. Госпожи де Кастро здесь больше нет. Перед вами сестра Бени. Называйте меня сестрой, а я буду называть вас братом.
- Как?.. Что вы хотите сказать? - в ужасе отпрянул от нее Габриэль. - Мне называть вас сестрой? О боже, отчего вы хотите, чтоб я вас называл сестрой?
- Но теперь все меня так зовут. Разве это страшное имя?
- Ах да, да... Конечно... Или, вернее, нет... Простите меня, я безумец... Я к нему привыкну, Диана, привыкну... сестра моя.
- Вот видите, - грустно улыбнулась Диана. - И хотя я еще не принесла обета, я ношу это истинно христианское имя потому, что сердцем я уже монахиня, а вскоре стану ею и в самом деле, лишь только получу на это разрешение от короля. Не привезли ли вы такого разрешения, брат мой?
- О! - с болью в сердце воскликнул Габриэль.
- Боже мой, в моих словах, уверяю вас, нет никакой горечи. Последнее время я так страдала среди людей, что, естественно, ищу прибежища.
В ее тоне действительно слышались только страдание и печаль. Но к этой печали уже примешивалась невольная радость, которую она не смогла подавить при виде Габриэля. Ведь не так давно она считала, что потеряла его, а теперь он стоит перед нею бодрый, сильный и, быть может, любящий. Поэтому она бессознательно спустилась по ступеням крыльца и, словно притягиваемая магнитом, оказалась рядом с Габриэлем.
- Слушайте, - сказал он, - пусть будет наконец устранено жестокое недоразумение, от которого разрываются наши сердца. Для меня нестерпима мысль, что вы меня не понимаете, считаете равнодушным к вам или - как знать? - даже своим врагом. Эта страшная мысль смущает меня при исполнении священной, трудной задачи, лежащей на мне. Но отойдем немного в сторону... сестра моя, ведь вы еще немного доверяете мне, верно же? Отойдем, пожалуйста, от этого здания, пусть никто не увидит и не услышит нас...
Диана уже не колебалась. Она только взбежала на крыльцо, заглянула в палату, убедилась, что там все спокойно, и, тотчас же спустившись к Габриэлю, доверчиво оперлась на честную руку своего "рыцаря".
- Спасибо, - сказал Габриэль, - нам дорога каждая минута. Знаете, чего я боюсь? - Чтобы настоятельница не помешала нам объясниться. Ей теперь известно, что я вас люблю.
- Так вот почему, - протянула Диана, - добрая мать Моника сперва мне сообщила, что вы прибыли и желаете говорить со мной, а потом, узнав, очевидно, от кого-то о нашей любви, не позволила мне последние три дня выходить из обители и даже сегодня вечером хотела удержать меня дома. Но пришла моя очередь дежурить ночью в лазарете, и я пожелала непременно исполнить свой горестный долг. О, Габриэль, с моей стороны нехорошо обманывать такого доброго и любящего друга, правда?
- Нужно ли мне говорить, - с грустью ответил Габриэль, - что со мной вы должны себя чувствовать как с братом? Но вы должны знать, что я, ваш преданный друг, готовый ради вас пойти на смерть, решился отныне внимать не голосу любви, а скорбному голосу долга.
- Так говорите же, брат мой, - сказала Диана.
"Брат мой"! Это обращение, и страшное и чарующее, все время напоминало Габриэлю о том странном распутье, на которое его привела судьба. Это магическое слово подавляло собой тот страстный, неудержимый порыв, который готов был уже вспыхнуть в сердце молодого человека.
- Сестра моя, - довольно твердо заговорил он, - мне непременно надо было вас повидать и поговорить с вами, чтоб обратиться к вам с двумя просьбами. Одна относится к прошлому, другая - к будущему. Вы добры и великодушны, Диана, и вы не откажете в них другу, который, быть может, уже не встретит вас на своем пути.
- Ах, не говорите так, не говорите! - в отчаянии воскликнула Диана.

Предыдущая страница 9 Следующая страница


Две Дианы 10

- Я говорю вам это, сестра моя, не для того, чтобы встревожить вас, а для того, чтобы вы не отказали мне в прощении, а также в одной милости. Прощения прошу за тот испуг, за то огорчение, которые вам причинил, вероятно, мой бред в день последней нашей парижской встречи. Увы, сестра моя, тогда говорил с вами не я, а горячка. Я поистине не знал, что говорил. Сделанное мною в тот самый день страшное открытие, которое я с трудом таил от вас, сводило меня с ума и ввергало в отчаяние. Вы помните, должно быть, что долгая и мучительная болезнь, чуть было не стоившая мне жизни, настигла меня тотчас же после нашего неудачного свидания.
- Мне ли это не понять, Габриэль?
- Не зовите меня Габриэлем, бога ради! Продолжайте называть меня братом...
- Как вам угодно... брат мой, - ответила удивленная Диана.
Но в этот момент неподалеку от них раздалась мерная поступь идущих людей, и Диана робко прижалась к Габриэлю.
- Кто это? Боже! Нас увидят! - шепнула она.
- Это наш дозор, - с досадой поморщился Габриэль.
И, увлекая за собой испуганную Диану, он взбежал по лестнице, которая упиралась в каменную балюстраду. Там, между пустой караульной будкой и зубцами стены, они и остановились.
Патруль прошел в двадцати шагах, не заметив их.
"Совершенно незащищенный пункт", - подумал Габриэль. Но тут же заговорил с Дианой, все еще не оправившейся от страха.
- Успокойтесь, сестра моя, опасность миновала. Но выслушайте меня, а то время уходит... Вы еще не сказали мне, что простили мое безумие...
- Разве горячка и отчаяние нуждаются в прощении? - сказала Диана. - Нет, только в сочувствии, в утешении, брат мой. Я на вас не сердилась, я только плакала.
- Спасибо! - воскликнул Габриэль. - Но вы должны избавить меня и от тревоги за наше будущее. Поймите меня: вы - одна из лучезарных целей моей жизни. Шагая к этой цели, я должен быть спокоен и думать только об опасностях пути. Я должен быть уверен, что в конце его меня ждете вы... Ждете с улыбкой скорби, если я приду, потерпев неудачу, или с улыбкой радости, если я приду с победой! Для этого между нами не должно быть никаких недомолвок. Между тем, сестра моя, вам необходимо будет поверить мне на слово... Ибо тайна, лежащая в основе моих поступков, принадлежит не мне. Я поклялся хранить ее... Ждите же меня! Спустя некоторое время я вернусь, чтобы сказать вам одно из двух: "Диана, я люблю тебя, ты должна быть моей, и нам надо сделать все для того, чтобы король согласился на наш брак". Либо я скажу вам: "Сестра моя, неодолимый рок воспротивился нашей любви и не желает, чтобы мы были счастливы. Ничего здесь от нас не зависит... Я возвращаю вам ваше слово. Вы свободны... Молча склоним головы и примиримся с неизбежным нашим жребием".
- Что за странная и страшная загадка! - невольно вырвалось у Дианы.
- Разгадку я смогу сообщить вам только по возвращении, - продолжал Габриэль. - До тех пор вы тщетно ломали бы себе голову над нею. А поэтому ждите и молитесь. Обещаете ли вы, во-первых, верить в меня, во-вторых, не носиться со скорбной мыслью уйти от мира и похоронить себя в монастыре? Обещаете ли вы верить мне?
- Я верю в вас!.. Да, теперь я могу вам это обещать. Но почему вы хотите, чтоб я вернулась в мир?
- Сестра, - сказал проникновенным и торжественным тоном Габриэль, - я прошу вас об этой милости, чтоб отныне спокойно и твердо идти своей страшной и, может быть, гибельной дорогой в полной уверенности, что я найду вас свободной. Я знаю, что вы будете меня ждать...
- Хорошо, брат мой, я послушаюсь вас, - ответила Диана.
- О, спасибо, спасибо! Теперь грядущее принадлежит мне. Дайте мне руку в залог своего обещания, сестра.
- Вот она, брат.
- О, тогда я уверен в победе! - пылко воскликнул Габриэль.
Но в эту минуту донеслись голоса, зовущие сестру Бени, а из вражеских траншей - какой-то неясный шум. В первые мгновения Габриэль, испугавшись за Диану, не обратил внимания на этот шум.
- Меня ищут, зовут.. Господи! Что, если нас застанут вместе? До свидания, брат мой! До свидания, Габриэль!
- До свидания, сестра моя! До свидания, Диана! Идите! Я останусь здесь. Скажите, что вы только вышли подышать свежим воздухом. До скорой встречи, и еще раз спасибо!
Диана, сбежав по лестнице, поспешила навстречу людям с факелами, которые во весь голос выкрикивали ее имя. Впереди шла мать Моника.
Кто же мог всполошить настоятельницу? Разумеется, Арно, который затем, скроив невероятно постную рожу, присоединился к людям, бросившимся на поиски сестры Бени. Ни у кого не было столь чистосердечного вида, как у этого негодяя. Недаром он так похож был на честного Мартен-Герра.
Увидев, что Диана благополучно встретилась с матерью Моникой и ее людьми, Габриэль успокоился и собрался было спуститься с вала, когда вдруг перед ним выросла тень.
Какой-то человек из лагеря неприятеля, до зубов вооруженный, уже занес ногу над стеной.
Подбежать к этому человеку, свалить его ударом шпаги и с криком: "Бей тревогу!" - подскочить к неожиданно выросшей над стеной стремянке, усеянной испанцами, - все это было для Габриэля делом одной секунды.
Было ясно: противник решился на ночной штурм. Габриэль не ошибся - испанцы недаром ходили дважды на приступ днем!
Но провидение или, говоря точнее, любовь привела сюда Габриэля. Он ухватился за оба конца стремянки и опрокинул ее в ров вместе с десятью стоявшими на ней испанцами.
Крики несчастных смешались с криками Габриэля, призывавшего: "К оружию!". Однако неподалеку от него уже приподнималась над стеной другая лестница, а Габриэль, как назло, не мог ни во что упереться. По счастью, он разглядел в темноте каменную глыбу, и так как опасность удвоила его силы, то ему удалось ее поднять, взвалить на парапет, а оттуда столкнуть на вторую стремянку. Страшная тяжесть сразу расколола лестницу пополам, и испанцы полетели в ров. Устрашенные гибелью товарищей, враги заколебались.
Между тем крики Габриэля разбудили осажденных. Барабаны забили сбор; набатный колокол зазвонил в церкви капитула. Не прошло и пяти минут, как на вал сбежалось больше ста человек, готовых вместе с виконтом д'Эксмесом отбросить новых нападающих.
Итак, дерзкая попытка неприятеля не удалась. Нападавшим оставалось только бить отбой, что они и поспешили сделать, оставив на месте схватки немало трупов.
Город был еще раз спасен, и еще раз - благодаря Габриэлю. Но Сен-Кантену надо было продержаться еще долгих четыре дня.

Глава XXXIV. Победа В Поражении

После неожиданного отпора неприятель понял, что овладеет городом не раньше, чем уничтожит одно за другим все средства сопротивления, какие еще оставались у обороняющихся. Поэтому в течение последующих трех дней не было ни одного штурма. Защитники крепости, воодушевленные сверхъестественным мужеством, казались непобедимыми, и, когда противник бросился на стены, стены оказались менее стойкими, чем сердца. Башни обваливались, рвы заполнялись землей, весь пояс укреплений рушился камень за камнем.
Затем, на четвертый день после ночного нападения, испанцы наконец отважились на новый штурм. Это был восьмой, и последний день отсрочки, обещанной королю Габриэлем. Если неприятель и на этот раз будет отбит, отец его получит свободу. В противном случае все его труды, все его усилия пойдут прахом, а Диану, отца и его самого, Габриэля, ждет гибель.
Поэтому в тот последний день он проявил невиданную доселе отвагу. Никто бы не поверил, что в человеке могут таиться такие неисчерпаемые силы, такая могучая воля. Он не думал об опасностях, о смерти, а только о своем отце и о своей невесте и бросался на пики, ходил под пулями и ядрами, словно заговоренный. Габриэль, раненный камнем в бок, наконечником копья в лоб, не чувствовал боли; он будто опьянел от воодушевления: носился с места на место, колол, разил, рубил, словом и делом поднимая товарищей на бой. Его видели повсюду, где заваривалось особенно жаркое дело. Он вдохновлял весь город. Он один стоил десяти, двадцати, ста бойцов. И при этом невероятном увлечении борьбой он не терял ни на миг самообладания и осмотрительности. Замечая быстрым, как молния, взглядом опасность, он мгновенно отражал ее.
Атака продолжалась шесть часов кряду.
К семи часам стемнело, и неприятель затрубил отбой. И когда последний испанец покинул последний атакуемый редут, Габриэль, обессилев от усталости и счастья, упал на руки стоявших рядом людей.
С триумфом его отнесли в ратушу.
Раны Габриэля были не страшны, и его забытье длилось недолго. Когда он очнулся, подле него сидел сияющий адмирал Колиньи.
- Адмирал, не сон ли это? - спросил Габриэль. - Сегодня неприятель опять пошел на страшный приступ, и мы опять его отбили?
- Да, друг мой, и не без вашей помощи, - ответил Гаспар.
- Значит, восемь дней, что предоставил мне король, истекли? - воскликнул Габриэль. - Слава богу!
- А чтобы окончательно поставить вас на ноги, я пришел к вам с отличными известиями, - продолжал Колиньи. - Оборона Сен-Кантена позволила наладить оборону всей территории. Один из моих лазутчиков, ухитрившийся повидать коннетабля, обнадежил меня как нельзя более на этот счет. Господин де Гиз прибыл в Париж с пьемонтской армией и вместе с кардиналом Лотарингским готовит город и людей к обороне. Обезлюдевший и разрушенный Сен-Кантен теперь уже не сможет выдержать ближайшего штурма, но его и наша задача выполнена. Франция спасена, мой друг!
- Ах, адмирал, вы не знаете, как вы осчастливили меня! - обрадовался Габриэль. - Но позвольте спросить вас вот о чем. Не из пустого тщеславия я задаю вам такой вопрос. Вы меня теперь достаточно знаете, чтобы поверить этому. В основе этого вопроса лежит очень веское, очень важное побуждение, поверьте. Вот он: считаете ли вы, господин адмирал, что удачной обороной за последние восемь дней Сен-Кантен в некоторой мере обязан мне?
- В полной мере, друг мой, в полной мере! - ответил Гаспар де Колиньи с благородной прямотой. - В день прибытия вы видели, что я не решался взять на себя страшную ответственность, которой сен-кантенцы хотели обременить мою совесть. Я собирался сам сдать испанцам ключи от города. На другой день вы завершили свой подвиг, введя в город подмогу и подняв тем самым дух осажденных. Я уж не говорю о ваших превосходных советах нашим инженерам и саперам. Не говорю и о блестящей храбрости, какую вы всегда и повсюду проявляли при каждом штурме. А кто четыре дня назад словно чудом спас город от ночной атаки? А кто еще сегодня был так неслыханно храбр и удачлив, что продлил казавшееся уже невозможным сопротивление? Это все вы, мой друг, вы, находившийся одновременно повсюду, по всей линии обороны! Недаром наши солдаты называют вас не иначе, как капитан "Сам-Пятьсот", Габриэль. Говорю вам с искренней радостью и глубокой благодарностью: вы - первый и единственный спаситель этого города, а следовательно, и Франции.
- О, благослови вас бог за ваши добрые и снисходительные слова, господин адмирал! Но простите меня за такой вопрос: не будете ли вы добры повторить их его величеству?
- Таково не только мое желание, но и мой долг, - сказал Колиньи, - а вам ведомо, что долгу своему Гаспар де Колиньи не изменяет никогда.
- Какое счастье! И как я буду вам обязан, адмирал! Но позвольте просить вас еще об одном одолжении: пожалуйста, никому не говорите о той помощи, которую мне удалось вам оказать в вашем славном труде. Пусть о ней знает только король. Тогда он увидит, что я трудился не ради славы и шума, а ради верности своему слову. Теперь-то он имеет полную возможность отблагодарить меня наградой, тысячекрат более завидной, чем все почести и титулы в его королевстве.
- Ну, это, видно, и впрямь великолепная награда, - ответил адмирал. - Дай бог, чтоб король не поскупился на нее. Я, во всяком случае, поступлю согласно вашему желанию, Габриэль.
- Ах, - воскликнул Габриэль, - как давно я не испытывал такого душевного покоя! Теперь я весело взойду на валы и буду биться там с легким сердцем. Разве железо и свинец посмеют коснуться человека, полного надежд?
- Все же не слишком-то полагайтесь на это, - улыбаясь, ответил адмирал. - Теперь доступ в город почти открыт, и достаточно нескольких пушечных выстрелов, чтобы снести последние укрепления. К тому же у нас не хватает солдат. Первый же приступ отдаст крепость в руки неприятеля.
- А не может ли подоспеть нам на помощь господин де Гиз?
- Господин де Гиз не станет рисковать своими солдатами ради города, уже на три четверти взятого, и это будет вполне разумно с его стороны. Пусть он держит их в сердце Франции, где они сейчас необходимы. Сен-Кантен обречен, и теперь ему остается только пасть со славою, к чему мы должны приложить свою руку. Нужно, чтоб победа над Сен-Кантеном обошлась испанцам дороже, чем поражение!
- Ну что ж, пусть будет так! - весело подхватил Габриэль. - Для забавы продержимся еще несколько дней. Это даст герцогу де Гизу еще немного времени.
Действительно, Филипп II и его военачальник Филибер-Эммануил, разъяренные долгой задержкой перед городом, не рискнули после десяти безумных приступов пойти еще на один, не имея полной уверенности в успехе. Как и в прошлый раз, они сделали трехдневную передышку и в течение этих дней ограничивались только обстрелом.
За это время адмирал и виконт д'Эксмес всячески пытались заделать проломы в стенах, но не хватало ни рабочих рук, ни сил.
В городе не сохранилось ни одной уцелевшей стены. Дома зияли пустотой, а солдаты, не составляя сплошной единой цепи, торчали поодиночке на главных укрепленных пунктах.
Габриэль сам убедился в этом. Фактически город был взят еще до того, как был подан сигнал на приступ. Но неприятелю не пришлось войти в город через ту брешь, которую защищал Габриэль. Вместе с ним были де Брейль и Жан Пекуа. Они втроем так яростно сражались, творили такие чудеса удали, что сумели трижды отбить напор осаждающих. Габриэль целиком отдался радости боя, и Жан Пекуа так восхищался его ударами, что, зазевавшись, чуть не погиб сам. Габриэлю пришлось дважды спасать жизнь своего почитателя. Горожанин тут же на месте поклялся виконту в преданности и верной службе.
Но несмотря на эти героические усилия, город уже не мог сопротивляться, и вскоре враги наводнили улицы Сен-Кантена. Итак, после семнадцати дней осады и одиннадцати штурмов город сдался.

Глава XXXV. Арно Дю Тиль Снова Обделывает Свои Делишки

Поначалу вражеские солдаты занялись грабежом в пылающем городе, но Филибер тут же принял крутые меры и водворил порядок. Когда адмирал Колиньи предстал перед ним, тот встретил его с должным почетом.
- Я не умею карать за храбрость. С Сен-Кантеном мы обойдемся не хуже, чем если бы он сдался в первый же день.
И победитель, не менее великодушный, чем побежденный, стал обсуждать с адмиралом приемлемые условия сдачи.
Конечно, Сен-Кантен был объявлен испанским городом, но всем жителям, не пожелавшим пребывать под иностранным владычеством, предоставлялось право уехать, оставив в городе свое недвижимое имущество. Солдаты и горожане признаны были свободными, за исключением пятидесяти человек, которые по выбору городских или военных властей остаются за Филибером. Они, независимо от пола, возраста и общественного положения, должны быть выкуплены - условие, необходимое для уплаты задержанного жалованья солдатам. По отношению к Колиньи, который за время осады исчерпал все свои личные средства, было проявлено удивительное великодушие: он был избавлен от выкупа и ему предложили хоть на следующий день вернуться в Париж.
Эти условия были вполне приемлемы, и Колиньи вынужден был на них согласиться. Горожане же приняли их с радостью, хоть и не без опасений. В самом деле, как знать, на кого падет страшный выбор Филибера-Эммануила и его совета? Это будет известно только на следующий день.
Арно дю Тиль, этот деятельный и находчивый коммерсант, всю ночь ломал голову над своими делами и придумал комбинацию, которая сулила ему немалую прибыль. Он оделся как можно богаче, и с самого утра принялся разгуливать по улицам, уже кишевшим разноплеменными победителями: немцами, англичанами, испанцами...
"Поистине вавилонское столпотворение! - думал озабоченный Арно, слыша вокруг только чужую речь. - По-английски я знаю всего несколько слов. Как же мне столковаться с ними?.. "
- Эй ты, кишка с требухой! Стой, каналья! - крикнул кто-то в этот миг за его спиной.
Арно живо повернулся к тому, кто, несмотря на ярко выраженный английский акцент, как будто владел и всеми тонкостями французской речи.
Это был рослый парень, бледный, рыжий, который, должно быть, хитер был в торговых делах и глуп в житейских. Арно дю Тиль с первого же взгляда узнал в нем англичанина.
- Чем могу служить? - спросил он англичанина.
- Я вас беру в плен, вот и вся ваша служба, - ответил тот, уснащая свою речь английскими словечками.
- Отчего же именно меня, а не кого-нибудь другого? Отчего, например, не вот этого ткача?
- Потому что вы одеты побогаче, чем ткач.
- Вот как? А по какому праву, скажите на милость, меня останавливаете вы, простой стрелок, насколько я понимаю?
- О, я действую не от своего имени, а от имени лорда Грея, моего начальника, который командует английскими стрелками. Герцог Филибер-Эммануил выделил ему как долю в добыче право на трех пленных - двух дворян и одного горожанина. А мой начальник знает, что я не калека и не слепой. Вот он и послал меня на охоту - приказал добыть ему трех дорогих пленных. Вы наилучшая дичь из всей, что попадалась мне на пути.
- Слишком большая честь для бедного оруженосца, - потупился Арно. - А хорошо ли будет меня кормить ваш начальник?
- Ты что, плут, надеешься, что он тебя долго будет кормить?
- Полагаю, до того самого дня, когда ему будет угодно вернуть мне свободу, - ответил Арно. - Не даст же он мне умереть с голоду.
- Гм! Неужто я и вправду принял облезлого волка за лису с прекрасным мехом?
- Боюсь, что так, господин стрелок, и если господин Грей, ваш начальник, обещал вам комиссионные за пленных, то я очень опасаюсь, как бы двадцать или тридцать палочных ударов не были единственным доходом, который вам сулит мой плен. А впрочем, говорю я это не для того, чтоб отбить у вас вкус ко мне. Советую вам попробовать.
- Возможно, ты и прав, мошенник, - сказал стрелок, присматриваясь к лукавым глазкам Арно, - и я на тебе не заработаю того, что мне обещал лорд Грей - один ливр с каждой сотни выручки.
"Вот кто мне нужен", - подумал Арно, а вслух произнес:
- Вот что, друг-неприятель, если я натолкну вас на богатую добычу, на пленника, цена которому этак тысяч десять ливров, чем вы отблагодарите меня за это?
- Тысяч десять?! - воскликнул англичанин. - В такую цену пленники в самом деле редки. Ведь на мою долю выпадет тогда сто ливров. Заработок знатный!
- Да, но добрую половину его пришлось бы уступить приятелю, который показал бы вам путь к этим денежкам. Разве это не справедливо?
- Идет! - сказал, с минуту поколебавшись, стрелок лорда Грея. - Отведите меня только к этому человеку и назовите его мне.
- Далеко нам идти не придется, - ответил Арно. - Отойдем-ка в сторонку. Подождите, я не хочу показываться с вами на городской площади. Дайте мне спрятаться за угол этого дома. А вы идите вперед. Видите на балконе ратуши дворянина, беседующего с горожанином?
- Вижу. Это он и есть?
- Он самый.
- А зовут его как?
- Виконт д'Эксмес.
- Вот как? Это и есть виконт д'Эксмес! О нем в лагере много говорили. Так он не только удалой, но и богатый малый?
- Конечно.
- Так вы его хорошо знаете, приятель?
- Еще бы! Я его оруженосец.
- Ах, Иуда! - вырвалось у стрелка.
- Нет, - ответил спокойно Арно, - Иуда повесился, а я не повешусь.
- Вас избавят, пожалуй, от этакого труда, - проворчал англичанин, любитель пошутить.
- Послушайте, не хватит ли попусту болтать? - огрызнулся Арно. - Состоится наша сделка? Да или нет?
- Состоится. Я отведу вашего господина к милорду. Затем вы мне укажете еще одного знатного человека и какого-нибудь разбогатевшего горожанина, если знаете такого.
- Знаю такого на тех же условиях: половина комиссионных мне.
- Вы ее получите, поставщик дьявола.
- Я ваш поставщик. Но только, смотрите, без плутовства. Мошенники должны между собою ладить. Да вы от меня и не ушли бы. Ваш начальник платит наличными?
- Наличными и вперед. Вы пойдете с нами к милорду, как бы провожая виконта д'Эксмеса, я получу свои денежки и сейчас же отдаю вам половину. Но вы из благодарности поможете мне найти еще двух пленников, не так ли?
- Посмотрим. Сперва займемся первым.
- Это дело мы живо уладим. Ваш хозяин настолько свиреп в бою, что, наверное, кроток в обычное время. Таких мы видали. Подойдите к нему минуты за две до моего прихода и стойте за его спиной. Увидите, что дело свое я знаю.
Арно так и сделал. Расставшись со своим достойным компаньоном, он пошел в ратушу и, смиренно войдя в комнату, где Габриэль беседовал с Жаном Пекуа, спросил его, не нужен ли он ему. Не успел он договорить фразу, как вошел стрелок. Англичанин, придав себе подобающий вид, подошел прямо к виконту, изумленно глядевшему на него, и поклонился ему.
- Я имею честь говорить с монсеньером виконтом д'Эксмесом? - спросил он с той учтивостью, с какой торговец обращается к покупателю.
- Да, я виконт д'Эксмес, - ответил Габриэль с возрастающим удивлением. - Что вам нужно от меня?
- Вашу шпагу, монсеньер, - склонился перед ним стрелок.
- Что? - с презрением воскликнул Габриэль, отшатнувшись.
- Я говорю с вами от имени моего начальника, лорда Грея, монсеньер, - сказал стрелок. - Вы состоите в числе пятидесяти военнопленных, которых должен передать победителям адмирал. Не сердитесь на меня, что я вынужден сообщить вам такую неприятную новость.
- Сердиться? И не думаю. Но лорд Грей мог бы сам попросить у меня мою шпагу. Только ему могу отдать ее.
- Как угодно монсеньеру.
- И я полагаю, что он задержит меня только до выкупа?
- О, будьте в этом уверены, монсеньер, - поспешил заявить стрелок.
- Тогда идем, - сказал Габриэль.
- Но ведь это же возмутительно! - сказал Жан Пекуа. - Напрасно вы уступаете, монсеньер. Сопротивляйтесь! Вы не сен-кантенец, вы не здешний!
- Метр Жан Пекуа прав, - горячо вмешался Арно, украдкой подмигивая стрелку. - Да, мастер Пекуа дело говорит: вы, монсеньер, не сен-кантенский уроженец. И это лучше может засвидетельствовать метр Жан Пекуа. Метра Жана Пекуа знает весь город. Он здесь сорок лет живет. Он старшина своего цеха и командир стрелкового отряда. Что вы на это скажете, англичанин?
- Скажу, - отозвался стрелок, поняв его, - что если передо мной метр Жан Пекуа, то мне приказано и его арестовать - он числится в моем списке.
- Меня? - воскликнул тот.
- Именно вас, метр.
Пекуа вопрошающе поглядел на Габриэля.
- Что делать, Жан, - с невольным вздохом сказал виконт д'Эксмес. - После того как мы исполнили свой солдатский долг, нам лучше всего признать теперь права победителя. Придется примириться, метр Жан Пекуа.
- И пойдем за этим человеком? - спросил тот.
- Ну да, друг мой. Я даже рад, что меня не разлучают с вами.
- Это верно, монсеньер, - проговорил растроганный Жан Пекуа, - и раз такой доблестный воин, как вы, примиряется с подобным жребием, то мне ли роптать, ничтожному горожанину? Идем, негодяй! - обратился он к стрелку. - Решено! Я пленник твой или твоего начальника.
- Вы тоже пойдете со мной к лорду Грею, - сказал стрелок, - и останетесь у него до тех пор, пока не внесете подходящий выкуп.
- Так я у него до гроба останусь, чертов сын! - крикнул Жан Пекуа. - Не видать твоему начальнику моих экю! Скорее подохну. Пусть он меня кормит, если он христианин, до последнего моего часа, и кормит сытно, предупреждаю тебя!
Стрелок испуганно посмотрел на Арно дю Тиля, но тот успокоил его, показав взглядом на Габриэля, которого рассмешил выпад приятеля. Англичанин оценил шутку и благодушно рассмеялся.
- Итак, монсеньер, и вы, метр, - сказал он, - я вас пове...
- Вы нам покажете дорогу к лорду Грею, - высокомерно остановил его Габриэль, - и мы обо всем договоримся с вашим начальником.
- Как вам будет угодно, монсеньер, - покорно ответил стрелок.
И, шагая перед ними на почтительном расстоянии, он отвел их к лорду Грею. Следом за пленниками шел Арно дю Тиль.
Лорд Грей был флегматичным, до крайности скучным солдафоном, смотревшим на войну как на деловое предприятие. Узнав, что ему и его людям предстояло удовольствоваться лишь тремя пленными, он впал в дурное расположение духа и посему принял Габриэля и Жана Пекуа с холодным достоинством.
- Значит, на мою долю выпала честь иметь пленником виконта д'Эксмеса, - бесстрастно усмехнулся он, с любопытством присматриваясь к Габриэлю. - Наделали же вы нам, сударь, хлопот!
- Я сделал что мог, - скромно ответил Габриэль.
- Вы способны на многое, с чем вас и поздравляю, - продолжал лорд Грей. - Но речь не о том. Жребий войны - хотя вы и творили чудеса, чтоб его отвести, - отдал вас в мои руки вместе с вашей доблестной шпагой. О, сохраните, сохраните ее, сударь, - заторопился он, видя, что Габриэль собирается отстегнуть шпагу, - но, чтобы иметь право ею пользоваться, вы должны чем-то поступиться, не так ли? Обсудим это. Я знаю, что богатство и храбрость не всегда идут рядом. Однако я не могу нести чрезмерные убытки. Как вы полагаете? Пять тысяч экю, сударь, подходящая цена вашей свободы?
- Нет, милорд, - сказал Габриэль.
- Нет? Вы находите ее слишком высокой? Ах, проклятая война! Ну, так четыре тысячи экю - вполне сходная цена, черт возьми!
- Недостаточная, - холодно ответил Габриэль.
- Как? Что вы сказали? - воскликнул англичанин.
- Вы неправильно поняли мои слова. Вы спросили меня, нахожу ли я достаточным выкупом пять тысяч экю, а я вам отвечаю: нет. Ибо, по моей оценке, я стою вдвое больше, милорд.
- Вот это хорошо! - радостно закивал англичанин. - И ваш король действительно должен не пожалеть этой суммы, дабы сохранить такого удальца.
- Надеюсь, что к нему не понадобится обращаться, ибо мое состояние позволяет мне самому справиться с этим непредвиденным расходом.
- Стало быть, все складывается отлично, - продолжал несколько озадаченный лорд Грей. - При таком положении вещей вам придется уплатить мне десять тысяч экю. А когда, простите, вы их уплатите?
- Вы сами понимаете, - сказал Габриэль, - что я не привез с собой таких денег в осажденный город. К друзьям же неудобно обращаться. Но если вы мне предоставите немного времени, я могу получить эти деньги из Парижа...
- Очень хорошо, - согласился лорд Грей, - и в случае надобности я удовлетворюсь вашим словом, которое дороже денег. Но так как дела надо вести аккуратно, а натянутые отношения между нашими и испанскими войсками побудят меня, быть может, вернуться в Англию, то вы, надеюсь, не будете в обиде, если до уплаты выкупа я задержу вас не в этом испанском городе Сен-Кантене, а в Кале, английском городе, где губернатором мой зять, лорд Уэнтуорс. Подходят вам такие условия?
- Вполне, - горько усмехнулся Габриэль. - Я только попрошу у вас разрешения послать моего оруженосца за деньгами в Париж, дабы мои планы и ваше доверие не пострадали от чрезмерной задержки выкупа.
- Это совершенно справедливо, - ответил лорд Грей, - и будьте уверены, что в ожидании возвращения вашего доверенного мой шурин окружит вас таким почетом, какого вы достойны. В Кале вам будет предоставлена полная свобода, а лорд Уэнтуорс создаст вам наилучшие условия, тем более что он сам любит хорошенько поесть и повеселиться. Впрочем, это его частное дело - моя сестра, его жена, умерла. Я хотел только сказать, что там вы не заскучаете.
Габриэль молча поклонился.
- А вы, сударь, - обратился лорд Грей к Жану Пекуа, который во время этой сцены не раз недоуменно пожимал плечами, - вы, как я вижу, горожанин?
- Я Жан Пекуа, милорд.
- Прекрасно! На какой же выкуп от вас я могу рассчитывать?
- Что ж, милорд, я не прочь поторговаться. Кто поторгуется, тот и столкуется, как говорится. Вы изволили нахмуриться, но я не лорд и, думается, не стою и десяти ливров...
- Довольно! - брезгливо остановил его лорд Грей. - Вы заплатите сто ливров.
- Сто ливров? Пусть так, милорд, если вы меня так высоко цените, - сказал хитрый ткач, - но не наличными же все сто ливров?
- Как! У вас нет даже такой ничтожной суммы?
- Деньжонки у меня водились, милорд, - ответил Жан Пекуа, - но во время осады я все роздал больным и бедным.
- Но у вас есть друзья? Или, наконец, родные? - спросил лорд Грей.
- Друзья? На них не очень-то приходится рассчитывать, милорд. Родственники? Близких у меня нет. Жена умерла, не оставив детей. И братьев у меня нет. Есть один дальний родственник...
- Ну, а он? - спросил нетерпеливо лорд Грей.
- Он даст мне взаймы сто ливров, я в этом не сомневаюсь, и живет он как раз в Кале.
- Вот как? - недоверчиво протянул лорд Грей.
- Уверяю вас, милорд, - сказал Жан Пекуа таким правдивым тоном, что нельзя было ему не поверить. - Его зовут Пьер Пекуа, и он уже тридцать лет держит оружейную мастерскую на улице Мартруа.
- И он с вами в дружбе?
- Еще бы! Я последний Пекуа в своем роду, значит, он должен меня почитать. Больше двух веков назад наш предок Пекуа имел двух сыновей. Один из них стал ткачом в Сен-Кантене, другой оружейником в Кале. С тех пор сен-кантенские Пекуа ткут, а те Пекуа, что в Кале, куют. Но хотя живут они врозь, дружба между ними не тускнеет. Пьер ссудит меня деньгами для выкупа, хотя не видался я с этим славным родственником около десяти лет, а потому не видался, что вы, англичане, не слишком-то легко даете нам пропуска в свои крепостные районы.
- Да, да, - любезно подтвердил лорд Грей, - вот уже скоро двести лет, как ваши Пекуа в Кале - англичане.
- О, - с жаром воскликнул ткач, - Пекуа!.. И вдруг осекся.
- Что Пекуа? - удивился лорд Грей.
- Пекуа, милорд, - сказал Жан, в смущении теребя в руках свою шапку, - Пекуа политикой не занимаются, вот что я хотел сказать. Англичане ли они, французы ли, только бы иметь им там наковальню, а здесь - ткацкий станок, чтобы можно было кормиться, и Пекуа довольны.
- Как знать, - благожелательно заметил лорд Грей, - а может, вы откроете ткацкую мастерскую в Кале, станете тоже подданным королевы Марии, и обе ветви рода Пекуа наконец воссоединятся после стольких лет.
- А что ж, очень может быть, - добродушно проворчал Жан Пекуа.
Габриэль ушам своим не верил. Доблестный горожанин, так храбро оборонявший свой город, вдруг преспокойно заговорил о переходе в английское подданство! Словно для него это было то же самое, что переменить белье. Но Жан подмигнул ему, дав понять, что здесь кроется какая-то тайна.
Вскоре лорд Грей распростился с обоими.
- Завтра мы отправимся вместе в Кале, - сказал он им. - Вы можете заняться теперь сборами в дорогу и попрощаться с городом. Я отпускаю вас на честное слово. К тому же, - добавил он со свойственной ему чуткостью, - о вас будет сообщено страже у ворот, да и вообще никого из города не выпускают без пропуска коменданта. Габриэль молча поклонился и вышел из дома вместе с Жаном Пекуа.
- Что вы затеяли, друг мой? - спросил он ткача по дороге. - Неужели вы не можете сразу откупиться какой-то там сотней экю? Отчего вам так понадобилась поездка в Кале? У вас и в самом деле есть родственник - оружейник? Почему вы так странно себя повели?
- Тссс! - ответил с таинственным видом Жан Пекуа. - Вы можете положиться на своего оруженосца?
- Я за него ручаюсь. Ему подчас изменяет память и у него бывают этакие завихрения, но человек он верный.
- Хорошо, - сказал Пекуа. - Не посылайте его в Париж за выкупом сразу же из Сен-Кантена. Возьмем его с собой в Кале и оттуда пошлем в Париж. Нам потребуется его помощь.
- Но что же, в конце концов, означают все эти предосторожности? - спросил Габриэль. - У вас, я вижу, и родственника нет никакого в Кале.
- Есть! - возразил Пекуа. - Пьер Пекуа существует. Это так же верно, как и то, что он воспитан в любви к своей старой доброй Франции и никогда не откажется поддержать какой-нибудь ваш героический замысел, вроде того, что возник у вас здесь, в Сен-Кантене.
- Друг мой, я догадываюсь, - сказал Габриэль, пожимая руку ткачу. - Но ты слишком высоко меня ценишь и судишь обо мне по себе. Ты даже и не представляешь, сколько было личных побуждений в моем кажущемся геройстве. Не знаешь, что и в дальнейшем я вынужден буду целиком отдаваться выполнению одного священного долга.
- Ну и что ж? - возразил Жан Пекуа. - Вы исполните этот свой долг, как и все прочие. А среди этих прочих, - он понизил голос, - есть такой: ежели представится случай, то в Кале мы рассчитаемся за Сен-Кантен.

Глава XXXVI. Почтенный Арно Дю Тиль Продолжает Действовать

Предоставим молодому капитану и старому горожанину мечтать о расплате и вернемся к стрелку и оруженосцу, которые все еще находятся в доме лорда Грея.
После ухода пленников стрелок действительно попросил у своего начальника обещанное вознаграждение, и тот, не слишком упираясь, расплатился с ним; он был доволен проницательностью, с какой комиссионер выбрал для него товар.
Арно дю Тиль, в свою очередь, тоже ждал от стрелка комиссионных, и тот, надо отдать ему должное, не подвел приятеля. Когда стрелок вошел в комнату, Арно сидел за столом и заносил в свой знаменитый реестр следующие строки:
"За то, что ловко добился внесения виконта д'Эксмеса в список военнопленных и тем самым временно освободил монсеньора Монморанси от указанного виконта... "
- Чем это вы заняты? - спросил стрелок, хлопнув его по плечу.
- Чем занят? Счетом, - ответил лже-Мартен. - А в каком положении наш счет?
- Полностью оплачен, - подмигнул стрелок и сунул монеты в руки Арно. - Как видите, я слово держу и денег не жалею. Оба пленника, на которых вы указали, хороши. Особенно ваш господин. Он даже и не торговался или, вернее, наоборот - торговался. Старик, правда, был не слишком сговорчив, но как горожанин и он неплох, и, если бы не вы, я мог бы, по правде говоря, выбрать куда хуже.
- Не сомневаюсь, - пересчитывая деньги и кладя их в карман, сказал Арно.
- Но не торопитесь, друг, - продолжал стрелок. - Вы видите, что я плачу хорошо. Теперь вы должны мне подыскать третьего пленника - кого-нибудь из дворян.
- Ей-богу, мне больше некому покровительствовать, - осклабился Арно. - Выбирайте уж сами.
- Я знаю, что могу выбрать и сам, но еще раз прошу помочь мне в этом деле. Ведь можно выбирать среди мужчин, женщин, стариков и даже среди детей благородного происхождения...
- Как? - спросил Арно. - И среди женщин?
- Особенно среди них, - ответил англичанин. - И если вы знаете женщину не только знатную и богатую, но молодую и красивую, то мы можем на ней неплохо заработать, ибо милорд Грей дорого перепродаст ее своему зятю, лорду Уэнтуорсу. А этот сластолюбец, как я слыхал, пленниц любит еще больше, чем пленников.
- К сожалению, такой я не знаю, - сказал Арно. - Впрочем, позвольте... Но нет... Нет, это невозможно.
- Отчего невозможно? Мы ведь здесь хозяева и победители. И, кроме адмирала, можем всякого объявить военнопленным.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

- Это верно, - согласился Арно, - но красавица, которую я имею в виду, не должна находиться близко от моего господина, не должна видеться с ним. А держать их в плену обоих в одном месте - это никак не способствует их разлуке.
- Отчего же? Лорд Уэнтуорс небось никому не покажет свою красивую пленницу.
- Да, в Кале, - сказал, размышляя, Арно. - А в дороге? У виконта будет время наглядеться на нее и наговориться с нею досыта.
- Не будет, уверяю вас, - ответил англичанин. - Мы двинемся туда двумя колоннами, одна раньше другой, и между рыцарем и красавицей ляжет двухчасовой переход.
- Да, но что скажет старик коннетабль? - вслух задал вопрос Арно. - Если он узнает о моей проделке, то мигом велит меня вздернуть.
- Узнает? Да об этом вообще никто не узнает, - уверял его стрелок-соблазнитель. - Сами-то вы не проболтаетесь, и, если только ваши деньги не заговорят...
- А сколько бы их было? - спросил Арно.
- Опять половина ваша.
- Экая обида! - вздохнул Арно. - Сумма была бы наверняка кругленькая. Небось папаша не поскупился бы!
- Папаша - герцог или князь? - спросил стрелок.
- Папаша - король, душа моя, и зовут его Генрих Второй.
- Здесь дочь короля?! - воскликнул англичанин. - Разрази меня гром! Если вы теперь не скажете, где можно ее найти, я просто-напросто удавлю вас, приятель. Дочь короля!
- И королева красоты, - сказал Арно.
- О, лорд Уэнтуорс потерял бы голову. Приятель! - произнес англичанин торжественно, достав свой кошель и открыв его перед зачарованным Арно. - И кошель, и все, что в нем, - в обмен на имя и адрес красавицы.
- По рукам! - крикнул, не выдержав искушения, Арно и схватил кошель.
- Имя? - спросил стрелок.
- Диана де Кастро, она же сестра Бени.
- Где она?
- В монастыре бенедиктинок.
- Бегу туда! - крикнул стрелок и исчез.
"Так и быть, - размышлял Арно, шагая по дороге в ратушу. - Так и быть, этот случай я в счет коннетаблю не поставлю!"

Глава XXXVII. Лорд Уэнтуорс

Спустя три дня, 1 сентября, губернатор Кале лорд Уэнтуорс, получив соответствующие инструкции от своего шурина, лорда Грея, и проводив его на корабль, вернулся верхом в свой особняк, в одной из комнат которого его уже ждали Габриэль и Жан Пекуа, а в другой - Диана.
Но госпожа де Кастро не знала, что находится под одной крышей с Габриэлем, ибо, как обещал Арно дю Тилю стрелок, она проделала весь путь в полном одиночестве.
Лорд Уэнтуорс был прямой противоположностью своему шурину. Насколько был надменен, сух и жаден лорд Грей, настолько же был энергичен, любезен и щедр его родственник. Стройный красавец с изящными манерами и с легкой проседью в густых вьющихся волосах, он еще сохранил, несмотря на свои сорок лет, порывистую страстность молодого человека. Его юношеская походка и огоньки в серых красивых глазах как бы подтверждали это. И он действительно жил весело и беззаботно, словно ему было все еще двадцать лет.
Сначала он вошел в залу, где его дожидались виконт д'Эксмес и Жан Пекуа, и, любезно улыбаясь, приветствовал их словно желанных гостей, а не военнопленных.
- Добро пожаловать в мой дом, господа. Я чрезвычайно признателен своему шурину за то, что он вас прислал ко мне, виконт. Простите меня, но в этой скучной крепости, куда меня сослали, развлечения столь редки, общество столь невелико, что я почитаю за счастье встретить человека, с которым можно поговорить... И я, как честный эгоист, искренне радуюсь вашей задержке из-за проклятого выкупа.
- Да, выкуп и в самом деле несколько запоздает, - ответил Габриэль. - Вы, вероятно, уже знаете от лорда Грея, что мой оруженосец, которого я собрался послать в Париж за деньгами, по дороге сюда напился, подрался с одним из конвоиров и ранен в голову. Рана, правда, не опасная, но из-за нее, боюсь, он задержится в Кале дольше, чем я предполагал.
- Тем хуже для бедного малого и тем лучше для меня, виконт, - улыбнулся лорд Уэнтуорс.
- Вы слишком любезны, милорд, - ответил с грустной усмешкой Габриэль.
- Нет, виконт, в этом, право, нет никакой любезности. Любезно было бы с моей стороны тут же отпустить вас в Париж на слово. Но, повторяю, для этого я слишком себялюбив и слишком скучаю. Что прикажете делать! Мы будем вместе в плену и постараемся друг другу помогать в борьбе со скукой заточения.
Габриэль поклонился, не проронив ни слова. Он и вправду предпочел бы, чтоб лорд Уэнтуорс, поверив на слово, вернул ему свободу. Но мог ли он притязать на подобное доверие со стороны человека, которого видел впервые?
Но как бы то ни было, его утешала мысль, что Колиньи уже в Париже. А если так, значит, он доложил королю, что именно Габриэлю удалось продлить оборону Сен-Кантена. Генрих же, верный своему монаршему слову, может, и не станет ждать возвращения сына, чтобы освободить отца.
И все-таки Габриэль не мог совладать со своим беспокойством, тем более что беспокоился за двоих. Перед отъездом из Сен-Кантена ему не удалось повидать Диану.
Между тем, не замечая грустной рассеянности своего пленника, лорд Уэнтуорс продолжал:
- Впрочем, я постараюсь, господин д'Эксмес, быть не слишком свирепым тюремщиком, и, чтобы сразу же доказать это, я разрешу вам сколько угодно выходить из дому и разгуливать по городу... разумеется, если вы дадите мне слово дворянина не помышлять о побеге.
Тут Жан Пекуа, не удержавшись, обрадованно дернул за рукав удивленного Габриэля.
- Я вам крайне признателен за это предложение, милорд, - любезно ответил молодой человек, - и даю честное слово даже и не думать о побеге.
- Этого достаточно, сударь, - сказал лорд Уэнтуорс, - и если гостеприимство, которое я могу и должен вам оказывать в своем доме, покажется вам стеснительным, то, пожалуйста, не чинитесь со мною. Я не буду в претензии, если вы подберете себе более удобное жилье.
- О, господин виконт, - с жаром выпалил Жан Пекуа, обращаясь к Габриэлю, - если вы соблаговолите занять самую лучшую комнату в доме моего родича, оружейника Пьера Пекуа, то окажете ему большую честь, а меня просто осчастливите, клянусь вам!
И достопочтенный Пекуа сопроводил свои слова выразительным жестом. Он теперь изъяснялся не иначе, как посредством каких-то таинственных знаков и умолчаний, да и вообще становился весьма загадочной личностью.
- Спасибо, друг мой, - сказал Габриэль. - Но, право же, воспользоваться таким разрешением значило бы злоупотребить любезностью...
- Нет, уверяю вас, - живо возразил лорд Уэнтуорс, - я нисколько не возражаю против того, чтобы вы поселились у Пьера Пекуа. Это состоятельный, деятельный горожанин, мастер своего дела и честнейший человек. Я хорошо его знаю, покупал у него не раз оружие, и у него живет довольно миловидная особа, дочь или жена, не знаю точно.
- Его сестра Бабетта, милорд, - объяснил Жан Пекуа. - Она и вправду довольно привлекательна, и не будь я так стар... Но род Пекуа из-за этого не угаснет. Пьер потерял жену, но она ему оставила двух здоровенных мальчишек, и они будут вас развлекать, господин виконт, если вы согласитесь принять приглашение моего двоюродного братца.
- Соглашайтесь, виконт, я вам советую, - прибавил лорд Уэнтуорс.
Габриэль подумал - и не без оснований, - что красивый и галантный губернатор Кале был не прочь по каким-то причинам освободиться от сотрапезника, который торчал бы весь день в его доме и тем самым стеснял самого хозяина. Молодой человек и впрямь не ошибался, ибо, как изящно выразился стрелок лорда Грея в беседе с Арно, губернатор предпочитал пленникам пленниц.
Уже не колеблясь, Габриэль с улыбкой обратился к Жану Пекуа:
- Ну что ж, поскольку лорд Уэнтуорс не возражает, то я поселюсь у вашего родственника. Тот просиял от радости.
- Полагаю, что вы правильно поступаете, - сказал губернатор. - Пожалуй, в доме этого доброго оружейника вам будет удобнее, чем у меня. Ведь молодому человеку нужно чувствовать себя непринужденно, это дело известное.
- Вы и в самом деле знаете цену независимости, - рассмеялся Габриэль.
- Вы не ошиблись, - в тон ему ответил лорд Уэнтуорс, - я еще не в том возрасте, когда поносят свободу. Затем он обратился к Жану Пекуа:
- А вы, метр Пекуа, можете рассчитывать на кошелек родственника? Лорд Грей говорил мне, что вы собираетесь занять у него сто экю для своего выкупа.
- Все, что есть у Пьера, есть и у Жана, - ответил убежденно ткач. - Так уж повелось испокон веков в семье Пекуа. Я заранее был уверен, что дом моего родича - мой дом. Так что прошу вас послать со мною кого-нибудь из подчиненных: он возвратится к вам с условленной суммой.
- Это излишне, метр Пекуа, - ответил лорд Уэнтуорс, - я и вас отпускаю на слово. Завтра или послезавтра я навещу виконта д'Эксмеса у Пьера Пекуа и на те деньги, которые вы должны моему зятю, приобрету что-нибудь из оружия.
- Как вам будет угодно, милорд, - поклонился Жан.
- А теперь, господин д'Эксмес, - обратился губернатор к Габриэлю, - нужно ли мне говорить вам, что вы всегда будете моим желанным гостем?
- Благодарствую, милорд, - ответил Габриэль, - я принимаю вашу дружбу, разумеется, на условиях взаимности, - прибавил он, улыбаясь, - ибо война изобилует превратностями, а сегодняшний друг может завтра стать врагом.
- О, я-то чувствую себя в полнейшей безопасности за этими неприступными стенами. Если французам суждено взять обратно Кале, то это произойдет не раньше чем через двести лет... А тем временем надо жить как можно веселее. Кстати, забыл сказать: если вы испытываете денежные затруднения, виконт, то мой кошелек к вашим услугам.
- Еще раз благодарствую, милорд. Мой кошелек, правда, не так туго набит, чтобы я мог тотчас же расплатиться с вами, но все же позволяет прожить в Кале безбедно. Беспокоит меня другое: сможет ли дом вашего родственника, метр Пекуа, вместить трех нежданных гостей? Если нет, тогда я предпочел бы поискать иное жилище...
- Вы, верно, шутите! - перебил его Жан Пекуа. - Да в этом доме могут разместиться не только три гостя, а целых три семьи! Слава богу, дом достаточно просторен. Провинциалы строятся не так бережливо и тесно, как парижане.
- Это верно, - сказал лорд Уэнтуорс, - могу засвидетельствовать, что дом оружейника достоин служить вам кровом... Кстати, метр Пекуа, вы, кажется, собирались обосноваться в Кале и опять заняться ремеслом ткача? Лорд Грей сообщил мне вскользь об этом вашем плане! Я бы только приветствовал подобное начинание.
- Может, так и случится, - ответил Жан Пекуа. - Ведь Сен-Кантен и Кале скоро будут подвластны общему господину, и тогда я предпочту быть поближе к своим.
- Да, да, - подтвердил лорд Уэнтуорс, не раскусив истинного смысла слов лукавого ткача, - возможно, что Сен-Кантен вскоре станет английским городом. Но простите, господа, я вас задерживаю, - прибавил он. - Вы устали с дороги, и вам нужен отдых. До скорого свидания.
Он проводил их до дверей, пожал руку одному, другому кивнул любезно, и они отправились на улицу Мартруа, где жил Пьер Пекуа.
Проводив их, лорд Уэнтуорс подумал:
"Я, кажется, хорошо сделал, удалив из своего дома этого виконта. Он человек знатный, вероятно, придворный, и, если бы ему хоть раз попалась на глаза моя красавица пленница, он бы ее запомнил на всю жизнь. Ведь и я видел ее только мельком, а до сих пор все еще ослеплен. Что за красота! Боже, я влюблен! Ну да, влюблен! А ведь этот молодой человек мог бы помешать так или иначе тем отношениям, которые, надеюсь, установятся между госпожой Дианой и мною. Ну уж нет!.. Третьих лиц не должно быть между нами!"
Он позвонил. Спустя минуту явилась служанка.
- Джейн, - спросил ее по-английски лорд Уэнтуорс, - мое приказание исполнено? Вы предоставили себя в распоряжение этой дамы?
- Да, милорд.
- Как она чувствует себя сейчас?
- Вид у нее грустный, но не подавленный. Смотрит она гордо, говорит решительно и приказывает хоть и мягко, но властно.
- Хорошо, - сказал губернатор. - Вы ей подали угощение?
- Едва отведала фрукты, милорд. Она все старается напустить на себя уверенный вид, но нетрудно разглядеть, что она сильно тревожится.
- Хорошо, Джейн, вернитесь к этой даме и спросите ее от моего имени, от имени лорда Уэнтуорса - губернатора Кале, угодно ли ей принять меня. Идите и живо возвращайтесь.
Спустя несколько минут, показавшихся нетерпеливому Уэнтуорсу целым столетием, служанка вернулась.
- Ну?
- Эта дама не только согласна, но и сама желает говорить с вами незамедлительно, милорд. "Превосходно!" - подумал Уэнтуорс.
- Но только, - прибавила Джейн, - она велела оставаться в комнате старой Мери, а мне тут же вернуться к ней.
- Хорошо, Джейн, идите. Слушайтесь ее во всем. Поняли? Идите и скажите, что я следую за вами.
Джейн вышла, а лорд Уэнтуорс с сердечным трепетом двадцатилетнего влюбленного помчался по лестнице, которая вела в комнату Дианы де Кастро.
"О, какое счастие! - думал он. - Я влюблен! Моя возлюбленная - королевская дочь! И она в моей власти!"

Глава XXXVIII. Влюбленный Тюремщик

Диана де Кастро приняла лорда Уэнтуорса с величавым спокойствием. Но под этой кажущейся безмятежностью таилась сильная тревога. С трудом подавив в себе невольную дрожь, она ответила на поклон губернатора и поистине царственным жестом указала ему на стоявшее поодаль кресло.
Затем она знаком приказала Мери и Джейн, собиравшимся было уйти, остаться, и так как лорд Уэнтуорс молчал, погруженный в восторженное созерцание, первая решилась заговорить:
- Если не ошибаюсь, лорд Уэнтуорс - губернатор Кале?
- Лорд Уэнтуорс - ваш преданный слуга, ждущий ваших распоряжений, герцогиня.
- Моих распоряжений? - переспросила она с горечью. - Не говорите так, я могла бы принять ваши слова за издевательство. Если бы мои просьбы исполнялись, то меня бы здесь не было. Вам известно, кто я и к какому дому принадлежу, милорд?
- Безусловно. Вы - герцогиня де Кастро, любимая дочь короля Генриха Второго.
- Почему же я, в таком случае, оказалась пленницей? - чуть ли не шепотом спросила Диана.
- Да именно потому, герцогиня, что вы дочь короля, - ответил Уэнтуорс. - По принятым адмиралом Колиньи условиям капитуляции пятьдесят военнопленных, независимо от своего положения, возраста и пола, подлежали выдаче победителям, и вполне понятно, что выбрали самых знатных, и, если говорить прямо, тех, которые могут уплатить крупный выкуп.
- Но как узнали, что я укрылась в Сен-Кантене под именем сестры Бени? Кроме настоятельницы и еще одного лица в городе, никто не знал моей тайны.
- Это лицо вас, по-видимому, и выдало, вот и все.
- О нет, я уверена, что не оно! - воскликнула Диана так пылко и убежденно, что лорд Уэнтуорс почувствовал, как змея ревности ужалила его в самое сердце, и даже не нашелся что ответить. - Случилось это на второй день после взятия Сен-Кантена, - продолжала Диана, - я в великом страхе забилась в свою келью. Вдруг мне сказали, что меня ждет в приемной английский солдат. Я испугалась: неужели случилось какое-то несчастье? Но этот незнакомый стрелок тут же объявляет мне, что я его пленница. Я возмущаюсь, я сопротивляюсь, но что можно сделать против силы? Их было трое солдат, милорд, трое против одной женщины... Так вот, эти люди нагло требуют от меня признания, что я Диана де Кастро, дочь французского короля. Я пытаюсь отрицать это, но, несмотря на мое запирательство, они уводят меня. Тогда я прошу отвести меня к адмиралу Колиньи, но, спохватившись, что имя "сестра Бени" ничего ему не говорит, решаюсь признаться: да, я действительно Диана де Кастро. Вы, может быть, думаете, милорд, что, добившись признания, они уступают моей просьбе и отводят к адмиралу? Ничуть не бывало! Они только радуются, подталкивают меня или, вернее, вталкивают в закрытые носилки, и, когда я, захлебываясь от слез, все же стараюсь допытаться, куда меня везут, оказывается, что я уже на пути в Кале. Затем лорд Грей отказывается меня выслушать, и я слышу от одного из солдат, что нахожусь в плену и что мы едем в Кале. Вот как я прибыла сюда, милорд, и больше ничего не знаю.
- И мне больше нечего вам сообщить, герцогиня, - задумчиво сказал Уэнтуорс.
- Больше нечего? Может быть, вы объясните, отчего мне не дали поговорить ни с настоятельницей, ни с адмиралом? Можете вы сказать, чего от меня хотят? Почему не сообщили королю, что я в плену? Что это за тайное похищение? Отчего мне даже не показался на глаза лорд Грей? Ведь именно он, как мне сказали, распорядился моею судьбой.
- Лорда Грея вы сегодня видели, герцогиня, когда проходили мимо нас. Он в это время беседовал со мной, и мы оба вам поклонились.
- Простите, милорд, я не знала, кто передо мной. Но раз вы беседовали с лордом Греем, вашим родственником, то он наверняка сообщил вам свои планы относительно меня?
- Да, готовясь отплыть в Англию, он излагал их мне как раз в то время, как вас доставили в этот дом. По его словам, он, проведав о пребывании дочери короля в Сен-Кантене, поспешил захватить такой богатый трофей и во избежание лишних разговоров никому о нем не сообщил. Цель его крайне проста: получить за вас крупный выкуп. Я, смеясь, одобрял затею своего жадного шурина, но, увидев вас, понял, что если вы дочь короля по крови, то по красоте вы королева. Тут-то я, признаюсь, и изменил прежнее свое мнение Да, я уже не одобрял намерения лорда Грея получить за вас выкуп. Я убеждал его, что, поскольку Англия и Франция ведут войну, он может надеяться на большее. Допустим, на какой-нибудь крайне выгодный обмен. Ведь вы стоите целого города, если не больше. Словом, я уговорил его не выпускать из рук такой знатной добычи ради каких-то жалких экю. Мы в Кале, в нашем неприступном городе, а поэтому следует вас держать, и именно тут.
- Как! - воскликнула Диана. - Вы давали лорду Грею подобные советы и еще признаетесь в этом мне? Ах, милорд, почему же вы воспротивились моему освобождению? Что я вам сделала? Вы ведь видели меня только одну минуту, а уже возненавидели, да?
- Я видел вас только одну минуту - и я полюбил вас, сударыня, - выпалил лорд Уэнтуорс, потеряв голову. Диана побледнела и отшатнулась.
- Джейн! Мери! - громко позвала она обеих женщин, стоявших поодаль.
Но лорд Уэнтуорс властным жестом не дал им сдвинуться с места.
- Не бойтесь, герцогиня, я джентльмен, и не вам, а мне следует бояться. Да, я люблю вас и не мог удержаться от признания. Но теперь уж все равно... Не бойтесь ничего... Пожалуй, не вы в моей власти, а я - в вашей. Не вы - истинный пленник, а я. Вы - царица, а я - раб. Приказывайте - я буду повиноваться.
- В таком случае отправьте меня в Париж, сударь, а оттуда я пошлю вам выкуп, какой вы назначите, - решилась Диана.
Лорд Уэнтуорс заколебался было, но потом ответил:
- Все что угодно, только не это, герцогиня! Я чувствую, что такая жертва мне не по силам. Говорю же я вам, что вы одним своим взглядом навсегда покорили меня. Я люблю вас всего лишь два часа, но мне кажется, будто я томился по вас целых десять лет.
- Но боже мой, чего же вы, милорд, ждете? На что надеетесь? Чего хотите?
- Только одного: смотреть на вас, герцогиня, наслаждаться вашим присутствием, вашим чарующим лицом, вот и все... Повторяю, я слишком джентльмен, чтоб поступить непорядочно... Но у меня есть право - право не отпускать вас от себя, и я им воспользуюсь.
- И вы думаете, что такое насилие может пробудить во мне ответное чувство?
- Я этого не думаю, - мягко возразил лорд Уэнтуорс, - но если вы будете каждый день видеть меня таким смиренным и таким почтительным, то, быть может, вас тронет покорность того, кто мог бы приказывать, а не умолять.
- А тогда, - ответила Диана, презрительно усмехнувшись, - французская принцесса крови стала бы возлюбленной лорда Уэнтуорса?
- Нет, - сказал губернатор, - тогда лорд Уэнтуорс, последний отпрыск одного из самых богатых и знатных родов Англии, на коленях предложит герцогине де Кастро свое имя и свою жизнь.
"Не честолюбец ли он?" - подумала Диана.
- Вот что, милорд, - продолжала она вслух, пытаясь улыбнуться. - Верните мне свободу, и я буду считать себя вечной вашей должницей, даже тогда, когда пришлю вам выкуп. И когда настанет мир - а ведь он в конце концов должен настать, - то я подарю вам через моего отца столько же... нет, больше почестей и титулов, чем вы могли бы пожелать в роли моего мужа, даю вам слово. Будьте великодушны, милорд, и я буду признательна.
- Я угадываю вашу мысль, герцогиня, - невесело усмехнулся Уэнтуорс, - но я более бескорыстен и более честолюбив, чем вы полагаете. Из всех сокровищ мира желанны мне только вы.
- Тогда - последнее слово, и вы его, быть может, поймете, - смущенно, но вместе с тем и гордо сказала Диана. - Милорд, меня любит другой.
- И вы воображаете, будто я вас отпущу к этому сопернику? - вспыхнул от ревности Уэнтуорс. - Нет, пусть он, по крайней мере, будет так же несчастен, как и я, даже еще несчастнее, оттого что ему не удастся видеть вас. Начиная с этого дня вас могут освободить: моя смерть, но я еще молод и крепок; мир между Францией и Англией, но войны между этими странами длятся, как вы знаете, по сто лет; и, наконец, взятие Кале, но это неприступная крепость. Если не говорить об этих трех почти нереальных возможностях, то легко понять, что вы долго будете моей пленницей, ибо я перекупил у лорда Грея все права на вас и не желаю отпускать вас за выкуп, хотя бы им была целая империя. А что касается побега, то вам не стоит о нем и помышлять, потому что стеречь вас буду я, и вы увидите, каким старательным тюремщиком бывает тот, кто влюблен!
С этими словами лорд Уэнтуорс низко поклонился и вышел, оставив Диану в полной растерянности.

Глава XXXIX. Дом Оружейника

Дом Пьера Пекуа стоял на углу рыночной площади и улицы Мартуа. Был он трехэтажный, да еще и с жилым чердаком. Дерево, кирпич и шифер как бы переплетались на его фасаде в любопытные арабески. Оконные косяки и потолочные балки поддерживали причудливые фигуры животных, обвитые зеленой листвой. Все это было наивно и грубовато, но не лишено выдумки и своеобразия.
Над застекленной дверью лавки красовалась вывеска с изображением чудовищно выписанного воина, который, по всей вероятности, представлял бога Марса [43], ибо надпись на вывеске гласила: "Богу Марсу - Пьер Пекуа, оружейник". Висевший в дверях полный набор доспехов - шлем, панцирь, латы - служил своеобразной вывеской дворянам, не умевшим читать.
Сквозь витрину в темноватой лавке можно было разглядеть и другие доспехи, а также всякого рода оружие нападения и защиты.
Двое подмастерьев, сидевших у двери, зазывали прохожих, соблазняя их разнообразным и прекрасным качеством товара.
Сам же оружейник обычно находился в задних комнатах, выходивших во двор, или же работал в кузнице, в глубине двора, а в лавке появлялся в тех случаях, когда заходил какой-нибудь важный покупатель и выражал желание потолковать с самим хозяином.
Пьер Пекуа принял виконта д'Эксмеса и Жана Пекуа с распростертыми объятиями и настоял, чтоб гости заняли второй этаж. Сам же он с детьми и сестрой Бабеттой перебрался на третий. На втором этаже был помещен и раненый Арно дю Тиль. Подмастерья спали на чердаке.
Мы застаем Габриэля и Жана Пекуа за столом в тот момент, когда обильный ужин, который давал в их честь достопочтенный хозяин, подходил уже к концу. Гостям прислуживала Бабетта. Дети почтительно сидели поодаль.
- О господи, как вы мало едите, монсеньер! - говорил оружейник. - Видать, вы чем-то крепко озабочены, да и Жан что-то задумался. Лучше-ка отведайте вот этого винограда, в наших краях его не скоро сыщешь. Слышал я от своего деда, а тот - от своего, что когда-то, еще при французах, виноградников вокруг Кале было видимо-невидимо и виноград был крупный, золотистый. А с тех пор как город стал английским, лозы, должно быть, вообразили, будто они попали уже в Англию, где виноград вообще никогда не созревает.
Габриэль не мог не улыбнуться столь неожиданным патриотическим выводам хозяина.
- Выпьем, - сказал он, поднимая рюмку, - за то, чтобы зрел виноград в Кале!
Вполне понятно, что тост его доставил немалое удовольствие обоим Пекуа. После ужина Пьер прочитал молитву, и гости стоя выслушали ее. Затем отослали спать детей.
- Ты тоже, Бабетта, можешь идти, - сказал сестре оружейник. - Позаботься о том, чтоб подмастерья не шумели наверху, и загляни с Гертрудой к оруженосцу господина виконта. Узнай, не нужно ли ему чего.
Миловидная Бабетта зарделась, присела и вышла.
- Теперь, дорогой мой кум и родич, - сказал Жану Пьер, - нам никто не мешает, и, если вам нужно сообщить мне что-нибудь секретное, я готов вас выслушать.
Габриэль с удивлением взглянул на Жана Пекуа, но тот ответил с полной серьезностью:
- Да, я говорил вам, Пьер, что мне надо потолковать с вами о важных вещах.
- Тогда я уйду, - сказал Габриэль.
- Простите, господин виконт, - удержал его Жан, - ваше присутствие будет нам не только полезно, но и необходимо, потому что без вашего содействия невыполнимы замыслы, которыми я собираюсь поделиться с Пьером.
- В таком случае слушаю вас, друг мой, - проговорил Габриэль, снова впадая в свою грустную задумчивость.
- Выслушайте меня, монсеньер, - сказал ткач, - и тогда, может быть, радость и надежда засветятся в ваших глазах.
Габриэль страдальчески улыбнулся, подумав, что, пока он оторван от борьбы за освобождение отца, от любви Дианы, радость для него - то же самое, что отсутствующий друг. Тем не менее он повернулся в сторону Жана и жестом предложил ему приступить к делу.
Тогда Жан торжественно обратился к Пьеру:
- Брат мой, первое слово за вами: вы должны доказать виконту, что мы по-прежнему любим свое французское отечество. Расскажите же нам, какие чувства к Франции внушал вам отец? Скажите нам, были ли вы, закабаленный француз, хоть на минуту англичанином в душе? Скажите нам, наконец, кому бы вы помогли, если бы вам пришлось выбирать: старой родине ваших отцов или родине новой, навязанной вам англичанами? [44]
- Жан, - ответил оружейник так же торжественно, как и его брат, - я хорошо знаю по себе: жизнь под чужой властью так же тяжела, как рабство, и томительна, как изгнание. Мой предок, видевший, как пал наш город, говорил со своим сыном о Франции не иначе, как со слезами на глазах, а об Англии - не иначе, как с ненавистью. И это чувство тоски и ненависти передавалось из поколения в поколение. Поэтому-то живший двести лет назад Пьер Пекуа возродился в Пьере Пекуа, живущем ныне. В моей груди бьется сердце француза. Позор и боль поражения я чувствую так остро, словно случилось это лишь вчера. Так что не говорите, Жан, что у меня две родины. Есть и всегда будет только одна. И если бы пришлось выбирать между страной, навязанной мне чужеземцами, и страной, уготованной мне богом, поверьте, я бы не стал колебаться.
- Вы слышите, монсеньер? - воскликнул Жан, поворачиваясь к Габриэлю.
- Слышу, друг мой, слышу, и это поистине благородно, - рассеянно ответил тот.
- Но вот что, Пьер, - продолжал Жан, - должно быть, не все ваши соотечественники думают, как вы. И вполне возможно, что вы - единственный сын Франции в Кале, доселе не утративший благодарности к своей матери-родине.
- Вы ошибаетесь, Жан, - ответил оружейник. - Я говорил не только о себе. Большинство горожан по-прежнему любят Францию и тоскуют по ней. Вот и в рядах гражданской гвардии города Кале, в которой я поневоле состою, тоже немало найдется людей, которые бы скорее сломали свою алебарду, чем подняли ее на французского солдата.
- Примем к сведению, - пробормотал, потирая руки, Жан Пекуа. - А скажите, кум, у вас, наверно, и чин какой-нибудь есть в этой вашей гвардии?
- Нет, Жан, я отказался от всякого чина.
- Тем хуже и тем лучше. Что ж, эта служба, к которой вас принуждают, очень тяжела, Пьер? Часто приходится стоять на часах?
- Да, частенько, и это, признаться, весьма утомительно. Ведь такой крепости, как Кале, гарнизона всегда не хватает, и меня лично вызывают на пятый день каждого месяца.
- Именно на пятый? Каждый месяц в один и тот же день? Неужели англичане так неосторожны, что заранее сообщают, кто и когда должен заступить на пост?
- О, после двухсотлетнего владычества это не опасно, - покачал головой оружейник. - А кроме того, так как они все же не слишком доверяют гвардейцам, то ставят их только на посты, которые сами по себе неприступны. Я, например, всегда стою на площадке Восьмигранной башни, которую море охраняет лучше меня. С той стороны, по-моему, приблизиться к нам могут только чайки.
- Вот как? Вы пятого числа каждого месяца несете караул на площадке Восьмигранной башни?
- Да, с четырех вечера до шести утра. Я выбрал это время потому, что утром можно полюбоваться восходом солнца в океане, а это поистине божественное зрелище.
- Выходит, - понизил голос Жан, - что если бы какой-нибудь отчаянный смельчак попытался с той стороны взобраться на вашу Восьмигранную башню, то вы, уйдя в созерцание восхода, не заметили бы его? Пьер озадаченно поглядел на родственника.
- Я не заметил бы его, это верно, - ответил он после минутного колебания, - и потому не заметил, что знал бы: только француз отважится проникнуть в город этим путем, а поскольку я свободен от всякого долга по отношению к насильнику, то не только не помешал бы, а, пожалуй, даже помог бы французу войти в город.
- Хорошо сказано, Пьер! - воскликнул Жан Пекуа. - Вы видите, монсеньер, что Пьер - настоящий француз, - прибавил он, обращаясь к Габриэлю.
- Вижу, - вяло ответил тот, едва следя за нитью разговора, который казался ему совершенно бесцельным. - Вижу, но для чего нужна эта преданность?
- Как для чего? - изумился Жан. - Теперь моя очередь говорить. И я объясню вам, для чего! В Кале, как я уже упоминал, господин виконт, мы должны взять реванш за Сен-Кантен. Мнимая безопасность усыпляет здесь англичан. Эта же беспечность должна их и погубить. У нас, как видите, налицо добровольные помощники в самих стенах крепости. Давайте разработаем план. Только пусть нам помогут, господин виконт, ваши влиятельные друзья - из тех, в чьих руках власть. Чует мое сердце, что внезапное нападение позволит нам стать хозяевами города. Вы слышите, что я говорю, монсеньер?
- Да, да, конечно, - растерянно встрепенулся Габриэль, неожиданно оторванный от своих мыслей, - да, ваш родственник хочет вернуться в наше славное отечество, переселиться в какой-нибудь французский город, например в Амьен... Ну что ж, я поговорю об этом с лордом Уэнтуорсом, а также с господином де Гизом. Все это можно устроить, а в моем содействии, о котором вы просите, сомневаться не приходится. Продолжайте, друг мой, я весь к вашим услугам. Разумеется, я вас слушаю.
И он опять ушел в свои мысли.
Нет, он не слушал Жана Пекуа. В ушах его звучал иной голос - голос Генриха II, приказывавшего немедленно освободить графа Монтгомери. Потом раздался голос отца, который с горечью и ревностью подтверждал, что да, Диана действительно дочь его венценосного соперника. Наконец он услышал и голос самой Дианы, которая шептала ему поистине божественные слова: "Я люблю тебя!".
Эти сладостные грезы увели его так далеко, что он даже и не слышал, как доблестный Жан Пекуа излагал свой смелый и дерзкий план.
Вполне понятно, что почтенного ткача покоробила та небрежность, с какой Габриэль отнесся к его замыслу, и он произнес не без горечи:
- Если бы монсеньер соблаговолил выслушать меня более внимательно, он бы понял, что мы с Пьером руководствовались не личными мотивами, как он предполагает...
Габриэль не ответил.
- Он же вас не слышит, Жан, - сказал Пьер, показывая на позабывшегося опять Габриэля. - Может, у него есть свой план, своя цель...
- Его цель, во всяком случае, менее бескорыстна, чем наша, - съязвил Жан. - Я бы даже сказал, что она слишком эгоистична, если бы не видел в Сен-Кантене, как сей дворянин шел на смерть лишь для того, чтобы спасти меня. И все-таки он обязан был меня слушать, когда я говорил о благе и славе отечества. Ведь без него, несмотря на все наше рвение, мы только бесполезные орудия, Пьер. У нас - увы! - нет власти. Что ж, откажемся на время от своей мечты или, по меньшей мере, отложим ее исполнение... Ибо что может сделать рука без головы, народ - без знати?..
И с загадочной усмешкой прибавил:
- Разумеется, лишь до того дня, когда народ станет одновременно и рукой и головой.

Часть Вторая

Глава I. Глава, В Которой Весьма Искусно Соединены Многие События

Прошло три недели, приближались последние дни сентября, а никакого изменения в положении действующих лиц нашей истории пока еще не произошло.
Жан Пекуа действительно выплатил лорду Уэнтуорсу ничтожную сумму, в которую он сам себя оценил. Кроме того, он получил разрешение обосноваться в Кале, но не слишком торопился приступить к работе. Этот добрый горожанин оказался вдруг человеком ужасно любопытным и весьма легкомысленным: он целыми днями слонялся вдоль укреплений, болтая с солдатами не хуже любого бродячего проповедника о чем угодно, но только не о ткацком деле. Однако его кажущееся безделье вовсе не отразилось на кузене, который в это же время усердно ковал свое великолепное оружие.
Габриэль же с каждым днем становился все печальнее и печальнее. Из Парижа до него доходили лишь скудные сведения. Англичане и испанцы упустили драгоценное время, и Франция поэтому успела отдышаться и собрать свои силы: король и страна были спасены.
Подобные сообщения, конечно, радовали Габриэля, но он не знал ничего ни о Генрихе II, ни о Колиньи, ни о своем отце, ни о Диане. Эти мысли тяготили его и мешали ему по-настоящему подружиться с лордом Уэнтуорсом.
Общительный и приветливый губернатор и в самом деле питал нежнейшую дружбу к своему узнику. Тем более что вечно скучающий лорд за последние дни стал еще грустнее, и это обстоятельство, вероятно, усугубило его симпатию к Габриэлю. В мрачном Кале общество молодого и неглупого придворного француза представляло собой величайшую ценность. Лорд Уэнтуорс непременно посещал виконта через день и не менее трех раз в неделю звал его к себе на обед. Подобная благосклонность несколько стесняла Габриэля, хотя губернатор и говаривал, что он расстанется со своим заключенным только в крайнем случае и, если уж так суждено, откажется от такого хорошего друга не раньше, чем будет выплачен выкуп.
Габриэль невольно чувствовал, что под этими изящными и благородными словами таится некоторое недоверие к нему; поэтому он ни на чем не настаивал, ни на что не жаловался и только с нетерпением ждал выздоровления Мартен-Герра, которому, если вы не забыли, надлежало ехать в Париж за выкупом.
Но Мартен-Герр, или, вернее, Арно дю Тиль, поправлялся медленно. Однако через несколько дней врач, лечивший плута от раны, объявил, что миссия его закончена, а больной вполне здоров и для полного выздоровления достаточно одного или двух дней покоя при добром уходе миловидной Бабетты, сестры Пьера Пекуа. Поэтому Габриэль объявил своему оруженосцу, что послезавтра ему надлежит двинуться в путь. Но на следующее утро Арно дю Тиль принялся жаловаться на головокружение и тошноту, утверждая, будто каждый его шаг грозит ему падением. Так прошло еще два дня. А потом, как назло, какая-то общая слабость охватила беднягу, и, чтобы облегчить его немыслимые страдания, пришлось прибегнуть к ваннам и строжайшей диете. Но этот режим снова ослабил его организм, и ему снова пришлось задержаться, дабы восстановить свои силы всякого рода микстурами и добрым винцом. В то же время его верная сиделка Бабетта со слезами на глазах клялась Габриэлю, что если Мартен-Герр отправится в путь, то он просто свалится в изнеможении на дороге.
День за днем пробежали еще две недели. Но так продолжаться дальше не могло. Габриэль потерял все свое терпение, да и сам Арно дю Тиль наконец беспрекословно объявил заплаканной Бабетте, что не смеет больше перечить своему господину и чем скорее он уедет, тем скорее и возвратится. Но по красным глазам Бабетты, по ее убитому виду можно было понять, что доводы эти для нее не были слишком-то убедительны.
Накануне отъезда Арно дю Тиля Габриэль ужинал у лорда Уэнтуорса. В тот день губернатор скучал больше обычного, и, чтобы встряхнуться, он пытался веселиться до безумия. Наконец он расстался с Габриэлем, проводив его до внутреннего двора замка, освещенного тусклым фонарем. Молодой человек, закутавшись в плащ, направился было к выходу, но в эту минуту дверь приоткрылась, и к Габриэлю подбежала женщина, в которой он узнал одну из служанок. Она протянула ему сложенный листок бумаги и, приложив палец к губам, шепнула:
- Для французского кавалера, который часто посещает лорда Уэнтуорса... - И прежде чем пораженный Габриэль успел ей задать вопрос, она скрылась.
Неожиданное приключение разожгло любопытство молодого человека. Забыв всякую осторожность, он рассудил, что прочесть записку у себя в комнате он сможет не раньше чем через четверть часа, и этот срок показался ему слишком долгим для такой соблазнительной тайны. Поэтому, решив не откладывать это дело в долгий ящик, он оглянулся, убедился, что кругом никого нет, подошел к коптящей лампе, развернул записку и не без волнения прочел нижеследующее:
"Милостивый государь! Я вас не знаю и никогда не видела, но одна из моих служанок сказала мне, что вы, как и я, находитесь в плену и что вы француз. Это совпадение дает мне силы обратиться к вам в моем горестном положении. Вы скоро выплатите выкуп и, по всей вероятности, возвратитесь в Париж. Там вы сможете повидать моих близких, которые ничего не знают о моей судьбе. Вы могли бы им сообщить, что я здесь, что лорд Уэнтуорс, задерживая меня, не подпускает ко мне ни одной живой души и, злоупотребляя моим положением, осмеливается ежедневно говорить мне о своей любви, которую я с ужасом отвергаю, но именно мое презрение и сознание безнаказанности могут довести его до преступления. Как благородный человек и притом соотечественник, вы не можете отказать мне в помощи в такой ужасной крайности; если же вы узнаете, кто я такая, то ваш долг... "
На этом месте письмо обрывалось, подписи не было. Должно быть, какое-то препятствие, какая-то неожиданность оборвали фразу на полуслове. Видимо, автору письма не хотелось упускать удобную оказию, и она отправила его в таком неоконченном виде. Впрочем, в письме было все, что хотели сообщить, кроме имени женщины, которую столь позорно угнетают.
Имени Габриэль, разумеется, не знал, почерка, дрожащего и торопливого, тоже не узнал, но, несмотря на это, какое-то непонятное смятение, необъяснимое предчувствие проникло в его сердце. Побледнев от волнения, он подошел ближе к фонарю, чтобы перечесть письмо, и в это же время из другой двери появился в сопровождении своего пажа лорд Уэнтуорс. Заметив Габриэля, которого он сам проводил пять минут назад, губернатор остановился.
- Вы все еще здесь, друг мой? - удивился он. - Что же вас задержало? Смею надеяться - не беда и не расстройство здоровья?
Честный молодой человек молча протянул лорду Уэнтуорсу только что полученную записку. Взглянув на нее, англичанин стал бледнее, чем Габриэль, но сразу же овладел собой и, сделав вид, будто читает, придумывал, как ему вывернуться.
- Старая дура! - пробормотал он наконец, скомкав и бросив письмо с превосходно разыгранным пренебрежением.
Никакое другое слово не могло скорее и сильнее разочаровать Габриэля. Он только что утопал в чудесных грезах, и вдруг - такая неожиданность! И он тут же охладел к незнакомке. Но, не желая сразу отступиться, он все-таки недоверчиво спросил:
- Однако, милорд, вы не говорите, кто она, эта пленница, которую вы держите здесь против ее воли?
- Против ее воли, еще бы! - развязно ответил Уэнтуорс. - Это родственница моей жены, несчастная помешанная; родные ее увезли из Англии и поручили мне приглядывать за ней. Коли уж вы, дорогой друг, проникли в нашу семейную тайну, я сам раскрою вам до конца всю суть. Помешательство леди Гоу, начитавшейся рыцарских романов, заключается в том, что, несмотря на свои пятьдесят лет и седые волосы, она считает себя героиней, угнетенной и преследуемой. Каждого встречного кавалера, молодого и галантного, она стремится влюбить в себя при помощи каких-нибудь придуманных фантазий! Мне сдается, виконт, что сказки моей престарелой тетушки тоже растрогали вас! Ну, признайтесь, мой бедный друг, это слезливое послание вас разжалобило?

- Н-да... История несколько необычная... - холодно ответил Габриэль, - и к тому же, насколько я помню, вы мне об этой родственнице никогда не упоминали!
- Совершенно верно, - согласился с ним лорд Уэнтуорс, - не в моих привычках посвящать посторонних в семейные дела.
- Но почему же ваша родственница называет себя француженкой? - спросил Габриэль.
- Должно быть, чтобы вас заинтриговать, - натянуто улыбнулся Уэнтуорс.
- Но эта жажда любви...
- Старческие бредни! - нетерпеливо перебил Габриэля Уэнтуорс.
- И вы держите ее под замком, вероятно, во избежание насмешек?
- Хм!.. Сколько вопросов, однако же! - нахмурился лорд Уэнтуорс, едва сдерживая раздражение. - Вот уж не считал вас таким любопытным! Однако без четверти девять, и я предложил бы вам вернуться к себе до сигнала к тушению огней; ваши льготы почетного пленника не должны нарушать установленные в Кале правила безопасности. А если леди Гоу так вас интересует, мы завтра можем вернуться к этому разговору. А пока прошу вас воздержаться от разглашения наших семейных тайн и вместе с тем желаю вам, господин виконт, доброй ночи.
После этого губернатор поклонился Габриэлю и ушел. Нет, он отнюдь не желал ронять собственное достоинство в глазах Габриэля и больше всего боялся, как бы не вспылить при продолжении разговора.
Габриэль покинул наконец губернаторский особняк и направился к дому оружейника. Но лорд Уэнтуорс все-таки был заметно возбужден и не смог окончательно рассеять подозрения Габриэля. По дороге молодого человека снова охватили сомнения, усугубленные каким-то неясным предчувствием. Он решил не вступать в разговоры с лордом Уэнтуорсом на эту тему, но потихоньку понаблюдать и порасспросить, что это за таинственная незнакомка. Интересно знать, кто она такая - англичанка или его соотечественница?
"Но боже мой, если даже все будет доказано, - говорил себе Габриэль, - что же я смогу предпринять? Разве я не такой же узник, как и она? Я связан по рукам и ногам, черт возьми! Нет, надо с этим кончать! Мартен-Герр должен выехать завтра же, и об этом ему нужно сказать немедленно".
И, войдя в дом оружейника, Габриэль не пошел в свою комнату, а поднялся на верхний этаж. Все в доме уже спали; очевидно, спал и Мартен-Герр. Однако Габриэль решил его разбудить, дабы объявить ему свою волю, и осторожно подошел к двери комнаты оружейника.
В первой двери торчал ключ, но вторая была заперта, и Габриэль услышал за нею сдавленный хохот и звон стаканов. Тогда он постучал и громко назвал себя. Там сразу же стало тихо, и не успел он снова повысить голос, как Арно дю Тиль поспешно открыл дверь. Но именно по причине такой поспешности Габриэль успел заметить женское платье, молниеносно юркнувшее в боковую дверь. Он сразу догадался, что Мартен приятно проводил время с какой-нибудь служанкой, и, не будучи добродетельным ханжой, добродушно пожурил своего оруженосца.

Предыдущая страница 11 Следующая страница


Две Дианы 12

- Эге! - сказал он. - Сдается мне, Мартен, что ты несколько преувеличил свою слабость. Накрытый стол, три бутылки, два прибора. И второй собутыльник, как я вижу, обращается в бегство! Этих доказательств вполне достаточно, чтобы поверить в твое выздоровление, и я могу без зазрения совести завтра же отправить тебя в Париж.
- Таково было, сударь, и мое намерение, - довольно кисло ответил Арно дю Тиль, - и я, как видите, прощался...
- С другом? Это прекрасно, - молвил Габриэль, - но ради дружбы не забывай и меня. Я требую, чтоб завтра на рассвете ты уже был на пути в Париж. Пропуск от губернатора у тебя есть, снаряжение твое уже несколько дней готово, твой конь отдохнул, как и ты, кошелек полон. Итак, если завтра поутру ты выедешь, то через три дня будешь в Париже, а там ты знаешь, что нужно делать.
- Конечно, ваша милость, я первым долгом направлюсь в ваш особняк на улице Садов святого Павла, успокою вашу кормилицу, заберу у нее десять тысяч экю для вашего выкупа и три тысячи на расходы и уплату здешних долгов, а для верности предъявлю ей ваше письмо и ваш перстень.
- Излишняя осторожность, Мартен, ведь моя кормилица хорошо знает тебя. Но если ты хочешь, пусть будет так. Ты только поторопи ее с деньгами, слышишь?
- Будьте покойны, ваша милость, денежки соберу, письмо вручу адмиралу и приеду обратно еще быстрее, чем ехал туда.
- И главное, никаких потасовок в дороге!
- Не извольте беспокоиться, ваша милость!
- Очень хорошо! Итак, прощай, Мартен, счастливой удачи!
- Через десять дней мы снова свидимся, ваша светлость, а завтра, на заре, я буду уже далеко...
На этот раз Арно дю Тиль сдержал свое слово. На следующее утро Бабетта проводила его до городских ворот. Он в последний раз обнял ее, дал ей обещание, что скоро вернется, пришпорил коня и скрылся за поворотом дороги.
Бедная девушка поторопилась домой, чтоб прийти до пробуждения своего сурового братца, и, пробравшись наконец в свою комнату, тут же сказалась больной и дала волю слезам.
Трудно было сказать, кто с большим нетерпением ждал возвращения оруженосца: она или Габриэль.
Но им обоим долго пришлось его ждать.

Глава II. Арно Дю Тиль Помогает Повесить Арно Дю Тиля В Городе Нуайоне

Первый день прошел спокойно, и ничто не препятствовало Арно дю Тилю на пути. На всех заставах Арно с гордостью предъявлял пропуск лорда Уэнтуорса, и повсюду, хоть и не без досады, владельцу подобного пропуска оказывали почет. Однако на второй день к вечеру, подъехав к Нуайону, Арно решил во избежание всяких недоразумений обогнуть город и заночевать в ближайшей деревне. Но для этого надо было выбрать нужную дорогу, а он, не зная местности, заблудился и в конце концов столкнулся нос к носу с группой всадников. Каково же было самочувствие Арно, когда один из них воскликнул:
- Эге! Да не презренный ли Арно дю Тиль перед нами?
- А разве Арно дю Тиль был на коне? - спросил другой.
"Великий боже! - похолодел оруженосец. - Выходит, меня здесь вроде бы знают, а если знают, то мне конец".
Но отступать и удирать было уже поздно. К счастью, уже стемнело.
- Кто ты такой? Куда направляешься? - спросил его один из всадников.
- Я прозываюсь Мартен-Герром, - ответил, дрожа, Арно, - я оруженосец виконта д'Эксмеса, пребывающего пленником в Кале, а еду я в Париж за его выкупом. Вот мой пропуск от лорда Уэнтуорса, губернатора Кале.
Начальник отряда подозвал солдата с факелом в руке и тщательно проверил пропуск.
- Печать как будто настоящая, - сказал он, - и пропуск действителен. Ты сказал правду, дружище, и можешь ехать дальше.
- Спасибо, - с облегчением выдохнул Арно.
- Одно только слово, дружище: не доводилось ли тебе по дороге встречать одного бездельника-висельника по имени Арно дю Тиль?
- Не знаю я никакого Арно дю Тиля! - воскликнул оруженосец.
- Ты, конечно, его не знаешь, но мог повстречаться с ним на дороге. Он такого же роста, и, насколько можно судить темной ночью, у него такая же осанка, что и у тебя. Но одет он, пожалуй, похуже твоего. На нем коричневый плащ, круглая шляпа и серые сапоги... Ох, попадись он нам только в руки, этот чертов Арно!
- А что он натворил? - робко спросил тот.
- Что натворил? Вот уже третий раз изворачивается, убегает. Надеется, что ему удастся продлить свою жизнь. Но не тут-то было! На сей раз мы схватим этого злодея!..
- Так что вы с ним сделаете? - снова спросил Арно.
- По первому разу его отлупили; по второму - чуть не убили; на третий раз его повесят!
- Повесят!.. - в ужасе повторил Арно.
- А другого суда ему и не будет. Посмотри-ка направо - видишь перекладину? Вот на этой перекладине мы его и повесим.
- Вон оно что! - неискренне рассмеялся Арно.
- Уж будь спокоен, дружище! А если ты где наткнешься на этого плута, хватай его и тащи сюда. Мы сумеем оценить твою услугу. Счастливо, добрый путь!
Они тронулись, но Арно, осмелев, окликнул их:
- Позвольте, господа хорошие, услуга за услугу! Я, видите ли, малость заблудился... Разъясните мне толком, куда ехать...
- Дело нетрудное, дружище, - сказал всадник. - Вон там, позади тебя, - стены и ров. Это Нуайон. А вон там, налево, где блестят пики, - наш караульный пост. Позади - прямиком через лес дорога на Париж. Теперь ты, дружище, знаешь все не хуже нашего. Счастливо!
- Спасибо! И спокойной ночи! - выкрикнул Арно и помчался рысью.
Указания, которые он получил, были действительно точны: в двадцати шагах он нашел перекресток и углубился в лес.
Ночь была темная, и в лесу не видно было ни зги. Однако минут через десять, когда Арно выехал на полянку, луна, пробившись сквозь перламутровую завесу облаков, просеяла слабый свет на дорогу. Вспомнив, какого страха он натерпелся, Арно похвалил себя за то, что сумел проявить такую железную выдержку. Итак, дело прошло удачно, но будущее не сулило радужных надежд.
"Очевидно, под моим именем здесь охотятся за настоящим Мартен-Герром, - думал он. - Но если этот висельник улизнул, то я вполне могу столкнуться с ним в Париже, и тогда произойдет досадное недоразумение. Я знаю, что наглость может меня выручить, но она же может и погубить. И зачем только этот чудак ускользнул от петли? Для меня это большая неприятность! Ей-богу, этот человек поистине мой злой гений"
Не успел Арно закончить свой назидательный монолог, как зорким своим оком заметил в ста шагах какого-то человека или, вернее, не человека, а какую-то тень, юркнувшую в канаву.
"Эге! Еще одна недобрая встреча! Засада, что ли?" - подумал осмотрительный Арно. Он попытался свернуть в лес, но пробиться в самую чащобу было просто невозможно. Он выждал несколько минут, потом выглянул из-за дерева. Тень тоже высунулась из канавы и мгновенно спряталась обратно.
"А что, если он боится меня так же, как я его? - размышлял Арно. - А что, если мы оба хотим увильнуть один от другого? Но надо что-нибудь предпринимать. А может, двинуться вперед? Пожалуй, это самое подходящее. Надобно пустить лошадь галопом и мигом проскочить перед ним. Он пеший, и одного удара аркебузы было бы достаточно... Ладно! Он у меня опомниться не успеет!"
Сказано - сделано. Пришпорив коня, Арно молнией промчался мимо затаившегося незнакомца. Тот даже и не пошевельнулся. Страх у Арно пропал, и тут же в голове у него блеснула одна неожиданная мысль: он круто осадил коня и немного подался назад.
Незнакомец все так же не давал о себе знать. Тогда Арно окончательно осмелел и, почти уверенный в удаче, направился прямо к канаве.
Но не успел он воскликнуть: "Господи, помилуй!", как незнакомец бросился на него, высвободив его правую ногу из стремени, вытолкнул из седла, повалил на землю вместе с лошадью и, навалившись на него всем телом, схватил за горло. На все это ушло не больше двадцати секунд.
- Ты кто? Чего хочешь? - грозно спросил победитель у поверженного противника.
- Пощадите, умоляю! - прохрипел Арно, сдавленный железной рукой. - Я хоть и француз, но у меня пропуск от лорда Уэнтуорса, губернатора Кале.
- Если вы француз - а в самом деле у вас нет акцента, - так не нужно мне от вас никакого пропуска. Но почему вы подъехали ко мне этаким манером?
- Мне показалось, что в канаве кто-то лежит, - отвечал Арно, чувствуя, как хватка незнакомца ослабевает, - вот я и подъехал, чтоб разглядеть, не ранены ли вы и не смогу ли я вам помочь.
- Доброе намерение, - отозвался человек, убирая руку. - Тогда подымайтесь, приятель. Я, пожалуй, слишком круто с вами поздоровался. Ну ничего. Прошу простить, таков уж мой обычай со всеми, кто сует нос в мои дела. Но коли вы мой земляк, тогда мы с вами познакомимся. Меня звать Мартен-Герр, а вас?
- Меня? Меня?.. Бертран! - еле-еле выдавил из себя оцепеневший от страха Арно.
Итак, здесь, в глухом лесу, ночью он оказался с глазу на глаз с человеком, над которым не раз брал верх благодаря хитрости и подлости и который на сей раз взял верх над ним благодаря силе и мужеству. По счастью, ночная темнота не позволяла разглядеть лицо Арно, а голос он удачно изменил.
- Так вот, друг Бертран, - продолжал Мартен-Герр, - знай, что я нынче утром сбежал во второй, а если верить слухам, то даже в третий раз от этих окаянных испанцев, англичан, немцев, фламандцев и от всякой прочей сволочи, налетевшей, как туча саранчи, на нашу несчастную страну. Ведь Франция похожа сейчас, прости господи, на Вавилонскую башню [45]. Вот уже месяц, как я переходил из рук в руки к этим разным обормотам. Они гоняли меня от деревни до деревни, так что мне порой казалось, будто мои мучения доставляют им развлечение.
- Да, невесело! - заметил Арно.
- Что и говорить! Наконец все это мне так осточертело, что в один прекрасный день - дело было в Шони - я взял да и удрал. На мою беду, меня поймали и так отделали, что мне стало больно за самого себя. Да о чем там говорить! Они клялись меня повесить, если я снова примусь за свое, но у меня другого выхода не было, и, когда утром меня хотели препроводить в Нуайон, я потихоньку ускользнул от моих злодеев. Один бог знает, как они искали меня, чтоб повесить... Но я залез на высоченное дерево и там проторчал весь день... Вот было смеху, когда они, стоя под деревом, ругали меня на чем свет стоит! Смех-то, по правде говоря, был не слишком веселый. Ну ладно... Вечером слез я со своей вышки и перво-наперво заблудился в лесу - ведь я здесь никогда не бывал... Да еще чуть не помираю от голода. Целый день ничего во рту не было, кроме листьев да нескольких корешков... Разве ж это еда? Немудрено, что я с ног валюсь от голода и усталости...
- Что-то незаметно, - сказал Арно. - Вы мне наглядно доказали совсем другое.
- Это потому, друг, что я слишком распалился. А ты не поминай меня лихом. У меня, должно быть, лихорадка от голода разыгралась. Но сейчас ты мне как помощь свыше! Если ты земляк, так ты не толкнешь меня обратно в лапы врагов, верно же?
- Конечно, нет... Все, что могу... - рассеянно отвечал Арно дю Тиль, лихорадочно размышляя над рассказом Мартена. Он уже понял, какие выгоды можно получить, если воткнуть кинжал в спину двойника.
- А ты можешь мне здорово помочь, - продолжал добродушно Мартен. - Прежде всего, ты знаешь хоть немного здешние места?
- Я сам из Оврэ, а это четверть лье отсюда, - сказал Арно.
- Ты туда идешь? - спросил Мартен.
- Нет, - я оттуда, - мгновение поразмыслив, ответил мастер плутней.
- Значит, Оврэ находится там? - сказал Мартен, махнув рукой в направлении Нуайона.
- Конечно, там, - подхватил Арно, - это первая деревушка после Нуайона по дороге в Париж.
- По дороге в Париж! - воскликнул Мартен. - Вот как можно растеряться в дороге! Я думаю, что иду от Нуайона, а оказывается, совсем наоборот. Значит, чтобы не попасть к волку в зубы, мне нужно идти как раз туда, откуда ты идешь!
- Вот именно... Я лично еду в Нуайон. Вы же пройдите немного со мной и там, в двух шагах от переправы через Уазу, увидите другую дорогу, которая вас прямехонько приведет к Оврэ.
- Большущее спасибо, друг Бертран! - поблагодарил его Мартен. - Конечно, короткий путь - милое дело, а особенно для меня. Я ведь чертовски устал и, как я уже говорил, просто помираю от голода. У тебя, случаем, не найдется чего-нибудь перекусить? Тогда бы ты спас меня дважды: один раз от англичан, а второй - от голодухи.
- Как назло, - ответил Арно, - в сумке у меня ни крошки... Но если желаешь, глотни разок... При мне полная фляга.
И в самом деле, Бабетта не забыла наполнить флягу своего дружка красным кипрским вином. В пути Арно не прикасался к этой фляге, дабы сохранить ясность ума средь дорожных опасностей.
- Еще бы не глотнуть! - радостно воскликнул Mapтен. - Глоток доброго вина быстро поставит меня на ноги!
- Ну и хорошо! Бери и пей, дружище, - сказал Арно, протягивая флягу.
- Спасибо, пусть бог тебе воздаст за это! - молвил Мартен. И доверчиво приложился к этой предательской фляге, которая по коварству своему была под стать хозяину. Винные пары сразу ударили ему в голову.
- Эге, - заметил он, развеселясь, - такой кларет согревает порядком!
- Господи боже, - ответил Арно, - да ведь это же невиннейшее винцо! Я сам за обедом осушаю по две бутылки такого. Однако поглядите, какая чудесная ночь! Давай-ка на минутку присядем на травку. Тогда ты отдохнешь и выпьешь в полное свое удовольствие. А у меня времени хватит. Только бы явиться в Нуайон до десяти часов, когда запирают ворота... Между прочим, не нарвись на вражеские дозоры. В общем, самое лучшее для нас - задержаться здесь и немного поболтать по-дружески. Как это тебя угораздило попасть в плен?
- Я и сам толком не знаю, - ответил Мартен-Герр. - Должно быть, в этом деле столкнулись две линии моей жизни: одна, о которой я знаю сам, и вторая, о которой мне рассказывают. Например, меня уверяют, будто я был в сражении под Сен-Лораном и сдался там на милость победителя, а мне-то казалось, что я никогда там и не был...
- И ты все это выслушиваешь? - словно изумившись, спросил Арно дю Тиль. - У тебя целых две истории? Но этакие похождения должны быть интересны и поучительны. Признаться, обожаю сногсшибательные рассказы! Хлебни-ка, брат, еще пять-шесть глотков, чтобы прояснилась память, и расскажи мне что-нибудь из своей жизни. Ты, часом, не из Пикардии?
- Нет, - ответил Мартен, осушив добрые три четверти фляги, - нет, я с юга, из Артига.
- Говорят, хороший край. Что ж у тебя там, семья?
- И семья и жена, дружище, - охотно ответил Мартен-Герр.
Стоит ли говорить, что кипрское винцо быстро развязало ему язык. Поэтому, подогреваемый обильными возлияниями и вопросами Арно, он принялся излагать свою биографию со всеми интимными подробностями. Он рассказал о своем детстве, о первой любви, о женитьбе, о том, что жена его прекрасная женщина, но только с одним недостатком - ее легкая ручка иногда, неизвестно почему, становится страшно тяжелой. Конечно, оплеуху от женщины мужчина всерьез не принимает, но все-таки это может надоесть. Вот почему Мартен-Герр расстался с женой без особого сожаления. Не забыл он упомянуть о железном обручальном колечке на своем пальце и о нескольких письмах, которые ему написала дорогая женушка, когда они впервые расстались, - они всегда при нем... здесь, на груди. Повествуя об этом, добряк Мартен-Герр страшно расчувствовался и даже пустил слезу. Потом перешел к рассказу о том, как он служил у виконта д'Эксмеса, как начал его преследовать какой-то злой дух, как он, Мартен-Герр, раздвоился и сам себя не узнавал в этом двойнике. Но эта часть его исповеди была уже знакома Арно дю Тилю, и он все норовил вернуть Мартена к годам его детства, к отчему дому, к друзьям и родным в Артиге, к прелестям и недостаткам его женушки, именуемой Бертрандой.
Не прошло и двух часов, как лукавый Арно дю Тиль ловко выведал у него все, что ему хотелось знать о давнишних привычках и сокровенных поступках бедняги Мартен-Герра. По прошествии двух часов Мартен-Герр попытался было встать, но тут же грохнулся на землю.
- Вот так так! Вот так так! Что случилось? - разразился он раскатистым смехом. - Накажи меня бог, это противное винцо сделало свое дело. Дай-ка мне руку, дружище, я попытаюсь удержаться на ногах.
Арно приподнял его крепкой рукой, и он, шатаясь, поднялся на ноги.
- Эге! Сколько фонариков! - вскричал Мартен. - Нет, до чего же я поглупел - звезды за фонари принял!..
И затянул на всю округу:
За чаркой доброго вина
Тебе предстанет сатана,
Властитель преисподней бездны,
Как собеседник разлюбезный!
- Да замолчи ты! - закричал Арно. - Вдруг здесь где-нибудь поблизости бродит неприятельский дозор?
- Довольно! Теперь уж я над ними сам посмеюсь! Что они мне могут сделать? Повесить? Ну и ладно, пусть! Ты меня, однако, здорово подпоил, дружище!
За чаркой доброго вина!..
- Тс-с!.. Тихо!.. - прошипел Арно. - Ну, теперь попробуй пройтись. Ты хотел идти на ночлег в Оврэ?
- Да, да, на ночлег!.. Но при чем здесь Оврэ? Я хочу поспать здесь, в траве, под фонариками господа бога.
- Верно, а утром тебя подберет испанский патруль и пошлет тебя досыпать на виселицу.
- На виселицу? - ответил Мартен. - Нет, тогда уж лучше я положусь на самого себя и поплетусь в Оврэ!.. Это туда идти? Ну, я пошел!
Он действительно пошел, но по дороге выделывал такие немыслимые зигзаги, что Арно тут же понял: если его не поддержать, он свалится с ног, а это никак не входило в расчеты негодяя.
- Знаешь что? - сказал он Мартену. - Я человек отзывчивый, а Оврэ совсем недалеко. Давай мне руку, я тебя провожу.
- Идет! - ответил Мартен. - Я человек не гордый...
- Тогда в путь, час уже поздний, - сказал Арно дю Тиль и, держа своего двойника под руку, направился прямо к виселице. - Но чтобы сократить время, может, еще расскажешь что-нибудь интересное про Артиг?
- Так я тебе расскажу историю Папотты, - сказал Мартен. - Ах, ах! Эта бедняжка Папотта!..
Однако история с Папоттой была настолько запутанна, что мы не беремся передать ее суть. Наконец, когда рассказ уже близился к концу, они подошли к виселице.
- Вот, - сказал Арно, - дальше мне идти без надобности. Видишь вот эти ворота? Это и есть дорога на Оврэ. Ты постучи, караульный тебе откроет. Скажешь, что ты от меня, от Бертрана, и он тебе покажет мой дом, а там тебя встретит мой брат, накормит ужином и устроит на ночлег. Ну, вот и все, любезный! Дай мне в последний раз свою руку - и прощай!
- Прощай и спасибо тебе, - ответил Мартен. - Я даже не знаю, как мне отблагодарить тебя за все, что ты для меня сделал. Но не беспокойся - господь справедлив, уж он-то тебе за все воздаст, за все! Прощай, друг!
Странное дело! Услышав это предсказание, Арно невольно вздрогнул и, хоть не был суеверен, чуть не позвал Мартена обратно, но тот уже стучал кулаком в ворота.
"Вот идиот! Стучит в свою могилу, - подумал Арно. - Что ж, пусть стучит"
Между тем Мартен, не подозревая, что его дорожный спутник издали следит за ним, истошно вопил:
- Эй! Караул! Эй, цербер! Откроешь ты, бездельник, или нет? Я от Бертрана, от достойного Бертрана!
- Кто там? - спросил часовой. - Ворота закрыты. Кто смеет подымать такой галдеж?
- Кто смеет? Невежа, это я, Мартен-Герр, я же, если хотите, Арно дю Тиль и друг Бертрана!..
- Арно дю Тиль! Так ты Арно дю Тиль? - спросил часовой.
- Да, Арно дю Тиль! - вопил Мартен-Герр, грохая в ворота руками и ногами.
Наконец ворота распахнулись, и Арно дю Тиль, затаившийся в лесу, услыхал, как несколько солдат удивленно воскликнули в один голос:
- Да это же он, честное слово! Конечно, это он!
Тогда Мартен-Герр, должно быть опознав своих мучителей, испустил крик отчаяния. Затем по шуму и крикам Арно догадался, что храбрый Мартен, видя, что все пропало, пустился в бесполезную борьбу. Но против двадцати солдат он мог выставить только два свои кулака. Шум драки наконец стих. Слышно было, как Мартен проклинал все на свете.
- Он небось думает, что кулаки и ругань ему помогут, - приговаривал довольный Арно, потирая руки.
Когда снова воцарилась тишина, хитрец задумался и, наконец решившись, забился в глубь чащи, привязал лошадь к дереву, положил на сухие листья седло и попону, закутался в плащ и через несколько минут погрузился в глубокий сон, который господь дарует и закоренелому злодею, и невинному страдальцу.
Так он проспал целых восемь часов кряду, а когда проснулся, было еще темно. Поглядев на звезды, он понял, что сейчас не больше четырех часов утра. Он поднялся, отряхнулся и, не отвязывая лошади, осторожно прокрался к дороге.
На знакомой ему виселице покачивалось тело несчастного Мартена. Гнусная улыбка скользнула по губам Арно. Твердым шагом подошел он к телу и попытался было дотянуться до него. Но Мартен висел слишком высоко. Тогда он с кинжалом в руке залез на столб и перерезал веревку. Тело грохнулось на землю.
Арно спустился обратно, стянул с пальца Мартена железное кольцо, на которое никто бы не польстился, пошарил у него за пазухой, вынул и бережно спрятал бумаги, снова закутался в плащ и преспокойно удалился.
В лесу он отыскал свою лошадь, оседлал ее и поскакал во весь опор по направлению к Оврэ. Он был доволен: теперь мертвый Мартен-Герр больше не внушал ему страха.
Спустя полчаса, когда слабый луч солнца возвестил рассвет, проходивший мимо дровосек увидел на дороге обрезанную веревку и повешенного, лежащего на земле. Он со страхом приблизился к мертвецу. Его мучало любопытство: почему тело рухнуло на землю? Под своей тяжестью или какой-то запоздалый друг перерезал веревку? Дровосек даже рискнул прикоснуться к повешенному, чтобы убедиться, действительно ли он мертв.
И тогда, к его величайшему ужасу, повешенный вдруг пошевелился и встал на колени. Тут ошеломленный дровосек бросился со всех ног в лес, то и дело крестясь на ходу и призывая на помощь бога и всех святых.

Глава III. Буколические Мечты Арно Дю Тиля

Коннетабль де Монморанси, выкупленный королем из плена, только накануне вернулся в Париж и первым делом отправился в Лувр, дабы разведать, не пошатнулось ли его прежнее могущество. Но Генрих II принял его холодно и строго и тут же, в его присутствии, воздал хвалу способностям герцога де Гиза, который, как он сказал, если не спас, то, во всяком случае, приостановил утраты государства.
Коннетабль, бледный от гнева и зависти, надеялся найти хоть какое-нибудь утешение у Дианы де Пуатье, но и она приняла его с холодком. Тогда Монморанси пожаловался на такой прием и сказал, что его отсутствие, вероятно, пошло на пользу некоторым господам.
- Помилуйте, - скривила рот в злобной усмешке госпожа де Пуатье, - вы, наверно, уже слышали последнюю парижскую прибаутку?
- Я только что прибыл, сударыня, и ничего еще не слышал, - пробормотал коннетабль.
- Так вот что твердит на все лады эта подлая чернь: "В день святого Лорана не вернешь то, что выпало из кармана!"
Коннетабль позеленел, откланялся герцогине и, не помня себя от бешенства, вышел из Лувра.
Придя в свой кабинет, он швырнул на пол шляпу и взревел:
- О, эти короли, эти женщины! Неблагодарные свиньи! Им подавай только успехи!
- Ваша светлость, - доложил слуга, - там какой-то человек хочет с вами поговорить.
- Пошлите его к черту! - откликнулся коннетабль. - Мне не до приемов! Пошлите его к господину де Гизу!
- Ваша светлость, он только просил меня, чтоб я назвал вам его имя. А зовут его Арно дю Тиль.
- Арно дю Тиль? - вскричал коннетабль. - Это другое дело! Впустить!
Слуга поклонился и ушел.
"Этот Арно, - подумал коннетабль, - ловок, хитер и жаден, а помимо прочего, лишен всякой совести и щепетильности. О! Вот если бы он мне помог отомстить всем этим мерзавцам! А впрочем, какая от мести выгода? Нет, он должен мне вернуть милость короля! Он знает много! Я уж хотел было пустить в ход тайну Монтгомери, но если Арно придумает что-нибудь похлестче, тем лучше для меня".
В этот момент ввели Арно дю Тиля. В лице плута отразились и радость и наглость. Он поклонился коннетаблю чуть не до земли.
- А я-то думал, что ты попал в плен, - сказал ему Монморанси.
- Так оно и было, ваша светлость, - ответил Арно.
- Однако же ты улизнул, как я вижу.
- Да, ваша светлость, я им уплатил, но только особым способом - обезьяньей монетой. Вы прибегли к своему золоту, а я - к своей хитрости. Вот мы и оба теперь на свободе.
- Ну и наглец ты, братец! - заметил коннетабль.
- Никак нет, ваша светлость. Все это дело житейское, я просто хотел сказать, что человек я бедный, вот и все.
- Гм!.. - проворчал Монморанси. - Чего же ты от меня хочешь?
- Деньжонок... А то я совсем поистратился.
- А почему это я должен снабжать тебя деньгами? - снова спросил коннетабль.
- Придется уж вам раскошелиться, заплатить мне, ваша светлость.
- Платить? А за что?
- За новости, которые я вам принес.
- Еще посмотрим, какие новости...
- И мы посмотрим, какая будет оплата...
- Наглец! А если я тебя повешу?
- Малоприятная мера, которая заставит меня высунуть язык, но уж никак его не развяжет.
"Мерзавец отменный, что и говорить, но пусть уж он считает себя незаменимым", - подумал Монморанси, а вслух сказал:
- Ладно, я согласен.
- Монсеньер очень добр, - ответил Арно, - и я позволю себе напомнить вам ваше благородное обещание, когда вы будете расплачиваться за понесенные мною расходы.
- Какие расходы? - удивился коннетабль.
- Вот мой счет, ваша светлость, - поклонился Арно, подавая ему тот самый знаменитый документ, который разрастался у нас на глазах.
Анн де Монморанси бегло просмотрел.
- Верно, - согласился он, - тут, помимо нелепых и вымышленных услуг, есть и такие, что были действительно полезны в свое время, но теперь я могу вспоминать о них только с досадой.
- Ба, ваша светлость, а не преувеличиваете ли вы свою опалу? - невинно спросил Арно.
- Что? - подскочил коннетабль. - Разве ты знаешь... разве уже стало известно, что я в опале?
- Все - и я в том числе - сомневаются в этом.
- Если так, - с горечью покачал головой коннетабль, - то можешь сомневаться и в том, что сен-кантенская разлука виконта д'Эксмеса и Дианы де Кастро ничем не помогла, ибо и по сю пору король не желает выдать свою дочь за моего сына.
- Не убивайтесь так, ваша светлость, - едко усмехнулся Арно. - Я полагаю, король охотно отдаст вам свою дочь, коли вы сумеете ему вернуть ее.
- Что ты хочешь этим сказать?
- Я хочу сказать, что наш государь печалится ныне не только об утрате Сен-Кантена и о сен-лоранском поражении, но и об утрате своей нежно любимой дочери Дианы де Кастро, которая после осады Сен-Кантена исчезла, и никто не может с точностью определить, что с ней сталось. Десятки противоречивых слухов о ее исчезновении носятся по столице. Вы только вчера прибыли, монсеньер, и ничего не знаете, да и я сам узнал об этом лишь нынче утром.
- У меня были другие заботы, - заметил коннетабль, - и мне нужно думать не о минувшей моей славе, а о теперешнем моем бесславии.
- Совершенно верно, ваша светлость. Но не расцветет ли ваша слава вновь, если вы скажете королю примерно так: государь, вы оплакиваете вашу дочь, вы ищете ее повсюду, расспрашиваете всех о ней, но только я один знаю, где она находится, государь!..
- А ты это знаешь, Арно? - живо спросил коннетабль.
- Все знать - таково мое ремесло, - отвечал шпион. - Я сказал, что у меня есть новости для продажи, и, как видите, мой товар отменного качества. Вы об этом подумали? Подумайте, монсеньер!
- Я вот думаю, что короли всегда хранят в памяти ошибки своих слуг, но не подвиги. Когда я верну Генриху Второму его дочь, он поначалу придет в восторг и вознаградит меня всем, чем только можно. Но потом Диана поплачет, Диана скажет, что ей лучше умереть, чем выйти за кого другого, кроме виконта д'Эксмеса, и король по ее настоянию и по проискам моих врагов станет больше думать о проигранной мною битве, нежели об отысканной мною дочери. Таким образом, все мои труды пойдут только на благо виконту д'Эксмесу.
- Так вот и надо бы, - подхватил Арно с гаденькой улыбкой, - надо бы, чтобы, когда герцогиня де Кастро объявится, виконт д'Эксмес тут же бы и сгинул! Вот бы здорово получилось!
- Но для этого нужны крайние меры, к которым прибегать опасно. Я знаю, у тебя хваткая рука, да и язык ты держишь за зубами. Однако...
- Ваша светлость, вы не поняли моих намерений, - вскричал Арно, разыгрывая негодование, - вы меня просто-напросто очернили! Вы изволили подумать, что я хочу нас избавить от юноши каким-нибудь этаким... - он сделал выразительный жест, - манером! Нет, тысячу раз нет! Есть совсем иной, лучший путь...
- Какой же?.. - вырвалось у коннетабля.
- Сначала давайте договоримся, ваша светлость, - отозвался Арно. - Извольте, я вам укажу, где находится заблудшая овечка. Затем расскажу, каким образом я избавлю вас хотя бы на время, нужное для бракосочетания герцога Франциска, от опасного соперника. Вот вам уже две блестящие заслуги, монсеньер! Что же вы со своей стороны можете мне предложить?
- А что ты просишь?
- Вы рассудительны, я тоже. Ведь вы платите не торгуясь, верно? Так как же будет с тем скромным счетом, который я имел честь только что вам представить?
- Счет будет оплачен.
- Я так и знал! В этом пункте мы с вами столкуемся. Да и сумма-то, впрочем, мизерная. Но золото все-таки не самая ценная вещь на свете.
- Что такое? - удивился и даже испугался коннетабль. - Неужто от Арно дю Тиля слышу я, что золото не самая ценная вещь на свете?
- От него самого, от Арно дю Тиля, ваша светлость, но не от того Арно дю Тиля, которого вы изволили знать как нищего прощелыгу, а от другого Арно дю Тиля, вполне довольного той судьбой, которая выпала ему на долю. Теперь этот Арно дю Тиль спит и видит, как бы тихо и мирно провести остаток своих дней в отчем краю, среди друзей своей юности и близких... Вот о чем я мечтал, ваша светлость, вот какова тихая и безмятежная цель моей... бурной жизни.
- Что ж, - хмыкнул Монморанси, - если можно через бурю прийти к покою, так быть тебе счастливым, Арно. Значит, ты разбогател?
- Немного есть, ваша светлость, немного есть. Десять тысяч экю для такого бедняка, как я, - это целое состояние, особенно в маленькой деревеньке, в скромном семейном кругу.
- Семейный круг? Деревенька? А я всегда полагал, что у тебя ни кола ни двора, платье с чужого плеча и плутовская кличка.
- Арно дю Тиль - это действительно мой псевдоним, ваша светлость. Мое же настоящее имя Мартен-Герр, и родом я из деревни Артиг, где я оставил жену с детьми!
- У тебя жена? - повторил Монморанси, все больше удивляясь. - У тебя дети?
- Да, ваша светлость, - елейным тоном ответил Арно, - и я должен предупредить вашу светлость, что в дальнейшем рассчитывать на мои услуги вам не придется, ибо два нынешних поручения будут безусловно последними. Я отхожу от дел и впрямь намереваюсь жить достойно, в окружении родных и близких.
- В добрый час, - ухмыльнулся коннетабль, - но если ты стал этаким добродетельным пастушком, что и слышать не хочешь о деньгах, чего ты тогда потребуешь за все свои секреты?
- Мне нужно то, что не дороже золота, но и не дешевле, монсеньер, - ответил Арно на этот раз обычным своим тоном. - Я хочу чести! Нет, не почестей, а просто чуточку чести.
- Тогда объяснись, - сказал Монморанси, - а то ты и в самом деле говоришь все время какими-то загадками.
- Очень хорошо! Вот я, монсеньер, заранее заготовил бумагу, в которой значится, что я, Мартен-Герр, пребывал у вас в услужении столько-то лет в качестве... ну, скажем, в качестве... шталмейстера (надо же слегка приукрасить), что в течение этого времени я проявил себя как преданный и честный слуга и что за эту преданность вы желаете меня достойно наградить суммой, которая обеспечит мне безбедное существование на закате моих дней. Скрепите такую бумагу вашей подписью и печатью, и тогда у нас будет, ваша светлость, полный расчет.
- Невозможно, - возразил коннетабль. - Это будет фальшивка, я прослыву обманщиком, лжесвидетелем, если подпишу такое вранье.
- Это никакое не вранье, монсеньер, - я как-никак верно вам служил... и я вас могу заверить, - что если бы я экономил все золото, что вы мне доверяли, у меня было бы побольше десяти тысяч. Вам не хочется врать, это верно... но ведь и мне, по правде говоря, не так уж легко было подвести вас к этому счастливому итогу, после которого вам останется только подбирать плоды...
- Негодяй! Ты смеешь равнять...
- Совершенно верно, монсеньер, - подхватил Арно. - Мы очень нужны друг другу. Разве не так? Разве равенство - не дитя необходимости? Шпион поднимает ваш кредит, поднимите же кредит вашего шпиона! Итак, нас никто не слышит, не нужно ложного стыда! Заключаем сделку? Она выгодна для меня, но еще выгоднее для вас. Подписывайте, ваша светлость!
- Нет, после, - сказал Монморанси. - Я хочу знать, чем ты располагаешь, если сулишь такую двойную удачу. Я хочу знать, что случилось с Дианой де Кастро и что должно случиться с виконтом д'Эксмесом.
- Ну что ж, монсеньер, теперь могу вас удовлетворить в этих двух вопросах.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

- Слушаю, - сказал коннетабль.
- Первым долгом - о госпоже де Кастро, - доложил Арно. - Она не убита и не похищена, она просто попала в плен в Сен-Кантене и была включена в число пятидесяти достойных заложников, подлежащих выкупу. Теперь вопрос - почему тот, кто держит ее в своих руках, не оповестил об этом короля? Почему сама госпожа де Кастро не подает о себе вестей? Вот это мне совершенно неизвестно. Признаться, я был уверен, что она уже на свободе, и только утром убедился, что при дворе ничего не знают о ее судьбе. Вполне возможно, что при всеобщем смятении гонцы Дианы вернулись обратно или заблудились, а может, не прибыли в Париж по другой неизвестной причине... В конце концов, только одно несомненно: я могу точно назвать, где находится госпожа де Кастро и чья она пленница.
- Сведения действительно весьма ценные, - сказал коннетабль, - но где же это и что это за человек?
- Погодите, ваша светлость, - ответил Арно, - не угодно ли вам теперь осведомиться и насчет виконта д'Эксмеса? Если важно знать, где находятся друзья, то еще важнее знать, где враги!
- Хватит болтать! Где же этот д'Эксмес?
- Он тоже пленник, монсеньер. Кто только нынче не попадает в плен! Просто мода такая пошла! Ну, и наш виконт последовал моде!
- Но тогда он сумеет дать о себе знать, - сказал коннетабль. - Он наверняка откупится и вскорости свалится нам на голову.
- Вы проникли в самую суть его желаний, монсеньер. Конечно, у виконта д'Эксмеса есть деньги, конечно, он страстно рвется из неволи и постарается внести свой выкуп как можно скорее. Он даже снарядил кой-кого в Париж, чтобы побыстрее собрать и привезти необходимую сумму.
- Так что же делать? - спросил коннетабль.
- Однако, к счастью для нас и к несчастью для него, - продолжал Арно, - этот кое-кто, которого он отправил в Париж с таким важным поручением, был не кто иной, как я, поскольку именно я под своим настоящим именем Мартен-Герра служил у виконта д'Эксмеса в качестве оруженосца. Как видите, я могу быть и оруженосцем, и даже шталмейстером и никто в этом не усомнится!
- И ты не выполнил поручения, несчастный? - нахмурился коннетабль. - Не собрал выкуп для своего, так сказать, хозяина?
- Собрал, и весьма аккуратно, ваша светлость, такие вещи на земле не валяются. Учтите при этом, что пренебречь такими деньгами - значит вызвать подозрение. Я собрал все до мелочи... для блага нашего предприятия. Но только спокойствие! Я их не повезу к нему даже без объяснения причин. Ведь это те самые десять тысяч экю, которые я получил лишь благодаря вашему великодушию... Так, кстати, явствует из той бумаги, что вы мне соизволили написать.
- Я не подпишу ее, мерзавец! - вскричал Монморанси. - Я не желаю потворствовать явному воровству!
- Ах, монсеньер, - возразил Арно, - разве можно называть так грубо простую необходимость, на которую я иду лишь для того, чтобы послужить вам? Я заглушаю в себе голос совести, и вот благодарность!.. Что ж, будь по-вашему! Мы отсылаем виконту д'Эксмесу указанную сумму, и он прибудет сюда в одно время с Дианой, если только не опередит ее. А если он денег не получит...
- А если денег не получит? - машинально переспросил коннетабль.
- Тогда, монсеньер, мы выиграем время. Господин д'Эксмес ждет меня терпеливо пятнадцать дней. Чтобы собрать десять тысяч экю, нужно время, и действительно, его кормилица мне их отсчитала только нынче утром.
- И неужели эта несчастная женщина тебе доверяет?
- И мне, и кольцу, и почерку виконта, ваша светлость. И потом, она меня узнала в лицо... Итак, мы говорили - пятнадцать дней ожидания нетерпеливого, затем неделя ожидания беспокойного, и, наконец, неделя ожидания отчаянного. Так пройдет месяц, а через полтора месяца отчаявшийся виконт д'Эксмес снаряжает другого посланца на поиски первого. Но первого не найдут... Учтите еще одно любопытное обстоятельство: если десять тысяч экю были собраны с трудом, то новые десять тысяч найти почти невозможно. Вы, монсеньер, успеете двадцать раз обженить вашего сына, ибо разъяренный виконт д'Эксмес вернется в Париж не раньше чем через два месяца.
- Но все-таки вернется, - сказал Монморанси, - и в один прекрасный день пожелает узнать: а что же сталось с его верным Мартен-Герром?
- Увы, ваша светлость, - понурился Арно, - ему скажут, что бедняга Мартен-Герр вместе с выкупом был схвачен на пути испанцами и они, по всей вероятности, обчистили его, выпотрошили и, чтобы обеспечить его молчание, повесили недалеко от нуайонских ворот.
- Как! Тебя повесят?
- Меня уже повесили, монсеньер, - вот до чего дошло мое усердие! Возможно, что сведения о том, в какой именно день меня повесили, будут противоречивыми. Но кто поверит этим грабителям, которым выгодно скрыть истину? Итак, монсеньер, - весело и решительно продолжал наглец, - учтите, что я принял все меры предосторожности и что с таким бывалым человеком, как я, ваша светлость никогда не попадет впросак. Я повторяю: в этой бумаге вы подтвердите сущую истину! Я вам и в самом деле служил немалый срок, многие ваши люди могут это засвидетельствовать... и вы мне пожаловали десять тысяч экю... - так закончил Арно свою великолепную речь. - Угодно ли вам взять эту бумагу?
Коннетабль не удержался от улыбки.
- Ладно, плут, но в конце... Арно дю Тиль его перебил:
- Монсеньер, вас удерживает только формальность, но разве для высоких умов формальность что-нибудь значит? Подписывайте без церемонии! - И он положил на стол перед Монморанси бумагу, на которой не хватало только подписи и печати.
- Но все-таки, как же имя того, кто держит Диану де Кастро в плену? В каком же городе?
- Имя за имя, монсеньер. Поставьте свою подпись внизу - и узнаете остальное.
- Идет, - согласился Монморанси и изобразил на бумаге размашистую каракулю, которая заменяла ему подпись.
- А печать, монсеньер?
- Вот она. Теперь доволен?
- Как если бы получил от вас десять тысяч экю.
- Ладно. Где же Диана?
- Она в Кале, во власти лорда Уэнтуорса, - сказал Арно, протягивая руку за пергаментом.
- Погоди, - сказал Монморанси, - а где виконт д'Эксмес?
- В Кале, во власти лорда Уэнтуорса.
- Значит, они встречаются?
- Ничуть, ваша светлость. Он живет у городского оружейника, а она - в губернаторском особняке. Виконт д'Эксмес не имеет ни малейшего понятия - могу в том поклясться, - что его любезная так близко от него!
- Я спешу в Лувр, - сказал коннетабль, вручая ему документ.
- А я - в Артиг, - ликующе вскричал Арно. - Желаю успеха, монсеньер, постарайтесь быть коннетаблем уже не на шутку.
- И тебе успеха, плут! Постарайся, чтоб тебя не повесили всерьез!
И они разошлись, каждый в свою сторону.

Глава IV. Ружья Пьера Пекуа, Веревки Жана Пекуа И Слезы Бабетты Пекуа

Прошел уже месяц, а в Кале ничего не переменилось. Пьер Пекуа все так же изготовлял ружья; Жан Пекуа вернулся к ткацкому ремеслу и от нечего делать плел веревки какой-то невероятной длины; Бабетта Пекуа проливала слезы. Что же касается Габриэля, то он переживал как раз те стадии, о которых говорил Арно дю Тиль коннетаблю. Первые пятнадцать дней он действительно ждал терпеливо, но потом начал терять терпение. Его визиты к лорду Уэнтуорсу стали редки и крайне коротки. Некогда дружеские отношения резко охладились с того дня, когда Габриэль невзначай вторгся в так называемые личные дела губернатора. Между тем сам губернатор становился день ото дня все угрюмее. И беспокоило его вовсе не то, что после отъезда Арно дю Тиля к нему приезжали один за другим целых три посланца от короля Франции. Все трое (первый - учтиво, второй - с колкими намеками, третий - с угрозами) требовали одного и того же: освобождения герцогини де Кастро, заранее соглашаясь на тот выкуп, который назначит губернатор Кале. И всем троим он давал один и тот же ответ: он намерен держать герцогиню как заложницу на случай какого-нибудь особо важного обмена; если же будет установлен мир, он вернет ее королю без всякого выкупа. Он твердо придерживался своих прав и за крепкими стенами Кале пренебрегал гневом Генриха II. И все-таки не эта забота тяготила его. Нет, больше всего удручало его возраставшее оскорбительное безразличие прекрасной пленницы. Ни его покорность, ни предупредительность не могли смягчить ее презрения и высокомерия. А если он осмеливался заикнуться о своей любви, то в ответ встречал лишь скорбный, презрительный взгляд, который уязвлял его в самое сердце. Он не дерзнул сказать ей ни о том письме, с которым она обратилась к Габриэлю, ни о тех попытках, которые предпринимал король для ее освобождения. Не дерзнул потому, что слишком боялся услышать горький упрек из этих прекрасных и жестоких уст.
Но Диана, не встречая больше своей камеристки, которой она доверила письмо, поняла наконец, что и эта отчаянная возможность ускользнула от нее. Однако она не теряла мужества: она ждала и молилась. Она надеялась на бога, и в крайнем случае - на смерть..
В последний день октября - крайний срок, который Габриэль назначил себе самому, - он решил обратиться к лорду Уэнтуорсу с просьбой отправить в Париж другого посланца.
Около двух часов он вышел из дома Пекуа и направился прямо к особняку губернатора.
Лорд Уэнтуорс был как раз в это время занят и попросил Габриэля немного подождать. Зал, в котором находился Габриэль, выходил во внутренний двор. Габриэль подошел к окну, взглянул во двор и машинально провел пальцем по оконному стеклу. И вдруг его палец наткнулся на какие-то шероховатости на стекле". Видимо, кто-то нацарапал бриллиантом из кольца несколько букв. Габриэль внимательно пригляделся к ним и явственно разобрал написанные слова: Диана де Кастро.
Вот она, подпись, которой не хватало на том таинственном письме, что он получил в прошлом месяце!.. Будто облако затянуло глаза Габриэлю. Чтобы не упасть, он прислонился к стене. Значит, тайное предчувствие не обмануло его. Диана, его невеста или его сестра, находится во власти бесчестного Уэнтуорса! Значит, именно этому чистому и нежному созданию он твердит о своей страсти!
В этот момент вошел лорд Уэнтуорс.
Как и в тот раз, Габриэль, не говоря ни слова, подвел его к окну и указал на уличающую подпись.
Губернатор сперва побледнел, но мгновенно овладел собой и спросил со всем присущим ему самообладанием:
- И что же?
- Не это ли имя вашей безумной родственницы, той самой, которую вам приходится здесь охранять? - задал вопрос Габриэль.
- Вполне возможно. А что дальше? - спросил высокомерно лорд Уэнтуорс.
- Если это так, милорд, то эта ваша дальняя родственница мне несколько знакома. Я неоднократно встречал ее в Лувре. Я предан ей, как всякий французский дворянин французской принцессе крови.
- И что еще? - повторил лорд Уэнтуорс.
- А то, что я требую у вас отчета о вашем поведении и вашем отношении к пленнице столь высокого ранга.
- А если, сударь, я вам откажу так же, как уже отказал королю Франции?
- Королю Франции? - удивился Габриэль.
- Совершенно правильно, сударь, - все так же хладнокровно ответил Уэнтуорс. - Подобает ли англичанину давать отчет чужеземному властителю, особенно тогда, когда его страна в состоянии войны с этим властителем? Тогда, господин д'Эксмес, не отказать ли мне заодно и вам?
- Я вас заставлю мне дать ответ! - воскликнул Габриэль.
- И вы, без сомнения, надеетесь поразить меня той шпагой, которую вы сохранили благодаря моей любезности и которую я могу хоть сейчас потребовать у вас обратно?
- О, милорд, - с бешенством выкрикнул Габриэль, - вы мне заплатите за это!
- Пусть так, сударь. Я не откажусь от своего долга, но не раньше, чем вы уплатите свой.
- Черт возьми, я бессилен! - в отчаянии воскликнул Габриэль, сжимая кулаки. - Бессилен в тот миг, когда мне нужна сила Геркулеса!
- Н-да, вам, должно быть, и в самом деле досадно, что ваши руки скованы совестью и обычаем, но сознайтесь, для вас, военнопленного и данника, неплохо было бы получить свободу и избавиться от выкупа, перерезав горло своему противнику и кредитору.
- Милорд, - сказал Габриэль, стараясь успокоиться, - вам небезызвестно, что месяц назад я отправил своего слугу в Париж за суммой, которая так вас интересует. Я не знаю, ранен ли Мартен-Герр, убит ли в пути, несмотря на вашу охранную грамоту, украли ли у него деньги, которые он вез... Я ничего толком не знаю. Ясно только одно: его еще нет. И поскольку вы не доверяете слову дворянина и не предлагаете мне самому ехать за выкупом, я пришел вас просить, чтобы вы позволили мне отправить в Париж другого гонца. Но теперь, милорд, вы уже не смеете мне отказать, ибо в ином случае я могу утверждать, что вы страшитесь моей свободы!
- Интересно знать, кому вы это сможете сказать здесь, в английском городе, где моя власть безгранична, а на вас все смотрят не иначе, как на пленника и врага?
- Я это скажу во всеуслышание, милорд, всем, кто мыслит и чувствует, всем, кто благороден!.. Я скажу об этом вашим офицерам - они-то разбираются в делах чести, вашим рабочим - и они поймут и согласятся со мной!..
- Но вы не подумали, сударь, - холодно возразил лорд Уэнтуорс, - о том, что, перед тем как вы начнете сеять раздор, я могу одним жестом швырнуть вас в темницу - и, увы, вам придется обличать меня лишь перед стенами!
- О! А ведь и верно, гром и молния! - прошептал Габриэль, стискивая зубы и сжимая кулаки.
Человек страсти и вдохновения, он не мог преодолеть выдержки человека из стали.
И вдруг вырвавшееся ненароком слово круто изменило весь ход событий и сразу восстановило равенство между Габриэлем и Уэнтуорсом.
- Диана, дорогая Диана! - едва слышно проронил молодой человек.
- Что вы сказали, сударь? - вспыхнул лорд Уэнтуорс. - Вы, кажется, произнесли "дорогая Диана"! Вы так сказали или мне показалось? Неужели и вы любите герцогиню де Кастро?
- Да, я люблю ее! - воскликнул Габриэль. - Но моя любовь столь чиста и непорочна, сколь ваша жестока и недостойна!
- Так что же вы мне здесь болтали о принцессе крови и о заступничестве за угнетенных! - закричал вне себя лорд Уэнтуорс. - Значит, вы ее любите! И, конечно, вы тот, кого любит она! Вы тот, о ком она вспоминает, когда желает меня уязвить! А, значит, это вы!
И лорд Уэнтуорс, только что столь презрительный и высокомерный, теперь с каким-то почтительным трепетом взирал на того, кого любила Диана, а Габриэль при каждом слове соперника все выше поднимал голову.
- Ах, значит, она любит меня! - ликующе выкрикнул Габриэль. - Она еще думает обо мне, вы сами так сказали! Если она меня зовет, я пойду, я помогу ей, я спасу ее! Что ж, милорд, возьмите мою шпагу, терзайте меня, свяжите, швырните в тюрьму - я сумею назло всему миру, назло вам спасти и уберечь ее! О, если только она меня любит, я не боюсь вас, я смеюсь над вами! Будьте во всеоружии, я же, безоружный, смогу вас победить!..
- Так и есть, так и есть, я это знаю... - бормотал совершенно подавленный лорд Уэнтуорс.
- Зовите стражу, прикажите бросить меня в темницу, если вам угодно. Быть в тюрьме рядом с ней, в одно время с ней - это ли не блаженство!
Наступило долгое молчание.
- Вы обратились ко мне, - снова заговорил лорд Уэнтуорс после некоторого колебания, - с просьбой снарядить второго посланца в Париж за вашим выкупом?
- Совершенно верно, милорд, - ответил Габриэль, - с таким намерением я к вам и явился.
- И вы меня, кажется, попрекали, - продолжал губернатор, - что я не доверяю чести дворянина, поскольку не хочу отпустить вас на честное слово поехать за выкупом?
- Верно, милорд.
- В таком случае, милостивый государь, - ухмыльнулся Уэнтуорс, - вы можете сегодня же отправиться в путь.
- Понимаю, - сказал с горечью Габриэль, - вы хотите удалить меня от нее. А если я откажусь покинуть Кале?
- Здесь я хозяин, милостивый государь, - ответил лорд Уэнтуорс. - Ни принимать, ни отвергать мою волю вам не придется, вы будете повиноваться.
- Пусть так, милорд, но поверьте мне: я знаю цену вашему великодушию.
- А я, сударь, ни в какой мере не рассчитываю на вашу благодарность.
- Я уеду, - продолжал Габриэль, - но знайте: скоро я вернусь, милорд, и уж тогда все мои долги вам будут оплачены. Тогда я не буду вашим пленником, а вы - моим кредитором, и вам придется волей-неволей скрестить со мною шпагу.
- И все-таки я откажусь от поединка, - печально вымолвил лорд Уэнтуорс, - ибо наши шансы слишком неравны: если я вас убью, она меня возненавидит, если вы меня убьете, она полюбит вас еще сильнее. Но все равно - если нужно будет согласиться, я соглашусь! Но не думаете ли вы, - добавил он мрачно, - что я дойду до крайности? Не пущу ли я в ход последнее, что у меня осталось?
- Бог и все благородные люди осудят вас, милорд, если вы будете нагло мстить тем, кто не в силах защищаться, тем, кого вы не смогли победить, - угрюмо ответил Габриэль.
- Что бы ни случилось, - возразил Уэнтуорс, - вам судить меня не придется. И, помолчав, добавил:
- Сейчас три часа. В семь закроют городские ворота. У вас еще есть время на сборы. Я распоряжусь, чтоб вас беспрепятственно пропустили.
- В семь, милорд, меня не будет в Кале.
- И учтите, - заметил Уэнтуорс, - что вы никогда в жизни сюда не вернетесь, и если даже мне суждено скрестить с вами шпагу, то поединок наш состоится за городским валом! Я уж постараюсь, поверьте мне, чтобы вы больше никогда не увидели госпожу де Кастро.
Габриэль, уже направившийся было к выходу, остановился у дверей и сказал:
- То, что вы говорите, милорд, несбыточно! Так уж суждено: днем раньше, днем позже, но я встречусь с Дианой.
- И все-таки так не будет, клянусь в этом!
- Ошибаетесь, так будет! Я сам не знаю как, но это будет. Я в это верю.
- Для этого, сударь, - пренебрежительно усмехнулся Уэнтуорс, - вам придется приступом взять Кале. Габриэль задумался и тут же ответил:
- Я возьму Кале приступом. До свидания, милорд.
Он поклонился и вышел, оставив лорда Уэнтуорса в полном смятении. Тот так и не понял, что ему делать: страшиться или смеяться.
Габриэль направился прямо к дому Пекуа. Он снова увидал Пьера, точившего клинок шпаги, Жана, вязавшего узлы на веревке, и Бабетту, тяжко вздыхавшую.
Он рассказал им о своем разговоре с губернатором и объявил о предстоящем отъезде. Он не скрыл от них и того дерзкого слова, которое он бросил на прощание лорду Уэнтуорсу.
Потом сказал:
- Теперь пойду наверх собираться в дорогу. Он поднялся к себе и стал готовиться к отъезду. Через полчаса, спускаясь вниз, он увидал на лестничной площадке Бабетту.
- Значит, вы уезжаете, господин виконт? - спросила она. - И даже не спросили меня, почему я все время плачу?
- Не спросил потому, что к моему возвращению вы, надеюсь, не будете больше плакать.
- Я тоже на это надеюсь, ваша милость, - ответила Бабетта. - Значит, несмотря на все угрозы губернатора, вы собираетесь вернуться?
- Ручаюсь вам, Бабетта.
- А ваш слуга Мартен-Герр тоже вернется вместе с вами?
- Безусловно.
- Значит, вы уверены, что найдете его в Париже? Он же не бесчестный человек, верно? Ведь вы ему доверили такую сумму... Он не способен на... измену, да?
- Я за него ручаюсь, - сказал Габриэль, удивившись такому странному вопросу. - Правда, у Мартена переменчивый характер, в нем будто завелось два человека. Один простоват и добродушен, другой - плутоват и проказлив. Но, кроме этих недостатков, он слуга преданный и честный.
- Значит, он не может обмануть женщину?
- Ну, это трудно сказать, - улыбнулся Габриэль. - Откровенно говоря, тут я за него ручаться не могу.
- Тогда, - побледнела Бабетта, - сделайте милость: передайте ему вот это колечко! Он уж сам догадается, от кого оно и что к чему
- Непременно передам, Бабетта, - согласился Габриэль, припоминая веселый ужин в день отъезда оруженосца. - Я передам, но пусть владелица этого колечка знает... что Мартен-Герр женат... насколько мне известно.
- Женат! - вскричала Бабетта. - Тогда оставьте себе это кольцо, ваша милость... Нет, выбросьте его, но не передавайте ему!
- Но, Бабетта...
- Спасибо, ваша милость, и... прощайте, - прошептала потрясенная девушка.
Она бросилась к себе в комнату и там рухнула на стул... Габриэль, обеспокоенный мелькнувшим у него подозрением, задумчиво спустился по лестнице. Внизу к нему подошел с таинственным видом Жан Пекуа.
- Господин виконт, - тихо проговорил ткач, - вот вы у меня все спрашивали, почему я сучу такие длинные веревки. Вот я и хотел на прощание раскрыть вам эту тайну. Если эти длинные веревки перевязать между собою короткими поперечными, то получится длиннющая лестница. Такую лестницу можно вдвоем привесить к любому выступу на кровле Восьмиконечной башни, а другой конец ее швырнуть вниз прямо в море, где случайно - по недосмотру - очутится какая-нибудь шалая лодка...
- Но, Жан... - прервал его Габриэль.
- И довольно об этом, господин виконт, - не дал ему договорить ткач. - И я еще хотел бы перед расставанием подарить вам на память о преданном вашем слуге Пекуа одну любопытную штучку. Вот вам схема стен и укреплений Кале. Этот рисунок я сделал во время своих бесцельных блужданий по городу, которые так вас удивляли. Спрячьте его под плащом, а когда будете в Париже, кое-когда поглядывайте на него...
И Жан, не дав Габриэлю опомниться, тут же пожал ему руку и ушел, сказав напоследок:
- До свидания, господин д'Эксмес, у ворот вас ждет Пьер. Он дополнит мои сведения.
Действительно, Пьер стоял перед домом, держа за повод коня Габриэля.
- Спасибо, хозяин, за доброе гостеприимство, - сказал ему виконт д'Эксмес. - Скоро я вам пришлю или вручу собственноручно те деньги, которые вы мне любезно предложили. А пока - будьте добры передать от меня вот этот небольшой алмаз вашей милой сестричке.
- Для нее я возьму, - ответил оружейник, - но при одном условии: что и вы от меня примете вещицу моей выделки. Вот вам рог - я сделал его своими руками и звук его различу в любую минуту даже сквозь рев морского прибоя, а особенно по пятым числам каждого месяца, когда я обычно стою на посту от четырех до шести часов ночи на верхушке Восьмигранной башни, которая возвышается над самым морем.
- Спасибо! - сказал Габриэль и так пожал ему руку, что оружейник сразу смекнул: его намек понят.
- Что же касается запасов оружия, которым вы так удивлялись, - продолжал Пьер, - то должен сказать: если Кале будет когда-нибудь осажден, мы раздадим это оружие патриотам-горожанам, и эти люди поднимут мятеж в самом городе.
- Вот как! - воскликнул Габриэль, еще сильнее пожимая руку оружейника.
- А теперь, господин д'Эксмес, я пожелаю вам доброго пути и доброй удачи! - сказал Пьер. - Прощайте - и до встречи!
- До встречи! - ответил Габриэль.
Он обернулся в последний раз, помахал рукой Пьеру, стоявшему у порога, Жану, высунувшемуся из окошка, и, наконец, Бабетте, выглядывавшей из-за занавески.
Потом он пришпорил коня и помчался галопом.
У городских ворот пленника пропустили беспрепятственно, и вскоре он очутился на дороге в Париж один на один со своими тревогами и надеждами.
Удастся ли ему освободить отца, приехав в Париж?
Удастся ли, вернувшись в Кале, освободить Диану?

Глава V. Дальнейшие Злоключения Мартен-Герра

Мчась по дорогам Франции, Габриэлю де Монтгомери не раз приходилось проявлять всю свою изобретательность, чтобы обойти всевозможные помехи и препятствия, стоявшие на пути к столице. Но как он ни спешил, в Париж он прибыл только на четвертый день после отъезда из Кале.
Париж еще спал. Бледные отблески рассвета едва озаряли город. Габриэль миновал городские ворота и углубился в лабиринт улиц, примыкавших к Лувру.
Вот они, чертоги короля, неприступные, погруженные в глубокий сон. Габриэль остановился перед ними и задумался: подождать или проехать мимо? Наконец решил немедленно направиться домой, на улицу Садов святого Павла, и там разузнать все последние новости.
Путь его лежал мимо зловещих башен Шатле. Перед роковыми воротами он приостановил бег коня. Холодный пот выступил на лбу Габриэля. Его прошлое и его будущее - все было там, за этими сырыми и угрюмыми стенами.
Но Габриэль был человеком действия. Поэтому он отбросил прочь мрачные мысли и двинулся в путь, сказав себе: "Вперед!"
Подъехав к своему особняку, он увидел, что окна нижней столовой освещены. Значит, недремлющая Алоиза на ногах. Габриэль постучал, назвал себя, и через минуту бывшая кормилица уже обнимала его.
- Вот и вы, ваша светлость! Вот и ты, дитя мое!.. - только и могла вымолвить Алоиза.
Габриэль, расцеловавшись, отступил на шаг и поглядел на нее. В его взгляде стоял немой вопрос. Алоиза сразу поняла и, поникнув головой, ничего не сказала.
- Значит, никаких вестей? - спросил Габриэль, словно само молчание ее было недостаточно красноречивым.
- Никаких вестей, монсеньер, - отвечала кормилица.
- О, я и не сомневался! Что бы ни случилось - доброе или худое, - ты бы сразу мне сказала. Итак, ничего...
- Увы, ничего!
- Понимаю, - вздохнул молодой человек. - Я был в плену. Пленникам долги не платят, а покойникам и подавно. Но все-таки я жив и на свободе, черт возьми, и теперь уж им придется со мной считаться! Волей или неволей - а придется!
- Будьте осторожны, монсеньер, - заметила Алоиза.
- Не бойся, кормилица. Адмирал в Париже?
- Да, монсеньер. Он приехал и раз десять присылал справляться о вашем приезде.
- Хорошо. А герцог де Гиз?
- Тоже прибыл... Что касается Дианы де Кастро, которую считали без вести пропавшей, - продолжала Алоиза в замешательстве, - то господин коннетабль узнал, что она в плену в Кале, и теперь все думают, что ее вскорости вызволят оттуда.
- Это мне известно... Но, - добавил он, - почему ты ничего не говоришь о Мартен-Герре? Что же с ним случилось?
- Он здесь, ваша милость! Этот бездельник и сумасброд здесь!
- Как здесь? И давно? Что он делает?
- Спит наверху. Он, видите ли, заявил, что его будто бы повесили, и поэтому сказался больным.
- Повесили? - воскликнул Габриэль. - Должно быть, для того чтобы похитить у него деньги за мой выкуп.
- Деньги за ваш выкуп? Скажите-ка болвану про эти деньги, и вы поразитесь тому, что он вам ответит. Он даже не будет знать, о чем идет речь. Представьте себе, монсеньер: когда он явился сюда и предъявил мне ваше письмо, я сама заторопилась и тут же собрала ему десять тысяч экю звонкой монетой. Не тратя ни минуты, он уезжает, а через несколько дней вдруг возвращается в самом непотребном виде. Он утверждает, будто от меня не получал и ломаного гроша, твердит, будто сам попал в плен еще до взятия Сен-Кантена, и теперь, по его словам, по прошествии трех месяцев, он совершенно не знает, что сталось с вами... Вы, видите ли, никакого поручения ему и не давали! Он был бит, повешен! Потом ухитрился вырваться и явился в Париж! Вот россказни, которые долбит Мартен-Герр с утра до вечера, когда ему задают вопрос о вашем выкупе.
- Объясни мне толком, кормилица, - сказал Габриэль. - Мартен-Герр не мог присвоить эти деньги. Он ведь честен и всемерно предан мне, разве не так?
- Ваша светлость, он хоть и честный, однако же сумасброд... Сумасброд без мысли, без памяти, его связать нужно, уж вы мне поверьте. Я боюсь его. Может, он не так зол, да зато опасен... Он же действительно получил от меня десять тысяч экю. Мэтр Элио не без труда собрал их для меня в такой короткий срок.
- Возможно, - заметил Габриэль, - что ему придется собрать еще скорее такую же сумму, если не большую. Но сейчас не об этом речь... Однако день наступил. Я иду в Лувр, я должен поговорить с королем.
- Как, даже не отдохнув? - спросила Алоиза. - И потом вы не учли, что придете к закрытым дверям, ведь их открывают там только в девять часов.
- Верно... Еще два часа ждать! - простонал Габриэль. - О боже правый, дай мне терпения еще два часа, если уж я терпел два месяца! Но тем временем я могу повидать адмирала Колиньи и герцога де Гиза.
- Но ведь они тоже, по всей вероятности, в Лувре, - ответила Алоиза. - Вообще король раньше полудня не принимает...
В это самое время, словно для того чтобы развеять тревожное ожидание, в комнату ворвался бледный, обрадованный Мартен-Герр, проведавший о приезде хозяина.
- Вы? Это вы!.. Вот и вы, ваша светлость! - кричал он. - О, какое счастье!
Но Габриэль сдержанно принял излияния своего бедного оруженосца.
- Если я и вернулся, Мартен, - сказал он, - считай, что это не по твоей милости и что ты сделал все, чтобы навеки оставить меня пленником!
- Что такое? И вы тоже? - растерянно переспросил Мартен. - И вы тоже, вместо того чтоб меня обелить с первого слова, обвиняете меня, будто я присвоил эти десять тысяч экю! Может, вы еще скажете, что сами мне приказали получить их и привезти к вам?..
- Несомненно так, - сказал с недоумением Габриэль.
- Значит, вы считаете, что я, Мартен-Герр, способен прикарманить чужие деньги, предназначенные для выкупа моего господина из неволи?
- Нет, Мартен, нет, - живо ответил Габриэль, тронутый скорбным тоном верного слуги, - я никогда не сомневался в твоей честности. Но у тебя могли украсть эти деньги, ты мог их потерять в дороге, когда ехал ко мне.
- Когда ехал к вам? - повторил Мартен. - Но куда, ваша светлость? После того как мы вышли из Сен-Кантена, разрази меня бог, если я знаю, где вы были! Куда же я мог ехать?
- В Кале, Мартен! Как ни пуста, как ни легка твоя голова, но про Кале ты ведь позабыть не мог!
- Как же мне позабыть то, чего я никогда не знал, - спокойно возразил Мартен.
- Несчастный, неужели ты и в этом запираешься? - вскричал Габриэль.
- Посудите, монсеньер, тут все твердят, будто я помешался, и раз я вынужден все выслушивать, то и в самом деле скоро свихнусь, клянусь святым Мартеном!
Однако и рассудок, и память пока еще при мне, черт подери!.. И если уж так нужно, берусь рассказать вам досконально все, что со мной случилось за эти три месяца... Так вот, ваша светлость, когда мы выехали из Сен-Кантена за подмогой к барону Вольпергу, то мы отправились, если вы изволите помнить, разными дорогами, и тут я попал в руки противника. Я пытался, по вашему совету, проявить изворотливость, но странное дело, меня сразу опознали...
- Ну вот, - прервал его Габриэль, - вот ты и путаешь.
- О, ваша светлость, - отвечал Мартен, - заклинаю вас, дайте мне досказать все, что знаю! Я и сам в самом себе с трудом разбираюсь... В тот самый момент, как меня опознали, я тут же и примирился. Я знаю сам, что иногда я раздваиваюсь и что тот, другой Мартен, не предупреждая меня, обделывает в моем лице свои темные делишки... Ну ладно, я ускользнул от них, но по глупости попался. Пустяки! Я и еще раз улизнул и опять попался. А попавшись, я с отчаяния стал от них отбиваться, да что толку-то?.. Все равно они схватили меня и всю ночь колотили и варварски мучили, а под утро повесили.
- Повесили? - вскричал Габриэль, окончательно удостоверившись в безумии оруженосца. - Они тебя повесили, Мартен? Что ты под этим подразумеваешь?
- Я подразумеваю, сударь, то, что меня оставили висеть между небом и землей, привязав за горло пеньковой веревкой к перекладине, которая иначе именуется виселицей. Ясно?
- Не совсем, Мартен. Как-никак для повешенного...
- Для повешенного я неплохо выгляжу? Совершенно верно! Но послушайте, чем кончилось дело. Когда меня повесили, от горя и досады я потерял сознание. А когда пришел в себя, вижу - лежу я на траве с перерезанной веревкой на шее. Может, какой-нибудь путник пожалел меня, беднягу, и решил освободить это дерево от человеческого плода? Но нет, я слишком знаю людей, чтобы в это поверить. Я скорее допускаю, что какой-нибудь жулик задумал меня ограбить и обрубил веревку, а потом порылся в моих карманах. Вот в этом я уверен, ибо у меня действительно исчезли и обручальное кольцо, и все мои документы. Однако все это неважно... Главное - что я сумел убежать в четвертый раз и, то и дело меняя направление, через пятнадцать дней приплелся в Париж, в этот дом, где меня встретили не ахти как приветливо. Вот и вся моя история, ваша светлость.
- Ладно, - сказал Габриэль, - но в ответ на эту историю я мог бы рассказать другую, ничем не похожую на твою.
- Историю моего второго "я"? - спокойно спросил Мартен. - Если в ней нет ничего непристойного и у вас, ваша светлость, есть желание коротенько мне пересказать ее, я бы с интересом послушал.
- Ты смеешься, негодяй? - возмутился Габриэль.
- О, ваша светлость, я ли вас не уважаю! Но странное дело, этот другой "я" причинил мне столько неприятностей, вверг меня в такие страшнейшие переделки, что теперь я невольно интересуюсь им! Иногда мне кажется, что я даже люблю этого мошенника!
- Он и впрямь мошенник, - сказал Габриэль.
Он уже был готов поверить рассказу Мартен-Герра, когда в комнату вошла кормилица, а за ней какой-то крестьянин.
- Что же это, в конце концов, означает? - спросила Алоиза. - Вот этот человек приехал к нам с известием, что ты, Мартен-Герр, умер!

Глава VI. Доброе Имя Мартен-Герра Понемногу Восстанавливается

- Что я умер? - ужаснулся Мартен-Герр, услыхав слова Алоизы.
- Господи Иисусе! - завопил, в свою очередь, крестьянин, взглянув на лицо оруженосца.
- Значит, "я", который не "я", помер! Силы небесные! - продолжал Мартен. - Значит, хватит с меня двойной жизни! Это не так уж плохо, я доволен. Говори же, дружище, говори, - прибавил он, обращаясь к пораженному крестьянину.

Предыдущая страница 13 Следующая страница


Две Дианы 14

- Ах, сударь, - едва выговорил посланец, оглядев и ощупав Мартена, - как это вас угораздило приехать раньше меня? Я ведь торопился изо всех сил, чтобы выполнить ваше поручение и заполучить от вас десять экю!
- Вот оно что! Но, голубчик ты мой, я тебя никогда не видел, - сказал Мартен-Герр, - а ты со мной говоришь, будто век меня знаешь...
- Мне ли вас не знать? - изумился крестьянин. - Разве не вы поручили мне прийти сюда и объявить, что Мартен-Герра повесили?
- Как-как? Да ведь Мартен-Герр - это я!
- Вы? Не может быть! Значит, вы сами объявили о том, что вас повесили? - спросил крестьянин.
- Да где же и когда я говорил про такое зверство? - допытывался Мартен.
- Значит, все вам сейчас и выложить?
- Да, все!
- Несмотря на то, что вы же предупредили - "молчок"?
- Несмотря на "молчок".
- Ну, ежели у вас такая плохая память, так и быть, расскажу. Тем хуже для вас, если сами велите! Шесть дней назад поутру я полол сорняки на своем поле...
- А где оно, твое поле? - перебил Мартен.
- И мне в самом деле нужно вам отвечать? - спросил крестьянин.
- Конечно, дубина!
- Так вот, поле мое за Монтаржи, вот оно где!.. И вот, пока я трудился, вы проехали мимо. За плечами у вас был дорожный мешок. "Эй, друг, что ты там делаешь?" - это вы так спросили. "Сорняки полю, сударь мой", - ответил я. "И сколько тебе дает такая работа?" - "На круг по четыре су в день". - "А не хочешь заработать сразу двадцать экю за две недели?" - "Ого-го-го!" - "Да или нет?" - "Еще бы!" - "Так вот. Немедленно отправляйся в Париж. Если ты ходишь бойко, то через пять или шесть суток будешь там. Спросишь, где находится улица Садов святого Павла и где там живет виконт д'Эксмес. В его особняк ты и направишься. Его самого на месте не будет, но ты там найдешь почтенную даму Алоизу, его кормилицу, и скажешь ей... Слушай внимательно. Ты скажешь ей: "Я приехал из Нуайона". Понимаешь? Не из Монтаржи, а из Нуайона. "Я приехал из Нуайона, где две недели назад повесили одну вам знакомую личность, по имени Мартен-Герр". Запомни хорошенько: Мартен-Герр. "У него отняли все деньги, и, чтоб он не проговорился, его повесили... Но когда его волокли на виселицу, он улучил минутку и на ходу шепнул мне, чтоб я сообщил вам про эту беду. Он мне обещал, что за это вы отсчитаете мне десять экю. Я сам видел, как его повесили, вот я и пришел..." Вот так ты должен сказать той доброй женщине. Понял?" - "Хорошо, сударь, - ответил я, - но сначала вы говорили мне про двадцать экю, а теперь говорите только про десять". - "Дурачина! Вот тебе задаток - первые десять". - "Тогда в добрый час, - говорю я. - Ну, а если добрая дама Алоиза спросит меня, каков из себя этот Мартен-Герр, которого я никогда не видал?" - "Гляди на меня". - "Гляжу". - "Так вот, ты опишешь ей Мартен-Герра, как будто он - это я!"
- Удивительное дело! - прошептал Габриэль, внимательно слушая этот странный рассказ.
- Значит, - продолжал крестьянин, - я, сударь, и явился объявить все, о чем вы мне говорили. А оказалось, вы попали сюда раньше меня! Оно, конечно, я заглядывал на пути в трактиры... однако поспел вовремя. Вы дали мне шесть дней, а сегодня как раз шестой день, как я вышел из Монтаржи.
- Шесть дней, - печально и задумчиво промолвил Мартен-Герр. - Шесть дней назад я прошел через Монтаржи! Н-да... Думается мне, дружище, что рассказ твой - сущая правда.
- Да нет же, - стремительно вмешалась Алоиза, - напротив, этот человек просто обманщик! Ведь он уверяет, будто говорил с вами в Монтаржи шесть дней назад, а вы вот уже двенадцать дней никуда не выходили из дома!
- Так-то оно так, - отвечал Мартен, - но мой двойник...
- И потом, - перебила его кормилица, - нет еще и двух недель, как вас повесили в Нуайоне, а раньше вы говорили, что повесили вас месяц назад!..
- Конечно, - согласился оруженосец, - сегодня как раз месяц... Но между тем мой двойник...
- Пустая болтовня! - вскричала кормилица.
- Ничуть, - вмешался Габриэль, - я полагаю, что этот человек указал нам дорогу истины!
- О, господин, вы не ошиблись! - радостно закивал головой крестьянин. - А как мои десять экю?
- Можешь не беспокоиться, - сказал Габриэль, - но ты сообщишь нам свои имя и местожительство. Возможно, со временем ты понадобишься как свидетель. Я, кажется, начинаю распутывать клубок многих преступлений...
- Но, ваша светлость... - пытался возражать Мартен.
- А сейчас довольно об этом, - оборвал Габриэль. - Ты, Алоиза, последи, чтоб этот добрый человек ушел, ни на что не жалуясь. В свое время дело это разрешится... Однако уже восемь часов. Пора идти в Лувр. Если король даже не примет меня до полудня, я, по крайней мере, поговорю с адмиралом и герцогом де Гизом.
- После свидания с королем вы сразу же вернетесь домой?
- Сразу же. Не волнуйся, кормилица. Я предчувствую, что, несмотря ни на что, выйду победителем.
- Да, так оно и будет, если господь бог услышит мою горячую молитву! - прошептала Алоиза.
- А тебя, Мартен, мы тоже оправдаем и восстановим в своих правах... но не раньше, чем добьемся другого оправдания и другого освобождения. А пока будь здоров, Мартен. До свидания, кормилица.
Они оба поцеловали руку, которую им протянул молодой человек. Потом он, строгий и суровый, набросил на себя широкий плащ, вышел из дома и направился к Лувру.
"Вот так же много лет назад ушел его отец и больше не вернулся..." - подумала кормилица.
Когда Габриэль миновал мост Менял и оказался на Гревской площади, он заметил ненароком какого-то человека, тщательно закутанного в грубый плащ. Видно было, что незнакомец старается скрыть свое лицо под широкополой шляпой. Габриэлю почудилось что-то знакомое в его фигуре, однако он не остановился и прошел мимо.
Незнакомец же, увидав виконта д'Эксмеса, рванулся было к нему, но сдержался и только тихо окликнул его:
- Габриэль, друг мой!
Он приподнял свою шляпу, и Габриэль понял, что он не ошибся.
- Господин де Колиньи! Вот это да! Но что вы делаете в этом месте и в эту пору?
- Не так громко, - произнес адмирал. - Признаться, мне бы не хотелось, чтоб меня узнали. Но при виде вас, друг мой, я не удержался и окликнул вас. Когда же вы прибыли в Париж?
- Нынче утром, - ответил Габриэль, - и шел я как раз в Лувр, чтобы повидаться с вами.
- Вот и хорошо! Если вы не слишком торопитесь, пройдемся вместе. А по дороге расскажете, что же с вами приключилось.
- Я расскажу вам все, что только можно рассказать самому преданному другу, - отвечал Габриэль, - но сначала, господин адмирал, разрешите задать вам вопрос об одном исключительно важном для меня деле.
- Я предвижу ваш вопрос, - ответил адмирал, - но и вам, друг мой, совсем не трудно предвидеть мой ответ. Вы, наверно, хотите знать, сдержал ли я обещание, данное вам? Поведал ли я королю о той доблести, которую вы проявили при обороне Сен-Кантена?
- Нет, адмирал, - возразил Габриэль, - не об этом, поверьте мне, я хотел вас спросить. Я вас знаю и поэтому не сомневаюсь, что по возвращении вы исполнили свое обещание и рассказали королю о моих заслугах. Возможно, вы даже преувеличили их перед его величеством. Да, я это знаю наперед. Но я не знаю и с нетерпением жажду узнать: что ответил Генрих Второй на ваши слова?
- Н-да... - вздохнул адмирал. - В ответ на мои слова Генрих Второй спросил меня, что же с вами, в конце концов, стало. Мне было трудно дать ему точный ответ. В письме, которое вы написали мне, покидая Сен-Кантен, не было никаких сведений, вы только напоминали мне о моем обещании. Я сказал королю, что в бою вы не пали, но, по всей вероятности, попали в плен и постеснялись поставить меня об этом в известность.
- И что же король?
- Король, друг мой, сказал: "Хорошо!" - и слегка улыбнулся. Когда же я вновь заговорил о ваших боевых заслугах, он прервал меня: "Однако об этом хватит" - и переменил тему разговора.
- Я так и знал, - с горечью заметил Габриэль.
- Мужайтесь, друг! - произнес адмирал. - Вспомните, еще в Сен-Кантене я советовал вам не слишком-то рассчитывать на признательность сильных мира сего.
Габриэль гневно выпалил:
- Король постарался позабыть обо мне, полагая, что я покойник или пленник! Но если я предстану перед ним и предъявлю свои права, ему придется все вспомнить!
- А если память его все-таки не прояснится? - спросил адмирал.
- Адмирал, - сказал Габриэль, - каждый оскорбленный может обратиться к королю, и он рассудит. Но когда оскорбитель сам король, нужно обращаться лишь к богу - и он отомстит.
- Тогда, насколько я понимаю, вы сами готовы стать оружием высшей справедливости?
- Вы не ошиблись, адмирал.
- Хорошо, - сказал Колиньи, - может быть, сейчас самое время вспомнить разговор о религии угнетенных, который мы имели однажды. Я вам тогда говорил о верном способе карать королей, служа истине.
- О, я как раз тоже вспоминал об этой беседе, - ответил Габриэль. - Как видите, память мне ничуть не изменила. И, возможно, что я прибегну к вашему способу...
- Если так, не сможете ли вы мне уделить всего один час?
- Король принимает лишь после полудня. До этого я в вашем распоряжении.
- Тогда идемте со мной. Вы настоящий рыцарь, и поэтому я не беру с вас никакой клятвы. Дайте мне только слово хранить в тайне все, что вам придется услышать и увидеть.
- Обещаю вам, я буду глух и нем.
- Тогда следуйте за мною, - произнес адмирал, - и если в Лувре вам была нанесена обида, то вы, по крайней мере, узнаете, как можно за нее расплатиться. Следуйте за мной.
Колиньи и Габриэль прошли мост Менял, Сите и зашагали по извилистым, тесным улочкам, одна из которых именовалась в те давние времена улицей Святого Якова.

Глава VII. Философ И Солдат

Колиньи [46] остановился перед низкой дверью невзрачного домика, приютившегося в самом начале улицы Святого Якова. Он ударил молотком. Сначала приоткрылась ставня, затем невидимый привратник распахнул дверь. Вслед за адмиралом Габриэль прошел по тенистой аллее, поднялся по ветхой лестнице на второй этаж и очутился на чердаке перед запертой дверью. Адмирал трижды постучал в дверь, но не рукою, а ногой. Им открыли, и они вошли в довольно большую, но мрачную и пустую комнату. Из двух окон лился тусклый свет. Вся обстановка состояла из четырех табуреток и дубового колченогого стола.
Адмирала, видимо, уже ждали. При его появлении двое мужчин двинулись ему навстречу, третий, стоявший у оконной ниши, ограничился почтительным поклоном.
- Теодор и вы, капитан, - обратился адмирал к обоим мужчинам, - я привел сюда и представлю вам человека, который, полагаю, будет нам другом.
Два незнакомца молча поклонились виконту д'Эксмесу. Потом тот, что помоложе, - видимо, это и был Теодор, - стал что-то вполголоса говорить Колиньи. Габриэль отошел немного в сторону, чтобы не мешать их беседе, и принялся внимательно разглядывать всех троих.
У капитана были резкие черты лица и быстрые уверенные движения. Он был высок, смугл и подвижен. Не нужно было быть слишком наблюдательным, чтобы заметить необузданную отвагу в его брызжущих задором глазах и неукротимую волю в складке упрямых губ.
В Теодоре сразу же угадывался придворный. Это был галантный кавалер с лицом круглым и приятным; взгляд его был проницателен, движения легки и изящны. Костюм, сшитый по последней моде, разительно отличался от аскетически суровой одежды капитана.
Что касается третьего, то в нем поражало прежде всего властное и какое-то вдохновенное лицо. По высокому лбу, по ясному и глубокому взгляду в нем можно было без труда опознать человека мыслящего, отмеченного - скажем от себя - печатью гениальности.
Тем временем Колиньи, перебросившись со своим другом несколькими словами, подошел к Габриэлю:
- Прошу прощения, но я здесь не один, и мне необходимо было посоветоваться с моими братьями, прежде чем открыть вам, где и в чьем обществе вы находитесь.
- А теперь я могу это узнать? - спросил Габриэль.
- Можете, друг мой.
- Где же я нахожусь?
- В комнате, в которой сын нуайонского бочара Жан Кальвин [47] проводил впервые тайные собрания протестантов и откуда его собирались отправить на костер. Но, избежав ловушки, он ныне в Женеве, в чести и могуществе. Теперь сильные мира сего поневоле с ним считаются.
Габриэль, услыхав имя Кальвина, обнажил голову. Хотя наш пылкий юноша до сего времени не слишком-то увлекался вопросами теологии, он тем не менее не был бы сыном своего века, если бы не отдавал должное суровой, подвижнической жизни основоположника Реформации.
Затем он спросил тем же спокойным тоном:
- А что это за люди?
- Его ученики, - отвечал адмирал. - Теодор де Без [48] - его перо, и Ла Реноди - его шпага.
Габриэль поклонился щеголю-писателю, которому предстояло стать историком Реформации, и лихому капитану, которому предстояло стать виновником Амбуазской смуты [49]Амбуазская смута - неудачная попытка гугенотов в 1560 году захватить в Амбуазском замке короля Франциска II, с тем чтобы отстранить Гизов от правления страной].
Теодор де Без ответил на поклон Габриэля с присущим ему изяществом и сказал с улыбкой:
- Господин д'Эксмес, хотя вас доставили сюда и с некоторыми предосторожностями, не принимайте нас за неких опасных и таинственных заговорщиков. Могу вас уверить, что если мы и собираемся изредка в этом доме, то лишь для того, чтобы обменяться последними новостями или принять в свои ряды новообращенных, разделяющих наши убеждения. Мы благодарны адмиралу за то, что он привел вас сюда, виконт, ибо вы безусловно относитесь к тем, кого мы из уважения к личным заслугам хотим приобщить к нашему делу.
- А я, господа, из иного разряда, - скромно и просто проговорил незнакомец, стоявший у окна. - Я из тех смиренных мечтателей, перед которыми засиял светильник вашей мысли, и мне захотелось подойти к нему поближе.
- Вы, Амбруаз, непременно займете место среди достойнейших наших братьев, - ответил ему Ла Реноди. - Да, господа, - продолжал он, обращаясь к Колиньи и к де Безу, - представляю вам пока еще безвестного врача. Он молод, но обладает редким умом и удивительным трудолюбием. И скоро мы будем гордиться тем, что в наших рядах - хирург Амбруаз Парэ! [50]
- О, господин капитан! - с укором воскликнул Амбруаз.
- Вы уже принесли торжественную присягу? - спросил Теодор де Без.
- Нет еще, - ответил хирург. - Я хочу быть искренним и решусь лишь тогда, когда во всем разберусь. Да, у меня, признаться, еще есть кое-какие сомнения. И чтобы внести ясность, я решил познакомиться с вождями Реформации, а если будет нужно, я пойду к самому Кальвину! Свобода и вера - вот мой девиз!
- Хорошо сказано! - воскликнул адмирал. Тогда Габриэль, взволнованный всем увиденным и услышанным, тоже решил высказаться:
- Позвольте и мне сказать свое слово: я уже понял, где нахожусь, и догадался, почему мой благородный друг господин де Колиньи привел меня в этот дом, где собираются те, кого король Генрих Второй величает еретиками и считает своими смертельными врагами. Но я нуждаюсь в наставлениях, господа. И метр Амбруаз Парэ, человек образованный, окажет мне услугу, разъяснив, какую пользу он извлечет для себя, если примкнет к протестантам.
- О пользе здесь не может быть и речи, - возразил Амбруаз Парэ. - Если бы я захотел преуспеть в качестве хирурга, я бы исповедовал религию двора и высшей знати. Нет, господин виконт, дело не в расчете, я руководствуюсь при этом иными соображениями. И если господа мне разрешат, я берусь изложить вам эти соображения в двух словах.
- Говорите, говорите! - в один голос отозвались все трое.
- Я буду краток, - начал Амбруаз, - ибо не располагаю временем... Власть духовная и светская, церковь и государство, до сего времени любыми способами подавляли волю и сознание личности. Священник каждому говорит: "Веруй так", а повелитель: "Делай так". Такой порядок вещей мог существовать лишь до той поры, пока умы были наивны и искали в этом учении опоры на своем жизненном пути. Сейчас же мы сознаем свою силу, ибо мы стали сильны. Но в то же время повелитель и священник, король и церковь, не желают отказаться от своей власти, они слишком к ней привыкли. Вот против этого пережитка несправедливости, на мой взгляд, и протестует Реформация. Не ошибаюсь ли я, господа?
- Нет, но вы слишком прямолинейны и заходите слишком далеко, - заметил Теодор де Без.
- В ваших словах заложено семя мятежа, - задумчиво произнес Колиньи.
- Мятежа? - спокойно возразил Амбруаз. - Ничуть. Я просто говорил о революции.
Три протестанта удивленно переглянулись. "Какой, однако, могучий человечище", - казалось, говорили их взгляды.
- Необходимо, чтоб вы стали нашим, - живо откликнулся Теодор де Без. - Что вы хотите?
- Ничего, кроме чести изредка беседовать с вами, дабы ваш светильник озарил кое-какие преграды на моем пути.
- Но вы получите больше, - сказал Теодор де Без, - если обратитесь непосредственно к Кальвину.
- Мне - такая честь? - воскликнул, покраснев от радости, Амбруаз Парэ. - Благодарю вас, тысячу раз благодарю!.. Но как это ни досадно, я должен с вами расстаться, меня ждут человеческие страдания.
- Идите, идите, - сказал Теодор де Без, - такая причина слишком священна, чтобы мы посмели вас удерживать. Идите и творите благо людям.
- Но, расставаясь с нами, - добавил Колиньи, - помните, что вы расстаетесь с друзьями. И они дружески распрощались.
- Вот истинно избранная душа! - воскликнул Теодор де Без, когда Амбруаз Парэ ушел.
- И какая ненависть ко всему недостойному! - подтвердил Ла Реноди.
- И какая беззаветная, бескорыстная преданность делу человечности! - заключил Колиньи.
- Увы, - молвил Габриэль, - при таком самоотвержении как мелочны могут показаться всем мои побуждения, адмирал! Реформация, да будет вам известно, для меня не цель, а лишь средство. В вашей бескорыстной великой битве я приму участие только из личных побуждений... Вместе с тем я сам сознаю, что, стоя на подобных позициях, нельзя бороться за столь священное дело, и вам лучше отвергнуть меня как человека, недостойного быть в ваших рядах.
- Вы несомненно на себя клевещете, господин д'Эксмес, - отозвался Теодор де Без. - Возможно, вы преследуете не столь возвышенные цели, как Амбруаз Парэ, но ведь к истине можно идти разными путями.
- Это верно, - подтвердил Ла Реноди, - всех, кто хочет примкнуть к нам, мы прежде всего спрашиваем: чего вы хотите? И не каждый нам открывает душу так, как только что сделали вы.
- Ну что ж, - грустно улыбнулся Габриэль, - тогда ответьте мне на такой вопрос: уверены ли вы, что обладаете достаточной силой и влиянием, необходимыми если не для победы, то, по крайней мере, для борьбы?
И снова три протестанта удивленно и на сей раз оторопело переглянулись.
Габриэль в задумчивости смотрел на них.
Наконец Теодор де Без прервал затянувшееся молчание:
- С какой бы целью вы ни спрашивали, я обещаю ответить вам по совести и слово свое сдержу. Извольте: на нашей стороне не только здравый смысл, но и сила; успехи веры стремительны и неоспоримы. Ныне за нас не меньше пятой части населения. Мы без оговорок можем считать себя партией силы и, как я полагаю, можем внушать доверие нашим друзьям и страх - нашим врагам.
- Если так, - сдержанно произнес Габриэль, - я мог бы примкнуть к первым, с тем чтобы помочь вам бороться со вторыми.
- А если бы мы были слабее? - спросил Ла Реноди.
- Тогда, признаюсь, я бы искал других союзников, - откровенно заявил Габриэль.
Ла Реноди и Теодор де Без не смогли скрыть своего удивления.
- Друзья, - вмешался Колиньи, - не судите о нем слишком поспешно и строго. Я видел его в деле во время осады Сен-Кантена, видел, как он рисковал своею жизнью, и поверьте: тот, кто так рискует, не может быть бесчестным. Я знаю, что на нем лежит долг, страшный и священный, но во имя этого долга он не может ничем поступиться.
- И по этой-то причине я не могу быть с вами откровенным до конца, - сказал Габриэль. - Если сложившаяся обстановка приведет меня в ваш стан, то я отдам вам свое сердце и руку. Но отдаться беззаветно я не могу, ибо посвятил себя делу опасному и неотвратимому, и пока я его не завершил, я не господин своей судьбы. Всегда и везде моя участь зависит от участи другого.
- В таком случае, - подтвердил Колиньи, - мы рады будем вам помочь.
- Наши пожелания будут сопутствовать вам, а если потребуется, мы готовы вам помочь, - продолжил Ла Реноди.
- Спасибо, господа, вы истинные друзья! Однако я должен заранее оговориться: если я и приду к вам, то буду лишь солдатом, а не командиром. Я буду вашей рукой, вот и все. Рука, смею уверить, смелая и честная... Отвергнете ли вы ее?
- Нет, - сказал Колиньи, - мы ее принимаем, друг.
- Благодарю вас, господа, - слегка поклонился Габриэль, - благодарю вас за доверие. Оно мне необходимо как воздух, ибо трудное дело выпало мне на долю... А теперь, господа, я должен вас покинуть - спешу в Лувр, - но я не говорю вам "прощайте", а только "до свидания". Думается мне, что семена, зароненные сегодня в мою душу, прорастут.
- Это было бы превосходно, - отозвался Теодор де Без.
- Я пойду с вами, - сказал Колиньи. - Хочу повторить в вашем присутствии Генриху Второму то, что уже однажды говорил. А то ведь у королей память короткая, а этот может ухитриться вообще все позабыть или отречься. Я с вами.
- Я не смел просить вас об этой услуге, адмирал, - ответил Габриэль, - но с благодарностью принимаю ваше предложение.
- Тогда идемте, - молвил Колиньи.
Когда они вышли, Теодор де Без вынул из кармана записную книжку и вписал в нее два имени:
Амбруаз Парэ.
Габриэль, виконт д'Эксмес.
- Не слишком ли торопитесь? - спросил его Ла Реноди.
- Эти двое - наши, - уверенно ответил Теодор де Без. - Один стремится к истине, другой бежит от бесчестья. Я утверждаю: они наши.
- Тогда утро не пропало даром, - промолвил Ла Реноди.
- Безусловно! - подтвердил Теодор. - Мы заполучили глубокого мыслителя и храброго воина, могучий ум и сильную руку. Вы совершенно правы, Ла Реноди, - утро не прошло для нас даром!

Глава VIII. Мимолетная Милость Марии Стюарт

Придя вместе с Колиньи в Лувр, Габриэль был ошеломлен: в этот день король не принимал.
Адмирал, несмотря на свой чин и родство с Монморанси, был на подозрении в ереси и, понятно, не мог пользоваться большим влиянием при дворе. Что же касается гвардии капитана Габриэля д'Эксмеса, то стражи у королевских покоев уже успели накрепко забыть его. Оба друга с большим трудом пробились через наружные ворота, но дальше стало еще труднее. Битый час они потратили на уговоры, убеждения, вплоть до угроз. Едва лишь удавалось отвести одну алебарду, как тут же другая преграждала им дорогу. Казалось, что королевские стражи множились у них на глазах. Но когда они всякими правдами и неправдами добрались наконец до дверей кабинета Генриха II, оказалось, что последняя преграда была просто неодолима, ибо король, уединившись с коннетаблем и с Дианой де Пуатье, дал наистрожайший приказ: не беспокоить его ни по какому поводу.
Итак, нужно было ждать до вечера.
Ждать, снова ждать! А ведь цель так близка! И эти несколько часов непредвиденного ожидания казались Габриэлю страшнее всех пережитых им опасностей и тревог.
Слова утешения и надежды, которыми напрасно успокаивал его адмирал, не доходили до сознания Габриэля. Скорбным взглядом он смотрел в окно на моросящий, тягучий дождик, и обуреваемый гневом и досадой, лихорадочно стискивал рукоять своей шпаги. Как одолеть, как обойти этих тупых гвардейцев, которые преграждали путь к королю? В это мгновение дверь королевских покоев приоткрылась, и убитому горем юноше показалось, будто в сыром и сером сумраке дня засияло светлое, лучистое видение: по галерее проходила молодая королева Мария Стюарт.
Неожиданно для себя Габриэль вскрикнул от радости и протянул к ней руки.
- О сударыня! - вырвалось у него. Мария Стюарт обернулась, узнала адмирала и Габриэля и, улыбаясь, подошла к ним.
- Наконец-то вы возвратились, виконт д'Эксмес! Очень рада снова вас видеть! Я так много слыхала о вас за последнее время! Но что привело вас в Лувр в столь ранний час?
- Мне нужно поговорить с королем, нужно... - выдавил из себя Габриэль.
- Виконту, - вступился, в свою очередь, адмирал, - действительно необходимо поговорить с его величеством. Дело чрезвычайной важности как для него, так и для самого короля, а гвардейцы его не пускают, уговаривая отложить визит до вечера.
- Я не в силах ждать до вечера! - вскричал Габриэль.
- Король отдает сейчас какие-то важные распоряжения коннетаблю, - сказала Мария Стюарт, - и я впрямь боюсь, что...
Но умоляющий взгляд Габриэля оборвал ее речь на полуслове:
- Тогда погодите, я попробую!
Она своей маленькой ручкой махнула часовым, те с почтением склонились перед нею - и Габриэль с адмиралом прошли беспрепятственно.
- О, благодарю вас, сударыня! - пылко проговорил молодой человек.
- Путь открыт, - улыбнулась Мария Стюарт, - а если его величество будет слишком гневаться, то, по возможности, не выдавайте меня! - И, кивнув Габриэлю и его спутнику, она исчезла.
Габриэль подошел было к двери кабинета, но в этот миг дверь распахнулась и на пороге показался сам король, что-то говоривший коннетаблю.
Решительность не была отличительной чертой короля. При неожиданном появлении виконта д'Эксмеса он попятился назад и даже не догадался разгневаться.
Но Габриэль не растерялся и склонился в низком поклоне.
- Государь, - произнес он, - разрешите мне выразить вам свою глубочайшую преданность...
И, обращаясь к подоспевшему адмиралу, он продолжил, желая облегчить ему трудное вступление:
- Подойдите, адмирал, и во исполнение данного мне обещания соблаговолите напомнить королю о том участии, которое я принял в защите Сен-Кантена.
- Что это значит, сударь? - вскричал Генрих, приходя в себя от неожиданности. - Вы врываетесь к нам без приглашения, без доклада! И притом еще в нашем присутствии смеете предоставлять слово адмиралу!
Габриэль, словно бросившись в гущу боя, понял, что сейчас не время колебаться, и потому почтительно, но непреклонно возразил.
- Я полагал, государь, что вы в любое время можете оказать справедливость даже самому ничтожному из ваших подданных.
И, воспользовавшись растерянностью короля, прошел вслед за ним в кабинет, где побледневшая Диана де Пуатье, привстав в своем кресле, со страхом прислушивалась к дерзким речам этого смельчака. Колиньи и Монморанси вошли следом.
Все молчали. Генрих, повернувшись к Диане, вопрошающе смотрел на нее. Но прежде чем она отыскала удобную лазейку, Габриэль, слишком хорошо знавший ее и прекрасно понимавший, что в ход пошла последняя ставка, снова обратился к Колиньи:
- Умоляю вас, господин адмирал, говорите!
Монморанси незаметно качнул головой, как бы приказывая племяннику молчать, но тот рассудил иначе и заявил:
- Я должен высказаться - таков мой долг. Государь, я кратко подтверждаю в присутствии виконта д'Эксмеса то, что счел необходимым подробно вам изложить еще до его возвращения. Ему, и только ему обязаны мы тем, что оборона Сен-Кантена была продлена дольше срока, который вы сами назначили, ваше величество!
Коннетабль снова многозначительно кивнул, но Колиньи, смотря ему прямо в глаза, продолжал с тем же спокойствием:
- Да, государь, три раза виконт д'Эксмес спасал город, и без его помощи Франция не нашла бы того пути к спасению, по которому, смею надеяться, она идет ныне.
- Однако не слишком ли много чести?! - вскричал взбешенный Монморанси.
- Нет, сударь, - отвечал Колиньи, - я лишь правдив и справедлив, только и всего. - И, обернувшись к Габриэлю, он добавил: - Так ли я сказал, друг мой? Вы довольны?
- О, благодарю вас, адмирал! - сказал растроганный Габриэль, пожимая руку Колиньи. - Другого я от вас и не ждал. Считайте меня своим вечным должником!
Во время этого разговора король, видимо крайне разгневанный, хмурил брови и, наклонив голову, нетерпеливо постукивал ногой по паркету.
Коннетабль потихоньку приблизился к госпоже де Пуатье и вполголоса перебросился с нею несколькими словами. Они, должно быть, пришли к какому-то решению, поскольку Диана насмешливо улыбнулась. Случайно поймав эту улыбку, Габриэль вздрогнул и, все-таки пересилив себя, сказал:
- Теперь я не смею вас задерживать, адмирал. Вы сделали для меня больше, чем требовал долг, и если его величество соблаговолит уделить мне одну минуту для разговора...
- После, сударь, после, я не отказываю, - перебил его Генрих, - но сейчас это совершенно невозможно!..
- Невозможно? - с отчаянием повторил Габриэль.
- А почему, государь, невозможно? - с полнейшим спокойствием спросила Диана, к великому удивлению Габриэля и самого короля.
- Как, - запинаясь, спросил король, - вы полагаете...
- Я полагаю, государь, что долг короля - воздавать должное каждому из своих подданных. Что же до вашего обязательства по отношению к виконту д'Эксмесу, так оно, по моему мнению, одно из самых законных и священных.
- Ну конечно, конечно... - залепетал Генрих, пытаясь прочесть в глазах Дианы ее тайный замысел, - и я желаю...
- ...немедленно выслушать виконта д'Эксмеса, - договорила Диана. - Правильно, государь, такова справедливость.
- Но ведь вашему величеству известно, - сказал пораженный Габриэль, - что при этом разговоре не должно быть свидетелей?
- Господин де Монморанси все равно собирался уходить, - заметила госпожа де Пуатье. - Что касается адмирала, то вы сами взяли на себя труд объявить ему, что больше его не задерживаете... Остаюсь только я... Но поскольку я присутствовала при заключении вашего соглашения и могу теперь в случае надобности напомнить или уточнить какое-нибудь обстоятельство, вы, надеюсь, разрешите мне остаться?
- Еще бы... еще бы... я прошу вас об этом, - пробормотал Габриэль.
- Тогда мы покидаем вас, ваше величество, и вас, сударыня, - сказал Монморанси.
Поклонившись Диане, он одобряюще кивнул ей. Впрочем, сейчас она вряд ли нуждалась в его поддержке.
Колиньи, со своей стороны, не побоялся обменяться рукопожатием с Габриэлем и отправился следом за своим дядюшкой.
Король и его фаворитка остались наедине с Габриэлем, все еще ломавшим себе голову над этим неожиданным и непонятным благоволением, которым его удостоила мать Дианы де Кастро.

Глава IX. Диана Изворачивается

Хотя Габриэль и умел владеть собой, лицо его было все-таки бледно и голос прерывался от волнения, когда после долгого молчания он заговорил:
- Государь! С дрожью в сердце, но с полным доверием к королевскому слову я осмеливаюсь напомнить вашему величеству торжественное обязательство, кое вы соблаговолили взять на себя. Граф де Монтгомери жив еще, государь! Если бы было иначе, вы бы прервали мою речь...
Задохнувшись, он остановился. Король, казалось, застыл в угрюмом молчании. Габриэль продолжал:
- Итак, государь, граф де Монтгомери жив, а оборона Сен-Кантена, по свидетельству адмирала, была продлена моими усилиями до последней возможности. Свое слово я сдержал, государь, - сдержите ваше. Государь, верните мне моего отца!
- Однако... - заколебался Генрих II.
Он взглянул на Диану де Пуатье, но та была невозмутима и предельно спокойна.
Положение было трудное. Генрих свыкся с мыслью, что Габриэль либо в могиле, либо в плену, и уж никак не предвидел, что придется дать ответ на его грозное требование.
Видя, что король колеблется, Габриэль почувствовал, как невыносимая тоска сжимает его сердце.
- Государь, - выкрикнул он в порыве отчаяния, - не могли же вы, ваше величество, забыть!.. Вспомните, ваше величество, нашу беседу! Вспомните, какое обязательство я взял на себя и какое вы дали мне!
Король против своей воли сочувствовал горечи и отчаянию благородного юноши, в нем проснулись добрые побуждения.
- Я помню все, - сказал он Габриэлю.
- О, благодарю вас, государь! - воскликнул Габриэль, и в его взгляде сверкнула радость.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

Но тут раздался бесстрастный голос госпожи де Пуатье.
- Король, разумеется, помнит все, господин д'Эксмес, но вы-то, по-моему, кое-что позабыли.
Молния, внезапно упавшая к его ногам, не поразила бы так Габриэля, как поразили его эти слова.
- Что такое?.. - растерянно прошептал он. - Что же я позабыл?..
- Добрую половину своего обета, - отвечала Диана. - Вы сказали его величеству примерно так: "Государь, чтобы освободить моего отца, я остановлю неприятеля в его победном шествии к сердцу Франции".
- И разве я этого не сделал? - спросил Габриэль.
- Верно, - ответила Диана, - но вы при этом добавили: "И если этого будет мало, я возмещу потерю Сен-Кантена взятием другого города у испанцев или у англичан". Вот что вы говорили сударь. Поэтому, на мой взгляд, вы сдержали свою клятву только наполовину. Что вы можете возразить? Вы продлили оборону Сен-Кантена на несколько дней, не спорю. Этот город вы защитили, пусть так, но я не вижу взятого города. Где он?
- О господи, господи! - только и мог проговорить ошеломленный Габриэль.
- Теперь вы видите, - продолжала Диана с тем же спокойствием, - что моя память точнее, чем ваша. Теперь, надеюсь, вы тоже вспомнили?
- О да, верно, теперь я вспоминаю! - усмехнулся Габриэль. - Но говоря так, я хотел сказать, что для Сен-Кантена я сделаю все возможное и невозможное, только и всего... А отвоевать сейчас город у испанцев или англичан... Да разве это возможно? Скажите, государь! Ваше величество, отпуская меня в путь, вы молчаливо согласились на первую мою жертву и даже не намекнули на то, что мне придется пойти и на вторую. Государь, к вам, к вам я обращаюсь: целый город - за жизнь одного человека, разве этого мало? Можно ли из-за слова, вырвавшегося в минуту возбуждения, возлагать на меня новую задачу, во сто крат тяжелее прежней, и... притом, как нетрудно понять, совершенно невыполнимую!
Король собирался было заговорить, но Диана поспешила предупредить его.
- Что может быть легким и выполнимым, - сказала она, - если речь идет о страшном преступнике, заточенном за оскорбление его величества? Чтобы добиться недостижимой цели, вы избрали недостижимые пути, господин д'Эксмес! Но с вашей стороны несправедливо требовать выполнения королевского слова, когда вы сами не сдержали до конца свое! Долг короля так же суров, как и долг сына. Вы хотите спасти своего отца - пусть так, но ведь король печется обо всей Франции!
Диана, бросив на короля многозначительный взгляд, как бы напомнила ему, насколько опасно выпустить из могилы старого графа Монтгомери вместе с его тайной.
Тогда Габриэль решился на последнюю попытку и, протягивая руки к королю, выкрикнул:
- Государь, к вам, к вашей справедливости, к вашему милосердию я взываю! Государь, дайте срок, придет время, будет возможность, я обещаю: я верну родине этот город или умру в бою! Но пока... пока... государь, дайте мне возможность повидать своего отца!
Твердый, презрительный взгляд Дианы подсказал Генриху ответ, и, повысив голос, он холодно изрек:
- Сдержите ваше обещание до конца, и тогда, клянусь богом, я сдержу свое.
- Это ваше последнее слово, государь?
- Да, последнее!
Подавленный, ошеломленный, побежденный в этой несправедливой битве, Габриэль невольно понурился. И в тот же миг целый вихрь стремительных мыслей зароился в его голове.
Он отомстит этому бесчестному королю и этой коварной женщине. Он ринется в ряды протестантов! Он завершит назначение рода Монтгомери! Он насмерть поразит Генриха так же, как Генрих поразил старого графа! Он изгонит Диану де Пуатье, бесстыдную и бесчестную! Такова будет отныне его единственная цель, и он во что бы то ни стало достигнет ее!.. Но нет! За это время отец его успеет двадцать раз умереть! Отомстить за него - хорошо, но спасти - еще лучше! Взять штурмом город, пожалуй, легче, чем покарать короля!
Все последние месяцы его жизни мгновенно пронеслись перед его мысленным взором, и он, только что растерянный, отчаявшийся, вновь вскинул голову - он решился!..
Король и Диана с удивлением, доходившим до страха, видели, как разглаживается его побледневшее чело.
- Пусть будет так! - вот все, что он сказал.
- Вы надумали? - спросил король.
- Я решился, - отвечал Габриэль.
- Но как? Объясните!
- Выслушайте меня, государь. Я хочу вам вернуть другой город взамен того, что отняли у вас испанцы. Этот шаг вам кажется, должно быть, отчаянным, невозможным, безумным... Скажите откровенно, государь, вы ведь думаете именно так?
- Верно, - согласился Генрих.
- Скорее всего, - задумчиво произнес Габриэль, - эта попытка будет стоить мне жизни, а единственным следствием ее будет то, что я прослыву смешным чудаком.
- Но не я же вам это предложил, - заметил король.
- Конечно, рассудительнее всего отказаться, - добавила Диана.
- Но тем не менее я уже сказал: я решился! - повторил Габриэль. Генрих и Диана не удержались от возгласа удивления.
- О, поберегите себя, сударь! - воскликнул король.
- Мне? Беречь себя? - со смехом возразил Габриэль. - Я уже давно принес себя в жертву! Но на сей раз, государь, пусть между нами не будет ничего недосказанного, ничего недослышанного. Пусть условия нашего договора, который мы заключаем перед всевышним, будут ясны и четки. Я, Габриэль, виконт де Монтгомери, обязуюсь передать Франции некий город, находящийся всецело во власти испанцев или англичан. Под городом я разумею не замок, не поселок, а сильно укрепленный пункт. Никаких иносказаний, надеюсь, здесь нет.
- Пожалуй, так, - смущенно протянул король.
- Но и вы, - продолжал Габриэль, - Генрих Второй, король Франции, обязуетесь по первому же моему требованию передать мне графа де Монтгомери. Вы согласны?
Король, уловив недоверчивую усмешку Дианы, ответил:
- Согласен!
- Благодарю вас, ваше величество! Но это не все: соблаговолите дать одну гарантию мне, бедному безумцу, который с открытыми глазами бросается в пропасть! Нельзя строго судить тех, кто обречен на смерть! Я не прошу у вас письменного обязательства, которое уронило бы ваше достоинство, да вы на это и не согласитесь. Но вот Библия, государь. Положите на нее королевскую длань и поклянитесь: "В обмен на стратегически важный город, которым я буду обязан одному лишь виконту де Монтгомери, я клянусь на священном писании возвратить свободу его отцу и наперед заявляю: если эта клятва мною будет нарушена, то все, что будет сделано указанным виконтом для покарания бесчестия вплоть до выступления против моей особы, я признаю верным и не наказуемым ни богом, ни людьми". Повторите клятву, государь!
- По какому праву вы требуете ее от меня? - возмутился Генрих.
- Я сказал, государь: по праву идущего на смерть.
Король еще колебался, но герцогиня с той же пренебрежительной улыбкой кивнула ему: мол, можно поклясться без всяких опасений.
- Хорошо, я согласен, - произнес Генрих, словно в каком-то роковом увлечении, и, положа руку на Библию, повторил клятву.
- По крайней мере, - вздохнул молодой человек, - этого достаточно, чтобы избавить меня от сомнений. Свидетелем нашего нового уговора была не только одна герцогиня, но и всевышний. А сейчас у меня нет свободного времени. Прощайте, государь. Через два месяца я буду либо мертв, либо обниму своего отца.
Он откланялся и стремительно вышел из кабинета.
В первый момент Генрих был еще хмур и озабочен, но Диана разразилась хохотом.
- Полноте, государь, почему вы не смеетесь? - спросила она. - Вам должно быть ясно, что этот безумец уже погиб, а его отец умер в темнице! Можете смеяться, государь!
- Я так и сделаю, - ответил король и рассмеялся.

Глава X. Великий Человек Узнает О Великом Замысле

Герцог де Гиз, с тех пор как получил звание генерал-лейтенанта королевства, жил теперь в самом Лувре, в этой колыбели французских королей. Какие же грезы посещали по ночам честолюбивого главу Лотарингского дома? Какой путь прошли его сновидения с той поры, когда в лагере под Чивителлой он доверил Габриэлю свою мечту о неаполитанском престоле? Успокоился ли он теперь? Или, будучи гостем в королевском дворце, пожелал вдруг стать в нем хозяином? Не ощущал ли он прикосновения возложенной на его голову короны?
Вполне возможно, что именно в это время Франциск Лотарингский питал такие тайные надежды. И в самом деле: разве король, взывая к его помощи, не давал волю его дерзновенному честолюбию? Ведь доверив ему спасение Франции в годину тяжких испытаний, король сам признал, что он, Франциск де Гиз, - первый полководец своего времени.
Герцог прекрасно сознавал, что признание его заслуг королем - это еще далеко не все. Теперь нужно будет убедить в них всю Францию. А для этого необходимы блестящие победы над врагом, громовые дела. Для того чтобы Франция доверилась ему и пошла за ним, мало было загладить ее поражения, - нужно было ей принести победу.
Вот какие мысли обуревали герцога де Гиза после его возвращения из Италии.
Об этом же думал он и в тот самый день, когда Габриэль де Монтгомери заключил с Генрихом II новое безумное соглашение.
Стоя у окна и машинально барабаня пальцами по стеклу, Франциск де Гиз невидящим взором смотрел на залитый дождем двор. Кто-то осторожно постучал в дверь и, войдя с разрешения герцога, доложил о виконте д'Эксмесе.
- Виконт д'Эксмес! - воскликнул герцог де Гиз, обладавший памятью Цезаря. - Виконт д'Эксмес! Мой юный соратник по Мецу, Ренти и Валенце! Впустите его, впустите немедленно!
Слуга поклонился и тут же ввел в комнату Габриэля.
Нужно сказать, что, покинув короля, мужественный юноша не колебался. Он пребывал сейчас в том редком для человека состоянии внезапного озарения, которое именуется вдохновением. И, войдя в покои герцога, он как бы невольно угадывал те неотвязные думы, которые не давали покоя Франциску де Гизу. Кстати, герцог был чуть ли не единственный, кто мог понять и помочь Габриэлю.
Герцог де Гиз бросился навстречу и заключил его в свои объятия.
- А, вот и вы, мой храбрец! Откуда прибыли? Что с вами было после Сен-Кантена? Как часто я вспоминал о вас, Габриэль!
- Значит, вы еще не забыли о виконте д'Эксмесе?
- Черт возьми, он еще спрашивает! - рассмеялся герцог. - Вы, очевидно, не привыкли напоминать о себе! Колиньи рассказал мне часть ваших сен-кантенских подвигов и притом еще добавил, что утаил лучшую их половину!
- Не так уж много я сделал, - с грустной улыбкой промолвил Габриэль.
- Честолюбец! - заметил герцог.
- Это я-то честолюбец? - усмехнулся Габриэль.
- Но, хвала господу, - продолжал герцог, - вы все-таки возвратились, и мы снова вместе, друг мой! Вспомните, какие планы мы строили в Италии. Ах, Габриэль, теперь Франции нужна ваша доблесть больше, чем когда бы то ни было!
- Все, что я имею, и все, что умею, - заявил Габриэль, - посвящено благу отечества. Я жду только вашего повеления, монсеньер.
- Спасибо, друг мой, - ответил герцог. - Поверьте мне, повеления вам долго ждать не придется. Но, по правде говоря, чем больше я пытаюсь разобраться в обстановке, тем тяжелее и запутанней она мне кажется. Мне нужно немедленно укрепить оборону Парижа, создать гигантскую линию сопротивления врагу, остановить наконец его наступление. И, однако, все это не стоит и ломаного гроша, если я не перейду в наступление. Я должен, я хочу действовать, но как?..
И он замолчал, как бы испрашивая совета у Габриэля. Он знал удивительную находчивость молодого человека и смутно надеялся, что и теперь он чем-то ему поможет. Но на этот раз виконт д'Эксмес молчал и только вопрошающе смотрел на герцога.
Франциск Лотарингский продолжал:
- Не корите меня за медлительность, друг мой. Вы же знаете: я не из тех, кто колеблется, но я из тех, кто размышляет. Так что не слишком-то порицайте меня, ибо я совмещаю решимость и рассудительность... Однако, - добавил герцог, - вы, кажется, озабочены сейчас еще сильнее, чем прежде...
- Не будем говорить обо мне, монсеньер, прошу вас, - перебил его Габриэль. - Поговорим сначала о Франции.
- Пусть так, - согласился герцог. - Тогда я вам откровенно скажу, что меня заботит. Мне думается, что самое главное сейчас - совершить какой-нибудь великий подвиг и тем самым поднять дух наших людей, возродить нашу древнюю боевую славу. Нужно не ограничиваться восстановлением наших разрушенных укреплений, а возместить их хотя бы одной убедительной победой.
- И я того же мнения, монсеньер! - воскликнул Габриэль, удивленный и обрадованный подобным тождеством их взглядов.
- И вы тоже? - переспросил герцог де Гиз. - И вы тоже, должно быть, не однажды задумывались над бедами нашей Франции и о ее спасении?
- Я часто думал об этом, - признался Габриэль.
- Но представляете ли вы себе всю трудность этого будущего подвига? - спросил Франциск Лотарингский. - Да и кто и когда на него решится?
- Ваша светлость, мне кажется, что я это знаю.
- Знаете? - воскликнул герцог. - Так скажите, скажите, Габриэль.
- Мой замысел, монсеньер, не из таких, о котором можно рассказать в двух словах. Вы, ваша светлость, великий человек, но и вам, вероятно, он покажется фантастичным.
- О, я не подвержен головокружениям, - сказал с улыбкой герцог де Гиз.
- Все равно, монсеньер, - проговорил Габриэль, - я боюсь и заранее вам говорю, что на первый взгляд моя затея может показаться странной, бредовой, совершенно невыполнимой! Но, по сути, она только трудна и опасна.
- Что ж, тем она увлекательней! - воскликнул Франциск Лотарингский.
- Тогда условимся, ваша светлость: вы не изумляйтесь. Повторяю, однако: на пути немало опасностей. Но я знаю, как их избежать.
- Если так, говорите, Габриэль, - сказал герцог. - Да кто там стучит, черт возьми! - прибавил он с досадой. - Это вы, Тибо?
- Да, ваша светлость, - сказал вошедший слуга. - Вы приказали доложить, когда соберется совет. Уже два часа, и господин де Сен-Ренэ должен прийти за вами с минуты на минуту.
- Ах, а ведь и верно! - заметил герцог де Гиз. - Мне необходимо присутствовать на этом совете. Ладно, Тибо, оставьте нас... Вы сами видите, Габриэль: я должен идти к королю. Вечером вы откроете мне ваш замысел, но до того скажите хоть в двух словах, что вы задумали?
- В двух словах, ваша светлость: взять Кале, - спокойно произнес Габриэль.
- Взять Кале? - вскричал герцог де Гиз, отступив в изумлении.
- Вы позабыли, ваша светлость, - так же невозмутимо вымолвил Габриэль, - что обещали не изумляться.
- Так вот что вы замыслили! - проговорил герцог. - Взять Кале, защищенный армией, неприступными стенами, морем, наконец! Кале, которым англичане владеют больше двухсот лет! Кале - ключ от Франции. Я сам люблю смелость, но тут налицо уже не смелость, а дерзость!
- Вы правы, монсеньер, - ответил Габриэль. - Но именно такая дерзость может увенчаться успехом. Ведь никому и в голову не придет, что подобный замысел вполне осуществим.
- А может быть, и так, - задумчиво протянул герцог.
- Когда я вам все расскажу, монсеньер, вы согласитесь со мной. Единственное, что нужно: хранить полную тайну, навести неприятеля на ложный след и появиться у стен города внезапно. Через две недели Кале будет наш!
- Однако все это только общие слова, - сказал герцог де Гиз, - у вас есть план, Габриэль?
- Есть, монсеньер, и он крайне прост и ясен... Не успел Габриэль закончить фразу, как дверь открылась, и в комнату вошел граф де Сен-Ренэ.
- Его величество ждет вас, монсеньер, - поклонился Сен-Ренэ.
- Иду, граф, иду, - отозвался герцог де Гиз. Потом, обернувшись к Габриэлю, вполголоса сказал:
- Как видите, я должен с вами расстаться. Но ваша неожиданная и великолепная мысль не дает мне покоя... Если вы считаете такое чудо осуществимым, так неужели я вас не пойму? Можете ли вы быть у меня к восьми часам?
- Ровно в восемь я буду у вас.
- Позволю себе заметить вашей светлости, - сказал граф де Сен-Ренэ, - что уже третий час.
- Я готов, граф.
Герцог направился было к выходу, но, взглянув на Габриэля, снова подошел к нему и тихо спросил, как бы проверяя, не ослышался ли он:
- Взять Кале?
Габриэль утвердительно кивнул и, улыбнувшись, спокойно ответил:
- Да, взять Кале!
Герцог де Гиз поспешил к королю, и виконт д'Эксмес покинул Лувр.

Глава XI. Разные Бывают Храбрецы

Алоиза сидела у окна, с беспокойством поджидая возвращения Габриэля. Наконец, увидев его, она возвела к небу заплаканные глаза. Но на сей раз это были слезы радости.
- Слава богу! - воскликнула она, бросаясь к двери. - Вот и вы!.. Вы из Лувра? Видели короля?
- Видел, - сказал Габриэль.
- И что же?
- Все то же, кормилица, придется мне подождать.
- Еще подождать! - всплеснула руками Алоиза. - Святая дева! Снова ждать!
- Ждать невозможно лишь тогда, когда ничего не делаешь, - заметил Габриэль. - Но я, слава богу, буду действовать, а кто видит цель, тот не заскучает.
Он вошел в залу и бросил свой плащ на спинку кресла. Мартен-Герра, сидевшего в углу в глубоком раздумье, он даже и не заметил.
- Эй, Мартен! - окликнула Алоиза оруженосца. - Почему ты не поможешь его светлости снять плащ?
- Ох, простите, простите! - вскочил на ноги очнувшийся Мартен.
- Ничего, Мартен, не беспокойся, - сказал Габриэль. - Ты, Алоиза, не очень-то укоряй нашего Мартена. Скоро мне снова потребуются его преданность и усердие. Мне надо с ним поговорить об очень важных делах!
Воля виконта была священна для Алоизы. Она с улыбкой взглянула на оруженосца и, чтобы не мешать их беседе, вышла из залы.
- Ну, Мартен, - сказал Габриэль, когда они остались одни, - о чем же ты так крепко задумался?
- Да вот все ломаю себе голову, пытаясь разобраться в этой истории с человеком, которого я встретил утром.
- И что же? Разобрался? - улыбнулся Габриэль.
- Увы, не очень-то, ваша милость. Если признаться, то ничего, кроме тьмы кромешной, я не вижу...
- А мне, Мартен, как я уже тебе говорил, почудилось совсем другое.
- Но что именно, монсеньер? До смерти хочется знать.
- Рано еще об этом говорить, - ответил Габриэль. - А пока забудь на какой-то срок и о себе, и о той тени, которая затемнила всю твою жизнь. Попозже мы все узнаем, обещаю тебе. Поговорим лучше о другом. Сейчас ты особенно мне нужен, Мартен.
- Тем лучше, ваша милость!
- Тогда мы поймем друг друга, - продолжал Габриэль. - Мне нужна вся твоя жизнь без остатка, все твое мужество. Готов ли ты довериться мне и, пойдя на любые лишения, целиком посвятить себя моему делу?
- Еще бы! - вскричал Мартен. - Ведь таков мой долг!
- Молодчина, Мартен! Однако подумай хорошенько. Дело это трудное и опасное.
- Очень хорошо! Это как раз по мне! - потирая руки, беспечно заявил Мартен.
- Будем сто раз рисковать жизнью, Мартен.
- Чем крупнее ставки, тем интереснее игра!
- Но игра эта суровая и, начавши ее, придется играть до конца.
- Либо идти ва-банк, либо вообще не играть! - с гордостью молвил оруженосец.
- Прекрасно, - сказал Габриэль. - Но придется бороться со стихиями, радоваться буре, смеяться над недостижимым.
- Ну, и посмеемся, - перебил его Мартен. - По совести говоря, после той перекладины жизнь мне кажется просто чудом из чудес, и я не посетую, ежели господь бог отберет тот излишек, которым он меня пожаловал.
- Тогда, Мартен, все сказано! Ты готов разделить со мной мою судьбу и последуешь за своим господином?
- До самой преисподней, ваша светлость, хотя бы для того, чтобы там подразнить сатану!
- На это не слишком надейся, - возразил Габриэль. - Ты можешь погубить со мной душу на этом свете, но только не на том.
- А мне ничего другого и не надо, - подхватил Мартен. - Ну, а кроме моей жизни, монсеньер, вам ничего от меня другого не понадобится?
- Пожалуй, понадобится, - ответил Габриэль, улыбаясь бесшабашности и наивности вопроса. - Мне понадобится, Мартен-Герр, еще одна услуга от тебя.
- А какая именно, ваша светлость?
- Подбери мне, и притом поскорее, дюжину ребят твоей хватки. Словом, крепких, ловких, смелых - таких, что прошли огонь, воду и медные трубы. Можно это сделать?
- Посмотрим! А вы им хорошо заплатите?
- По червонцу за каждую каплю крови. В том трудном и святом деле, которое я должен довести до конца, жалеть о своем состоянии не приходится.
- В таком случае, монсеньер, - промолвил оруженосец, - за два часа я соберу целую свиту превосходных озорников. Во Франции и особенно в Париже в таких плутах никогда не бывало недостатка. Но кто будет ими командовать?
- Я сам, - сказал виконт. - Только не как гвардии капитан, а как частное лицо.
- Если так, монсеньер, то у меня есть на примете пять или шесть бывалых наших молодцов, знакомых вам еще со времен итальянской кампании. С тех пор как вы их отпустили, они до того истосковались без настоящего дела, что с радостью явятся по первому зову. Вот я их и завербую. Нынче же вечером я вам представлю всю будущую вашу команду.
- Прекрасно, - произнес Габриэль. - Но только одно непременное условие: они должны быть готовы покинуть Париж немедленно и следовать за мною без всяких расспросов и замечаний.
- За славой и золотом они пойдут хоть с закрытыми глазами.
- Я рассчитываю на них, Мартен. Что же касается тебя...
- Обо мне говорить не приходится, - перебил его Мартен.
- Нет, именно приходится. Если мы уцелеем в этой заварухе, я обещаю сделать для тебя то же, что и ты для меня. Я помогу тебе справиться с твоими врагами, будь покоен. А пока - вот тебе моя рука!
- О, ваша светлость! - промолвил Мартен, почтительно целуя руку Габриэля.
- Теперь иди, Мартен, и сейчас же принимайся за дело. А мне надо побыть одному.
- Вы остаетесь дома? - спросил Мартен.
- Да, до семи часов. Мне в Лувре надо быть только к восьми.
- В таком случае, я еще до семи представлю вам нескольких персонажей из состава нашей будущей труппы.
Он поклонился и вышел, чувствуя себя на седьмом небе от одного только сознания, что ему доверили столь важное поручение.
Габриэль, оставшись один, заперся у себя в комнате и принялся детально изучать план Жана Пекуа. Он то расхаживал в раздумье из угла в угол, то присаживался к столу, набрасывая заметки. Ему хотелось, чтобы ни одно возражение герцога де Гиза не осталось без ответа. Мартен-Герр явился около шести часов.
- Ваша светлость, - важно и таинственно произнес он, - не угодно ли вам принять шесть или семь душ, которые надеются под вашим началом послужить Франции и королю?
- Ну да! Уже шесть или семь? - удивился Габриэль.
- Семь или шесть, которые неизвестны вашей светлости. А с нашими стариками из-под Меца дойдет и до дюжины.
- Черт возьми, ты времени даром не теряешь! Ну-ка, введи людей!
- Поодиночке? - спросил Мартен-Герр. - Так вам будет легче составить о них свое суждение.
- Пусть так, поодиночке, - согласился Габриэль.
- Последнее слово, - прибавил Мартен. - Должен вам заметить, что я знаю всех этих людей - иных лично, а об иных имею точные данные. У них разные характеры и разные побуждения, но всех их роднит одна черта - испытанная на деле храбрость. За это качество я вам ручаюсь. Но зато вы должны проявить некоторую снисходительность к другим их слабостям и недостаткам.
После этой существенной оговорки Мартен-Герр вышел и через минуту вернулся в сопровождении загорелого, непоседливого детины с беззаботным и смышленым лицом.
- Амброзио, - представил его Мартен.
- Амброзио - имя иностранное. Значит, вы не француз? - спросил Габриэль.
- Кто знает? - ответил Амброзио. - Я подкидыш и вырос в Пиренеях. Одна нога во Франции, другая - в Испании. Впрочем, я легко примирился с подобной незаконностью, не имея никаких претензий ни к господу богу, ни к матушке моей!
- На какие средства вы живете? - поинтересовался Габриэль.
- Очень просто. Мне одинаково дороги обе мои родины, и я стараюсь по мере своих сил стереть между ними границы, знакомя одну с богатствами другой... и наоборот...
- Короче говоря, - пояснил Мартен, - Амброзио занимается контрабандой.
- Но ныне, - продолжал Амброзио, - гонимый неблагодарными властями с обоих склонов Пиренеев, я счел за благо уступить им и вот явился в Париж, город, где храбрец...
- Где Амброзио сможет, - подхватил Мартен, - применить всю свою предприимчивость, всю свою ловкость и умение.
- Амброзио, контрабандиста, принять! - сказал Габриэль. - Следующий?
Довольный Амброзио ушел, уступив место некоей странной личности с физиономией типичного аскета.
Мартен представил его под именем Лактанция.
- Лактанций, - сказал он, - служил под началом адмирала де Колиньи, который может дать о нем благожелательный отзыв. Но Лактанций - ревностный католик, и он не пожелал повиноваться начальнику, зараженному ересью.
Молчаливым кивком Лактанций подтвердил слова Мартена, и тот продолжал:
- Этот благочестивый рубака приложит все свои усилия, чтобы удовлетворить господина виконта д'Эксмеса, но он просит предоставить ему льготы, нужные ему для спасения души. Солдатское ремесло, а также долг совести понуждают его воевать со своими братьями во Христе и уничтожать их по мере возможности. Посему Лактанций полагает, что столь жестокую необходимость следует замаливать с особой строгостью. И он самоотверженно сопоставляет число наложенных им на себя постов и покаяний с числом раненых и убитых, которых он преждевременно препроводил к подножию трона всевышнего.
- Лактанция, богомольца, принять, - с улыбкой сказал Габриэль.
Лактанций все так же молча поклонился и отправился восвояси.
Вслед за Лактанцием Мартен-Герр ввел в комнату молодого человека среднего роста, с живым, одухотворенным лицом и маленькими холеными руками. Его костюм, от воротника до башмаков, был не только чист, но даже не лишен некоторого кокетства. Он грациозно поклонился Габриэлю и застыл перед ним в почтительной позе. Звали его Ивонне.
- Вот, ваша светлость, - сказал Мартен, - самый примечательный из всех. Ивонне в рукопашном бою неудержим, как лев, сорвавшийся с цепи! Колет и рубит в состоянии полного исступления. Особенно же он отличается при штурмах. Он всегда вступает первым на первую лестницу и водружает французское знамя раньше всех на стене неприятельской крепости.
- Так, значит, он настоящий герой? - спросил Габриэль.
- Я делаю, что могу, - скромно потупился Ивонне. - И Мартен-Герр, без сомнения, несколько преувеличил ценность моих слабых усилий.
- Ничуть, я вам только воздаю должное, - возразил Мартен. - И в доказательство этого я, перечислив ваши достоинства, тут же отмечу ваши недостатки. Ивонне, ваша светлость, как я уже говорил, - сущий герой на поле битвы, но в обыденной жизни он робок и впечатлителен, как девица. Он, например, боится темноты, мышей, пауков и чуть ли не теряет сознание при малейшей царапине. Он обретает свою буйную отвагу только тогда, когда его опьяняет запах пороха.
- Все равно, - сказал Габриэль, - мы его поведем не на бал, а на бой. Ивонне со всей его деликатностью - принять.
Ивонне откланялся по этикету и удалился, с улыбкой поглаживая рукой свой тонкий черный ус.
На смену ему явились два белокурых гиганта, стройные и невозмутимые. Одному на вид можно было дать лет сорок, другому - не больше двадцати пяти.
- Генрих Шарфенштейн и Франц Шарфенштейн, его племянник, - доложил Мартен-Герр.
- Что за дьявол, кто они такие? - поразился Габриэль. - Откуда вы, ребята?
- Ми только отшасчи немножко францозиш, - сказал старший.
- Как так? - спросил виконт.
- Ми плох понималь францоз, - проговорил великан помоложе.
- Это немецкие рейтары, - сказал Мартен-Герр, - иными словами - наемные солдаты. Они продают свою руку тому, кто лучше платит, и хорошо знают, что стоит храбрость. Они уже были у испанцев и англичан. Но испанец мало дает, а англичанин слишком торгуется. Покупайте их, ваша светлость, в деле они будут хороши. Они никогда не спорят и, как люди точные в своих обязательствах, всегда лезут прямо на пушки с полнейшей невозмутимостью. Ведь для них мужество - только предмет сделки.
- Я беру этих поденщиков славы, - сказал Габриэль, - и для большей верности плачу им за месяц вперед. Кто там еще?
Оба тевтонских Голиафа по-военному отдали честь и направились к выходу, чеканя шаг.
- Следующий, - произнес Мартен, - по имени Пильтрусс. Вот он.
Некое разбойного вида существо в изодранном платье, переваливаясь, вошло в комнату, остановилось в замешательстве и воззрилось на Габриэля, словно он был судьей.

Предыдущая страница 15 Следующая страница


Две Дианы 16

- Не стесняйтесь, Пильтрусс, - мягко обратился к нему Мартен-Герр. - Несмотря на ваш дикий вид, вам, право, нечего краснеть.
Потом он доложил своему господину:
- Пильтрусс, монсеньер, так называемый человек с большой дороги. Он ходит по дорогам, которые кишат чужеземными грабителями, и грабит грабителей. Что же касается французов, то он не только милует, но даже и помогает им. Итак, Пильтрусс - своего рода завоеватель. Тем не менее он ощутил потребность изменить свой образ жизни. Вот почему он с такой охотой принял предложение вступить под знамя виконта д'Эксмеса.
- Хорошо, - сказал Габриэль. - Я принимаю его под твою, Мартен, ответственность, с условием, что он изберет ареной для своих подвигов не большие дороги, а укрепленные города.
- Благодари монсеньера, чудак, - подтолкнул его Мартен-Герр.
- Благодарю вас, ваша светлость, - заторопился Пильтрусс. - Обещаю вам, что никогда не буду драться один против двух или трех, а только против десятерых.
- В добрый час, - усмехнулся Габриэль.
После Пильтрусса явилась некая мрачная, бледная и чем-то озабоченная личность.
Зловещее выражение его лица усугублялось бесчисленными шрамами и рубцами.
Мартен представил этого седьмого, и последнего, новобранца под невеселой кличкой Мальмор.
- Господин виконт, - сказал он, - вы не должны отказывать бедняге Мальмору. У него явное пристрастие к войне. Он просто грезит сражениями и, однако, ни разу в жизни даже не пригубил этого кубка наслаждения. Он так смел, так рвется в стычку, что с первого же шага получает рану, которая и приводит его в лазарет. Все его тело - сплошной рубец, но он крепок, а бог милостив, и он поднимается и снова ждет подходящего случая. Монсеньер, вы сами видите, что нельзя лишить этого скорбного вояку радости, которая принесла бы обоюдную пользу.
- Ладно, беру Мальмора с его энтузиазмом, - сказал Габриэль.
Довольная улыбка скользнула по бледному лицу Мальмора, и он ушел, дабы присоединиться к новым своим товарищам.
- Надеюсь, теперь все? - спросил Габриэль своего оруженосца.
- Да, монсеньер.
- Что ж, у тебя недурной вкус, - заметил Габриэль. - Благодарю за удачный выбор.
- Да, - скромно промолвил Мартен-Герр, - такими ребятами не стоит пренебрегать.
- И я так думаю, - согласился Габриэль. - Крепкая компания.
- А если сюда добавить еще Ландри, Обрио, Шенеля, Котамина и Балю, наших ветеранов, да еще вашу светлость во главе, да еще четырех или пять человек из вашей челяди, так у нас будет такой отряд, которым можно будет похвастаться перед друзьями и особенно перед врагами.
- Правильно, - сказал Габриэль. - А сейчас ты займешься их экипировкой. Мой же день пока еще не закончен.
- Куда вы собираетесь нынче вечером, монсеньер? - спросил Мартен.
- В Лувр, к герцогу де Гизу. Он ждет меня к восьми часам, - ответил Габриэль, поднимаясь со стула. - Ты даже не знаешь, как нужна мне победа! И я добьюсь ее!
И, направляясь к двери, он воскликнул про себя: "Да, я тебя спасу, отец! Я спасу тебя, Диана!"

Глава XII. Неуклюжий Ловкач

Теперь перенесемся мысленно за шестьдесят лье от Парижа, и тогда мы окажемся в Кале в конце ноября 1557 года.
Не прошло и двадцати пяти дней с отъезда виконта д'Эксмеса, как гонец его уже появился у стен английской крепости. Он потребовал, чтоб его провели к губернатору, лорду Уэнтуорсу, для вручения ему выкупа за бывшего пленника. Он был неловок и крайне бестолков, этот гонец: как ни указывали ему дорогу, он двадцать раз проходил мимо ворот и, по своей глупости, тыкался во все замаскированные двери. Это было сущим наказанием - дурачина успел обойти чуть ли не все наружные укрепления у главного входа в крепость.
Наконец после бесчисленных указаний он все-таки отыскал нужную дорогу. В те далекие времена магическая сила слов: "Я несу десять тысяч экю для губернатора" - была такова, что суровые формальности выполнялись мгновенно. Его для виду обыскали, затем доложили о нем лорду Уэнтуорсу, и вот носитель столь уважаемой суммы был беспрепятственно пропущен в Кале.
Посланец Габриэля еще долго блуждал по улицам Кале, прежде чем отыскал дворец губернатора. Итак, потратив больше часа на десятиминутную дорогу, он наконец вошел во дворец и сразу был принят губернатором. В тот день Уэнтуорс пребывал в тяжкой меланхолии. Когда посланец объяснил цель своего прихода и тут же положил на стол тугой мешок с золотом, англичанин спросил:
- Виконт д'Эксмес ничего не велел мне передать, кроме этих денег?
Пьер (таково было имя посланца) поглядел на лорда с тупым изумлением, которое не делало чести его врожденным способностям.
- У меня, сударь, - сказал он, - нет другого дела, как только передать вам выкуп. Хозяин больше ничего мне не приказывал, и я даже не понимаю...
- Ну хорошо, хорошо! - перебил его лорд Уэнтуорс. - Просто виконт д'Эксмес стал там более рассудителен, с чем я его и поздравляю. Воздух французского двора отшиб ему память.
И тихо добавил, будто про себя:
- Забвение - это половина счастья!
- А вы, милорд, со своей стороны не прикажете мне передать что-либо моему хозяину? - спросил посланец, с глуповатым безразличием внимая меланхоличным вздохам англичанина.
- Коли он промолчал, то и мне нечего ему сказать, - сухо ответил лорд Уэнтуорс. - Однако напомните ему, что до первого января я готов к его услугам как дворянин и как губернатор Кале. Он поймет.
- До первого января? - переспросил Пьер. - Так ему и сказать милорд?
- Да, именно так. Вот вам, любезный, расписка в получении денег, а также возмещение за беспокойство при такой долгой дороге. Берите же, берите!
Пьер вроде бы заколебался, но потом принял кошелек из рук лорда Уэнтуорса.
- Спасибо, милорд, - сказал он. - Не разрешите ли вы мне обратиться к вам с просьбой?
- С какой именно?
- Помимо того долга, который я вручил вашей милости, виконт д'Эксмес еще задолжал одному из здешних жителей... Как его зовут-то?.. Да, Пьеру Пекуа, у которого он был постояльцем.
- И что же?
- А то, милорд, что мне бы надо заявиться к этому Пьеру Пекуа и вернуть ему то, что причитается!
- Не возражаю, - сказал губернатор. - Вам покажут, где он живет. Вы устали с дороги, но, к сожалению, я не могу вам позволить остаться здесь на несколько дней, ибо здешним уставом запрещено пребывание иностранцев, а французов в особенности. Итак, прощайте, любезный, добрый путь.
- Прощайте, милорд, покорнейше вас благодарю.
И покинув дворец губернатора, посланец опять принялся плутать по городу в поисках улицы Мартруа, где жил, если читатель помнит, оружейник Пьер Пекуа. Наконец, найдя нужный ему дом, он вошел в него и увидел самого хозяина. Оружейник, мрачный, как туча, сначала его принял за заказчика и отнесся к нему с полным безразличием. Однако, когда новоприбывший сказал, что он послан виконтом д'Эксмесом, лицо горожанина сразу просветлело.
- От виконта д'Эксмеса! - воскликнул он. И, повернувшись к подмастерью, который уже навострил уши, бросил ему:
- Кантен, мигом слетай к братцу Жану, скажи, что прибыл человек от виконта д'Эксмеса.
Раздосадованный подмастерье побежал выполнять поручение.
- Говорите же, дружище! - заторопился Пьер Пекуа. - О, мы знали, что господин виконт никогда нас не забудет! Говорите поскорей! Что он вам велел передать?
- Большой привет и сердечную благодарность, затем вот этот кошелек, а также слова: "помните пятое число".
- И это все? - недоверчиво спросил Пьер Пекуа.
- Все, хозяин.
- Мы здесь живем втроем: я, мой двоюродный брат Жан и сестра Бабетта, - не унимался оружейник. - У вас было поручение ко мне. Пусть так. Но неужели у вас нет ничего ни для Бабетты, ни для Жана?
В эту минуту вошел Жан Пекуа.
- Я имел дело только к вам, метр Пьер Пекуа, и, кроме этого, сказать мне нечего.
- Вот как? Видишь, брат, - заявил Пьер, обращаясь к Жану, - видишь, господин виконт д'Эксмес нас благодарит, изволит нам полностью вернуть деньги и велит нам передать: "Помните!" Вот и все...
- Погоди, Пьер! - перебил его Жан Пекуа, будто о чем-то догадываясь. - Скажите, дружище, если вы действительно состоите при виконте д'Эксмесе, вы должны знать среди его челяди некоего Мартена-Герра?
- Мартен-Герра?.. Ах да, конечно. Мартен-Герра... ведь он его оруженосец.
- Он все время при виконте?
- Все время.
- И он знал, что вы направляетесь в Кале?
- Конечно, знал... Когда я покидал особняк виконта, он меня, помнится, провожал...
- И он никому и ничего не велел передать?
- Да нет же, говорю вам.
- А может быть, Мартен велел что-нибудь сказать по секрету? Если так, то всякая осторожность теперь излишня. Мы уже знаем все... Вы можете говорить в нашем присутствии. Больше того, мы можем удалиться, а особа, которую Мартен-Герр безусловно имел в виду, здесь налицо и сама с вами поговорит.
- Клянусь честью, - тянул свое посланец, - я ни слова не понимаю из всего, что вы говорите.
- Довольно, Жан! - с негодованием вскричал Пьер Пекуа. - Не понимаю, Жан, какая радость бередить рану, которую нам нанесли!..
Жан молча поник головой.
- Угодно ли вам пересчитать деньги? - спросил озадаченный посланец.
- Не стоит труда, - угрюмо отозвался Жан. - Возьми, вот это тебе, дружище, а я пойду распоряжусь, чтоб тебя накормили.
- Спасибо за деньги, - покраснел посланец. - Ну, а есть мне совсем не хочется, я ведь уже перекусил в Ньеллэ. Я должен немедленно уезжать. Ваш губернатор запретил мне задерживаться в городе.
- Мы тебя не задерживаем, дружище, - промолвил Жан Пекуа. - Прощай и передай только Мартену... Или, впрочем, ничего не передавай. Скажи лишь господину виконту, что мы его благодарим и помним все насчет пятого.
- Послушай, - добавил Пьер Пекуа, выходя из глубокого раздумья. - Скажи своему господину, что мы согласны терпеливо ждать его целый месяц. Но если этот год кончится, а мы от него никаких вестей не получим, - значит, у сердца его нет памяти... Потому что настоящий дворянин должен помнить не только про одолженные деньги, но и про сокровенные тайны, которые ему доверены. На том и прощай, дружище.
- Господь вас храни, - сказал посланец виконта д'Эксмеса. - Все ваши вопросы и все пожелания я точно передам своему господину.
Жан Пекуа проводил его до ворот, Пьер остался дома.
Бестолковый гонец, потолкавшись по переулкам и исходивши вдоль и поперек этот путаный город Кале, очутился наконец у главных ворот и предъявил свой пропуск. Его снова обыскали и только тогда выпустили в чистое поле.
Он тотчас же двинулся в путь и, лишь пройдя целое лье от города, остановился.
Теперь можно было и отдохнуть. Он присел на придорожный бугорок и задумался. Довольная улыбка скользнула по его губам.
- "Не знаю, чем объяснить, - сказал он про себя, - но в этом городе все какие-то удивительно мрачные и печальные. Уэнтуорс чего-то не поделил с д'Эксмесом, а братья Пекуа имеют какие-то счеты с Мартен-Герром. Э! Мне-то что до их счетов?.. Лично я получил все, что хотел. Правда, у меня нет ни клочка бумаги, но зато я помню до тонкостей все расположение города".
И перед его мысленным взором тут же предстали все улицы, валы и сторожевые посты, которые он вроде бы невзначай повидал.
"Очень хорошо! Все четко и ясно, - подумал он. - Герцог де Гиз будет доволен. А через шесть недель, если бог и обстоятельства будут за нас, мы будем хозяевами в Кале".
Чтобы наши читатели не утруждали себя загадками, откроем им: звали этого человека маршал Пьетро Строцци, он был одним из знаменитейших и талантливейших военных инженеров своего времени.
Немного отдохнув, Пьетро Строцци снова зашагал по дороге, чтобы поскорее добраться до Парижа. Все его мысли вертелись вокруг Кале и лишь мимоходом затрагивали тех, кто там жил.

Глава XIII. 31 Декабря 1557 Года

Нетрудно догадаться, почему Пьетро Строцци нашел лорда Уэнтуорса в таком грустном и подавленном настроении. Нетрудно также понять, почему губернатор Кале отозвался о виконте д'Эксмесе столь высокомерно и презрительно.
Дело в том, что ненависть герцогини де Кастро к своему тюремщику все возрастала и возрастала.
Когда он изъявлял желание нанести ей визит, она находила любые предлоги, лишь бы избежать его посещения. Ну, а если уж ей и приходилось иногда терпеть его присутствие, то по ее холодному и чрезмерно учтивому виду сразу было видно, как тяготит ее эта беседа.
Что же касается самого губернатора, то каждый визит повергал его в жесточайшее уныние. Но тем не менее он не в силах был отказаться от этой пагубной страсти. Ни на что не надеясь, он все же не отчаивался. Он хотел быть в глазах Дианы блестящим джентльменом и поистине угнетал пленницу своей предупредительностью. Он окружил ее идеальным вниманием, приставил к ней французского пажа и даже пригласил одного из итальянских музыкантов, на которых был немалый спрос во времена Возрождения. Однажды он дал в ее честь бал, на который пригласили всю английскую знать Кале. Приглашения были направлены даже по ту сторону пролива. И, однако, госпожа де Кастро не пожелала на нем присутствовать.
Лорд Уэнтуорс, видя такое безразличие и пренебрежение, не раз твердил себе, что лучше было бы для своего же покоя принять королевский выкуп, который предлагал ему Генрих II, и вернуть Диане свободу. Но поступить так - значит вернуть ей любовь Габриэля д'Эксмеса, а на такую тяжелую жертву у англичанина не хватало ни размаха душевного, ни мужества.
Так в нерешительности и беспокойстве проходили дни, недели, месяцы.
31 декабря 1557 года лорд Уэнтуорс велел доложить о себе герцогине де Кастро. Она приняла его, сидя перед высоким камином...
Шел надоевший ей разговор об одном и том же - о том, что их связывало и в то же время разъединяло.
- Нет, сударыня, в вашем упрямстве есть что-то неестественное, - говорил лорд Уэнтуорс, покачав головой. - Вы не смогли бы окончательно меня оттолкнуть, если бы не хранили какую-то безумную надежду. Неужели вы рассчитываете на то, что несбыточно? Посудите сами - откуда к вам может прийти помощь?
- От бога, от короля... - отвечала Диана. Она запнулась на полуслове, но лорд сразу же понял, что кроется за этим умолчанием.
"А больше всего от виконта д'Эксмеса!" - подумал он, но, не желая об этом упоминать, ограничился горестным замечанием:
- Конечно, надейтесь на короля, надейтесь на бога!.. Если бог действительно желал бы вам помочь, он мог бы это сделать в первый же день вашего приезда сюда, а, между прочим, вот уже год на исходе - и никакого благоволения с его стороны.
- Я надеюсь на год, который начнется с завтрашнего дня, сударь.
- Что же до короля Франции, отца вашего, - продолжал лорд Уэнтуорс, - то у него, слава богу, забот хватает. Ведь беды его дочери ничтожны по сравнению с бедами Франции.
- Так говорить можете только вы! - сказала Диана с подчеркнутым сомнением.
- Лорд Уэнтуорс никогда не лжет, сударыня. Знаете ли вы, в каком положении находится ваш венценосный батюшка?
- Что я могу знать в этой темнице? - воскликнула Диана, не в силах скрыть свое волнение.
- Тогда соблаговолите об этом спросить у меня, - обрадовался лорд Уэнтуорс, поняв, что завладел ее вниманием. - Итак, знайте, что возвращение герцога де Гиза в Париж ни в какой мере не улучшило положения Франции. Было собрано несколько отрядов, было восстановлено несколько крепостей - и только! В данное время французы колеблются, не зная, что предпринять. Бросятся ли они на Люксембург или направятся в Пикардию, неизвестно. Может быть, они захотят отобрать Сен-Кантен или Гаме?..
- А может быть, и Кале? - перебила его Диана и вскинула глаза на губернатора, чтобы увидеть, какое впечатление произведет на него сказанное ненароком слово.
Но лорд Уэнтуорс, не поведя и бровью, отвечал с великолепнейшей улыбкой:
- О, сударыня, позвольте мне оставить ваш вопрос без ответа. Тот, кто имеет хоть малейшее понятие о военном деле, ни на минуту не допустит нелепой мысли, что герцог де Гиз, опытный полководец, решится на столь глупую затею. Ведь тем самым он выставил бы себя на посмешище перед всей Европой...
В эту минуту за дверью послышался шум, и в комнату стремительно вошел стрелок. Лорд Уэнтуорс вскочил и гневно воззрился на него:
- В чем дело? Кто посмел меня беспокоить?
- Простите, милорд, но я от лорда Дерби! - доложил стрелок. - Лорд Дерби велел мне немедленно оповестить вас о том, что вчера в десяти верстах от Кале был обнаружен двухтысячный отряд французских стрелков.
- А! - воскликнула Диана, не скрывая своей радости. Но лорд Уэнтуорс бесстрастно вновь обратился к стрелку:
- И это, по-твоему, достаточное основание, чтобы нагло врываться ко мне?
- Простите, милорд, - пролепетал бедняга, - но лорд Дерби...
- Лорд Дерби близорук, - перебил его губернатор. - Он способен принять дорожные кочки за горы. Так и скажи ему от моего имени.
- Слушаю, милорд, - сказал стрелок, - но лорд Дерби предполагал на ночь удвоить число караулов...
- Пусть остаются как есть! И не сметь ко мне приставать с вашей дурацкой паникой! Стрелок поклонился и вышел.
- Теперь вы видите, милорд, - усмехнулась Диана де Кастро, - что в глазах одного из ближайших ваших помощников мои столь бессмысленные предвидения превращаются в прямую опасность.
- Вам придется, сударыня, разочароваться больше, чем когда бы то ни было, - с прежней невозмутимостью возразил ей лорд Уэнтуорс. - Я могу вам вкратце изложить причину этой ложной тревоги, на которую лорд Дерби поддался, сам не зная почему.
- Что ж, скажите! - согласилась Диана.
- Это значит, сударыня, - продолжал лорд Уэнтуорс, - одно из двух: либо господин де Гиз и де Невер, известные мне как дельные и рассудительные военачальники, хотят снабдить припасами Ардр и Булонь и направляют туда отряды, о которых нам доложили, либо их марш на Кале ложный маневр, рассчитанный на то, чтоб отвлечь внимание от Гама и Сен-Кантена, а потом круто повернуть назад и ринуться на один из этих городов.
- А кто вам сказал, что они пойдут не на Гам и Сен-Кантен, а на Кале?
По счастью, ей пришлось иметь дело с глубоко убежденным противником, в характере которого собственная гордость сочеталась с гордостью национальной.
- Я уже имел честь заявить вам, сударыня, - заметил с пренебрежением лорд Уэнтуорс, - что Кале - такой город, который с налета не захватывают. Чтобы подойти к нему вплотную, нужно сначала взять форт Святой Агаты, потом овладеть фортом Ньеллэ. Потребуется пятнадцать дней удачных боев на всех пунктах, и в течение этих пятнадцати дней Англия успеет пятнадцать раз оказать любую посильную помощь столь ценному городу! Захватить Кале! Ха-ха-ха! Я без смеха об этом и подумать не могу!
Уязвленная герцогиня де Кастро с грустью отметила ему:
- Моя скорбь - ваша радость. Как же вы хотите, чтоб мы могли понять друг друга?
- О сударыня! - испуганно воскликнул лорд Уэнтуорс. - Я хотел только рассеять ваши иллюзии. Я хотел вам доказать, что вы во власти химер и для осуществления этой нелепой затеи нужно, чтобы весь французский двор был одержим таким же безумием.
- Бывает безумие героическое, - гордо произнесла Диана, - и мне известны такие безумцы, которые способны были на величайшие безрассудства во имя славы или во имя долга.
- Кто, например? Не виконт ли д'Эксмес? - вскричал лорд Уэнтуорс, не совладав с порывом дикой ревности.
- Кто вам назвал это имя? - спросила пораженная Диана.
- Признайтесь, сударыня, что это имя у вас на устах с самого начала нашего разговора и что, кроме бога и вашего отца, вы мысленно призывали еще и третьего спасителя!
- Неужели я должна вам отдавать отчет в своих чувствах?
- И не отдавайте, не отдавайте... я и без того все знаю! Я знаю даже то, что вам самим неизвестно, и могу вам сообщить сейчас... Я знаю доподлинно, что виконт д'Эксмес был взят в плен в Сен-Кантене тогда же, когда и вы, и так же, как и вы, был препровожден сюда, в Кале.
- В Кале? - изумилась Диана.
- Но его здесь больше нет, сударыня! Если бы было иначе, я бы не сказал вам об этом. Вот уже два месяца, как виконт д'Эксмес на свободе!
- И я не догадывалась, что рядом со мной томится друг!
- Да, вы не догадывались, но он-то знал! Больше того, я могу вам открыть, что, узнав об этом, он принялся угрожать мне всеми возможными карами. Он не только вызвал меня на поединок, но еще и объявил мне свое непреклонное решение - взять Кале!
- Верю в это больше, чем когда-либо! - воскликнула Диана.
- Верьте, но не слишком. Напоминаю вам, что, с тех пор как он так устрашающе распростился со мной, прошло уже два месяца. В течение этого времени я получал кое-какие сведения о сем грозном воителе. Например, в конце ноября он с поразительной точностью прислал мне стоимость своего выкупа, но о своей гордой похвальбе - ни слова!
- Потерпите, милорд, - заметила Диана, - он сумеет расплатиться со всеми долгами.
- Сомневаюсь, сударыня, срок платежа миновал.
- Что вы хотите сказать?
- Я сообщил виконту через его посланца, что буду ждать выполнения обоих его обещаний до первого января тысяча пятьсот пятьдесят восьмого года. А сегодня у нас тридцать первое декабря...
- Ну и что? - перебила Диана. - У него еще двенадцать часов впереди!..
- Совершенно верно, - подтвердил лорд Уэнтуорс, - но если завтра в это же время он не даст о себе знать...
- Он не закончил фразы. Лорд Дерби, испуганный и растерянный, ворвался в комнату.
- Милорд, - крикнул он, - милорд, что я говорил! Это французы. И они идут на Кале!..
- Полноте! - остановил его лорд Уэнтуорс, меняясь в лице. - Полноте! Это невозможно! Откуда вы взяли? Снова слухи, снова предположения и фантастические бредни?!
- Увы, к сожалению, это истинная правда!
- Тише, Дерби, тише говорите, - заметил губернатор, подойдя вплотную к своему лейтенанту. - Держите себя в руках! Что вы называете "истинной правдой"?
Поняв, что начальник не желает выказывать слабость перед Дианой, лорд Дерби понизил голос:
- Французы внезапно атаковали форт Святой Агаты. Там ничего не было подготовлено... Я боюсь, как бы они не овладели уже первыми подступами к Кале!
- И все-таки они еще далеко от нас! - резко возразил Уэнтуорс.
- Это, конечно, так, - ответил лорд Дерби, - но оттуда - прямая дорога до моста в Ньеллэ, а от моста Ньеллэ - всего две версты до города!
- Подкрепление отправили?
- Отправил, милорд, в чем прошу прощения - без вашего приказания и вопреки вашему приказанию!
- Вы правильно поступили!
- Но, к сожалению, эта помощь придет слишком поздно, - заметил лейтенант.
- Кто знает! Не надо страшиться. Мы сейчас же поедем к Ньеллэ и заставим этих безумцев дорого заплатить за свою дерзость! А если они уже захватили форт Святой Агаты, мы сравняем счет и выставим их оттуда.
- Дай бог! - молвил лорд Дерби. - А все-таки они ловко нас провели!
- Ничего, мы еще отыграемся, - вскинул голову лорд Уэнтуорс. - Кто у них командует, не знаете?
- Неизвестно. Скорее всего де Гиз, а если не он, значит, де Невер. Разведчик, который прискакал с сообщением о внезапном нападении, сказал мне, что издалека он успел разглядеть в первых рядах вашего бывшего пленника - помните? - того виконта д'Эксмеса...
- Проклятие! - взревел губернатор, сжимая кулаки. - Идемте, Дерби, идемте скорей!
Госпожа де Кастро с тем прозрением, которое появляется у людей в самых исключительных обстоятельствах, слыхала почти весь их разговор.
И когда лорд Уэнтуорс простился с нею, говоря:
- Извините меня, сударыня, я должен вас покинуть. Срочное дело...
Она ответила ему не без лукавства:
- Идите, милорд, и постарайтесь восстановить свой - увы! - подорванный авторитет, а кроме того, постарайтесь запомнить две вещи: во-первых, легче всего осуществимы именно те мечты, в которых не сомневаются, а во-вторых, с обещанием, которое дает французский дворянин, нельзя не считаться. Первое января еще не наступило!
Взбешенный лорд Уэнтуорс выбежал из комнаты, ничего не ответив.

Глава XIV. Под Грохот Канонады

Лорд Дерби не ошибся в своих предположениях. Вот что произошло.
Отряды де Невера в ту ночь действительно соединились с частями герцога де Гиза, совершили стремительный марш-бросок и совсем неожиданно для англичан предстали перед стенами форта Святой Агаты. Три тысячи стрелков овладели фортом быстрее чем за час. Лорд Уэнтуорс, подъехав вместе с лордом Дерби к форту Ньеллэ, сам удостоверился в том, что его солдаты бегут по мосту, дабы найти убежище за второй, более мощной линией городских укреплений.
Но когда прошло первое смятение, лорд Уэнтуорс, нужно отдать ему должное, проявил себя самым достойным образом. Как бы то ни было, но он обладал благородной душой, а гордость, присущая его нации, неизменно питала его храбрость.
- Эти французы, должно быть, и в самом деле обезумели, - самоуверенно заявил он лорду Дерби. - Но мы заставим их расплатиться за такое безумие. За двести лет Кале лишь на один год уходил от англичан, а теперь уже десять лет он снова под нашей властью. Думаю, что больших усилий нам не потребуется. Не пройдет и недели, как мы обратим их в позорное бегство! Побольше бодрости, и мы еще посмеемся над господином де Гизом, когда он попадет впросак!
- Вы надеетесь отбить английские укрепления? - спросил лорд Дерби.
- А зачем? - надменно ответил губернатор. - Если даже эти безумцы не прекратят свою дурацкую осаду, то Ньеллэ все равно задержит их на трое суток, а за это время все английские и испанские части, находящиеся во Франции, успеют прийти к нам на выручку. А если французы совсем потеряют голову, то из Дувра отправят к нам десять тысяч солдат. Но в таких опасениях слишком много чести для французов. Пусть они пока что попробуют одолеть эти добрые стены! Дальше форта Ньеллэ они не пройдут!
Однако на следующий день, 1 января 1558 года, французы уже стояли на том мосту, за которым, как говорил лорд Уэнтуорс, отступать было некуда. За ночь они прорыли траншею и ровно в полдень принялись бить из пушек по форту Ньеллэ.
В это же время под непрестанный грохот двух батарей в старом доме Пекуа происходила семейная сцена, торжественная и печальная.
После настойчивых вопросов, которые задавал Пьер Пекуа посланцу Габриэля, читателям несомненно стал ясен их смысл: Бабетте Пекуа предстояло стать матерью.
Но, признавшись в своем грехе, она не смела сказать Пьеру и Жану о том, что Мартен-Герр был женат.
Она не могла признаться в этом даже самой себе и беспрестанно пыталась уверить себя, что это невозможно, что господин д'Эксмес ошибся, что бог не оставит без своей помощи ее, несчастное создание, вся вина которого в том, что она полюбила! Ведь она так доверяла Мартен-Герру, она так доверяла виконту д'Эксмесу!..
Тем не менее двухмесячное молчание господина и слуги было для нее жестоким ударом. Терзаясь страхом и нетерпением, она ждала 1 января - последнего срока, который Пьер Пекуа назначил виконту.
И вот 31 декабря сначала неясная, но вскоре подтвердившаяся весть о том, что французы наступают на Кале, вселила в нее трепетную надежду.
Она слышала, как ее братья толковали о том, что виконт д'Эксмес наверняка среди нападающих. Если так, то Мартен-Герр тоже там...
И все-таки у нее тревожно сжалось сердце, когда на следующий день 1 января, Пьер Пекуа позвал ее в нижний зал, чтобы решить, как поступить в подобных обстоятельствах.
Бледная и поникшая, она предстала перед этим суровы домашним судом.
- Садись, Бабетта, - молвил Пьер и указал ей на кресло.
Потом сказал ей серьезно, но с оттенком грусти:
- Бабетта, твое раскаяние и твои слезы растрогали меня. Мой гнев сменился сожалением, а досада - нежностью, и я тебя простил...
- Да будет господь бог к вам так же милосерден, как вы ко мне, братец.
- Потом Жан дал мне понять, что твоя беда, быть может, вполне излечима, ибо тот, кто тебя вверг в бездну греха, возможно, сочтет своим долгом извлечь тебя оттуда.
Покраснев, Бабетта еще ниже склонила голову.
Пьер продолжал:
- Все это было бы неплохо, однако Мартен-Герр все время молчит. Уже месяц прошел после ухода посланца виконта д'Эксмеса, а о Мартен-Герре ни слуху ни духу... И вот сейчас французы у наших стен... Думаю, что и виконт д'Эксмес со своим оруженосцем в их рядах...
- Это уж точно... - перебил его Жан Пекуа.
- Я нисколько в этом не сомневаюсь, Жан. Но если нам доведется свидеться с ними, то как мы встретим их, Бабетта: как друзей или как врагов?
- Не знаю, братец. Я просто их жду...
- Итак, ты не знаешь, спасут ли они нас или покинут? Но что возвещает нам эта канонада? Приход освободителей, которых мы благословим, или злодеев, которых мы должны покарать?
- Зачем вы спрашиваете меня об этом? - ответила Бабетта вопросом на вопрос.
- Почему спрашиваю? Слушай, Бабетта! Ты помнишь, как наш отец учил нас относиться к Франции и французам? Англичан мы никогда не считали своими соотечественниками, нет, они для нас угнетатели! Ведь родина - это большой очаг, это дружная семья, это всенародное братство! Можно ли уйти в другое братство, к другой семье, к другому очагу?
- Боже мой, Пьер, к чему вы говорите об этом? - спросила Бабетта.
- А вот к чему. Быть может, судьба Кале - в грубых мозолистых руках твоего брата. Да, эти руки, почерневшие от каждодневной работы, могут вернуть французскому королю ключ от Франции.
- Так чего же они медлят? - воскликнула Бабетта, всосавшая с молоком матери ненависть к иностранному игу.
- Молодчина! - одобрительно кивнул Жан Пекуа. - Ты поистине достойна нашего доверия!
- Ни мое сердце, ни руки не стали бы медлить, - ответил Пьер Пекуа, - если бы я мог лично передать наш прекрасный город королю Генриху. Но, к сожалению, я ничего не могу сделать без виконта д'Эксмеса.
- Как это так? - удивилась Бабетта.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

- А вот как: я бы с радостью пошел на такое славное дело вместе с нашим гостем и его оруженосцем. Но теперь я презираю этого бездушного аристократа, который потворствовал нашему бесчестью.
- Кто? Виконт д'Эксмес? - вскричала Бабетта. - Такой отзывчивый и бесхитростный!
- Да что там говорить, - махнул рукой Пьер. - Ясно одно: и господин д'Эксмес, и Мартен-Герр все знали, но теперь - сама видишь - оба отмалчиваются.
- Но что же он мог сделать? - добивалась Бабетта.
- Он мог, вернувшись в Париж, прислать сюда Мартен-Герра и приказать ему дать тебе свое имя!
- Нет, он не мог так сделать, - грустно покачала головой Бабетта.
- Что? Виконт д'Эксмес не мог принудить своего подчиненного жениться на тебе?
- Жениться? Нет, нет!.. Он не мог... - лепетала обезумевшая Бабетта.
- Да кто же ему мог запретить? - воскликнули оба брата.
Бабетта упала на колени и залепетала как помешанная:
- Ах, простите меня еще раз... Я хотела скрыть от нас... Но когда вы заговорили о Франции, о виконте д'Эксмесе и об этом... Мартен-Герре... О, неужели правда то, что сообщил тогда мне господин д'Эксмес?
- Что он тебе сообщил? - Голос Пьера дрогнул.
- Да, да... в день своего отъезда... когда я просила его передать Мартену мое колечко... я не могла ему, чужому человеку, признаться во всем случившемся...
- Что он тебе сказал? Договаривай! - крикнул Пьер.
- Что Мартен-Герр женат!..
- Несчастная! - завопил Пьер Пекуа и вне себя замахнулся на сестру.
- И это была правда, - прошептала побледневшая девушка, - теперь я знаю, что это была правда! - И, потеряв сознание, она рухнула на пол.
Жан схватил Пьера за плечи и оттолкнул назад.
- Ты в своем уме, Пьер? Не ее должно карать, а того презренного!
- Верно! - согласился Пьер Пекуа, стыдясь своей несдержанности.
Суровый и замкнутый, он отошел в сторону, а Жан тем временем наклонился над неподвижной Бабеттой. Так прошло немало времени.
Издалека, почти с равномерными перерывами, доносились пушечные залпы.
Наконец Бабетта открыла глаза и, пытаясь вспомнить, что произошло, спросила:
- Что случилось?
Она перевела еще затуманенный взгляд на склонившегося над нею Жана Пекуа. Странное дело: ей показалось, будто Жан совсем не грустен. На его добродушном лице застыло выражение глубокой нежности и какого-то странного удовлетворения.
- Надейся, Бабетта, надейся! - негромко произнес Жан.
Но когда она посмотрела на бледного и подавленного Пьера, она невольно вздрогнула - к ней сразу же возвратилась память.
- Простите, простите... - зарыдала она. Повиновавшись мягкому жесту Жана, Пьер подошел к сестре, приподнял ее и посадил в кресло.
- Успокойся, - сказал он, - я на тебя сердца не держу. Ты и так немало пострадала!.. Успокойся. Я скажу тебе то же, что и Жан: надейся!..
- Но на что я могу еще надеяться?
- Что прошло, того не вернешь, но зато можно отомстить, - нахмурился Пьер. - Повторяю, я тебя простил. Знай, Бабетта: я тебя люблю, как и прежде, но гнев мой не угас, он только обратился к одному лицу. Теперь я должен покарать презренного Мартен-Герра...
- О брат! - со стоном перебила его Бабетта.
- Да, ему не будет пощады! Ну, а с его хозяином, с господином д'Эксмесом, у меня особые счеты, ему я верю по-прежнему.
- Я же говорил! - подхватил Жан.
- Да, Жан, и ты был прав, как всегда. Теперь все разъясняется. Благодаря признанию Бабетты мы теперь знаем, что виконт д'Эксмес не обманул нашей дружбы.
- О, я знаю его благородное сердце! - заметил Жан. - Он наверняка задался целью возместить сен-кантенское поражение громовой победой.
И сияющий ткач протянул руку к окну, будто приглашая прислушаться к оглушительному реву пушек, который, казалось, становился все сильнее и сильнее.
- Жан, - спросил Пьер Пекуа, - о чем говорит нам эта канонада?
- О том, что господин д'Эксмес там.
- Верно. Но, кроме того, - добавил Пьер на ухо своему двоюродному брату, - она говорит нам: "Помните пятое число!"
- И мы о нем помним!
- Теперь, когда все неясности позади, - отозвался Пьер, - у нас будут другие заботы. За три дня нам надо сделать многое. Нужно обойти все укрепления, поговорить с друзьями, распределить оружие...
И вполголоса он повторил:
- Будем помнить, Жан, пятое число!
Через четверть часа озабоченные оружейник и ткач вышли из дома.
Казалось, они начисто забыли о существовании какого-то там Мартен-Герра, а тот, в свою очередь, даже и не подозревал о горестной участи, которая уготована ему в Кале, где он отродясь не бывал.

Глава XV. В Палатке

Три дня спустя, к вечеру 4 января, французы, несмотря на пророчества лорда Уэнтуорса, еще продвинулись вперед. Они не только перешли мост, но и захватили форт Ньеллэ вместе со всеми имеющимися там запасами оружия и снаряжения. Такая позиция давала французам полную возможность заткнуть ту брешь, через которую могли просочиться подкрепления англичан и испанцев. Подобный результат, пожалуй, вполне оправдывал трехдневную ожесточенную борьбу.
- Но это же абсурд! - воскликнул губернатор Кале, когда увидел, что английские солдаты, несмотря на все его усилия, панически бегут к городу.
И он - какое унижение! - вынужден был последовать за ними, ибо долг его - погибнуть последним.
- Наше счастье, - сказал ему лорд Дерби, когда они очутились вне опасности, - наше счастье, что Кале и Старая крепость все же могут продержаться два или три дня. Форт Ризбанк и выход к морю свободны, а Англия не за горами!
На военном совете, созванном лордом Уэнтуорсом, было установлено, что спасти их может только Англия. С самолюбием считаться теперь не приходилось. Если тут же сообщить в Дувр о происшедшем, то через сутки они получат мощное подкрепление, и тогда Кале спасен!
Скрепя сердце лорд Уэнтуорс согласился с этим решением. И вскоре одинокая шлюпка отчалила от берега, увозя гонца к дуврскому губернатору.
Потом англичане приняли все возможные меры для укрепления Старой крепости - самого уязвимого места в обороне Кале. Ну, а форт Ризбанк был надежно защищен морем, дюнами и горсткой городской стражи.
А пока осажденные собирают силы для отражения приступа, заглянем-ка за городскую стену и посмотрим, чем заняты в этот вечер виконт д'Эксмес, Мартен-Герр и их воинственный отряд. Для этого нам достаточно приподнять край палатки, чтобы сразу обнаружить там Габриэля с его волонтерами.
Картина была поистине живописна. Габриэль сидел на единственном табурете и, наклонившись, о чем-то напряженно размышлял. Мартен-Герр, сидя у его ног, прилаживал пряжку к портупее; время от времени он поглядывал на своего хозяина, но не решался нарушить его молчаливые думы.
Рядом с ним, на груде плащей, лежал и стонал раненый. Увы, это был не кто иной, как Мальмор! В другом конце палатки благочестивый Лактанций пылко и добросовестно перебирал четки. Нынче утром, при взятии форта Ньеллэ, он, к несчастью, отправил к праотцам трех своих братьев во Христе.
Возле него стоял Ивонне. Он уже успел высушить и вычистить свое платье от грязи и пороха и теперь выискивал местечко, где можно было бы хоть немного отоспаться.
Шарфенштейн-дядя и Шарфенштейн-племянник решали сложнейшую задачу - вычисляли свою долю, причитавшуюся им при дележке утренней добычи.
Остальные молодцы, расположившись посреди палатки, азартно играли в кости. Большой дымный факел, воткнутый прямо в землю, отбрасывал красные блики на их возбужденные лица.
Мальмор испустил болезненный стон. Габриэль поднял голову и обратился к своему оруженосцу:
- Мартен-Герр, не знаешь, который час?
- Точно не знаю, ваша милость. Дождь загасил все звезды. Но думаю, что идет к шести вечера. Вот уже больше часа, как совсем стемнело.
- А врач обещал быть к шести? - спросил Габриэль.
- Совершенно точно, ваша милость. Поглядите, так и есть - вот он!
Габриэль с первого же взгляда узнал гостя и, вскочив с табурета, воскликнул:
- Метр Амбруаз Парэ!
- Виконт д'Эксмес! - ответил Парэ с глубоким поклоном.
- Ах, метр, я и не знал, что вы в лагере, так близко от нас!
- Я всегда там, где могу принести пользу.
- О, узнаю вас! Но сегодня я рад вам вдвойне, потому что намерен прибегнуть к вашему таланту.
- О ком же идет речь?
- Об одном из моих людей, получившем удар копьем в плечо!
- В плечо? Тогда это пустяки, - заметил хирург.
- Боюсь, что не так, - понизил голос Габриэль, - один из его приятелей столь неловко выдернул древко из раны, что острие осталось внутри.
Амбруаз нахмурился, но все же спокойно произнес:
- Посмотрим, однако...
Его подвели к раненому. Амбруаз Парэ разбинтовал плечо Мальмора и внимательно исследовал ранение. Затем, с сомнением покачав головой, сказал:
- Ничего страшного.
- Если так, - воскликнул Мальмор, - то завтра я смогу драться?
- Не знаю, - проговорил Амбруаз Парэ, зондируя рану.
- Все-таки чуток больно... А когда будете извлекать проклятый обломок, будет еще хуже?
- Нет, хуже не будет... Вот он, - протянул ему врач острие копья, только что извлеченное из раны.
- О, я вам весьма обязан, господин хирург! - вежливо поблагодарил Мальмор.
Шепот удивления и восхищения донесся до слуха Амбруаза Парэ. Габриэль воскликнул:
- Как! Уже все? Да ведь это чудо!
- Нужно отдать справедливость, что и пациент мой отнюдь не неженка!
- Но и хирург не какой-нибудь коновал, черт побери! - воскликнул какой-то незнакомец, незаметно вошедший в палатку и стоявший за спинами волонтеров.
При звуке этого голоса все с почтением посторонились.
- Герцог де Гиз! - вырвалось у Парэ.
- Да, метр, перед вами герцог де Гиз, пораженный и восхищенный вашим умением. И я вас не знал до сих пор? Как же вас зовут, метр?
- Амбруаз Парэ, монсеньер.
- Итак, заявляю вам, метр Амбруаз Парэ, что ваша карьера сделана... правда, при одном условии!
- Можно ли узнать, при каком именно, монсеньер?
- Если мне доведется заполучить в бою рану, то обещайте, что вы лично займетесь мною.
- Я так и сделаю, монсеньер, - ответил с поклоном Амбруаз. - В страданиях все люди одинаковы. А теперь разрешите мне затампонировать и перевязать рану.
- Делайте свое дело, метр Амбруаз Парэ, - ответил ему герцог, - делайте и не обращайте никакого внимания на меня. А я пока побеседую с господином д'Эксмесом.
Амбруаз Парэ занялся перевязкой Мальмора. Раненый спросил:
- Господин врач, значит, я могу считать себя здоровым?
Амбруаз Парэ, накладывая последние бинты, сказал:
- Почти!
- Тогда соблаговолите сообщить виконту д'Эксмесу, моему начальнику, что завтра я могу принять участие в бою.
- Завтра? В бою? - вскричал Амбруаз Парэ. - И не думайте об этом! Несчастный! Я вам предписываю восемь дней полного покоя.
Мальмор заревел:
- Да ведь за восемь дней и осада будет кончена! Мне никогда не придется больше воевать!
- Ну и безумный смельчак! - заметил герцог де Гиз, прислушиваясь к разговору.
- Таков уж Мальмор, - с улыбкой сказал Габриэль. - И я прошу вас, монсеньер, лично приказать его перенести в лазарет.
- Ничего нет проще. Прикажите сами, и пусть этого смельчака отнесут его же товарищи. Габриэль чуть заметно замялся:
- Дело в том, монсеньер, что, возможно, мои люди понадобятся мне нынче ночью.
- Вот как? - удивился герцог де Гиз, взглянув на виконта.
Тем временем Амбруаз Парэ закончил перевязку и подошел к ним.
- Если вам угодно, господин д'Эксмес, - сказал он, - я могу прислать двух своих служителей с носилками.
- Благодарю и принимаю, - отвечал Габриэль.
Мальмор снова испустил отчаянный стон. Амбруаз Парэ откланялся и ушел. По знаку Мартен-Герра все волонтеры отошли в глубину палатки, а Габриэль остался как бы наедине с главнокомандующим.

Глава XVI. Маленькая Шлюпка Спасает Большие Корабли

- Довольны ли вы теперь, монсеньер? - так начал разговор Габриэль.
- Да, друг мой, - отвечал Франциск Лотарингский, - я доволен достигнутыми успехами, но, должен признаться, беспокоюсь за дальнейшее. Поэтому-то я и пришел к вам посоветоваться.
- Разве что-нибудь изменилось? - спросил Габриэль. - Обстановка, на мой взгляд, складывается для нас более чем удачно. За четыре дня мы овладели двумя подступами к Кале. Защитники самого города и Старой крепости не продержатся больше сорока восьми часов.
- Верно, но если они продержатся хотя бы сорок восемь часов, то мы погибли, а они спаслись.
- Позвольте мне в этом усомниться, монсеньер.
- Нет, друг мой, многолетний опыт не обманывает меня. Достаточно малейшей случайности или малейшего просчета - и вся наша затея рухнет. Уж мне-то можно поверить.
- Но почему же? - беззаботно улыбнулся Габриэль, что никак не вязалось с невеселыми словами герцога.
- Я вам все расскажу в двух словах, исходя из вашего же плана. Следите хорошенько.
- Я весь внимание.
- Ваш юношеский пыл разжег во мне - обычно осторожного - честолюбие, и я соблазнился некою попыткой, рискованной и невероятной. Весь наш план строился на том, что англичане будут ошеломлены и отрезаны. Взять Кале невозможно, пусть так, но это не значит, что его невозможно захватить - вот самая суть задуманного нами, не так ли?
- И до сего времени, - заметил Габриэль, - то, что сделано, не разошлось с тем, что задумано.
- Конечно, - подтвердил герцог, - и вы, Габриэль, на деле доказали, что одинаково хорошо разбираетесь как в людях, так и в делах. Лорд Уэнтуорс не обманул ни одной из наших надежд. Он действительно был уверен, что девяти сотен солдат при наличии мощных укреплений вполне достаточно, чтобы заставить нас пожалеть о нашей смелой попытке. Он слишком мало нас уважал и не пожелал вызвать необходимое для него подкрепление.
- Я заранее мог предугадать, - сказал Габриэль, - как этакая гордыня поведет себя в подобных обстоятельствах.
- И благодаря этой гордыне, - подхватил герцог, - форт Святой Агаты был захвачен нами почти без сопротивления, а форт Ньеллэ - через три дня после удачных боев.
- Все настолько хорошо, - весело рассмеялся Габриэль, - что если теперь англичане или испанцы пожалуют на выручку своих земляков или союзников, то их встретят отнюдь не ликующим салютом, а губительным артиллерийским огнем.
- Тогда они нарушат присягу и будут держаться на расстоянии, - улыбнулся герцог де Гиз, невольно заразившись весельем молодого человека.
- Значит, в этом смысле мы добились успеха? - спросил Габриэль.
- Безусловно, безусловно, - ответил герцог, но, к сожалению, это не единственное и не самое серьезное препятствие. Мы закрыли одну из возможных дорог на Кале, но есть еще и другая дорога.
- Какая именно, монсеньер? - спросил Габриэль, будто не понимая.
- Вот перед вами карта, составленная маршалом Строцци. По вашему плану Кале может получить подкрепление с двух направлений: либо через форт Ньеллэ, либо через форт Ризбанк, или, вернее, через Восьмигранник, который господствует над портом и может пропускать и задерживать суда. Так что при желании английские суда могут через несколько часов снабдить город и солдатами и припасами. Таким образом форт Ризбанк охраняет город, а море охраняет форт Ризбанк. Кстати, как вы думаете, чем занят сейчас лорд Уэнтуорс?
- Это же совершенно ясно, - спокойно ответил виконт д'Эксмес. - По единодушному постановлению военного совета лорд Уэнтуорс отправляет в Дувр несколько запоздалое сообщение и предполагает завтра в это самое время получить подкрепления...
- Ну, а потом? Вы не договариваете...
- Признаюсь вам, монсеньер, так далеко я не заглядываю, - заявил Габриэль. - У меня нет дара предвидения.
- Тут достаточно простой предусмотрительности и, если вы остановились на полдороге, я договорю за вас.
- Тогда поведайте мне, как, по-вашему, развернутся события, - с поклоном спросил Габриэль.
- Все будет очень просто. На выручку осажденным придет вся Англия, завтра же они смогут перебросить к воротам Старой крепости огромные силы. Если же мы все-таки сумеем удержаться, то тогда все испанские и английские отряды, еще разбросанные на французской земле, ринутся к Кале. Собрав все свои силы в один кулак, они непременно зажмут нас в тиски. Если они даже не сумеют захватить Ньеллэ и удовлетворятся только фортом Святой Агаты, то и того достаточно, чтоб поставить нас между двух огней.
- Да, такая катастрофа будет и вправду ужасна, - с полным спокойствием заметил Габриэль.
- И в то же время она вполне возможна, - озабоченно потер лоб рукой герцог де Гиз.
- А вы не задумывались, монсеньер, как ее предотвратить?
- Черт возьми, я ни о чем другом и не думаю!
- И что же? - как бы вскользь спросил Габриэль.
- Есть лишь один-единственный, да и то не слишком надежный, шанс: завтра бросить все наши силы на штурм Старой крепости. Конечно, толком подготовиться мы не успеем, но иного выхода у нас нет. И в этом, пожалуй, меньше безумия, чем спокойно ждать подхода английских подкреплений. Быть может, при виде этих неприступных стен в нас вновь пробудится то, что называли в Италии "французским бешенством".
- И это "бешенство" сломает себе шею, - спокойно возразил Габриэль. - Простите меня, монсеньер, но, на мой взгляд, французская армия сейчас не настолько сильна, чтобы затевать невыполнимые предприятия. Скорее всего, нас просто отбросят. Что же тогда предпримет герцог де Гиз?
- По крайней мере постарается не допустить полного развала армии и окончательного поражения. Нужно будет отвести от этих проклятых стен уцелевшие части, дабы сохранить их до лучших дней.
- Победителю Меца и Ренти - позорно отступать!
- И все-таки это лучше, чем упорствовать.
- Все равно, - настаивал Габриэль, - удар будет слишком тяжел и для славы Франции, и для вашего имени, ваша светлость.
- О, мне ли этого не знать! - воскликнул герцог. - Вот что такое успех, вот что такое судьба! Если бы мне удалось захватить Кале, я был бы героем, гением, полубогом! А если нет - сразу же превратился бы в самонадеянного тупицу, которому под стать одни лишь поражения!..
Раздосадованный герцог замолк. Габриэль намеренно не прерывал затянувшегося молчания. Ему хотелось, чтоб герцог до конца осознал всю опасность создавшегося положения. Когда же, по его мнению, герцог понял все это, Габриэль заговорил:
- Если не ошибаюсь, вашу светлость охватили сомнения, которым бывают подвержены даже и величайшие умы в разгаре своих величайших дел. Но послушайте. Разве мы не учли еще в Париже все мельчайшие детали, все непредвиденные случайности, все препятствия и пути их преодоления? Как же вы можете теперь сомневаться?
- Боже мой, - вздохнул герцог, - я был слишком заражен и ослеплен вашей горячностью, вашей юношеской самонадеянностью!
- Ваша светлость! - упрекнул его Габриэль.
- О, не корите себя, я не имею к вам ни малейших претензий, друг мой! Я по-прежнему восхищаюсь вашим замыслом, он поистине велик и патриотичен. Но грубая действительность любит убивать светлые упования... Однако у меня, помнится, и тогда еще были опасения, но вы их рассеяли!
- Каким способом, с вашего позволения, монсеньер?
- Вы мне сказали, что, если мы молниеносно овладеем фортами Святой Агаты и Ньеллэ, то форт Ризбанк перейдет в наши руки с помощью преданных вам горожан. Тогда Кале не получит подкрепления ни с суши, ни с моря. Таково было ваше обещание.
Эти слова нисколько не смутили виконта.
- Конечно, - подтвердил он.
- Что "конечно"? Ваши ожидания обмануты! Ваши друзья из Кале, очевидно, не сдержали своего слова, ибо не уверены в нашей победе. Они трусят и покажутся только тогда, когда их помощь нам уже не потребуется!..
- Прошу простить, ваша светлость, - хладнокровно перебил его Габриэль, - откуда вам это известно?
- Из вашего молчания, дорогой мой! Настал критический момент, а они даже и не шевелятся, вы тоже молчите. Я понял так, что вы теперь на них не рассчитываете.
- Если бы вы знали меня лучше, вам было бы ведомо, что я не люблю говорить, когда могу действовать.
- Что такое? Вы еще надеетесь?..
- Да, ваша светлость, я ведь еще жив! - печально и значительно ответил Габриэль.
- Значит, форт Ризбанк...
- Перейдет к нам в нужное время... если я не погибну.
- Но это нужное время, Габриэль, настанет завтра... завтра же утром!..
- Тогда завтра утром форт будет наш, - с полнейшей невозмутимостью повторил Габриэль. - Я не отказываюсь от своих слов и даже ценой жизни сдержу свое слово.
- Габриэль, - воскликнул герцог де Гиз, - что вы задумали? Пойти на смертельную опасность ради какой-то безрассудной затеи?.. Я запрещаю, запрещаю вам! Франции слишком нужны такие люди, как вы!
- Не извольте беспокоиться, монсеньер. Родина стоит того, чтобы ради нее рисковали. Так что разрешите уж мне поступить по-своему.
- Но чем я могу вам помочь?
- Монсеньер, у меня есть предложение.
- Говорите, говорите, - нетерпеливо откликнулся Франциск Лотарингский.
- Завтра, пятого числа, около восьми часов утра соблаговолите поставить самого зоркого часового на пост, с которого виден форт Ризбанк. Если там будет еще развеваться английский флаг, бросайтесь на отчаянный приступ, который вами предрешен, ибо присутствие английского флага будет означать, что дело у меня сорвалось, а сам я погиб.
- Погиб! - вскричал герцог. - Вы же сами видите, что идете на верную смерть!
- Если так случится, не тратьте времени на то, чтобы оплакивать меня...
- Но у вас есть хоть какая-то надежда на успех, Габриэль?
- Конечно, есть, монсеньер. Главное - не волнуйтесь и не торопитесь давать сигнал на приступ. Я все-таки надеюсь, что к восьми часам над фортом Ризбанк взовьется французский флаг, и тогда ваши солдаты с успехом пойдут на штурм!
- Французский флаг - над фортом Ризбанк? - вскричал герцог де Гиз.
- И думаю, что, увидев его, - продолжал Габриэль, - все корабли, прибывающие из Англии, немедленно повернут обратно.
- Я тоже так думаю... - сказал герцог. - Но как вы этого добьетесь?
- Позвольте сохранить мою тайну при себе, ваша светлость. Если вы сочтете мою затею нелепой, вы непременно пожелаете отговорить меня, а теперь не время рассуждать и сомневаться. Так или иначе, ни вас, ни армию я не опорочу и обойдусь только теми людьми, которые при мне. Я выполню свою задачу без посторонней помощи или умру.
- К чему такая гордость?
- Гордость здесь ни при чем, ваша светлость. Я просто хочу возместить ту великую милость, которую вы обещали мне оказать.
- О какой милости вы говорите, Габриэль? У меня довольно хорошая память, особенно когда дело касается моих друзей... Однако, право, я что-то...
Но Габриэль перебил его:
- Монсеньер, для меня милость эта важнее всего! Мне бы хотелось, чтоб вы подтвердили перед королем следующее: взятие Кале было задумано и осуществлено именно мною! Уж поверьте мне, ваше высочество, не ради почестей я этого добиваюсь - пусть они достанутся вам, главе всей кампании... Вот о какой милости идет речь...
- И вы говорите о такой величайшей доблести лишь намеками? - воскликнул герцог. - Черт побери, неужто вы в этом сомневаетесь? Да это же не милость, а простая справедливость! Я всегда готов признать и оценить вашу доблесть и вашу службу, виконт д'Эксмес!
- Мое честолюбие так далеко не заходит, - отвечал Габриэль. - Пусть король узнает о моих трудах, у него в руках есть награда, которая для меня дороже всех почестей и всех земных благ.
- Король будет знать все, что сделано вами для него, Габриэль! А теперь скажите, не могу ли я вам быть полезен еще чем-нибудь?
- Можете, монсеньер, и я попрошу вас о некоторых услугах.
- Говорите.
- Во-первых, мне нужно знать пароль, чтобы нынче ночью выйти из лагеря.
- "Кале и Карл".
- Затем, ваша светлость, если я паду, а вы победите, прошу вас иметь в виду, что герцогиня де Кастро, дочь короля, - пленница лорда Уэнтуорса.
- Я знаю свой долг человека и дворянина. Дальше.
- Наконец, ваша светлость, этой ночью мне окажет немалую помощь один здешний рыбак по имени Ансельм. Возможно, что он погибнет вместе со мной; я хочу, чтоб его семья была обеспечена за мой счет. Я написал об этом моему управляющему Элио, но и вас прошу проследить за выполнением моей воли.
- Будет сделано. Это все?
- Все, ваша светлость! Но если нам больше не придется свидеться, вспоминайте обо мне хоть изредка и поведайте о моей участи двум известным вам людям: королю, который, безусловно, порадуется моей смерти, и госпоже де Кастро, которая, возможно, опечалится. Больше я не смею вас задерживать. Прощайте, ваша светлость!
Герцог де Гиз встал:
- Гоните прочь печальные мысли. Я ухожу, а вы, друг мой, еще раз хорошенько все продумайте в своем таинственном плане. Мне же, видимо, не суждено заснуть этой ночью. Больше всего меня тревожит та полнейшая неизвестность, которой окутана ваша затея. Но тайный голос твердит мне, что мы с вами еще увидимся, и я не прощаюсь с вами, нет!

Предыдущая страница 17 Следующая страница


Две Дианы 18

- Спасибо за доброе предчувствие, - сказал Габриэль. - Если мы встретимся, так только во французском городе Кале!
- И тогда вы сможете гордиться тем, что спасли честь Франции, а заодно и мою!
- Иногда, монсеньер, маленькие шлюпки спасают большие корабли, - с поклоном ответил Габриэль.
Уходя из палатки, герцог де Гиз в последний раз пожал руку виконту д'Эксмесу, дружески обнял его и задумчиво побрел к себе.

Глава XVII. Под Покровом Темной Ночи

Проводив герцога, Габриэль вернулся и подал знак Мартен-Герру, которому, очевидно, не нужны были никакие разъяснения. Он поднялся и вышел.
Через четверть часа оруженосец возвратился в сопровождении какого-то худого, оборванного человека. Мартен подошел к погруженному в размышления Габриэлю:
- Ваша милость, вот тот человек.
- Очень хорошо! Так это вы рыбак Ансельм, о котором мне говорил Мартен-Герр? - обратился Габриэль к пришельцу.
- Да, ваша милость, это я.
- И вы знаете, чего мы ждем от вас?
- Ваш оруженосец сказал мне об этом, ваша милость, и я к вашим услугам.
- Мартен-Герр должен был также поставить вас в известность, что вы рискуете жизнью наравне с нами.
- О, об этом можно было и не упоминать. Я и так каждый день рискую жизнью, чтобы поймать какую-нибудь рыбешку, и зачастую возвращаюсь ни с чем. Гораздо милее рискнуть сегодня своею вяленой шкурой ради вас... притом за приличное вознаграждение.
- Это верно, - заметил Габриэль, - но ведь твои повседневные опасности всегда непредвиденны, - например, в заведомую бурю ты не выйдешь в море. А тут опасность вполне определенная.
- Конечно, надо быть либо святым, либо сумасшедшим, чтобы в этакую ночь довериться морю. Но это дело паше, не мне вас отговаривать.
- Но когда мы доберемся до цели, - продолжал Габриэль, - твоя служба на том не кончится. Тебе придется пойти в драку и поработать по-солдатски ничуть не хуже, чем по-рыбацки. Не забывай об этом!..
- Ладно, - проворчал Ансельм, - вы только меня не запугивайте. Вы отвечаете за жизнь тех, кто мне дорог, а я взамен отдаю свою. Сделка состоялась, больше говорить не о чем.
- Ты храбрый человек, - сказал виконт. - Можешь быть спокоен: и жена, и твои дети ни в чем не будут нуждаться. На этот счет я дал распоряжение своему управляющему Элио, а герцог де Гиз лично проследит за этим.
- Больше мне и не нужно, - молвил рыбак, - вы великодушнее любого короля. Я вас не подведу.
- Теперь скажи: твоя лодка выдержит четырнадцать человек?
- Ваша милость, она выдерживала и до двадцати.
- Нужны тебе еще гребцы?
- Ясное дело, ваша милость. У меня и так будет полно хлопот с рулем да с парусом, ежели придется его ставить.
- Тут в разговор вмешался Мартен-Герр:
- Трое из наших ребят - Амброзио, Пильтрусс и Ландри - гребут так, словно никогда ничем другим и не занимались. Да и я сам прилично гребу.
- Ну и ладно, - рассмеялся Ансельм, - Мартен мне открыл все, кроме одного: где мы должны причалить.
- У форта Ризбанк, - произнес виконт д'Эксмес.
- У форта Ризбанк? Вы сказали: у форта Ризбанк? - переспросил пораженный Ансельм.
- А что, ты возражаешь?
- Какие там возражения! - махнул рукой рыбак. - Только место-то не слишком важное для высадки, я там еще ни разу не бросал якорь. Ведь это же голая скала!
- Ты отказываешься?
- Да нет же! Доставлю уж вас до форта Ризбанк, если удастся. Веселенькую прогулочку вы затеяли!
- Когда мы должны быть готовы? - спросил Габриэль.
- А вы хотите быть там к четырем часам?
- Между четырьмя и пятью, не позже.
- Тогда надо выйти из лагеря в час ночи.
- Хорошо, я предупрежу своих людей.
- Так и сделайте, монсеньер, - согласился рыбак. - Только разрешите мне соснуть часок вместе с ними. Со своими я попрощался, лодка надежно укрыта, так что уходить от вас мне не с руки.
- Ты прав, Ансельм, поспи-ка немного. Ведь нынешней ночью тебе придется потрудиться на славу. А сейчас... Мартен-Герр, оповести отряд.
- Эй, вы! Все сюда! - закричал Мартен-Герр.
- Что? Что случилось? - посыпались вопросы. Все поднялись и обступили Мартен-Герра.
- Благодарите его светлость: через час - вылазка.
- Вот это здорово! Очень хорошо! Ура! - завопили волонтеры.
Мальмор тоже присоединил свое ликующее "ура" к товарищам по оружию. Но в этот же момент вошли четыре санитара, посланные Амбруазом Парэ, и, несмотря на сопротивление раненого, уложили его на носилки. Напрасно Мальмор обращался к своим товарищам с душераздирающими воплями, напрасно он осыпал их проклятиями, называя трусами и мошенниками. С ним никто не посчитался, и его унесли.
- Теперь нам остается, - сказал Мартен-Герр, - точно определить каждому свое место и распределить обязанности.
- А какая работенка нам предстоит? - спросил Пильтрусс.
- Пойдем на приступ!
- Тогда я иду первым! - вскричал Ивонне.
- Хорошо, - согласился оруженосец.
- Несправедливо! - заявил Амброзио. - Ивонне вечно лезет вперед, как будто, кроме него, никого нет!
- Не спорьте! - перебил их виконт д'Эксмес. - В предстоящем нам приступе первый в ряду подвергается наименьшей опасности. Это ясно хотя бы из того, что замыкаю шествие я!
- Тогда Ивонне просчитался, - рассмеялся Амброзио.
Мартен-Герр назвал каждому его номер в будущей цепи. Амброзио, Пильтрусса и Лактанция оповестили, что они сядут за весла. Итак, все было подготовлено, все рассчитано, все предусмотрено. Габриэль приказал всем ложиться спать: в нужный час он сам их разбудит.
Через несколько минут по всей палатке разнесся богатырский храп, которому вторили монотонные бормотания Лактанция. Наконец стихли и они.
Один Габриэль не спал. Через час он потихоньку разбудил своих людей. Все поднялись, бесшумно оделись и вышли из лагеря. Габриэль вполголоса произнес: "Кале и Карл", и часовые беспрепятственно пропустили их.
Маленький отряд во главе с Ансельмом миновал деревню и двинулся вдоль берега. Никто не проронил ни слова; только слышно было, как надрывается ветер да глухо стонет море...
Там, в городе, тоже кто-то не спал. То был лорд Уэнтуорс. Он только что вернулся в свой дом, чтобы хоть на какое-то время забыться сном. Он ведь не спал целых трое суток, с неослабевающей энергией затыкая все самые опасные бреши в обороне города, поспевая всюду, где требовалось его присутствие.
Вечером 4 января он еще раз побывал в Старой крепости, самолично произвел развод караулов, проверил надежность городской стражи, на чьей обязанности лежала охрана форта Ризбанк. Все было готово к отражению штурма. А завтра... завтра прибудут подкрепления, которые он запросил из Дувра.
Да, для волнений не было никаких причин, и все-таки утомленный до крайности лорд Уэнтуорс не мог заснуть.
Какая-то смутная, безотчетная тревога не покидала его, заставляя ворочаться в постели с боку на бок.
- Черт возьми! Ведь все предосторожности приняты. Старая крепость недоступна, и неприятель наверняка не отважится на ночной штурм, все остальные позиции надежно защищены дюнами и морем.
Лорд Уэнтуорс твердил себе это тысячи раз и все-таки не мог заснуть. Он чувствовал, как в ночи, окутавшей город, зарождается какая-то страшная беда, восстает во плоти какой-то невидимый враг. И этот враг - не маршал Строцци, не герцог де Невер, даже не великий Франциск де Гиз. Кто он?
Не бывший ли его пленник, тот самый безумный виконт д'Эксмес, воздыхатель госпожи де Кастро? Неужели это он? Ха-ха... Забавный противник для губернатора Кале, столь надежно охраняемого!
И, несмотря ни на что, лорд Уэнтуорс не мог ни подавить, ни объяснить своего страха.
Он чувствовал его, ощущал - и не мог спать.

Глава XVIII. Между Двух Пропастей

Форт Ризбанк, тот самый, который из-за своих восьми выступов именовался Восьмигранником, был сооружен перед самым входом в Кале. Массивный и угрюмый, он глыбой вздымался над скалой, такой же мрачной и громадной.
Море нередко обрушивало свои грозные валы на эту сумрачную скалу, но никогда не добиралось до крепости.
В эту ночь, на 5 января 1558 года, море было как никогда бурным и зловещим. Из глубины его доносились какие-то протяжные скорбные стоны, подобные рыданиям безутешной в своем отчаянии души.
Прошло всего несколько минут после смены часовых, как вдруг чей-то отчетливый голос, похожий на зов далекой трубы, ворвался в шум рычащего прибоя, в эти вечные стоны океана.
Заступивший на караул часовой вздрогнул, прислушался и, словно не поняв происхождения этого странного зова, прислонил свой арбалет к стене. Затем, убедившись, что рядом никого нет, он приподнял сторожевую будку, извлек оттуда свернутую в клубок веревочную лестницу и тут же прикрепил ее к железному крюку, которым увенчивалась амбразура башни. Затем он связал между собою два конца лестницы и через амбразуру бросил ее вниз. Благодаря двум свинцовым грузилам лестница благополучно скатилась к самому подножию крепости.
Едва лишь часовой закончил свою таинственную процедуру, как показался ночной дозор и, увидев, что часовой на посту, обменялся с ним паролем и спокойно прошел дальше.
Было уже четверть пятого утра...
Через два часа поистине героических усилий лодка наконец причалила к форту Ризбанк. К скале приставили деревянную лестницу, уткнув верхний ее конец в первую же попавшуюся выемку.
Один за другим в полном молчании высадившиеся смельчаки одолели лестницу и начали карабкаться вверх по скале, пользуясь каждой щелью, каждым углублением.
Цель их - достичь подножия башни. Но ночь была темная, скала скользкая, руки у них срывались, пальцы кровянились о камень; один из них оступился и, не удержавшись, рухнул в море. По счастью, последний из четырнадцати все еще находился в лодке, и, видя, что сорвавшийся в море бедняга уже плывет к лодке, он протянул ему руку.
- Это ты, Мартен-Герр? - неуверенно спросил он, не разглядев его в темноте.
- Он самый, ваша светлость!
- Как это тебя угораздило свалиться? - упрекнул его Габриэль.
- Лучше я, чем другой.
- Почему это?
- А потому, что другой мог бы и закричать.
- Пожалуй, так, - согласился Габриэль. - Но коли уж ты очутился здесь, помоги мне привязать лодку вот к этому корневищу.
- Корневище не больно-то крепко держит, ваша светлость. Вдруг его вырвет волной, и тогда лодка пропадет, да и мы заодно с ней.
- Что делать? Лучше не придумаешь, - ответил виконт.
Привязав канатом лодку, Габриэль приказал оруженосцу:
- Подымайся!
- После вас, ваша милость.
- Тебе говорят - поднимайся! Ну! - нетерпеливо топнул ногой Габриэль.
Момент был неподходящий для споров. Мартен-Герр, а следом и Габриэль доползли до лестницы и стали подниматься вверх.
Когда Габриэль уже занес ногу на последнюю ступень, огромная волна налетела на берег, вырвала корневище и унесла в открытое море лодку вместе с лестницей.
Виконт погиб бы, если бы Мартен мгновенно не наклонился над морскою пропастью и не удержал за плащ своего хозяина.
- На сей раз ты спас мне жизнь, Мартен!
- Так-то оно так, но вот лодка-то распрощалась с нами!
- Пустяки! Ведь она оплачена, - беззаботно рассмеялся Габриэль, скрывая свое беспокойство.
- Все едино, - пожал плечами Мартен-Герр. - Если там, наверху, не окажется вашего человека, или лестница не достанет до земли, или оборвется у нас под ногами, - значит, все наши надежды на возвращение укатились вместе с этой проклятой лодкой.
- Тем лучше, - молвил Габриэль, - теперь нам остается победить или погибнуть!
- Пусть так, - просто согласился Мартен.
- Идем! Отряд, наверно, уже добрался до башни - шума-то совсем не слышно. Ладно, трогаемся... Только будь осторожен, Мартен.
- Не беспокойтесь, на этот раз не сорвусь!
Они двинулись в путь и через десять минут, преодолев неисчислимые опасности и препятствия, присоединились к остальным.
Было уже без четверти пять, когда Габриэль с непередаваемой радостью обнаружил веревочную лестницу, свисавшую со скалы.
- Видите, друзья, - вполголоса сказал он, - нас наверху ждут. Возблагодарим господа, ибо обратного пути у нас нет: море поглотило нашу лодку. Итак, вперед - и бог наш защитник!
- Аминь! - добавил Лактанций.
Теперь все знали, что вернуться обратно невозможно, но никто не заколебался.
При слабом свете едва наступающего утра Габриэль пристально вглядывался в суровые, бесстрастные лица смельчаков. И все они, как один, повторили за ним:
- Вперед!..
- Помните, кто за кем идет! Первый - Ивонне, за ним - Мартен-Герр, за ними - каждый по порядку своих номеров. Замыкающий - я. Веревка, полагаю, достаточно крепка.
- Веревка железная, ваша светлость, - сказал Амброзио. - Мы уж ее опробовали, она не то что четырнадцать, а тридцать душ выдержит!
- Тогда дело за тобой, Ивонне, - сказал виконт д'Эксмес. - Ты рискуешь пропустить самое опасное в нашем путешествии. Иди - и мужайся!
- Мужества, монсеньер, мне не занимать, особенно когда бьет барабан и грохочут пушки. Но, признаться, нет у меня привычки к тихим вылазкам и скользким канатам. А вообще-то хорошо, когда идешь впереди всех.
Габриэль, не желая спорить на эту тему, резко сказал:
- Хватит болтать! Надо не говорить, а дело делать. Вперед, Ивонне! И помни: передышка - только на стопятидесятой ступеньке. Все готовы? Мушкеты - за спину, кинжалы - в зубы! Смотрите вверх, а не вниз, думайте о всевышнем, а не о гибели! Вперед!
Ивонне поставил ногу на первую ступень. Пробило пять часов. Медленно и бесшумно четырнадцать смельчаков начали свое опасное восхождение.
Поначалу Габриэль, замыкавший шествие, почти не ощущал опасности. Но чем выше они подымались, тем сильнее и сильнее раскачивалась эта диковинная гроздь, унизанная живыми существами. Вот тогда-то он и почувствовал, что опасность стала чуть ли не осязаемой.
Страшное и величественное зрелище представляла эта картина: в темноте, под дикое завывание ветра, четырнадцать человек, похожих на призраки, в полной тишине карабкаются по отвесной стене, на вершине которой ждет их возможная, а внизу верная смерть. На стопятидесятой ступеньке Ивонне остановился.
Еще раньше было обусловлено, что на передышку уйдет столько времени, сколько потребуется дважды прочитать "Отче наш" и "Богородицу". Но и после этого Ивонне не двинулся с места.
Тогда Мартен-Герр счел за благо хлопнуть его по ноге и шепнул.
- Трогай!
- Не могу... - хрипло отозвался Ивонне.
- Не можешь? Почему, негодяй? - вздрогнул Мартен-Герр.
- Голова закружилась...
Холодный пот выступил на лбу у Мартена. На какое-то мгновение он не знал, на что решиться. Если у Ивонне действительно закружилась голова и он упадет, он невольно увлечет вниз и всех остальных. Спускаться обратно тоже не имело смысла. В таком ужасном, никак не предвиденном положении Мартен совершенно растерялся и ограничился тем, что наклонился к Ансельму, который двигался за ним, и сказал:
- У Ивонне голова закружилась.
Ансельм, как и Мартен, тоже вздрогнул и, в свою очередь, сообщил Шарфенштейну, своему соседу:
- У Ивонне голова закружилась.
Так, по цепочке, эта страшная весть дошла до Габриэля, который, услыхав ее, побледнел.

Глава XIX. Отсутствующий Арно Дю Тиль Оказывает Пагубное Влияние На Судьбу Бедняги Мартен-Герра

Это был самый страшный и напряженный момент. Потрясенный Габриэль словно увидел перед собой воочию неумолимую опасность. Да не одну, а целых три. Внизу бурлящее море, казалось, требовало своей доли добычи; впереди, над головой Габриэля, двенадцать человек застыли в смертельном ужасе, не имея возможности ни отступить, ни продвинуться, преграждая ему путь к третьей, пока еще незримой опасности - к пикам и аркебузам англичан, поджидающих их, вполне возможно, наверху.
По счастью, Габриэль был из тех людей, которые не медлят даже перед пропастью, поэтому решение его было мгновенным. Он даже и не задумался, что рука может дрогнуть и тогда он грохнется прямо о скалы. Подтягиваясь на руках, он стал подыматься по краю веревочной лестницы. Сила и воля его были столь велики, что он добрался до Ивонне.
- Ты будешь двигаться? - резко и повелительно обратился он к Ивонне.
- У меня... голова... кружится, - отвечал бедняга, выбивая дробь зубами.
- Будешь двигаться? - повторил виконт д'Эксмес.
- Не могу... - лепетал Ивонне. - У меня руки и ноги... отрываются от ступенек... вот-вот упаду...
- Посмотрим, - проронил Габриэль.
Он выхватил кинжал, потом, действуя ногами и левой рукой, дотянулся до поясницы Ивонне и приложил острие кинжала к его спине.
- Чувствуешь мой кинжал? - спросил он.
- Ох, ваша милость!.. Пощадите!..
- Клинок тонок и остер, - продолжал Габриэль с поразительным хладнокровием. - Стоит тебе откинуться назад, он сам собою пронзит тебя. Теперь слушай меня хорошенько. Мартен-Герр пойдет перед тобою, а я позади. Если ты хоть вздрогнешь, клянусь богом, ты не упадешь вниз! Я пришпилю тебя кинжалом к этой каменной стене, и все пройдут дальше через твой труп.
- О, смилуйтесь, монсеньер! Я пойду! - испуганно воскликнул Ивонне, избавившись от прежнего страха.
- Мартен, - сказал виконт, - ты слышал? Подымись выше.
Мартен тем же способом, что и его хозяин, через мгновение очутился первым на лестнице.
- Вперед! - произнес Габриэль.
Мартен ловко полез по лестнице, а Ивонне, забыв про свое головокружение, двинулся за ним, ибо Габриэль в правой руке держал кинжал, грозивший Ивонне смертью.
Так все четырнадцать прошли последние сто пятьдесят ступенек.
"Черт возьми! - весело размышлял Мартен-Герр, видя, что стена почти рядом, - монсеньер нашел превосходное средство от головокружения... "
Развить эту мысль ему так и не удалось, ибо голова его вдруг вынырнула над краем крепостной площадки.
- Это вы? - обратился к Мартену незнакомый голос.
- Черт возьми! - только сказал оруженосец, переводя дыхание.
- Давно пора, - заметил часовой. - Через пять минут пройдет дозор.
- Ладно, мы сумеем его встретить, - отозвался Мартен и уперся коленом о каменный выступ.
И в эту же минуту часовой, пытаясь разглядеть его в темноте, спросил:
- Как тебя зовут?
- Мартен-Герр...
Не успел он закончить фразу, как Пьер Пекуа (это был именно он) изо всех сил толкнул его в грудь, и Мартен-Герр полетел в пропасть.
- Господи! - падая, прошептал бедняга.
На площадку уже взбежал Ивонне и, ощутив под ногами твердую почву, немедленно обрел свое хладнокровие и смелость; вслед за ним появились Габриэль и все остальные.
Пьер Пекуа не оказал им ни малейшего сопротивления. Он стоял словно окаменевший.
- Несчастный! - вскричал виконт д'Эксмес, тряся его за плечи. - Что с вами случилось? Что вам сделал Мартен-Герр?
- Мне? Ничего, - глухо ответил оруженосец. - Но Бабетте! Моей сестре!
- Да, я и забыл совсем! - вскричал пораженный Габриэль. - Бедный Мартен... Но это же был не он! Неужели его не спасти?
- Спасти от падения с высоты двухсот пятидесяти футов на голый камень! - зловеще рассмеялся Пьер Пекуа. - Полноте, господин виконт, подумайте лучше о том, как бы вам спастись самому вместе в вашими людьми! Сейчас не время жалеть преступника!
- Преступник! Он неповинен, говорю я вам! И я это вам докажу! Но сейчас не время, вы правы. Что же нам теперь предстоит?
- Сейчас пройдет ночной дозор. Надо заткнуть рот и связать четырех человек... Но нам не придется их ждать, вот они!
Едва Пьер Пекуа проговорил эти слова, как действительно показался городской патруль, направлявшийся по внутренней лестнице на площадку. Если бы они подняли тревогу, все бы, наверно, пропало. Но, по счастью, Шарфенштейны, дядюшка и племянник, люди от природы любопытные и дотошные, как раз оказались рядом с ними. Поэтому никто из всего патруля не успел даже и пикнуть. Мощные ладони зажали им рты и мгновенно прижали к земле. Подбежавшие Пильтрусс и еще двое волонтеров тут же обезоружили и связали четырех ошарашенных городских стражников.
- Здорово получилось! - заметил Пьер Пекуа. - Теперь надо захватить врасплох остальных часовых, а потом уж ринуться в караулку! Мы с братом обработали чуть ли не половину стражников, и теперь они ждут не дождутся французов. Я сам схожу и сообщу им о нашем успехе. А вы тем временем займитесь часовыми.
- Я крайне вам благодарен, Пекуа, - сказал Габриэль, - и если бы не гибель Мартен-Герра!..
- Еще раз прошу вас, господин д'Эксмес предоставьте это дело богу и моей совести, - сурово ответил непреклонный горожанин. - Я ухожу. Делайте свое дело, а я займусь своим.
Все дальнейшие события развернулись именно так, как предсказывал Пьер Пекуа. Большинство часовых перешли на сторону французов. Один вздумал было сопротивляться, но был мгновенно обезоружен и связан. Когда оружейник возвратился в сопровождении Жана Пекуа и нескольких верных людей, вся крепостная площадка форта Ризбанк была во власти виконта д'Эксмеса.
Теперь предстояло завладеть караульным помещением, и Габриэль решил не медлить. Нужно было скорее воспользоваться первым смятением и нерешительностью врага.
В этот ранний утренний час сменившиеся с постов караульные спали праведным сном младенцев. Не успели они даже проснуться толком, как были уже связаны по рукам и ногам. Словом, до битвы дело не дошло, ибо вся эта суматоха длилась всего несколько минут. Не было еще и шести часов, как весь форт Ризбанк - ключ к гавани и к городу - принадлежал уже французам.
Итак, вся операция прошла необычайно быстро и удачно. Форт Ризбанк уже был взят, виконт д'Эксмес успел расставить новых часовых и сообщить им новый пароль, а в городе обо всем этом даже и не догадывались.
- Но раз Кале еще держится, значит, и нам рано складывать оружие, - говорил Пьер Пекуа Габриэлю. - Поэтому, господин виконт, советую поступить так: вы с Жаном и с половиной наших людей будете удерживать форт, а я - во главе с другими - вернусь в город. Если потребуется, мы там лучше поможем французам, чем здесь.
- А вы не боитесь, - спросил Габриэль, - что лорд Уэнтуорс разъярится и сведет с вами счеты?
- Будьте покойны! Не такой уж я дурак. Если надо, я обвиню Жана в предательстве. Мы, дескать, были застигнуты врасплох и, несмотря на яростное сопротивление, вынуждены были сдаться на милость победителя. А тех, кто отказался подчиняться вам, попросту прогнали с форта. У лорда Уэнтуорса теперь дела невеселые, так что он не усомнится в наших словах и еще поблагодарит нас!
- Ладно, - согласился Габриэль. - Идите обратно в Кале. Я вижу, вы не только смельчаки, но и большие хитрецы. Вы и мне сумеете помочь, если я рискну на вылазку.
- Ох, не рискуйте, ваша светлость! - воскликнул Пьер Пекуа. - С такими силами многого вы не добьетесь, а потерять можете все! Оставайтесь уж тут!
- Значит, пока герцог де Гиз и все остальные бьются, рискуя жизнью, я сложа руки буду здесь бездельничать? - возмутился Габриэль.
- Их жизнь принадлежит только им, ваша светлость, а форт Ризбанк - Франции, - возразил благоразумный горожанин. - Послушайте: в решающий момент я подниму всех, кто со мной одних убеждений. Вот тогда-то вы и явитесь, нанесете сокрушительный удар и передадите юрод герцогу де Гизу.
- Но кто же меня предупредит, что пора действовать?
- Вы мне вернете тот рог, что я вам вручил. Кстати, зов его оповестил меня о вашем прибытии. Когда до форта Ризбанк снова донесется призыв, смело выходите и во второй раз добейтесь победы!
Габриэль сердечно поблагодарил Пьера Пекуа, отобрал вместе с ним людей, которые должны были вернуться в город, и проводил их до ворот форта.
Было уже половина восьмого. Светало.
Габриэль сам проследил, чтобы над фортом водрузили французские флаги: ведь они должны были успокоить герцога де Гиза и отпугнуть английских капитанов. Потом он прошелся по площадке, которая была свидетельницей событий этой ужасной достославной ночи.
Побледнев, он подошел к тому месту, где был сброшен в пропасть Мартен-Герр, несчастная жертва рокового недоразумения, и наклонился над скалой. Сначала он ничего не увидел, но, приглядевшись, заметил у края водосточной трубы распростертое тело Мартен-Герра. Видимо, эта труба и смягчила силу страшного падения.
Ему показалось, что оруженосец мертв, и он захотел отдать ему последние почести. Рядом с Габриэлем стоял и Пильтрусс; оплакивая Мартен-Герра, которого всегда очень любил, он тут же присоединился к благочестивому намерению своего начальника. Укрепив веревочную лестницу, он полез обратно в пропасть и вскоре возвратился с телом своего друга. Мартен еще дышал.
Приглашенный хирург обнаружил, что у бедняги сломана рука и раздроблено бедро.
Хирург брался залечить руку, а ногу посоветовал ампутировать, но сам не решался на столь сложную операцию.
Осталось только ждать. Если бы удалось связаться с метром Амбруазом Парэ, Мартен-Герр был бы спасен.

Глава XX. Лорд Уэнтуорс Теряет Последнюю Надежду

Герцог де Гиз не слишком-то верил в успех затеянной Габриэлем вылазки. Тем не менее он пожелал самолично убедиться в ее результатах. Ведь в создавшемся трудном положении хотелось уповать даже на несбыточное.
Около восьми часов в сопровождении немногочисленной свиты он подъехал к тому месту, откуда виден был форт Ризбанк, вооружился подзорной трубой, взглянул на форт и радостно вскрикнул. Ошибки не могло быть - там, на форте, развевался французский флаг!
- Молодчина Габриэль! - воскликнул он. - Он все-таки совершил чудо! А я-то еще сомневался!.. Теперь Кале будет наш! А если подоспеют англичане, то Габриэль сумеет их встретить по-своему!
- Ваша светлость, вы, кажется, не ошиблись, - заметил кто-то из свиты, глядя в подзорную трубу. - Поглядите, не английские ли паруса на горизонте?
- Ишь ты, заторопились! - рассмеялся герцог. - Давайте взглянем... - И он взял трубу. - И впрямь англичане! Дьявольщина! Они не теряются! Я их так скоро не ждал. Что же, делать нечего... Посмотрим теперь, как будут себя вести нежданные гости и как встретит их молодой губернатор форта Ризбанк!
Уже совсем рассвело, когда английские суда показались на виду форта.
Развевающееся на ветру французское знамя предстало пред ними, словно грозный призрак. А чтобы придать реальность этому видению, Габриэль произвел троекратный залп из пушек.
Все сомнения у англичан отпали - французское знамя действительно колыхалось на английской башне. Очевидно, не только башня, но и весь город был во власти французов. Значит, они опоздали!
После нескольких минут удивления и растерянности их корабли повернули и направились к Дувру. Они ведь могли лишь помочь Кале, но отбить город обратно были не в силах.
- Хвала господу! - ликовал герцог. - Нет, каков Габриэль! Он положил Кале нам прямо в руки. Стоит только сжать их - и город наш!
И, вскочив на коня, он помчался в лагерь торопить осадные работы. Всякое событие, как правило, имеет свою оборотную сторону: то, что радует одного, повергает в слезы другого. И пока герцог де Гиз радостно потирал руки, лорд Уэнтуорс рвал и метал.
После тревожной ночи, полной зловещих предчувствий, лорд Уэнтуорс под утро наконец уснул и вышел из своих покоев лишь тогда, когда хитроумные защитники форта во главе с Пьером Пекуа принесли ему роковое известие.
Губернатор узнал об этом последний. Не веря своим ушам, разъяренный лорд велел привести к себе старшего из беглецов. Перед ним с поникшей головой и с горестным выражением лица предстал Пьер Пекуа.
Хитрый горожанин, вроде бы все еще потрясенный происшедшим, описал, как триста злонамеренных авантюристов внезапно вскарабкались на скалу. При этом он не забыл упомянуть, что тут наверняка таится какая-то измена, но какая именно, он, Пьер Пекуа, раскусить не сумел.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

- Но кто же командовал этим сбродом? - допытывался лорд Уэнтуорс.
- Бог ты мой, да ваш же бывший пленник д'Эксмес! - с непостижимой наивностью отвечал оружейник.
Губернатор воскликнул:
- Вот когда сбываются сны!
Потом, нахмурившись и будто вспомнив о чем-то неожиданном, добавил.
- Постойте... Он ведь, кажется, был вашим постояльцем?
- А как же!.. - не смущаясь, отвечал Пьер. - Тут мне скрывать нечего... Больше того: думается мне, что мой двоюродный братец Жан... ну, этот ткач... он тоже малость замешан в этой истории...
Лорд Уэнтуорс словно пронизал его взглядом, но горожанин даже и не потупился. Впрочем, у него были все данные для подобной смелости: губернатор прекрасно знал, что влияние Пьера Пекуа в городе ставит его выше всяких подозрений.
Задав еще несколько вопросов и упрекнув на прощанье за нерасторопность, губернатор наконец отпустил его с миром.
Оставшись один, лорд Уэнтуорс впал в мрачное отчаяние.
И было от чего! Город с таким малочисленным гарнизоном, да еще лишенный теперь всякой помощи и зажатый между фортами Ньеллэ и Ризбанк, уже не мог защищаться. Хорошо, если он продержится всего несколько дней, а может... и часов!
Все это было невыносимо для такого спесивого гордеца, каким был лорд Уэнтуорс.
- Все равно! - твердил он вполголоса, бледный от гнева и от не остывшего еще удивления. - Все равно им дорого обойдется победа! Они уже считают Кале своим, но я-то, я буду сражаться до конца, и они заплатят за свой успех столькими жизнями, сколько мне потребуется! А этому кавалеру прекрасной Дианы де Кастро... - он остановился, и зловещая мысль озарила радостью его мрачное лицо, - этому кавалеру прекрасной Дианы, - продолжал он с каким-то упоением, - не придется слишком радоваться моей смерти. Я уж постараюсь... приготовлю ему подарочек!..
И, выпалив эти слова, он стремглав бросился из особняка, надо было подымать дух у людей, надо было отдавать приказания и распоряжения Какое-то мрачное решение подкрепило и успокоило его мятущуюся душу Он вновь обрел обычное свое хладнокровие, которое невольно внушало надежду отчаявшимся защитникам крепости.
В задачу нашей книги не входит описание осады Кале во всех подробностях. Франсуа де Рабютен [51] в своей хронике "Бельгийские войны" излагает все это с достаточным многословием.
5 и 6 января обе стороны - как осаждающие, так и осажденные - проявляли удивительное мужество и героическую стойкость. Но действия осажденных сковывались какой-то необъяснимой силой: маршал Строцци, руководивший осадой, казалось, заранее знал все способы защиты, все замыслы англичан. Черт возьми, можно было подумать, что стены города были прозрачны!
Несомненно, у противника имелся план города!
Да, у герцога де Гиза действительно был план города, и мы знаем, кто ему его доставил. Таким образом, виконт д'Эксмес, даже отсутствуя, приносил немалую пользу штурмующим крепость французским войскам.
И однако вынужденное бездействие, в котором он оказался, страшно тяготило пылкого юношу. Запертому в форте Ризбанк, ему ничего не оставалось делать, как только заботиться о надлежащей обороне форта.
Закончив обход постов, Габриэль обычно садился у постели Мартена и принимался утешать и подбадривать его.
Бравый оруженосец переносил свои страдания с удивительной выдержкой и душевным спокойствием. Его удивляло и удручало только одно: почему Пьер Пекуа совершил такой необъяснимый злодейский поступок? Поэтому-то Габриэль решился наконец рассказать Мартен-Гeppy его псевдособственную биографию в том виде, в каком она представлялась ему по внешним данным и совпадениям; становилось очевидным, что некий плут, воспользовавшись каким-то сверхъестестенным сходством с Мартеном, совершил целый ряд омерзительных, но никем не наказанных поступков и притом еще извлек немало выгод для своей персоны. Это разоблачение Габриэль сделал нарочно в присутствии Жана Пекуа. Жана, человека честного, потрясла и возмутила эта грязная история. И особенно его заинтересовала личность того, кто всех сумел обмануть. Кто он, этот негодяй? Женат ли он? Где скрывается?
Мартен-Герр тоже был потрясен такой гнусностью. Конечно, он был счастлив, что с его совести спало в конце концов такое бремя злодеяний, но в то же время страдал при мысли, что имя его и добрая слава замараны таким проходимцем. И кто знает, на какие подлости еще пустится негодяй, прикрываясь его именем.
Теперь он понял жестокую месть Пьера и не только простил его, но даже оправдал. Добряк оруженосец упускал при этом из виду, что за проделки виновного расплачиваться приходится ему самому.
Когда Габриэль с улыбкой указал ему на это, Мартен ответил.
- Не все ли равно! Я все-таки доволен, что так получилось! По крайней мере, если только я выживу и останусь хромым, меня никто не смешает с обманщиком и предателем.
Но, увы, это слабое утешение было весьма сомнительным. Выживет ли он? Хирург городской стражи не ручался. Нужна была неотложная помощь хорошего хирурга, а тут в течение двух дней приходилось довольствоваться простыми перевязками.
Но не только это беспокоило Габриэля. Часто он напрягал слух, пытаясь уловить далекий звук рога, который бы положил конец этому проклятому бездействию. Но до него доносился лишь отдаленный однообразный грохот французских и английских батарей.
Наконец вечером 6 января, после тридцати шести часов, проведенных в Ризбанке, ему послышался какой-то непонятный шум, какие-то странные возгласы. Оказалось, французы после горячей схватки ворвались в Старую крепость.
Тем не менее англичане в течение следующего дня делали все возможное, чтобы удержать столь важную позицию и отстоять их последние опорные пункты. Однако было ясно, что завтра английскому владычеству в Кале придет конец.
Было три часа дня, когда лорд Уэнтуорс, бесстрашно бившийся все эти дни в первых рядах, понял, что сил у них хватит не больше, чем на два часа. Он позвал лорда Дерби и спросил его.
- Сколько времени мы можем еще продержаться?
- Максимум три часа.
- Но за два часа вы ручаетесь? Лорд Дерби прикинул в уме:
- Если ничего непредвиденного не случится, могу ручаться.
- Тогда, друг мой, доверяю вам командование, а сам удаляюсь. Если англичане в течение двух часов не получат никакого перевеса, на что я не слишком-то надеюсь, я разрешаю вам, больше того - приказываю трубить отбой и сдаваться!
- Два часа мы продержимся, милорд. Лорд Уэнтуорс изложил своему лейтенанту условия сдачи, в которых герцог де Гиз не мог ему отказать.
- Но вы, милорд, - заметил граф Дерби, - из этих условий упустили одно. Я должен предложить господину де Гизу назначить вам выкуп.
Мрачный огонек блеснул в угрюмом взоре лорда Уэнтуорса.
- Нет, нет, - возразил он со странной улыбкой, - мною, друг мой, не занимайтесь. Я сам уже позаботился обо всем... Делайте то, что вам приказано. Передайте в Англии: я сделал все, что было в человеческих силах, для защиты города и уступил только судьбе! А вы бейтесь до последней возможности, но берегите английскую честь и кровь! Таково мое последнее слово. Прощайте!
Молча пожав руку порывавшемуся что-то сказать лорду Дерби, он покинул поле боя и направился прямо в свой опустевший особняк.
В его распоряжении было еще целых два часа. В этом он не сомневался.

Глава XXI. Отвергнутая Любовь

Лорд Уэнтуорс хорошо знал, что во дворце у него никого нет, ибо еще с утра он предусмотрительно отправил всю свою челядь на валы. Андре, французский паж госпожи де Кастро, был по его приказу заперт. Следовательно, Диана должна быть одна или в крайнем случае со служанкой.
Итак, шагая по вымершим улицам города, лорд Уэнтуорс, мрачный и ожесточенный, направлялся прямо к покоям, которые занимала госпожа де Кастро.
Никто не доложил о его приходе, и он, не испрашивая позволения, стремительно ворвался в комнату Дианы. Даже не поклонившись удивленной пленнице, он повелительно бросил служанке:
- Немедленно убирайтесь прочь! Возможно, французы нынче вечером войдут в город, и я не намерен за вас отвечать. Отправляйтесь к вашему отцу!
- Но, милорд... - возразила служанка. Губернатор яростно топнул ногой:
- Вы слышали, что я сказал? Я так хочу!
- Однако, милорд... - попыталась было вмешаться Диана.
- Я сказал: я так хочу, сударыня! - вскинул голову лорд Уэнтуорс.
Испуганная девушка убежала.
- Я вас, милорд, совсем не узнаю, - обронила Диана после тягостного молчания.
- Потому что вы никогда не видели меня побежденным, - едко усмехнулся лорд Уэнтуорс. - Вы оказались блестящим пророком моего позора, а я-то, безумец, вам еще не верил! Я разбит, разбит начисто, окончательно, бесповоротно! Торжествуйте!
- Значит, французы побеждают? - спросила Диана, с трудом подавляя в себе радость.
- Побеждают? Форт Ньеллэ, форт Ризбанк, Старая крепость - все в их руках! Они могут взять город голыми руками! Они будут в Кале! Радуйтесь!
- О, - возразила Диана, - имея дело с таким противником, как вы, милорд, нельзя заранее праздновать победу!
- Ха!.. Ха!.. Нельзя?.. Разве вы не видите, что я покинул свой пост? Я был там все время, пока шел бой, но если я теперь здесь, разве вам не ясно, что я не хочу присутствовать при поражении! Через полтора часа лорд Дерби сдастся. Радуйтесь!
- Но вы говорите все это таким тоном, что вам трудно поверить, - со слабой улыбкой возразила Диана, оживившись при мысли об освобождении.
- Тогда, чтобы вас убедить, я скажу вам по-другому: герцогиня, через полтора часа французы вступят в город, и виконт д'Эксмес вместе с ними. Трепещите!
- Что означают ваши слова? - побледнела Диана.
- Что? И вы еще не поняли? - лихорадочно рассмеялся лорд Уэнтуорс, подходя к ней. - Мои слова означают только одно: через полтора часа мы переменимся ролями. Вы будете свободны, а я превращусь в пленника. Виконт д'Эксмес вернет вам свободу, любовь, счастье, а меня швырнет на дно какого-нибудь каменного колодца! Трепещите!
- Но почему же я должна трепетать? - спросила Диана, отступая к стене под мрачным и воспаленным взглядом этого человека.
- Боже мой, разве это трудно понять? Сейчас я здесь повелитель, а узником стану только через полтора часа! Через час с четвертью, ибо время бежит! Через час с четвертью я буду в вашей власти, но пока еще вы - в моей! Через час с четвертью виконт д'Эксмес будет здесь, но пока здесь я! Вот почему вам должно радоваться и трепетать!
- Милорд, милорд, - вздрогнула Диана, в ужасе отталкивая лорда Уэнтуорса, - чего вы хотите от меня?
- Чего я хочу? - глухо переспросил тот.
- Не подходите ко мне!.. Или я закричу, позову на помощь, и вы будете обесчещены на всю жизнь, негодяй!
- Кричи, зови, мне все едино, - со зловещим спокойствием произнес лорд Уэнтуорс. - Дом пуст, улицы пустынны, на твои крики, по крайней мере в течение часа, никто не придет. Посмотри - я даже не потрудился закрыть двери и окна.
- Но через час придут, и я разоблачу вас... Тогда вас убьют!
- Нет, - невозмутимо заметил лорд Уэнтуорс, - убью себя я сам. Неужели ты думала, что я переживу взятие Кале? Через час я покончу с собой, так решено, и не будем об этом говорить. Но сначала я тебя отниму у этого проклятого виконта!.. Теперь я не молю тебя, а требую!..
- А я - умираю! - воскликнула Диана, выхватив кинжал из-за корсажа.
Но прежде чем она успела нанести себе удар, лорд Уэнтуорс бросился к ней, схватил ее за руку, вырвал кинжал и отбросил его прочь.
- Еще рано! - опять улыбнулся он своей пугающей улыбкой. - Я не позволю вам себя заколоть! Потом делайте с собой что хотите, но этот последний час принадлежит мне!..
Он протянул к ней руки, и она в порыве отчаяния бросилась к его ногам:
- Пожалейте, милорд!.. Пощадите!.. Не забывайте, что вы дворянин!
- Дворянин! - вскричал тот, бешено тряся головой. - Да, я был дворянином и вел себя как дворянин, пока побеждал, пока надеялся, пока жил! Но теперь я не дворянин, нет, я просто человек, человек, который готов умереть, но сначала отомстит! - И стремительным рывком он поставил Диану на ноги.
У нее уже не было сил ни звать на помощь, ни кричать, ни умолять.
В этот миг на улице послышался сильный шум.
- А! - слабо вскрикнула Диана, и в глазах ее снова зажегся огонек надежды.
- Вот и прекрасно! - дико захохотал лорд Уэнтуорс. - Очевидно, население занялось грабежом! Пусть так! - И он поднял Диану на руки.
Она могла только прошептать:
- Милосердия!..
- Нет, нет!.. - повторил лорд. - Ты слишком хороша!
Диана лишилась сознания.
Но ему не пришлось прижаться губами к ее помертвевшим устам, ибо в это мгновение дверь с треском распахнулась, и на пороге показались виконт д'Эксмес, оба Пекуа и несколько стрелков.
Габриэль со шпагой в руке одним прыжком оказался рядом с лордом.
- Негодяй!
Тот, стиснув зубы, схватил свою шпагу, лежавшую на кресле.
- Назад! - осадил своих людей Габриэль. - Я сам покараю злодея!
И соперники в полном молчании скрестили клинки.
Пьер и Жан Пекуа с товарищами расступились, расчистив им место, и застыли как вкопанные, следя за этим смертельным поединком.
Но мы еще не поведали, каким образом, опережая расчеты лорда Уэнтуорса, подоспела к беззащитной пленнице нежданная помощь.
Пьер Пекуа в течение двух последних дней успел подготовить и вооружить тех, кто вместе с ним тайно жаждал победы французов. А поскольку в победе можно было уже не сомневаться, то число таких горожан значительно возросло. Оружейник хотел нанести удар в самый решающий момент и поэтому выжидал, когда его отряд увеличится, а осажденные англичане дрогнут. Ему совсем не улыбалось даром рисковать жизнью людей, которые ему доверились. Только после взятия Старой крепости он решил наконец действовать.
И когда прозвучал его рог, из форта Ризбанк, как по волшебству, рванулись виконт д'Эксмес и его отряд. В мгновение ока они обезоружили немногих часовых из городской охраны и распахнули ворота перед французами.
Потом весь отряд, получив пополнение и осмелев после первого легкого успеха, ринулся к тому месту, где лорд Дерби безуспешно искал для себя почетной гибели.
Но что же оставалось делать лейтенанту лорда Уэнтуорса, когда он очутился между двумя огнями? Виконт д'Эксмес уже ворвался в Кале с французским знаменем в руке, а городская стража взбунтовалась... И лейтенант предпочел сдаться. Он только слегка сжал сроки, обусловленные губернатором, но ведь сопротивление стало бессмысленным и лишь усугубляло кровопролитие. Лорд Дерби отправил парламентеров к герцогу де Гизу.
Именно этого и добивались сейчас Габриэль и оба брата Пекуа.
Но их волновало отсутствие лорда Уэнтуорса. Тогда вместе с двумя-тремя верными солдатами они выбрались из гущи схватки, где еще гремели последние залпы, и, томимые тайным предчувствием, поспешили к особняку губернатора.
Все двери были распахнуты настежь, и они без труда добрались до покоев герцогини де Кастро.
И как раз вовремя!..
Шпага виконта д'Эксмеса сверкнула, простираясь над дочерью Генриха II...
Поединок был напряженным. Недаром оба противника были сильны в искусстве фехтования и оба обладали завидной выдержкой. Их клинки яростно извивались, как шеи, и перекрещивались, как молнии.
Однако через две минуты могучим ударом виконт д'Эксмес выбил шпагу из рук лорда Уэнтуорса. Лорд пригнулся, чтобы избежать удара, поскользнулся на паркете и упал.
Гнев, презрение, ненависть, бушевавшие в сердце Габриэля, вытеснили всякое великодушие, и он мгновенно приставил шпагу к груди этого недостойного человека. Ни один из возмущенных свидетелей этой сцены не пожелал удержать руку мстителя. Но Диана де Кастро, только что очнувшаяся от обморока, сразу же поняла, что произошло, и бросилась между Габриэлем и лордом Уэнтуорсом, крикнув:
- Милосердия!
Какое удивительное совпадение слов! Она просила пощадить того, кто только что не пожелал пощадить ее.
Габриэль, увидя Диану и услышав ее голос, почувствовал, как волна нежности и любви захлестывает его. Гнев его мгновенно угас.
- Вам угодно, чтобы он жил? - спросил он у Дианы.
- Прошу вас, Габриэль, дайте ему возможность покаяться!..
- Пусть будет так, - ответил молодой человек и, прижимая коленом к полу разъяренного, рычащего лорда, спокойно обратился к Пекуа и стрелкам: - Подойдите сюда. Свяжите этого человека и бросьте его в подземелье собственного дворца. Пусть судьбу его решит сам герцог де Гиз.
- Нет, убейте меня, убейте меня! - отбиваясь, вопил лорд Уэнтуорс.
- Делайте, что я сказал, - закончил Габриэль, не отпуская его. - Теперь я понимаю, что жизнь для него будет пострашнее смерти.
И как ни метался, как ни бесился лорд Уэнтуорс, его все-таки связали, заткнули ему кляпом рот и утащили вниз.
Тогда Габриэль обратился к Жану Пекуа, стоявшему рядом с братом:
- Друг мой, я в вашем присутствии рассказал Мартен-Герру всю его диковинную историю, и вы теперь знаете, что он ни в чем не повинен. Вы, должно быть, и сами постараетесь облегчить жестокие муки страдальца. Окажите мне услугу...
- Все понятно, - перебил его Жан Пекуа. - Надо раздобыть этого Амбруаза Парэ, дабы он спас от верной смерти вашего оруженосца! Бегу, а чтобы за ним лучше ухаживали, прикажу перенести его к нам домой.
Недоумевающий Пьер Пекуа, словно в кошмарном сне, смотрел то на Габриэля, то на своего двоюродного брата.
- Идем, Пьер, - сказал Жан, - ты поможешь мне. Вижу, что ты ничего не понимаешь. По дороге я все тебе объясню, и ты наверняка согласишься со мной. Надо же исправить зло, сотворенное по недосмотру.
Откланявшись Диане и Габриэлю, Жан ушел вместе с Пьером.
Когда Диана и Габриэль оказались одни, она в порыве благодарности рухнула на колени и, воздев руки к небу, взглянула на своего земного спасителя.
- Благодарю тебя, боже! Благодарю за то, что я спасена, и за то, что спасена я им!

Глава XXII. Любовь Разделенная

Диана бросилась в объятия Габриэля:
- Спасибо, Габриэль, спасибо!.. Я призывала вас, своего ангела-хранителя, и вы явились...
- О Диана, - воскликнул он, - я так страдал без вас! Как давно я вас не видел!
- И я тоже, - шепнула она.
И, словно торопясь, они принялись рассказывать друг другу с ненужными подробностями все то, что довелось им вытерпеть во время долгой разлуки.
Кале и герцог де Гиз, побежденные и победители, - все было забыто! Волнения и страсти, кипевшие вокруг них, просто не доходили до их сознания. Блуждая в мире любви и радостного опьянения, они не видели и не хотели видеть другого реального мира, скорбного и сурового.
Так они сидели друг против друга. Руки их как бы случайно встретились и замерли в нежном пожатии. Надвигалась ночь. Разрумянившаяся Диана встала.
- Вот вы уже и покидаете меня, - с грустью заметил молодой человек.
- О нет, - подбежала к нему Диана. - С вами так хорошо, Габриэль! Этот час прекрасен!.. Отдадимся же ему. Не нужно ни страха, ни смущения. Я верю: господь к нам благосклонен - недаром же мы так страдали!
И легким движением, совсем как в детстве, она склонила свою голову на плечо Габриэля; ее большие бархатные глаза медленно закрылись, а волосы коснулись воспаленных уст юноши.
Растерянный, дрожащий, он вскочил на ноги.
- Что с вами? - удивленно раскрыла глаза Диана.
Бледный, как мел, он упал к ее ногам.
- Я люблю тебя, Диана! - вырвалось у него.
- И я люблю тебя, Габриэль, - отозвалась она, словно повинуясь неодолимому зову сердца.
Никто не знает, никто не ведает, как слились их губы, как соединились в едином порыве их души; в эту минуту они ни в чем не отдавали себе отчета.
Но Габриэль, почувствовав, что от счастья у него мутится рассудок, вдруг отпрянул от Дианы.
- Диана, оставьте меня! Я должен бежать!.. - в ужасе вскричал он.
- Бежать? Но зачем? - спросила она удивленно.
- Диана, Диана! А что, если вы - моя сестра!
- Ваша сестра? - повторила обомлевшая Диана. Габриэль замер на месте, потрясенный своими собственными словами, и провел рукой по пылающему лбу.
- О боже, что я сказал?
- В самом деле, что вы сказали? Как понимать это страшное слово? Не в нем ли разгадка ужасающей тайны? Боже мой, неужели я действительно ваша сестра?
- Моя сестра? Разве я признался, что вы моя сестра? - лихорадочно заговорил Габриэль.
- Ах, значит, так и есть! - воскликнула Диана.
- Да нет же, это не так! Пусть даже я не знаю правды, но это не так!.. И я не должен был говорить с вами об этом! Ведь это тайна моей жизни или смерти, и я поклялся ее сохранить! О великий боже, как же я проговорился?!
- Габриэль, - строго произнесла Диана, - вы знаете: я не любопытна. Но вы слишком много сказали, чтобы недоговорить до конца. Не лишайте меня покоя, договаривайте!
- Это невозможно! Невозможно, Диана!
- Почему невозможно! Какой-то голос говорит мне, что тайна эта принадлежит не только вам, и вы не имеете права скрывать ее от меня!..
- Так и есть... - пробормотал Габриэль, - но раз тяжесть эта пала на мои плечи, не добивайтесь своей доли!
- Нет, я хочу, я требую, я добьюсь своей доли! - настаивала Диана. - Наконец, я умоляю вас! Неужели вы можете мне отказать?
- Но я поклялся королю, - выдавил из себя Габриэль.
- Поклялись королю? - переспросила Диана. - Тогда сдержите клятву, не открывайтесь ни перед кем. Но... но разве можно молчать передо мной, которая, по вашим же словам, тоже замешана в этой тайне? Неужели вы думаете, что я не сумею впитать и ревниво сберечь доверенную тайну, принадлежащую и вам и мне!..
И чувствуя, что Габриэль все еще колеблется, Диана продолжала:
- Смотрите, Габриэль, если вы будете упорствовать в своем молчании, я буду говорить с вами теми словами, которые вам внушают, не знаю почему, столько страха и отчаяния! Разве ваша нареченная не имеет права сказать вам, что она любит вас?..
Однако Габриэль, словно в ознобе, торопливо отстранил Диану.
- Нет, нет, - вскричал он, - пощадите меня, Диана! Умоляю вас! И вы хотите во что бы то ни стало узнать всю эту ужасную тайну? Что ж, пусть будет так! Диана, поймите дословно то, что я сказал вам в лихорадочном бреду. Диана, подозревают, будто вы - дочь графа Монтгомери, моего отца! Тогда вы - моя сестра!
- Пресвятая дева! - прошептала герцогиня де Кастро, пораженная этой вестью. - Но как же это могло случиться?
- О, как бы мне хотелось, чтоб вы никогда и ничего не знали об этой трагической истории!.. Но делать нечего, я вам все расскажу.
И Габриэль рассказал ей все, как было: как его отец полюбил госпожу де Пуатье, как дофин, нынешний король, стал его соперником, как граф Монтгомери однажды исчез и как Алоиза все узнала и поведала его сыну, что произошло... Больше того, кормилица ничего не знала, а так как госпожа де Пуатье не пожелала говорить с ним, Габриэлем, то лишь один граф Монтгомери, если только он жив, мог бы раскрыть тайну происхождения Дианы!..
Когда Габриэль закончил свою мрачную исповедь, Диана воскликнула:
- Это ужасно! Ведь каков бы ни был исход, судьба никогда нас не порадует! Если я дочь графа Монтгомери - я ваша сестра. Если я дочь короля - вы злейший враг моего отца. В любом случае нам вместе не быть!
- Диана, - произнес Габриэль, - наше несчастье, по милости господней, еще не совсем безнадежно! Если я начал говорить, то скажу все!
Тогда Габриэль поведал Диане о небывалом, страшном договоре, который он заключил с Генрихом II, о торжественном обещании короля вернуть свободу графу де Монтгомери, если виконт де Монтгомери, защищавший Сен-Кантен от испанцев, сумеет отнять Кале у англичан... И вот Кале уже целый час - французский город, а он, Габриэль, - подлинный вдохновитель этой блестящей победы!
По мере того как он говорил, надежда, подобная деннице, разгоняющей ночную темноту, рассеяла печаль Дианы. Когда Габриэль кончил свою исповедь, она задумалась на мгновение, потом, протянув ему руку, твердо заявила:
- Бедный мой Габриэль, нам придется еще немало претерпеть. Но останавливаться нам нельзя! Мы не должны ни смягчаться, ни разнеживаться! Что же до меня, то я постараюсь быть такой же твердой и мужественной, как и вы! Самое главное - это действовать и решить нашу судьбу так или иначе. Наши беды, я верю, идут к концу. Выигрыш у вас в руках: вы сдержали слово, данное королю, а он наверняка сдержит свое. А сейчас что вы намерены предпринять?
- Герцог де Гиз был посвящен во все мое предприятие. Я знаю, что без него я не смог бы ничего сделать, но и он без меня ничего бы не добился. Он, только он должен сообщить королю о том, что я сделал для победы! Теперь я могу напомнить герцогу о его обещании, взять у него письмо к королю и немедленно отправиться в Париж...
Диана внимательно слушала его горячую, порывистую речь, и глаза ее светились надеждой. Но вдруг дверь распахнулась, и показался бледный и взволнованный Жан Пекуа.
- Что случилось? - с беспокойством спросил Габриэль. - Плохо с Мартеном?
- Нет, господин виконт. Мартена перенесли к нам, и у него уже побывал метр Амбруаз Парэ. Решено, что ногу придется отнять, но метр Парэ утверждает, что ваш добрый слуга перенесет операцию.
- Вот это хорошо! - обрадовался Габриэль. - Амбруаз Парэ еще у него?
- Монсеньер, - грустно молвил горожанин, - ему пришлось покинуть его для другого... более высокопоставленного больного...
- Кто же он? - спросил Габриэль, меняясь в лице. - Маршал Строцци? Или герцог де Невер?
- Герцог де Гиз при смерти... Габриэль и Диана в ужасе вскрикнули.
- А я еще говорила, что близок конец наших страданий! - простонала Диана. - Боже мой, боже мой!
- Не поминайте имени божьего! - с грустной улыбкой возразил ей Габриэль. - Бог справедлив, он карает меня за себялюбие. Я взял Кале ради отца и ради вас, а богу нужны подвиги лишь ради Франции.

Глава XXIII "Меченый"

[52]
И тем не менее наши влюбленные все-таки надеялись на лучшее: герцог де Гиз еще дышал. Ведь все знают, что несчастные нередко уповают на самое невероятное и, подобно жертвам кораблекрушения, хватаются за плывущую щепку.
Виконт д'Эксмес покинул Диану и захотел самолично допытаться, откуда был нанесен новый удар, постигший их как раз в ту минуту, когда суровая судьба, казалось, уже смилостивилась над ними. Жан Пекуа рассказал ему по дороге, что случилось.
Как известно, лорд Дерби был вынужден сдаться раньше срока, назначенного лордом Уэнтуорсом, и отправил к герцогу де Гизу своих парламентеров. Однако кое-где все еще бились.
Франциска Лотарингского, сочетавшего в себе бесстрашие воина и стойкость военачальника, видели в самых жарких и опасных местах.
В одну далеко не прекрасную минуту он подскакал к проделанному в стене пролому и ринулся в гущу схватки, воодушевляя словом и делом своих солдат.
Вдруг он заметил по ту сторону пролома белое знамя парламентеров. Гордая улыбка озарила его лицо: значит, он победил!
- Стойте! - крикнул он, пытаясь перекричать грохот боя. - Кале сдается! Шпаги в ножны!
И, подняв забрало своего шлема и не спуская глаз со знамени, этого символа победы и мира, он тронул вперед коня.
Тогда какой-то английский солдат, по-видимому не заметивший парламентеров и не расслышавший возгласа герцога, схватил за узду его коня. Когда же обрадованный герцог, не обративший внимания на солдата, дал коню шпоры, англичанин нанес ему удар копьем в лицо.
- Мне толком не сказали, - говорил Жан Пекуа, - в какое именно место поражен герцог, но как бы то ни было, рана, должно быть, ужасна. Древко копья сломалось, и острие осталось в ране! Герцог, даже не вскрикнув, повалился лицом вперед, на луку седла! Англичанина этого, кажется, тут же разорвали на куски, но разве спасешь этим герцога? Его тотчас унесли, и с той минуты он так и не приходил в сознание.
- Значит, Кале пока еще не наш? - спросил Габриэль.
- Что вы! Герцог де Невер принял парламентеров и предложил им самые выгодные условия. Но даже возврат такого города не возместит Франции этой утраты!
- Боже мой, вы говорите о нем как о покойнике! - поежился Габриэль.
- Ничего не поделаешь! - только и мог, покачав головой, промолвить ткач.
- А сейчас куда вы меня ведете? - спросил Габриэль. - Куда его перенесли?
- В кордегардию Новой крепости - так, по крайней мере, сказал метру Амбруазу Парэ тот человек, что принес нам роковую весть. Метр Парэ сразу же пошел в кордегардию, а я побежал за вами... Вот мы уже и пришли. Это и есть Новая крепость.
Встревоженные горожане и солдаты запрудили все комнаты кордегардии. Вопросы, предположения, замечания так и летели над тысячной толпой, словно звонкий ветерок, проносящийся по роще.
Виконт д'Эксмес и Жан Пекуа с трудом протиснулись вперед и подошли наконец к ступенчатой лестнице перед дверью, у которой стоял надежный караул из алебардщиков и копейщиков. У некоторых из них в руках были факелы, бросавшие красноватые отблески на взволнованную толпу. Габриэль вздрогнул, когда вдруг увидел при этом неверном свете Амбруаза Парэ. Мрачный, нахмуренный, со скрещенными на груди руками, он неподвижно застыл на ступеньках кордегардии. Непролившиеся слезы застилали ему глаза. Позади переминался с ноги на ногу Пьер Пекуа. Он тоже был мрачен и подавлен.
- Оказывается, и вы здесь, метр Парэ! - воскликнул Габриэль. - Что вы тут делаете? Ведь если герцог еще жив, ваше место при нем.
- Мне ли об этом напоминать, виконт! - откликнулся хирург, узнав Габриэля. - Если можете, убедите этих туполобых стражей.
- Как! Вас не пропускают? - поразился Габриэль.
- И слышать не хотят! - сказал Амбруаз Парэ. - Подумать только: из-за каких-то глупых предубеждений мы можем потерять столь драгоценную жизнь!
- Но вам необходимо пройти! Вы просто не сумели это сделать...
- Мы сначала просили, - перебил Пьер Пекуа, - потом нам начали угрожать. На наши просьбы они отвечали насмешками, на наши угрозы - кулаками. Метр Парэ хотел прорваться силой, и его основательно помяли.
- Чего проще, - с горечью молвил Амбруаз Парэ. - У меня нет ни шпор, ни золотой цепи...
- Погодите, - сказал Габриэль. - Я сделаю так, что вас пропустят.

Предыдущая страница 19 Следующая страница


Две Дианы 20

Он поднялся по ступеням кордегардии, но копейщик преградил ему дорогу.
- Простите, - почтительно сказал он, - но нам дан приказ никого не пропускать.
- Вот чудак! - остановился Габриэль. - Может ли этот приказ относиться к виконту д'Эксмесу, капитану гвардии его величества и личному другу герцога де Гиза? Где твой начальник? Я сам с ним поговорю!
- Он охраняет внутреннюю дверь, - присмирел копейщик.
- Вот я и пройду к нему, - заявил виконт, - а вы, метр Парэ, следуйте за мной.
- Вы, монсеньер, проходите, если уж так настаиваете, но этот человек с вами не пройдет.
- Почему так? - удивился Габриэль. - Почему врачу не пройти к больному?
- Все врачи, которые имеют свидетельства, давно уже у герцога де Гиза. Больше там никого не нужно, так нам сказали.
- Вот это-то больше всего меня и страшит, - презрительно хмыкнул Амбруаз Парэ.
- А вот у этого, - продолжал солдат, - нет при себе никакого свидетельства. Я его хорошо знаю, он спас не одного солдата, это так, но ведь такие герцогов не лечат.
- Много болтаешь! - нетерпеливо топнул ногой Габриэль. - Я требую, чтобы метр Парэ прошел со мною!
- Невозможно, господин виконт.
- Я сказал: я требую!
- Не могу подчиниться вам. Таков приказ. Амбруаз горестно воскликнул:
- И во время этих нелепых споров герцог, может быть, умирает!
Этот возглас рассеял последние колебания Габриэля.
- Значит, вы хотите, - крикнул от стражам, - чтобы я вас принял за англичан? Тем хуже для вас! Чтобы сохранить жизнь герцогу, не жалко погубить душ двадцать вот таких, как ваши! Посмотрим, смогут ли ваши копья коснуться моей шпаги!
Шпага его молнией выскользнула из ножен. Он высоко поднял ее и, увлекая за собой Амбруаза Парэ, поднялся по ступеням лестницы.
В его осанке, во взгляде сквозила такая неподдельная угроза, а в поведении врача - такая сила и уверенность, что стражи тотчас же освободили им проход.
- Эй, вы! Пропустите их! - крикнул кто-то из толпы. - У них такой вид, будто их послал сам господь бог спасти герцога де Гиза!
В узком коридоре перед большим залом Габриэль и Амбруаз Парэ увидели офицера - начальника караула. Виконт д'Эксмес, не задерживаясь, бросил ему тоном, не допускающим возражения:
- Я веду к его светлости нового хирурга.
Офицер отдал честь и молча пропустил их.
Габриэль и Парэ вошли. Никто не обратил на них внимания.
Посредине комнаты, на носилках, неподвижно лежал герцог де Гиз. Голова его была вся в крови, лицо - рассечено наискось. Острие копья вошло над правым глазом, пробило щеку и вышло возле левого уха. На рану страшно было смотреть.
Около раненого толпилась целая дюжина всякого рода врачей и хирургов. Растерянные, взволнованные, они ничего не предпринимали, только переглядывались да переговаривались.
Когда Габриэль и Амбруаз Парэ вошли, один из них важно изрекал:
- Итак, мы все согласились на том, что ранение герцога де Гиза, к великому нашему прискорбию, следует признать смертельным, безнадежным и не поддающимся никакому лечению. Дабы обрести хоть малейшую надежду на спасение, нужно прежде всего извлечь обломок из раны, а извлечение такового неминуемо приведет к смертельному исходу...
- Значит, по-вашему, лучше дать ему умереть? - со злостью бросил Амбруаз Парэ, стоявший позади унылой когорты врачей.
Велеречивый оратор поднял голову, чтобы рассмотреть наглеца, дерзнувшего его перебить, и, никого не заметив, спросил:
- Найдется ли смельчак, который посмеет коснуться сей доблестной головы, не боясь сократить жизнь обреченного?
- Найдется! - заметил Амбруаз Парэ и, гордо выпрямившись, подошел к хирургам.
Не обращая внимания на ропот удивления, вызванный его репликой, он наклонился над герцогом и стал рассматривать его рану.
- Ах, это метр Амбруаз Парэ, - пренебрежительно произнес главный хирург, распознав наконец дерзкого наглеца, который осмелился противопоставить общему мнению свое собственное. - Метр Амбруаз Парэ, - добавил он, - видимо, забывает, что он не имеет чести числиться в списке врачей герцога де Гиза.
- Скажите лучше, - желчно усмехнулся Амбруаз, - что я его единственный врач, ибо все постоянные врачи от него отказались. Однако несколько дней назад герцог де Гиз, бывший свидетелем моей операции, заявил мне, что в случае нужды рассчитывает на мои услуги. При этом присутствовал виконт д'Эксмес, он может подтвердить.
- Так и было, свидетельствую! - отозвался Габриэль. Амбруаз Парэ, снова наклонившись над раненым, молча продолжал исследовать рану.
- Итак? - иронически улыбнулся главный хирург. - После осмотра вы все же настаиваете на извлечении обломка?
- После осмотра настаиваю, - твердо заявил Амбруаз Парэ.
- Каким же необыкновенным инструментом вы намерены воспользоваться при операции?
- Собственными руками.
- Что?.. Всячески протестую!.. - завопил хирург.
- И мы вместе с вами, - подтвердили его собратья.
- У вас есть иной способ спасти герцога? - спросил Амбруаз Парэ.
- Нет, но спасти его невозможно, - зашумели врачи.
- Тогда он мой! - И Амбруаз простер руку над неподвижным телом, как бы завладевая им.
- А мы удаляемся, - высокомерно заявил главный хирург, будто собираясь уходить.
- Но что же вы намерены делать? - принялись допытываться у Амбруаза все собравшиеся.
- Коли герцог де Гиз для всех умер, я намерен обращаться с ним как с покойником. - И, сбросив с себя плащ, он закатал рукава.
- О боже! Такие эксперименты над его светлостью! Да ведь он еще дышит! - с возмущением всплеснул руками какой-то старый врач.
- А что вы думали!.. - процедил сквозь зубы Амбруаз, не сводя с герцога глаз. - Для меня он теперь уже не человек и даже не живое существо, а только предмет! Смотрите!
И он смело поставил ногу на грудь герцога. Волна ужаса, страха, возмущения прокатилась по залу.
- Остерегитесь, сударь! - коснулся плеча Амбруаза Парэ герцог де Невер. - Остерегитесь! Если вы ошибетесь, я не отвечаю за вас перед друзьями и слугами герцога.
Амбруаз обернулся и грустно улыбнулся.
- Вы рискуете головой! - крикнул кто-то из зала. Тогда Амбруаз Парэ горестно и торжественно произнес:
- Да будет так! Я рискну своей головой за попытку спасти вот эту!.. Но уж теперь, - добавил он с загоревшимся взором, - пусть мне никто не мешает!
Все отошли в сторону, невольно преклоняясь перед силой духа новоявленного гения.
В напряженной тишине слышалось только прерывистое дыхание взволнованных зрителей.
Амбруаз, упершись коленом в грудь герцога, наклонился над ним, осторожно взялся за наконечник копья и начал медленно, а потом все сильней и сильней расшатывать его. Герцог содрогнулся от невыносимой боли. Крупные капли пота выступили на лбу. Амбруаз Парэ на секунду остановился, но тут же принялся за прерванную работу.
Через минуту, показавшуюся вечностью, наконечник был извлечен из раны. Амбруаз Парэ отбросил его прочь и наклонился над зияющей раной. Когда он поднялся, лицо его светилось восторгом. И в это мгновение, словно осознав только сейчас всю важность свершившегося, он пал на колени, простер руки к небу, и слеза радости медленно скатилась по его щеке.
Никто не проронил ни слова, все ждали, что он скажет. Наконец прозвучал его торжественный, взволнованный голос:
- Теперь я могу ручаться за жизнь герцога де Гиза!
И действительно, час спустя к герцогу вернулось сознание и даже речь...
Амбруаз Парэ заканчивал перевязку, а Габриэль стоял у кровати, куда перенесли славного пациента.
- Итак, Габриэль, - говорил герцог, - я вам обязан не только взятием Кале, но и самой жизнью, ибо вы чуть ли не силой заставили пропустить ко мне метра Парэ!
- Да, ваша светлость, - подтвердил Амбруаз, - если бы не виконт д'Эксмес, мне бы не добраться до вас.
- Вы оба меня спасли!
- Поменьше говорите, ваша светлость, - прервал его врач.
- Молчу, молчу. Лишь один вопрос.
- Какой, ваша светлость?
- Как вы полагаете, метр Парэ, отразятся ли на моем здоровье последствия этой ужасной раны.
- Ни в какой мере. Единственное, что сохранится, - это шрам, царапина, метка!
- Шрам, - вскричал герцог, - и только-то? Шрам всегда к лицу солдату. Пусть меня так и зовут "Меченым", я ничего не имею против. "Меченый" - это прекрасно звучит! Всем известно, что и современники, и потомки согласились с герцогом де Гизом, и он вошел в историю под именем "Меченый".

Глава XXIV. Непредвиденная Развязка

Теперь перенесемся в столовую семейства Пекуа, куда Жан велел перенести Мартен-Герра. 7 января вечером Амбруаз Парэ с присущей ему удачливостью произвел бедному оруженосцу ампутацию, которую признал необходимой. Итак, зыбкая надежда сменилась уверенностью, что Мартен-Герр, хоть и искалеченный, останется в живых.
Трудно описать раскаяние или, вернее, угрызения совести Пьера Пекуа, когда он узнал от Жана правду. Человек суровый и честный, он не мог себе простить свою ужасную ошибку. Теперь он чуть ли не умолял Мартена располагать всем, что у него было. Вполне понятно, что Мартен-Герр и без этих ненужных просьб простил и даже оправдал незадачливого оружейника.
Так что мы не должны удивляться, если увидим сейчас Мартен-Герра на некоем домашнем совете, вроде того, который состоялся в канун Нового года.
Виконт д'Эксмес, собиравшийся в тот же вечер отправиться в Париж, также принимал участие в этом своеобразном совете, который был не столь тягостен, как предыдущий. Действительно, восстановление чести рода Пекуа уже не представлялось столь невозможным. Подлинный Мартен был женат, но отсюда вовсе не следовало, что был женат и его двойник. Дело было только за тем, чтобы найти виновника.
Итак, в эту минуту Пьер Пекуа был спокоен и серьезен, Жан - грустен, Бабетта - подавлена.
Габриэль молча глядел на них. а Мартен-Герр всячески старался приободрить их, сообщая весьма туманные и расплывчатые сведения о личности своего злого гения.
Пьер и Жан Пекуа только что возвратились от герцога де Гиза. Герцогу не терпелось лично поблагодарить храбрых патриотов за ту ловкость и мужество, которые они проявили при взятии города. Габриэль, выполняя его просьбу, привел их к герцогу.
Радостно возбужденный Пьер Пекуа с гордостью рассказывал Бабетте, как они представлялись.
- Да, сестрица, господин д'Эксмес выложил герцогу де Гизу все, что мы задумали в этом деле, и, конечно, польстил нам и все преувеличил. И вот тогда этот великий человек от всей души поблагодарил нас с братом и добавил, что и ему хочется в свою очередь быть нам чем-нибудь полезным... Тогда я решил... Словом, если мы найдем твоего обидчика, я попрошу герцога заставить этого типа восстановить наше доброе имя...
Он замолчал, задумавшись, а когда очнулся, с удивлением заметил, что Бабетта плачет.
- Что с тобой, сестрица?
- Как я несчастна! - захлебнулась слезами Бабетта.
- Несчастна? Да почему? Наоборот, мне сдается, все проясняется...
- Ничего там не проясняется!..
- Ну успокойся, все будет хорошо... Твой любезный еще вернется к тебе, и ты станешь его женой.
- А если я сама за него не пойду? - воскликнула Бабетта.
Габриэль заметил, как радостно вскинулся Жан Пекуа.
- Сама не пойдешь? - переспросил сбитый с толку Пьер. - Но ведь ты же его любила?
- Я любила того, кто был нежен, почтителен и, казалось, любил меня. Но того, кто обманул меня и взял себе чужое имя, я ненавижу!
- Но если бы он все-таки женился?
- Он женился бы по принуждению и дал бы мне свое имя либо от страха, либо из расчета. Нет, этого я не хочу!
Тогда Пьер Пекуа, нахмурившись, сурово заметил:
- Ты не имеешь права говорить "не хочу"!
- Пощадите меня, не выдавайте меня за того, кого вы сами считаете подлецом и трусом!
- Но тогда у твоего ребенка не будет отца!
- Ему лучше не иметь отца, который его будет ненавидеть, нежели потерять мать, которая будет его обожать. Потому что мать, выйдя за такого подлеца, умрет от стыда и горя.
- А по мне, лучше будь несчастна, нежели опозорена! - распалился Пьер. - Как старший брат и глава семьи, я хочу - слышишь? - хочу, чтоб ты вышла за него замуж, ибо только он может дать тебе имя. И я сумею принудить тебя к этому!..
- Вы принуждаете меня к смерти, брат мой, - чуть слышно прошептала Бабетта. - Хорошо, я смирюсь... такова уж моя судьба. Никто за меня не заступится.
Произнося эти слова, она не сводила глаз с Габриэля и Жана Пекуа, но оба они молчали. Наконец Жан не выдержал и разразился иронической тирадой, поглядывая то и дело на Пьера.
- Кому ж за тебя заступаться, Бабетта? Разве решение брата недостаточно умно и справедливо? Ведь он истинный мудрец и здорово разбирается в этих вещах. Он принимает близко к сердцу честь нашей семьи и во имя этого решает... Что?.. Насильно выдать тебя замуж за мерзавца! Превосходное средство! Пусть лучше ты умрешь от стыда, но зато сохранишь честь семьи. Ничего не скажешь, дельное предложение!..
Жан Пекуа говорил с таким пылом и негодованием, что поразилась даже сама Бабетта.
- Я тебя не узнаю, Жан, - удивился и Пьер. - Ты всегда спокоен и уравновешен - и вдруг так заговорил!
- Потому так и заговорил, что хорошо вижу тот тупик, в который ты по-глупому загоняешь и Бабетту и нас.
- Да, положение действительно трудное, - согласился Пьер. - Но разве я в этом виноват? Ты возражаешь - хорошо. Тогда предложи другой выход. Есть у тебя такой?
- Есть! - глухо отозвался Жан.
- Какой? - вырвалось у Пьера и Бабетты. Виконт д'Эксмес тоже насторожился.
- Неужели не найдется честного человека, который, все поняв и все простив, не согласился бы дать Бабетте свое имя?
Пьер недоверчиво покачал головой:
- Э, пустые слова... Для этого нужно быть либо мерзавцем, либо влюбленным.
- Я и не предлагаю мерзавца, но разве не осуществима вторая часть твоего предположения? Разве нельзя полюбить Бабетту и ради счастья и покоя в будущем забыть прошлое? Если бы так случилось, что бы ты сказал, Пьер? И ты, Бабетта?
- О, это возможно только во сне! - воскликнула Бабетта, и в глазах ее проскользнул луч надежды.
- И тебе известен такой человек, Жан? - в упор спросил его Пьер.
Жан вдруг как-то растерялся, сконфузился и пробормотал что-то невнятное. Он не замечал, с каким обостренным вниманием следит Габриэль за каждым его словом, за каждым движением, ибо весь ушел в созерцание Бабетты, которая, опустив глаза, казалось, жадно впитывала в себя волнующие слова своего кузена, не искушенного в высоких материях. Наконец, глубоко вздохнув, Жан ответил:
- Да, может, это и сон... Дабы он сбылся, нужно, чтоб этот самый человек крепко любил Бабетту и чтоб сама она любила его... хоть чуточку... Вполне возможно, что он попросит сделать ему скидку, потому что он, скорее всего, будет немолод и далеко не красавец... Впрочем, и сама Бабетта вряд ли согласится стать его женою... Вот потому-то я и думаю, что это сон и больше ничего...
- Верно, только сон, - грустно подтвердила Бабетта, - но совсем не по тем причинам, Жан, о которых вы говорите. Этот благородный человек будет для меня всегда молодым, красивым и желанным, потому что своим поступком даст мне самое высокое доказательство любви, какое только может получить женщина. Мой долг - полюбить такого человека на всю жизнь... Но нет, такого человека не найдется, а если и найдется, то, хорошенько рассудив и все взвесив, он все равно отступит в последнюю минуту... Вот почему, милый Жан, все это только сон.
- А если это все-таки истина? - вставая, неожиданно спросил Габриэль.
- Как? Что вы сказали? - растерялась Бабетта.
- Я говорю, Бабетта, что такой человек, преданный и благородный, существует.
- И вы его знаете? - взволновался Пьер. - Я его знаю! - улыбнулся молодой человек. - Он вас действительно любит, Бабетта, и вы можете без всяких оговорок принять его жертву. Тем более что вы дадите взамен не меньше, чем сами получите: вы получите новое имя и подарите ему счастье. Разве не так, Жан Пекуа?
- Но... господин виконт... Я не знаю... - залепетал как потерянный Жан.
- Вы, Жан, - продолжал Габриэль, улыбаясь, - упустили из виду лишь одно: Бабетта питает к вам не только глубокое уважение и сердечную благодарность, но и благоговейную нежность. Заметив вашу любовь, она сначала ощутила прилив гордости, затем умилилась и, наконец, почувствовала себя счастливой! Тогда-то она и возненавидела негодяя, который ее обманул. Вот почему она только что умоляла своего брата не сочетать ее узами брака с тем, кто стал ей глубоко ненавистен. Верно я говорю, Бабетта?
- Сказать по правде, ваша светлость... сама не знаю. - Бабетта была бледна как снег.
- Она не знает, он не ведает, - рассердился Габриэль. - Как же так, Бабетта? Как же так, Жан? Разве вы не слышите голос своего сердца? Это невозможно. Мне ли вам говорить, Бабетта, о том, что Жан вас любит? Или, может, вы, Жан, сомневаетесь, что Бабетта любит вас?
- Возможно ли? - вскричал Пьер Пекуа. - Нет, это слишком большое счастье!
- Поглядите-ка на них! - сказал Габриэль.
Бабетта и Жан смотрели друг на друга, а потом, сами не зная, как это получилось, бросились друг другу в объятия.
Обрадованный Пьер Пекуа, словно потеряв дар речи, молча стиснул руку Жана. И это крепкое рукопожатие было красноречивее всех слов.
Когда первые изъявления восторга стихли, Габриэль заявил:
- Сделаем так. Жан Пекуа как можно скорее женится на Бабетте, но, прежде чем водвориться в доме своего брата, они проживут несколько месяцев у меня в Париже. Таким образом, тайна Бабетты, грустная причина столь счастливого брака, будет погребена в пяти честных сердцах тех, которые здесь присутствуют. Итак, мои добрые, дорогие друзья, вы можете отныне жить радостно и спокойно и смотреть в будущее без опаски!
- Великое вам спасибо, благородный, великодушный гость! - воскликнул Пьер Пекуа, целуя руку Габриэля.
- Только вам мы обязаны нашим счастьем! - добавил Жан.
- И каждый день утром и вечером, - заключила Бабетта, - мы горячо будем молить господа за вас, нашего спасителя!
- Я вас тоже благодарю, Бабетта, - ответил растроганный Габриэль, - за эту мысль: молите бога о том, чтоб вашему спасителю удалось спастись самому.

Глава XXV. Счастливые Предзнаменования

- Черт побери! - воскликнул Жан Пекуа. - Вы принесли другим так много счастья, что непременно добьетесь своего!
- Да, пусть это будет для меня добрым предзнаменованием, - молвил Габриэль. - Но вы сами видите, что я должен вас покинуть... А для чего? Возможно, для горя и слез! Однако не будем загадывать и потолкуем о том, что нас волнует.
Назначили день свадьбы, на которой Габриэль, к своему великому сожалению, не мог присутствовать, а потом и день отъезда Жана с Бабеттой в Париж.
- Вполне возможно, - с грустью заметил Габриэль, - что сам я не смогу вас принять у себя дома, поскольку мне, видимо, придется временно покинуть Париж. Но вы все равно приезжайте. Алоиза, моя кормилица, примет вас с распростертыми объятиями.
Что же касается Мартен-Герра, то ему суждено было оставаться пока в Кале. Амбруаз Парэ объявил, что выздоровление будет крайне медленным и поэтому за больным потребуется тщательный уход.
- Но как только ты поправишься, верный мой друг, - говорил ему виконт д'Эксмес, - возвращайся также в Париж, и, что бы со мной ни случилось, я сдержу свое обещание: я избавлю тебя от тени, преследующей тебя. Теперь я в этом вдвойне заинтересован.
- Вы, ваша светлость, думайте о себе, а не обо мне, - сказал Мартен-Герр.
- Ничего, все долги будут оплачены. Однако пора идти. Прощайте, друзья, я должен вернуться к герцогу де Гизу.
Через четверть часа Габриэль был уже у герцога.
- Наконец-то, честолюбец! - улыбнулся Франциск Лотарингский.
- Все мое честолюбие в том только и состоит, чтобы помогать вам по мере своих сил, ваша светлость, - отвечал Габриэль.
- О нет, это еще не честолюбие, - возразил герцог. - Я считаю вас честолюбцем потому, - шутливо добавил он, - что вы обратились ко мне со многими просьбами, настолько из ряда вон выходящими, что я, по совести говоря, просто не знаю, смогу ли я их удовлетворить!
- Когда я их излагал, монсеньер, то думал не столько о своих заслугах, сколько о вашем великодушии.
- Вы, однако, высокого мнения о моем великодушии, - усмехнулся герцог. - Посудите сами, маркиз де Водемон, - обратился он к вельможе, сидевшему у его постели, - можно ли досаждать высоким особам такими невыполнимыми просьбами? Вы только послушайте, каких неслыханных наград требует от меня виконт д'Эксмес!
- Заранее предвижу, - молвил маркиз де Водемон, - что это совсем немного для столь доблестного человека, как виконт. Однако послушаем.
- Во-первых, - сказал герцог де Гиз, - господину д'Эксмесу желательно, чтобы я оставил при себе небольшой отряд, который им был завербован за свой собственный счет. Сам же он берет с собой только четырех человек. И эти молодчики, которых он мне навязывает, - воплощенные черти, которые вместе с ним взяли неприступный форт Ризбанк. Так кто же из нас двоих - я или виконт д'Эксмес - делает одолжение друг другу?
- Полагаю, что виконт, - улыбнулся маркиз де Водемон.
- Ну что ж, беру на себя это обязательство, - весело рассмеялся герцог. - Я не дам им бездельничать, Габриэль. Едва я встану на ноги, то сразу же поведу их с собой на Гам. Пусть у англичан не останется ни клочка французской земли! Даже Мальмор со своими вечными ранами и тот пойдет. Метр Парэ обещал его основательно залатать.
- Он будет просто счастлив, монсеньер! - заметил Габриэль.
- Вот вам первая моя милость... Следующая просьба: господин д'Эксмес напоминает мне, что здесь, в Кале, пребывает Диана де Кастро, дочь короля. Как вам известно, господин де Водемон, она была пленницей англичан. Виконту д'Эксмесу угодно, чтобы я, помимо прочих дел, думал и об этой особе королевской крови. Что же это: обязательство или услуга, которую мне оказывает господин виконт?
- Несомненно услуга, - отвечал маркиз де Водемон.
- Значит, второй пункт улажен, - продолжал герцог. - Хоть я и слыву неважным царедворцем, однако я знаю, как дворянину подобает относиться к даме, и мне ясны мои обязательства перед госпожой де Кастро. Она будет отправлена в Париж, как и когда ей будет угодно.
Габриэль молча поклонился герцогу, не желая показывать, какое значение придает он этому обещанию.
- Третье. Лорд Уэнтуорс, бывший губернатор здешнего города, был взят в плен виконтом д'Эксмесом. При капитуляции мы обещали предоставить ему свободу за определенный выкуп, но господин д'Эксмес предлагает нам проявить еще большее великодушие. Он просит нашего позволения вернуть лорда Уэнтуорса обратно в Англию, не взимая с него никакой дани. Разве такой поступок, свидетельствуя о нашей любезности, не подымет наш престиж по ту сторону пролива? Таким способом виконт д'Эксмес снова оказывает нам услугу.
- И притом - благороднейшим образом! - подтвердил маркиз де Водемон.
- Итак, Габриэль, - заключил герцог, - можете не беспокоиться, господин де Терм уже отправился освободить лорда Уэнтуорса и вернуть ему шпагу. Он может уехать в любое удобное ему время.
- Крайне признателен, монсеньер, но не думайте, что я столь великодушен. Я просто считаю своим долгом расплатиться с ним за ту любезность, которую он проявил ко мне как к пленнику, и в то же время даю ему урок порядочности, смысл которого до него дойдет и без слов.
Все складывалось отлично, и, однако, Габриэль беспокоился: почему герцог ничего не говорит о самом главном? И он решился:
- Монсеньер, позвольте вам напомнить о вашем обещании, которое вы соизволили дать мне накануне взятия форта Ризбанк.
- Но погодите, нетерпеливый юноша! После трех важных услуг, как это может подтвердить господин де Водемон, я могу в свою очередь и вас попросить об одном одолжении. Я вас прошу отвезти и вручить королю ключи от города Кале...
- О, ваша светлость! - порывисто перебил его Габриэль.
- Думаю, что это вас не слишком затруднит. Подобного рода поручения вам выполнять не впервой. Помнится, вы же отвозили знамена после нашего итальянского похода... Вместе с ключами вы вручите его величеству копию акта капитуляции и это письмо, в котором рассказано о взятии Кале, - я нынче утром написал его собственноручно, невзирая на все запреты метра Амбруаза Парэ. Итак, я надеюсь, что вы довольны мною. Вот вам письмо, вот ключи. О том, что их нужно беречь, не стоит распространяться.
- И мне, ваша светлость, не стоит говорить о том, что я - ваш должник на всю жизнь! - взволнованно произнес Габриэль.
Он взял ларчик резного дерева и запечатанное письмо из рук герцога де Гиза. Кто знает, быть может, в них, в этих драгоценных талисманах, заключена и свобода отца, и его собственное счастье!
- А теперь я вас не задерживаю, - сказал герцог. - Вы, наверно, сами торопитесь.
- Прощайте, ваша светлость, и еще раз спасибо! - повторил Габриэль.
В это время в комнату ворвался де Терм, тот самый офицер, которого герцог послал за лордом Уэнтуорсом.
- Ну разве может уехать наш посланец победы, не повидав посланца поражения! - рассмеялся герцог при виде офицера. - Итак, что скажете, де Терм? Вы вроде бы огорчены?
- Огорчен, и очень, ваша светлость.
- Да? А что случилось? Где лорд Уэнтуорс?
- По вашему повелению я объявил лорду Уэнтуорсу, что он свободен, и возвратил ему шпагу. Он принял эту милость крайне холодно и не проронил ни слова. Подобная сдержанность удивила меня. Едва я вышел из комнаты, как громкие крики вернули меня обратно: лорд Уэнтуорс, воспользовавшись свободой, тут же пронзил себя шпагой, которую я ему только что вернул. Он умер мгновенно.
- Черт возьми! - воскликнул герцог де Гиз. - Он не мог пережить свое поражение! Вы согласны, Габриэль?
- Нет, ваша светлость, - жестко ответил Габриэль. - Нет, не поражение привело к смерти лорда Уэнтуорса.
- Как! Есть другая причина?
- Об этой причине разрешите мне, монсеньер, умолчать. Я бы хранил тайну и при жизни лорда, а уж после его смерти - тем более. Однако, - понизил голос Габриэль, - могу вам признаться, монсеньер, что на его месте я бы сделал то же самое. Да, лорд Уэнтуорс правильно поступил! Есть вещи, которые благородный человек может искупить только смертью.
- Я понимаю вас, Габриэль, - задумчиво отозвался герцог. - Нам остается только отдать лорду Уэнтуорсу военные почести.
- Теперь он их достоин, - холодно подтвердил Габриэль.
Через несколько минут герцог де Гиз отпустил Габриэля, и он направился прямо к особняку бывшего губернатора, где еще жила герцогиня де Кастро.
Он не видел Дианы со вчерашнего дня, но она уже знала об удачном вмешательстве Амбруаза Парэ и о спасении герцога де Гиза. Габриэль нашел ее спокойной и твердой.
Влюбленные верят в предчувствия - спокойствие Дианы невольно подняло его дух.
Когда виконт передал ей разговор с герцогом и показал письмо и ларец, доставшиеся ему ценою величайших опасностей, Диана обрадовалась. Но даже в эту счастливую минуту она искренне пожалела о горестном конце лорда Уэнтуорса, который, хотя и оскорблял ее целый час, был в продолжение трех месяцев истинным джентльменом.
Затем Габриэль рассказал о Мартен-Герре, о семье Пекуа, о том покровительстве, которое Диане обещал герцог де Гиз... Словом, он был готов найти тысячу поводов для разговора, лишь бы не расставаться с нею. Но мысль о возвращении в Париж все сильнее и сильнее беспокоила Габриэля. Его раздирали самые противоречивые чувства: ему хотелось и остаться, и скорее увидать короля.
Наконец настала минута, когда Габриэль объявил ей о своем отъезде.
- Вы уезжаете, Габриэль? Тем лучше! - отозвалась Диана. - Чем скорее вы уедете, тем меньше я буду томиться в ожидании. Уезжайте, друг мой, и пусть быстрее разрешится наша судьба.
- Будьте вы благословенны! Ваше мужество поддерживает меня!
- Габриэль, слушая вас сейчас, я испытывала какое-то стеснение... Да и вы, должно быть, тоже... Мы говорили о чем угодно, только не о главном - о нашем будущем. Но коль скоро вы через несколько минут уезжаете, мы можем откровенно поговорить о том единственном, что нас волнует...
- Вы словно читаете в моей душе!
- Тогда выслушайте меня. Кроме письма герцога де Гиза, вы вручите его величеству и другое - от меня. Вот оно. Я рассказываю ему, как вы освободили и спасли меня. Тем самым станет ясно, что королю Франции вы вернули город, а отцу - дочь! Я уверена, что отцовские чувства Генриха Второго не обманывают его и что я имею право называть его отцом.
- Дорогая Диана! О, если бы так оно и было! - воскликнул Габриэль.
- Теперь о другом... Я хочу знать, как будут складываться у вас дела. Пусть кто-нибудь время от времени ставит меня об этом в известность. Поскольку вам приходится оставлять здесь своего оруженосца, возьмите с собой Андре, моего французского пажа... Андре - ребенок, ему только семнадцать лет, а по нраву своему он еще моложе, чем по возрасту. Однако он предан мне, порядочен и может вам быть полезным. Возьмите его, Габриэль.
- Я благодарен вам за заботу, - ответил Габриэль, - но я должен ехать сию же минуту... Диана перебила его:
- Андре предупрежден. Он уже собрался в дорогу, и мне нужно дать ему лишь последние указания. Пока вы будете прощаться с Пекуа, Андре нагонит вас.
- Что ж, я возьму его с радостью, - подхватил Габриэль. - У меня хоть будет с кем поговорить о вас!
- Я об этом думала, - покраснела герцогиня де Кастро. - А теперь прощайте! Пора!
- О нет, не прощайте! Это слишком горестное слово. Не "прощайте" - "до свидания"! Кстати, вы не сказали, как можно подать вам весть.
- Погодите...
Она сняла с пальца золотой перстень, потом вынула из сундука монашескую косынку - ту самую, что носила она в бенедиктинском монастыре Сен-Кантена.
- Слушайте, Габриэль, - торжественно произнесла она. - Вполне вероятно, что все разрешится еще до моего возвращения. Тогда пусть Андре выедет из Парижа мне навстречу. Если господь за нас, он вручит этот обручальный перстень виконтессе де Монтгомери. Если же надежда нас обманула, он передаст мне этот монашеский платок. Будем же сильны духом, Габриэль. Поцелуйте меня по-братски в лоб, а я сделаю то же самое, дабы укрепить вашу веру, вашу волю.

Предыдущая страница 20 Следующая страница


21 Александр Дюма

И они в молчании обменялись грустным поцелуем.
- А теперь, друг мой, расстанемся! Так нужно! До свидания!
- До свидания, Диана! - прошептал Габриэль и, словно обезумев, выбежал из зала.
Через полчаса виконт д'Эксмес уже выезжал из Кале, города, который он только что отвоевал для Франции. Его сопровождали паж Андре и четверо волонтеров: Пильтрусс, Амброзио, Ивонне и Лактанций.
Пьер, Жан и Бабетта проводили шестерых всадников до Парижской заставы. Там они наконец расстались. Габриэль последний раз пожал им руки, и вскоре маленькая кавалькада скрылась за поворотом дороги.
Габриэль был задумчив и серьезен, но отнюдь не печален.
Он весь жил надеждой.
Было время, когда он уже покидал Кале и направлялся в Париж за разрешением своей участи, но тогда условия были куда менее благоприятны, нежели сейчас: он беспокоился о Мартене, о Бабетте и о братьях Пекуа, он беспокоился о Диане, которая оставалась во власти влюбленного лорда Уэнтуорса... Наконец, он смутно предчувствовал, что будущее не сулит ему счастья...
Теперь дурных предзнаменований вроде бы не было. Оба раненых - военачальник и оруженосец - были спасены; Бабетта Пекуа выходила замуж за любимого человека; герцогиня де Кастро была свободна и независима. Сам же Габриэль, задумавший и осуществивший захват Кале, оседлал, как говорится, свою судьбу. Кале возвращен королю Франции, а такая победа достойна любого воздаяния. Тем более что воздаяние это справедливо и священно!
Да, Габриэль весь жил надеждой!
Он спешил в Париж, он спешил к королю. Его храбрые солдаты скакали рядом. Перед ним, притороченный к седлу, красовался ларчик с ключами от города Кале. В плаще покоился драгоценный акт о капитуляции города и не менее драгоценные письма от герцога и от госпожи де Кастро. Перстень Дианы лучился на его пальце. Сколько добрых предзнаменований для грядущего счастья! Даже небо, голубое и безоблачное, напоминало ему о надежде; воздух, свежий и чистый, будоражил кровь; окрестные поля, напоенные тысячами предвечерних звуков, дышали миром и покоем; и само величавое солнце, уходившее за горизонт, невольно приносило успокоение.
Да, трудно представить было столь удачное сочетание добрых предзнаменований, ведущих к желанной цели!
Однако посмотрим, что произошло!

Глава XXVI. Четверостишие

Вечером 12 января 1558 года королева Екатерина Медичи давала один из тех приемов, на которые, как нам уже известно, собиралась вся высшая знать. На сей раз этот прием был особенно блестящ и великолепен, хотя многие из дворян и пребывали на севере, в войсках герцога де Гиза.
Среди дам, кроме Екатерины, королевы законной, находились Диана де Пуатье, королева фактическая, молодая королева Мария Стюарт и печальная принцесса Елизавета, которой суждено было впоследствии стать королевой Испании.
Среди мужчин выделялся глава Бурбонского дома, король Наваррский Антуан, властитель слабый и нерешительный, который по настоянию своей жены, мужественной Жанны д'Амбре, отправился ко двору французского монарха, дабы при содействии Генриха II вернуть Наварре отторгнутые испанцами земли.
Был там и его брат, принц Конде, которого не слишком-то любили, однако уважали. Принц Конде был еще более ярый гугенот, нежели король Наварры, и недаром его считали тайным главою мятежников. Он превосходно ездил верхом, владел в совершенстве шпагой, был изящен и остроумен.
Вполне понятно, что короля Наваррского и принца Конде окружали лица, тайно или явно сочувствовавшие Реформации: Колиньи, Ла Реноди, барон Кастельно...
Общество, как видите, собралось достаточно многолюдное и оживленное. Но на фоне общего веселья, шума и легкого возбуждения резко выделялись два рассеянных, озабоченных, даже опечаленных угрюмца. То были король и коннетабль де Монморанси.
Все мысли Генриха II вертелись вокруг Кале. Прошло три недели со дня отъезда герцога де Гиза, и все эти три недели он только и думал об этой смелой затее, которая может окончательно вышвырнуть англичан за пределы королевства, но может и основательно подорвать престиж Франции.
Генрих не раз укорял себя за то, что позволил Гизу ввязаться в такое опасное предприятие. А если оно лопнет? Какой стыд перед Европой! Как тогда возместить такую потерю?
Король, уже три дня не получавший известий о ходе осады, весь ушел в горькие мысли и почти не слушал кардинала Лотарингского, который, стоя у его кресла, пытался поддержать в нем угасающую надежду.
Диана де Пуатье прекрасно видела, что ее августейший властелин пребывает в дурном расположении духа. И, однако, заметив стоявшего в сторонке мрачного Монморанси, все же направилась не к королю, а к нему.
Коннетабля тоже беспокоила осада Кале, но совершенно по иным причинам.
В самом деле, взятие Кале бесспорно выведет герцога де Гиза на первое место, а коннетабля тут же отбросит на второй план. Итак, если Франция будет спасена, то коннетабль погиб. А нужно сказать, что любовь его к собственной персоне без труда брала верх над любовью к отечеству. Вот почему он столь неприветливо встретил улыбающуюся Диану де Пуатье.
- Что случилось с моим старым воителем? - ласково спросила она его.
- Вот как! И вы тоже надо мной потешаетесь! - злобно буркнул Монморанси.
- Друг мой, вы не отдаете отчета своим словам!
- Отдаю, черт побери! - прорычал коннетабль, - Вы величаете меня старым воителем! Старый? Пожалуй, это так... Хм!.. Я не какой-нибудь двадцатилетний свистопляс. Но воитель? Ну уж нет! Разве не видите, что меня считают способным только на то, чтоб красоваться на приемах в Лувре!
- Не говорите так, - мягко возразила Диана. - Разве вы не коннетабль?
- Подумаешь, коннетабль!.. Теперь есть главнокомандующий всеми вооруженными силами королевства!
- Но это же временная должность! А ваше звание, звание первого воина королевства, - пожизненно!
- Все в прошлом! - горько усмехнулся коннетабль.
- Зачем вы так говорите, друг мой? Вы не утратили своей власти и по-прежнему внушаете страх нашим общим врагам - и здесь, и по ту сторону границы.
- Поговорим серьезно, Диана, не нам обманывать друг друга. Вот вы говорите, будто внешние враги трепещут предо мной, но кого же посылают против них? Полководца более молодого и несомненно более удачливого, чем я! И этот голубчик использует свой успех для достижения личных целей!
- Но откуда видно, что де Гизу действительно повезет?
- Его поражение, - лицемерно изрек коннетабль, - нанесло бы Франции величайший ущерб, и я бы горько оплакивал его... но боюсь, что победа его принесет королю еще больше несчастий, чем поражение!
- Неужели вы полагаете, что честолюбие господина де Гиза...
- О, честолюбие его безмерно! - вздохнул завистливый царедворец. - И если бы по непредвиденным обстоятельствам произошла смена власти, можете сами себе представить, на что бы решился сей честолюбец! Гизы хотят быть королями над королем.
- Но такое несчастье, слава богу, слишком невероятно и слишком далеко, - возразила Диана, пораженная той легкостью, с какой шестидесятилетний коннетабль пророчил гибель сорокалетнему королю.
- Нам грозят сейчас и другие опасности... они почище будущих, - помрачнел коннетабль.
- Что за опасности, друг мой?
- У вас что, память отшибло? Разве вам неведомо, кто поехал в Кале вместе с герцогом, кто навязал ему, по всей видимости, эту проклятую затею, кто может вернуться победителем да еще ухитрится приписать себе всю честь победы?!
- Вы говорите о виконте д'Эксмесе?
- А о ком же еще, сударыня? Вы, может, и забыли его сумасбродное обещание, но он-то не забудет, нет! Тем более, такой исключительный случай! Он способен выполнить свое обещание и нагло потребовать от короля исполнения слова!
- Это невозможно! - вспыхнула Диана.
- Что невозможно? Что господин д'Эксмес сдержит свое слово? Или король не исполнит свое?
- И первое и второе предположения просто абсурдны!
- Хм!.. Но если первое осуществится, то второе неминуемо последует за ним. Король питает слабость к вопросам чести и вполне способен во имя рыцарской верности выдать врагам нашу общую тайну.
- Нет, это немыслимо! - побледнела Диана.
- Пусть так, но если это немыслимое сбудется, что вы тогда скажете?
- Не знаю... Ничего не знаю... Нужно думать, искать, действовать! Нужно идти на все! Если даже король не поддержит нас, мы обойдемся и без него! Мы можем прибегнуть к своей власти и к своему личному влиянию.
- Вот этого-то я и ждал, - заметил коннетабль. - Наша власть, наше личное влияние! Говорите уж о своем влиянии, сударыня! Что же касается моего, то оно превратилось в пустой звук... Полюбуйтесь, какая пустота вокруг моей особы... Кому интересно оказывать почет развенчанному вельможе! И вы, сударыня, не ждите больше помощи от бывшего своего поклонника, лишенного милостей, друзей, влияния, даже денег!..
- Даже денег? - недоверчиво переспросила Диана.
- Да, черт возьми, даже денег! - в бешенстве рявкнул коннетабль. - И это в моем возрасте и после стольких услуг! Последняя война совсем меня разорила, мне пришлось выкупить самого себя и кое-кого из своих, и это истощило все мои сбережения. Скоро я буду ходить по улицам с протянутой рукой.
- Но разве у вас нет друзей? - спросила Диана.
- У меня нет друзей, черт побери! - заявил коннетабль и выспренне добавил: - У того, кто несчастен, друзей не бывает.
- Я берусь доказать вам обратное, - возразила Диана. - Теперь я понимаю причину вашего дурного настроения. Почему же вы мне не сказали об этом раньше? Или вы уже не доверяете мне? Нехорошо, нехорошо... И все-таки я вам отомщу... по-дружески! Скажите, разве король не утвердил на прошлой неделе новый налог?
- Утвердил, - кивнул головой сразу успокоившийся коннетабль. - Этот налог рассчитан на возмещение военных издержек...
- Очень хорошо. А сейчас я покажу вам, как женщина может исправить несправедливость судьбы по отношению к достойным людям. Генрих сегодня тоже не в духе, но все равно! Я иду на штурм, и вам придется признать, что я - ваш верный союзник и добрый друг.
- Ах, Диана, вы так добры, так прекрасны! Я готов заявить об этом во всеуслышание! - галантно поклонился коннетабль.
- Но и вы, когда я верну вам милость короля, вы тоже не покинете меня в нужде, не так ли?
- О, дорогая Диана, все, что я имею, принадлежит и вам!
- Ну хорошо, - отозвалась Диана с многообещающей улыбкой.
Она поднесла свою изящную белую руку к губам сановного поклонника и, подбодрив его взглядом, направилась к королю.
Кардинал Лотарингский, не отходивший от Генриха, расточал все свое красноречие, дабы предсказать королю удачное разрешение смелой затеи с Кале. Но Генрих прислушивался не столько к речам кардинала, сколько к своим беспокойным мыслям.
В эту минуту к ним подошла Диана.
- Бьюсь об заклад, - смело обратилась она к кардиналу, - что ваше преосвященство изволит чернить перед королем бедного Монморанси!
- О, сударыня, - воскликнул Карл Лотарингский, ошеломленный неожиданным нападением, - я призываю в свидетели его величество, что самое имя господина коннетабля ни разу не было произнесено во время нашей беседы!
- Совершенно верно, - вяло подтвердил король.
- Тот же вред, но другим способом, - уколола кардинала Диана.
- Если говорить о коннетабле не полагается, а забывать о нем тоже нельзя, что же мне остается делать, сударыня?
- Как - что?.. Говорить о нем, и говорить только хорошее!
- Пусть так! - лукаво подхватил кардинал. - Повеление красоты - закон для меня. В таком случае, я буду говорить о том, что господин де Монморанси - выдающийся полководец, что он выиграл Сен-Лоранскую битву и укрепил благосостояние Франции, а в настоящее время - для завершения своих подвигов - затеял отчаянную схватку с неприятелем и проявляет неслыханную доблесть под стенами Кале.
- Кале! Кале! Кто бы мне сказал, что там творится?.. - пробормотал король. Изо всей этой словесной перепалки до него дошло только одно это слово.
- О, ваши похвалы, господин кардинал, поистине пропитаны христианским духом, - сказала Диана, - примите благодарность за столь язвительное милосердие.
- По правде говоря, - отозвался кардинал, - я и сам не знаю, какую еще хвалу воздать этому бедняге Монморанси.
- Вы плохо ищете, ваше преосвященство! Разве нельзя отдать должное тому усердию, с которым коннетабль собирает последние средства для обороны и приводит в боевую готовность сохранившиеся здесь остатки войска, тогда как иные, рискуя, ведут главные наши силы на верную погибель в безумных походах?
- О! - проронил кардинал.
- К тому же можно добавить, - продолжала Диана, - что даже тогда, когда неудачи ополчились на него, он ни в коей мере не проявил личного честолюбия и помышлял только об отечестве, которому отдал все: жизнь, свободу, которой так долго был лишен, и состояние, от которого сейчас ничего не осталось.
- Вот как! - якобы удивился кардинал.
- Именно так, ваше преосвященство, и примите к сведению - господин де Монморанси разорен!
- Боже мой! Разорен? - переспросил кардинал. А беззастенчивая Диана не унималась:
- Разорен, и поэтому я настоятельно прошу, ваше величество, помочь верному слуге.
Король, занятый своими мыслями, ничего не ответил. Тогда она снова принялась за свое:
- Да, государь, я вас убедительно прошу оказать помощь вашему верному коннетаблю. Его выкуп и те военные издержки, которые он понес на службе вашему величеству, исчерпали последние его средства... Государь, вы слушаете меня?
- Простите, сударыня, - отозвался Генрих, - но сегодня вечером мне трудно сосредоточиться. Я никак не могу отогнать от себя мысль о возможной неудаче в Кале...
- Тем более вы должны помочь человеку, который заранее готовится смягчить последствия будущего поражения.
- Однако у нас, как и у коннетабля, не хватает денег, - возразил король.
- Но ведь новый налог уже утвержден? - спросила Диана.
- Эти средства предназначены на оплату и содержание войска, - заметил кардинал.
- В таком случае, большая их часть должна быть выдана главе всего войска.

- Глава всего войска находится в Кале! - заявил кардинал.
- Нет, он в Париже, в Лувре!
- Значит, вам угодно, сударыня, награждать поражение?
- Во всяком случае, это лучше, господин кардинал, нежели поощрять безрассудство. Наконец король прервал их:
- Довольно! Разве вы не видите, что этот спор меня утомляет и оскорбляет! Известно ли вам, сударыня, и вам, ваше преосвященство, какое четверостишие я обнаружил недавно в моем часослове?
- Четверостишие? - вырвалось у обоих его собеседников.
- У меня хорошая память, - сказал Генрих. - Вот оно:
В правленье вашем, сир, смешались два начала:
И то, что женская велит вам красота,
И то, что шепчут вам советы кардинала.
Вы никакой не сир, вы просто сир-о-та!
Диана и тут не растерялась:
- Довольно милая игра слов, она мне приписывает то влияние на ваше величество, которым я, увы, не обладаю!
- Ах, сударыня, - возразил король, - у вас достаточно влияния, старайтесь только не злоупотреблять им.
- Если так, ваше величество, сделайте то, о чем я вас прошу!
- Ну хорошо, хорошо... - с раздражением бросил король. - А теперь оставьте меня в покое...
При виде подобной бесхарактерности кардинал только возвел очи горе, а Диана метнула в него торжествующий взгляд.
- Благодарю вас, ваше величество, - сказала она, - я повинуюсь вам и удаляюсь, но отгоните от себя смятение и беспокойство. Государь, победа любит отважных, вы победите, я так предчувствую!..
- Дай-то бог! - вздохнул Генрих... - Но как же ограничена власть королей! Не иметь никакой возможности дознаться, что происходит в Кале! Вы, кардинал, очень хорошо говорите, а вот то, что брат ваш молчит, - это просто ужасно! Что делается в Кале? Как бы об этом узнать?
В это мгновение в залу вошел дежурный привратник и, поклонившись королю, громовым голосом известил:
- Посланец от господина де Гиза, прибывший из Кале, просит разрешения предстать перед вашим величеством.
- Посланец из Кале? - едва сдерживая себя, подскочил в кресле король.
- Наконец-то! - радостно воскликнул кардинал.
- Впустить вестника господина де Гиза, впустить немедленно! - приказал король.
Все разговоры смолкли, сердца замерли, взгляды устремились на дверь. В гробовой тишине в залу вошел Габриэль.

Глава XXVII. Виконт Де Монтгомери

Так же как и при возвращении из Италии, Габриэль появился в сопровождении четырех своих людей. Амброзио, Лактанций, Ивонне и Пильтрусс внесли за ним английские знамена и остановились у порога.
Молодой человек держал в руках бархатную подушку, на которой лежали два письма и ключи от города.
На лице Генриха застыла гримаса радости и ужаса. Он радовался счастливой вести, но его страшила суровость вестника.
- Виконт д'Эксмес! - прошептал он, видя, как Габриэль медленно подходит к нему.
Госпожа де Пуатье обменялась с коннетаблем тревожным взглядом.
Тем временем Габриэль, торжественно преклонив колено перед королем, громко произнес:
- Государь, вот ключи от города Кале, которые после семидневной осады и трех ожесточенных штурмов англичане вручили герцогу де Гизу и которые герцог де Гиз препровождает вашему величеству.
- Значит, Кале наш? - переспросил король, словно не веря этому.
- Кале ваш, государь, - повторил Габриэль.
- Да здравствует король! - загремело в зале.
Генрих II, забыв обо всех своих страхах и помня только о том, что войско его одержало блестящую победу, с сияющим лицом раскланивался с взволнованными придворными.
- Благодарю вас, господа, благодарю! От имени Франции принимаю ваши изъявления восторга, однако будет справедливо, если большую их часть мы воздадим доблестному руководителю похода, господину де Гизу!
Шепот одобрения пронесся по залу.
- Но поскольку его нет среди нас, - продолжал Генрих, - мы с радостью адресуем наши поздравления вам, ваше преосвященство, славному представителю рода Гизов, и вам, виконт д'Эксмес, доставившему нам такую счастливую весть.
- Государь, - твердо произнес Габриэль, почтительно склоняясь перед королем, - простите, государь, но отныне я больше не виконт д'Эксмес.
- Как так? - вскинул бровь Генрих II.
- Государь, со дня взятия Кале я считаю себя вправе носить свое настоящее имя и свой настоящий титул. Я виконт де Монтгомери!
При упоминании этого имени, которое долгие годы произносилось не иначе, как шепотом, по залу прокатился гул удивления.
- Этот молодой человек назвался виконтом де Монтгомери! Значит, граф де Монтгомери, его отец, еще жив! Что бы это могло значить? Почему вновь заговорили об этом древнем, некогда знатном роде?
Король, конечно, мог не слышать эти безмолвные реплики, но догадаться о них было совсем не трудно. Он побледнел и гневно закусил дрожащие губы. Госпожа де Пуатье тоже встрепенулась, а забившийся в угол коннетабль вышел из своей мрачной неподвижности, и мутный его взор загорелся ненавистью.
- Что это значит, сударь? - спросил король вдруг осипшим голосом. - Чье имя вы дерзнули присвоить? Откуда у вас такая смелость?
- Так меня зовут, государь, - спокойно ответил Габриэль, - а то, что вы почитаете смелостью, есть не что иное, как уверенность.
Было ясно, что Габриэль решил одним смелым ударом сразу же открыть игру и пошел ва-банк, лишая тем самым возможности отступления не только короля, но и самого себя.
Генрих моментально разгадал эту уловку, но, желая хоть немного отдалить страшную развязку, заметил:
- Вашими личными делами, сударь, мы займемся позже, а сейчас не забывайте: вы - гонец герцога де Гиза, и, если я не ошибаюсь, ваше поручение еще не выполнено.
- Вы правы, государь, - низко поклонился ему Габриэль. - Теперь мне надлежит вручить вашему величеству знамена, отбитые у англичан. Вот они. Кроме того, господин герцог де Гиз собственноручно написал вам вот это послание.
И он поднес на подушке письмо герцога. Король взял его, сломал печать, вскрыл конверт и протянул письмо кардиналу со словами:
- Вам, кардинал, выпадет счастье огласить послание вашего брата. Оно обращено не ко мне, а к Франции.
- Вашему величеству угодно...
- Да, господин кардинал, так мне угодно. Вы заслужили такую честь.
Карл Лотарингский с почтительным поклоном принял письмо из рук короля, развернул его и в воцарившейся тишине прочел нижеследующее:
- "Государь! Кале в нашей власти. Мы за неделю отняли у англичан то, что они получили двести лет назад ценою годичной осады. Города Гин и Гам - последние пункты, которыми они владеют сейчас во Франции, - теперь уж долго не продержатся. Я беру на себя смелость обещать вашему величеству, что не пройдет и двух недель, как наши враги будут окончательно изгнаны из пределов страны. Я счел нужным проявить великодушие к побежденным: по условиям капитуляции жителям Кале предоставляется право вернуться в Англию со всем своим имуществом. Число погибших и раненых у нас весьма невелико. В настоящее время я не имею ни времени, ни возможности посвятить ваше величество во все детали; сам я был серьезно ранен... "
В этом месте кардинал побледнел и прервал чтение.
- Как, герцог ранен? - вскричал король, прикинувшись встревоженным.
- Ваше величество, не беспокойтесь, - вмешался Габриэль. - Рана герцога, слава богу, теперь уже не опасна. От нее останется лишь благородный шрам на лице и славное прозвище "Меченый".
Кардинал, пробежав глазами несколько последующих строк, убедился, что Габриэль не солгал, и, успокоившись, продолжал:
- "Сам я был серьезно ранен в первый же день вступления в Кале, но меня спасло своевременное вмешательство и выдающийся талант молодого хирурга метра Амбруаза Парэ; в данное время я еще слаб и посему лишен радости личного общения с вашим величеством.
Но вы сможете узнать все подробности от подателя сего письма, который вам вручит его вместе с ключами от города и английскими знаменами; кстати, о нем мне должно особо рассказать вашему величеству, ибо честь молниеносного взятия Кале принадлежит не мне, государь. Я всеми силами старался содействовать успеху наших доблестных войск, но основная идея, план, выполнение и окончательный успех этого предприятия относится целиком и полностью к подателю сего послания господину виконту д'Эксмесу... "
Тут король перебил кардинала:
- Очевидно, герцог де Гиз еще не знает вашего нового имени?
- Государь, - отвечал Габриэль, - я осмелился впервые назваться так лишь в присутствии вашего величества. Кардинал по знаку короля продолжал:
- "Я, признаться, и не помышлял о таком смелом ударе, когда господин д'Эксмес, встретясь со мной в Лувре, изложил мне свой превосходный план, рассеял мои сомнения, положил конец колебаниям и убедил меня решиться на ратный подвиг, который составит славу всего вашего царствования. Но это еще не все; в таком серьезном предприятии риск был недопустим. Тогда господин д'Эксмес дал возможность маршалу Строцци проникнуть переодетым в Кале и проверить все возможности защиты и нападения. Мало того, он вручил нам настолько точный план всех застав и укреплений Кале, что город предстал перед нами словно на ладони. Под стенами города, в схватках у форта Ньеллэ, под Старой крепостью, - словом, всюду виконт д'Эксмес проявлял чудеса храбрости, находясь во главе отряда, который экипировал на свои собственные средства. Но он превзошел сам себя при взятии форта Ризбанк. Этот форт мог бы свободно принять из Англии громадные подкрепления, и тогда мы были бы разбиты и уничтожены. Могли бы мы, не имея флота, противостоять крепости, которую защищал океан? Нет, конечно. Однако виконт д'Эксмес совершил чудо! Ночью, на шлюпке, один со своими добровольцами, он сумел высадиться на голой скале, подняться по ужасающе отвесной стене и водрузить французское знамя над неприступным фортом!"
Тут, несмотря на присутствие короля, шепот восхищения заглушил голос кардинала. Габриэль, потупившись, скромно стоял в двух шагах от короля, и его скромный вид, как бы усугубляя впечатление о содеянном им ратном подвиге, приводил в восторг молоденьких женщин и старых воинов.
Даже сам король невольно взволновался и потеплевшим взором смотрел на юного героя из рыцарского романа. Только одна госпожа де Пуатье покусывала побледневшие губы да господин де Монморанси хмурил косматые брови.
Передохнув, кардинал снова вернулся к письму:
- "После взятия форта Ризбанк английские корабли не рискнули пойти на безнадежную высадку. Три дня спустя мы вступили в Кале. В этой последней схватке, государь, я и получил страшную рану, которая чуть не стоила мне жизни. Здесь мне придется снова упомянуть виконта д'Эксмеса. Он чуть ли не силой заставил пропустить к моему смертному ложу метра Парэ..." За это примите уж от меня особую благодарность, - растроганно произнес Карл Лотарингский и с подъемом закончил: - "Государь, обычно славу больших успехов приписывают тому, под чьим руководством они были достигнуты. В данном же случае я считаю своим долгом уведомить ваше величество, что податель сего письма был истинным вдохновителем и исполнителем нашего предприятия, и, если бы не он, Кале был бы еще в руках англичан. Господин д'Эксмес просил меня не говорить об этом никому, кроме короля, что я с радостью и делаю. Мой долг заключается в том, чтобы удостоверить документами доблесть господина д'Эксмеса. Остальное, государь, ваше право. Господин д'Эксмес говорил мне, что у вас есть для него некая награда. И действительно, только король может по достоинству оценить и вознаградить подобный невиданный подвиг. В заключение молю бога, государь, ниспослать вам долгую жизнь и счастливое царствование. Ваш смиренный и верноподданный слуга Франциск Лотарингский. Кале, 8 января 1558 года".
Когда Карл Лотарингский дочитал письмо и вручил его королю, по залу снова пробежала легкая волна восторженного шепота. Если бы не дворцовый этикет, доблестному воину долго бы рукоплескали.
Король почувствовал этот общий порыв и вначале попытался противиться ему, но все-таки вынужден был обратиться к Габриэлю, как бы выражая желание всех присутствующих:
- То, что вы совершили, сударь, просто невероятно! Я и сам полагаю, что мне надлежит наградить вас за этот героический подвиг.
- Государь, - отозвался Габриэль, - я претендую только на одну награду, и ваше величество знает... - Но, заметив нетерпеливый жест Генриха, тут же осекся и заключил: - Прошу прощения, государь, моя миссия пока не завершена.
- Что у вас есть еще?
- Государь, вот письмо госпожи де Кастро к вашему величеству.
- От госпожи де Кастро? - обрадованно переспросил Генрих.
И, порывисто вскочив с кресла, он спустился с возвышения, взял в руки письмо Дианы и вполголоса сказал Габриэлю:
- Оказывается, вы не только вернули город королю, но и дочь отцу! Я ваш должник вдвойне! Однако посмотрим, что она пишет...
И поскольку Генриха стесняло это почтительное молчание двора, ожидавшего его повелений, он во всеуслышание распорядился:
- Я не препятствую, господа, изъявлениям вашей радости. Больше я ничего не могу вам сообщить, все остальное я выясню в разговоре с посланцем герцога де Гиза. Вам остается только по достоинству оценить эту великолепную новость, чем можете и заняться, господа!..
Гости не замедлили воспользоваться разрешением, и вскоре в зале повис какой-то нескончаемый, неясный гул.
Одна лишь госпожа де Пуатье и коннетабль следили за королем и Габриэлем. Они обменялись красноречивым взглядом. Потом Диана подошла почти вплотную к королю. Но Генрих не замечал ни Дианы, ни коннетабля. Он весь был поглощен письмом дочери.
- Милая Диана! Бедная, милая Диана!.. - растроганно бормотал он.
Затем, прочитав письмо, он в великодушном порыве обратился к Габриэлю:
- Госпожа де Кастро мне также представляет вас как своего спасителя! Причем она говорит, что вы не только вернули ей свободу, но и, насколько я понял, спасли ее честь?
- Государь, я лишь исполнил свой долг.
- Тогда и мне остается исполнить свой, - гордо выпрямился король. - Слово за вами! Чего же вы хотите, господин виконт де Монтгомери?

Глава XXVIII. Радость И Тревога

"Господин виконт де Монтгомери!"
Это имя в устах короля значило больше, чем обещание. Габриэль торжествовал. Генрих готов был простить!
Диана шепнула подошедшему к ней коннетаблю:
- Он слабеет!
- Подождем - наше слово впереди! - не растерялся коннетабль.
- Государь, - говорил между тем королю Габриэль, - государь, я не считаю нужным повторять, какой милости я от вас жду. Свое обещание я выполнил. Исполните ли вы свое?
- Да, я его исполню, - не колеблясь, ответил король, - но только с одним условием - никакой огласки.

- Это условие будет в точности соблюдено. Клянусь честью!
- Тогда подойдите ко мне, сударь! - приказал король.
Габриэль подошел, кардинал из скромности удалился, но госпожа де Пуатье, сидевшая почти рядом с королем, не тронулась с места и слышала весь дальнейший разговор.
Впрочем, ее присутствие не смущало короля. На сей раз голос его звучал твердо:
- Виконт де Монтгомери, вы рыцарь, которого я ценю и уважаю. Если вы даже получите то, чего желаете и что, безусловно, заслужили, мы все-таки будем еще в долгу перед вами. Итак, возьмите это кольцо. Завтра в восемь часов утра предъявите его коменданту Шатле. Он будет нами предупрежден, и вы немедленно получите то, ради чего так свято и доблестно боролись.
Габриэль почувствовал, как от радости у него подгибаются колени, и, не удержавшись, упал к ногам короля. Сердце бешено колотилось, на глазах выступили слезы.
- Государь, - выпалил он, - до последних моих дней я - ваш телом и душой!.. Это так же верно, как и то, что в случае отказа я бы возненавидел вас.
- Ну полноте, виконт, встаньте, - улыбаясь, молвил король. - Успокойтесь. И чтобы немного отвлечься, расскажите нам всю эту неслыханную историю взятия Кале. По-моему, об этом можно говорить и слушать без конца.
Генрих II больше часа не отпускал от себя Габриэля, заставляя по сто раз повторять одни и те же подробности.
Потом он нехотя уступил его дамам, которые, в свою очередь, забросали вопросами юного героя.
Наконец кардинал Лотарингский, не знавший прошлого Габриэля и видевший в нем только друга и приближенного своего брата, пожелал представить его королеве.
Екатерина Медичи в присутствии всего двора была вынуждена поздравить того, кто принес королю столь радостную весть. Но сделала она это с холодком и высокомерием, и ее презрительный взгляд никак не гармонировал со сказанными ею словами. Габриэль чувствовал этот холод лживой любезности, под маской которой таились тайная насмешка и скрытая угроза.
Откланявшись Екатерине Медичи, он повернулся и тут неожиданно понял причину своих дурных предчувствий. И в самом деле, едва он бросил взгляд в сторону короля, как с ужасом увидел: к Генриху подходит Диана де Пуатье и что-то говорит ему со злой и пренебрежительной усмешкой. Затем она подозвала коннетабля, и тот тоже что-то начал втолковывать королю.
Ни одно движение его врагов не ускользнуло от Габриэля. Но в тот момент, когда сердце его зашлось в смертельной тревоге, к нему с веселой улыбкой стремительно подлетела Мария Стюарт и засыпала его уймой похвал и расспросов. Обеспокоенный Габриэль отвечал невпопад.
- Это же замечательно, великолепно! Вы со мной согласны, дорогой дофин? - обратилась она к Франциску, своему юному супругу, который не преминул добавить к восторгам жены и свои собственные.
- На что только не пойдешь, дабы заслужить такие добрые слова! - вздохнул Габриэль, не спуская глаз с возбужденной троицы.

Предыдущая страница 21 Следующая страница


Две Дианы 22

- Чувствовало мое сердце, что вы непременно совершите какой-нибудь чудесный подвиг! - продолжала Мария Стюарт с присущей ей грацией. - Ах, если бы я могла вас отблагодарить, как и король! Но женщина, увы, не имеет в своем распоряжении ни титулов, ни чинов.
- О, поверьте, у меня есть все, о чем можно только мечтать, - сказал Габриэль, а сам подумал: "Король все слушает ее и не возражает!.. "
- Все равно... - не унималась Мария Стюарт. - Видите этот букетик фиалок, который прислал мне турнелльский садовник? Так вот, господин д'Эксмес, с разрешения дофина я подношу вам эти цветы в память о сегодняшнем дне! Вы принимаете?
- О сударыня! - И Габриэль почтительно поцеловал протянутую руку.
- Цветы всегда радуют и утешают в печали, - задумчиво произнесла Мария Стюарт. - Возможно, мне предстоят горести, но я никогда не почувствую себя несчастной, пока у меня будут цветы. Вот почему, господин д'Эксмес, я преподношу их вам, счастливому победителю.
- Кто знает, - грустно покачал головой Габриэль, - не нуждается ли счастливый победитель в утешении больше, чем кто-либо другой?
Произнося эти слова, он не сводил глаз с короля, который, видимо, о чем-то мучительно размышлял и все ниже склонял голову перед доводами госпожи де Пуатье и коннетабля.
Габриэль ужаснулся, догадавшись, что фаворитка подслушала их разговор с королем и говорит сейчас именно о нем, Габриэле, и о его отце.
Между тем, мило пошутив над озабоченностью Габриэля, Мария Стюарт оставила его.
На смену подошел адмирал Колиньи и тоже горячо поздравил его с блестящим успехом.
- Вы созданы, - говорил адмирал, - не только для блистательных побед, но и для почетных поражений. Я горжусь, что вовремя сумел разгадать ваши достоинства, и сожалею только о том, что мне не пришлось разделить вместе с вами честь высокого подвига, который принес вам счастье, а Франции - славу.
- Такая возможность вам еще представится, господин адмирал.
- Вряд ли, - печально заметил адмирал. - Дай только бог, чтоб нам не пришлось на поле битвы быть в разных лагерях!
- Что вы разумеете под такими словами, адмирал? - заинтересовался Габриэль.
- За последние месяцы четверо верующих были сожжены заживо. Протестанты с каждым днем множатся и в конце концов возмутятся против этих жестоких и бесчестных гонений. Боюсь, что в один прекрасный день две партии превратятся в две армии.
- И что тогда?
- А то, что вы, господин д'Эксмес, несмотря на ту памятную прогулку на улицу Святого Якова, сохранили за собой полную свободу действий. Но, сдается мне, вы сейчас настолько в чести, что не сможете не вступить в армию короля, ведущую борьбу с так называемой ересью!
Следя за королем, Габриэль ответил:
- А я полагаю, господин адмирал, что вы ошибаетесь! Думаю, что скоро я с чистой совестью восстану вместе с угнетенными против угнетателей.
- Что? Что это значит? - взволновался адмирал. - Вы даже побледнели, Габриэль! Что с вами?
- Ничего, ничего, адмирал, но я вынужден вас покинуть. До скорой встречи!
Габриэль издалека увидел, как король утвердительно кивнул головой, после чего Монморанси тут же удалился, торжествующе взглянув на Диану.
Через несколько минут прием был окончен, и Габриэль, поклонившись королю, осмелился сказать ему:
- До завтра, государь.
- До завтра, - буркнул король, отвернувшись в сторону.
Теперь он не улыбался. Улыбалась, напротив, госпожа де Пуатье.
Габриэль вышел из дворца. Гнетущая тоска охватила его.
Весь вечер он бродил вокруг Шатле. Убедившись, что Монморанси туда не входил, он немного воспрянул духом. Потом, потрогав пальцем королевское кольцо, он вспомнил слова Генриха II, слова, которые исключали всякие сомнения, всякую двусмысленность: "Вы немедленно получите то, ради чего вы так свято и доблестно боролись". И все-таки эта ночь, отделявшая его от решающего мгновения, показалась ему длиннее года!

Глава XXIX. Предосторожность

Одному лишь богу известно, что передумал Габриэль, чего стоили ему эти мучительные часы. Вернувшись домой, он не перекинулся ни единым словом ни со слугами, ни с кормилицей. С этой минуты для него началась новая жизнь - молчаливая, напряженная, насыщенная действием. Все, что он пережил в эту ночь - обманутые надежды, смелые решения, замыслы отмщения, мечты о любви, - все это он похоронил в своей душе.
Только в восемь часов он мог явиться в Шатле с кольцом, полученным от короля. Оно должно было открыть все двери не только ему, но и его отцу.
До шести часов утра Габриэль пребывал в своих покоях. В шесть часов одетый и вооруженный, как для долгого путешествия, он спустился вниз. Слуги засуетились. Четыре добровольца из его отряда окружили Габриэля. Но он всех дружески поблагодарил и отпустил, оставив при себе только пажа Андре и Алоизу.
- Алоиза, - обратился он к ней, - я жду со дня на день гостей двух моих друзей из Кале - Жана Пекуа и его жену Бабетту. Возможно, мне не придется самому их встретить, но и в мое отсутствие прими их как подобает и обращайся с ними так, как будто они мне брат и сестра.
- Ваша светлость, уж кому-кому, а вам-то должно быть ясно, что для меня достаточно одного вашего слова. Не беспокойтесь, у ваших гостей будет все, что нужно.
- Благодарю, Алоиза, - сказал Габриэль, пожимая ей руку. - Теперь поговорим с вами, Андре... У меня есть несколько важных поручений, и вам придется ими заняться, поскольку вы замещаете Мартен-Герра.
- Я к вашим услугам, монсеньер.
- Тогда слушайте. Через час я один покину этот дом. Если я вернусь, вам ничего не придется делать, но если я не вернусь ни сегодня, ни завтра, ни послезавтра...
Кормилица горестно всплеснула руками, а Андре перебил своего господина:
- Простите, монсеньер, вы сказали, что, возможно, не скоро вернетесь сюда?
- Да, Андре.
- Так почему же я не могу вас сопровождать? Вы и впрямь будете долго отсутствовать? - смущенно спросил Андре.
- Вполне возможно...
- Но тогда... Перед отъездом госпожа де Кастро вручила мне для вас письмо...
- Письмо? И вы мне его до сих пор не передали? - быстро спросил Габриэль.
- Простите, ваша светлость, я должен был вам его вручить только в том случае, если вы придете из Лувра опечаленным и разгневанным. "Вот тогда, - сказала мне госпожа Диана, - передайте виконту д'Эксмесу это письмо, и пусть оно послужит ему либо предупреждением, либо утешением".
- Дайте мне его! - воскликнул Габриэль. - Совет и утешение! Как раз вовремя!
Андре вынул из кармана бережно свернутое письмо и отдал виконту. Габриэль поспешно сломал печать, отошел к окну и принялся читать.
"Друг мой, среди треволнений и упований этой последней ночи, которая, быть может, навсегда разлучит нас, меня тревожит жестокая мысль. Вот она: возможно, что, исполняя свой страшный долг, вы будете вынуждены вступить в столкновение с королем; возможно, что в результате этой борьбы вы возненавидите его и захотите покарать...
Габриэль, я не знаю точно, мой ли он отец, но знаю, что он все время лелеял меня, как своего ребенка. Когда я думаю о вашей мести, я содрогаюсь. И если месть эта осуществится, я погибну.
И пока все эти ужасные сомнения еще не разрешены, умоляю вас, Габриэль: сохраните уважение к особе короля. Ведь людей должны карать не такие же люди, а Бог!
Итак, друг мой, что бы ни случилось, не спешите карать даже заведомого преступника. Не будьте его судьей и тем более его палачом. Знайте: всевышний отомстит за вас так сурово, как вам не суметь. Доверьте вашу тяжбу его правосудию.
Сделайте так во имя любви ко мне. Милосердия! Вот последняя мольба, последний призыв, который к вам обращает
Диана де Кастро".
Габриэль, грустно улыбаясь, дважды перечитал письмо, потом сложил его, спрятал на своей груди и, опустив голову, на минутку задумался. Потом, как бы очнувшись ото сна, сказал:
- Хорошо! Свои приказания я не отменяю. Если я, как было сказано, не вернусь, если вы обо мне что-нибудь услышите или, наоборот, ничего не услышите, запомните крепко-накрепко, что вам надлежит сделать...
- Я вас слушаю, монсеньер, - отозвался Андре.
- Через несколько дней госпожа де Кастро прибудет в Париж. Вы должны узнать точный срок ее прибытия.
- Это не сложно, монсеньер.
- Постарайтесь выйти ей навстречу и передайте от моего имени вот этот запечатанный пакет. В нем нет ничего ценного... так, просто косынка и больше ничего, но смотрите не потеряйте ее. Вы вручите ей этот пакет и скажете...
- Что ей сказать, ваша светлость? - спросил Андре, видя, что виконт колеблется.
- Нет, не говорите ей ничего! Скажите только, что она свободна, что я возвращаю ей все ее обещания, и залогом будет служить эта косынка.
- И это все?
- Все... А если обо мне не будет вестей и госпожа де Кастро проявит хоть чуточку беспокойства, тогда... вы скажете... Впрочем, не говорите ей ничего, но попросите, чтоб она взяла вас обратно к себе на службу... А если она не захочет, возвращайтесь сюда и ждите, когда я вернусь.
- Вы вернетесь... ваша светлость, вернетесь... - со слезами на глазах прошептала кормилица. - Разве может случиться, чтобы вы пропали без вести?
- Может, так оно и лучше было бы... - заметил Габриэль. - Во всяком случае, надейся и жди меня.
- Надеяться! А вдруг вы исчезнете! - воскликнула Алоиза.
- Исчезну? Почему ты так думаешь? Ведь всего не предвидишь. И все-таки я надеюсь вскоре обнять тебя, Алоиза!
- Да благословит вас бог за эти слова!
- А кроме этих приказаний, у вашей светлости других не будет? - спросил Андрей.
- Нет... Впрочем, постойте!
И Габриэль, присев к столу, написал следующее письмо адмиралу Колиньи:
"Господин адмирал, извольте считать меня с нынешнего дня в ваших рядах. Так или иначе, но я безраздельно отдаю себя вашему делу и посвящаю угнетенной религии свое сердце и свою жизнь.
Ваш смиренный соратник и верный друг
Габриэль де Монтгомери".
- Передайте, если я не вернусь. - Габриэль протянул Андре запечатанное письмо. - А теперь, друзья мои, я с вами прощаюсь и ухожу. Час настал!..
И действительно, через полчаса Габриэль уже стучал в ворота Шатле.

Глава XXX. Неведомый Узник

Господин де Сальвуазон, комендант Шатле, который принимал Габриэля при первом посещении, недавно скончался. Нового коменданта звали господин де Сазерак.
К нему-то и провели молодого человека. Беспокойство железной хваткой сжало горло Габриэля, и он не смог выдавить из себя ни слова. Молча он показал коменданту кольцо короля.
Господин де Сазерак с достоинством поклонился:
- Я ожидал вас, сударь! Час назад мною был получен приказ, имеющий к вам прямое отношение. Предъявителю этого кольца я должен беспрекословно выдать на руки безымянного заключенного, который в течение многих лет содержится в Шатле под номером двадцать один. Верно, сударь?
- Да, да, - торопливо подтвердил Габриэль, которому надежда вернула голос. - И этот приказ, господин комендант...
- Я готов его выполнить.
- О-о! И это правда? - вздрогнул Габриэль.
- Несомненно, - ответил господин де Сазерак, в голосе которого чуткое ухо уловило бы грусть и горечь.
Но Габриэль был слишком взволнован и обрадован, чтобы заметить это.
- Значит, я не сплю! Значит, мои нелепые страхи - только сон! Вы мне возвращаете узника, господин комендант! Благодарю тебя, боже! Благодарю тебя, государь! Тогда пойдемте скорее, умоляю вас!
И он шагнул было вперед, но вдруг как-то неожиданно обессилел и невольно остановился. Ему показалось, будто сердце его разрывается на куски, будто он задыхается. Увы, человеческая природа слишком слаба, чтобы вынести столько треволнений!..
Почти неожиданное осуществление столь долгих упований, достижение цели всей его жизни, благодарность королю, удовлетворение, любовь к отцу - все это переплелось в тугой клубок, завертелось, закружилось перед мысленным взором ослабевшего Габриэля. Ну как он мог хоть на мгновение усомниться в великодушии монарха!
Наконец он взял себя в руки.
- Простите, господин комендант, за эту минутную слабость. Как видите, бывает, что и радость трудно перенести.
- О, не извиняйтесь, прошу вас, - глухо отвечал комендант.
Габриэль, пораженный тоном, которым сказаны были эти слова, поднял взгляд на открытое, благородное лицо господина де Сазерака. В нем было столько доброты, столько сердечности!
Но странное дело - господин де Сазерак смотрел на восторженного Габриэля с каким-то затаенным сожалением. Заметив это, Габриэль побледнел, и зловещее предчувствие вновь закралось в его душу. И все-таки он поборол в себе это неожиданное сомнение и, выпрямившись, сказал:
- Теперь идемте. Я готов.
И они двинулись в подземелье.
Впереди шел слуга с факелом.
Габриэль, помимо своей воли, припоминал и эти мрачные стены, и коридоры, и лестницы, которые ему довелось уже видеть, и те полузабытые ощущения, которые владели им тогда.
Они подошли к железной двери подземелья, где он некогда увидел того изнуренного, бессловесного узника. Габриэль, не колеблясь, круто остановился.
- Здесь, - выдохнул он.
Но господин де Сазерак грустно покачал головой:
- Нет, еще не здесь.
- Как - не здесь? Вы что, смеетесь надо мной, милостивый государь?
- О, что вы! - с упреком тихо возразил комендант. Холодный пот выступил у Габриэля на лбу.
- Простите! Но как вас понимать?
- Я должен вам сообщить прискорбную весть. Вчера вечером узника из этой камеры было велено перевести этажом ниже.
- А! Но почему? - растерялся Габриэль.
- Было обусловлено, что узник за любую попытку заговорить, за малейший крик, даже за произнесенное имя препровождается в другое, более низкое подземелье.
- Мне это известно, - еле слышно прошептал Габриэль.
Де Сазерак продолжал:
- Однажды он уже осмелился нарушить приказ, и тогда-то его и препроводили в эту страшную темницу, в которой вам довелось его видеть. Мне говорили, что вас когда-то осведомили о той пытке молчанием, на которую он был осужден.
- Верно, верно, - нетерпеливо воскликнул Габриэль, - но что же дальше?
- А дальше вот что: вчера вечером незадолго до закрытия ворот явилось в Шатле одно влиятельное лицо, имени которого я не назову.
- Это неважно. Дальше... - торопил Габриэль.
- Человек этот, - продолжал комендант, - приказал, чтобы его провели в камеру номер двадцать один. Он обратился к заключенному, тот в ответ не проронил ни слова. Я надеялся, что старец сумеет выдержать испытание; в течение получаса, несмотря на все уловки и ухищрения этой особы, узник хранил молчание!..
Габриэль тяжело вздохнул, однако не прервал мрачного повествования.
- Но после одной фразы, последней фразы, которая была сказана ему на ухо, узник приподнялся на своем ложе, слезы брызнули из его выцветших глаз, и он заговорил... Должен вам сказать: узник заговорил, клянусь вам честью! Я сам его слышал!
- И тогда? - хрипло спросил Габриэль.
- И тогда, - отвечал господин де Сазерак, - я должен был, несмотря на мои же возражения и просьбы, выполнить жестокую обязанность, предписанную мне службой! Я должен был повиноваться власти, превышавшей мою власть. И вот я перевел заключенного в подземелье, которое находится под этим!
- В подземелье под этим? - вскричал Габриэль. - Скорей туда!.. Принесем ему освобождение!
Комендант грустно покачал головой, но Габриэль не заметил этого. Он уже спускался по скользким, заплесневелым ступеням каменной лестницы, которая вела в смертоносную клоаку мрачного узилища.
Тогда господин де Сазерак жестом отпустил слугу, взял сам факел и, приложив платок ко рту, последовал за Габриэлем.
С каждой ступенькой удушливый воздух становился все тяжелее и тяжелее. В конце лестницы уже нечем было дышать. В этой губительной атмосфере могли выживать только омерзительные гады, попадавшиеся им под ноги. Но Габриэль ни на что не обращал внимания. Дрожащей рукой он взял заржавленный ключ, который ему протянул комендант, и, открыв тяжелую, источенную червями дверь, ринулся в подземелье. При свете факела в углу, на соломенном тюфяке, виднелось распростертое тело.
Габриэль бросился к нему и, приподняв, крикнул:
- Отец!
Господин де Сазерак содрогнулся от этого крика. Но голова старца безжизненно откинулась, руки повисли, как плети.

Глава XXXI. Граф Де Монтгомери

Габриэль, стоя на коленях, поднял голову и осмотрелся вокруг со зловещим спокойствием. Но спокойствие это показалось господину де Сазераку страшнее воплей и рыданий.
Затем, как бы спохватившись, Габриэль приложил руку к сердцу старца. Так он ждал одну или две минуты, потом сдержанно и спокойно произнес:
- Ничего, ничего!.. Сердце уже не бьется, хотя тело еще не остыло...
- Какое могучее сложение! - прошептал комендант. - Он еще мог бы долго жить...
Габриэль наклонился над усопшим, закрыл ему глаза и почтительно поцеловал угасшие веки.
Господин де Сазерак попытался отвлечь его от страшного зрелища.
- Сударь, - сказал он, - если покойный вам дорог...
- Дорог? - перебил его Габриэль. - Да это же мой отец!..
- Если вам угодно воздать ему последний долг, мне разрешено выдать вам его тело.
- Неужели? - с таким же зловещим спокойствием усмехнулся Габриэль. - Значит, налицо полная справедливость и верность данному слову, этого нельзя не признать. Посудите сами, господин комендант, мне поклялись перед богом возвратить моего отца... и возвратили - вот он! Правда, не было и речи, чтоб вернуть его живым... - И он пронзительно захохотал.
- Мужайтесь, - сказал господин де Сазерак. - Проститесь с тем, кого вы оплакиваете.
- А я это и делаю, вы же видите!..
- Да, но все-таки лучше поскорее уйти отсюда. Воздух здесь вреден и опасен для жизни.
- И вот доказательство. - Габриэль указал на неподвижное тело.
- Пойдемте, пойдемте отсюда, - взял молодого человека за руку комендант.
- Хорошо, я последую за вами, - согласился Габриэль и жалобно добавил: - Но сжальтесь, подарите мне несколько минут!
Господин де Сазерак молча кивнул, а сам отошел к двери, где воздух был не такой тяжелый и зловонный.
Габриэль опустился на колени перед покойником и замер, безмолвный и неподвижный.
Что говорил он своему усопшему отцу? Искал ли он страшную разгадку на этих сомкнутых устах? Клялся ли он в священной мести? Думал ли он о прошлом или о будущем? О людях или о боге? О правосудии или о милосердии?
Так прошло пять-шесть минут.
Дышать становилось все труднее. И тогда комендант обратился к Габриэлю:
- Теперь уж я вас буду просить. Нам пора подняться наверх.
- Я готов, - отвечал Габриэль, - я готов... Он взял холодную руку отца и поцеловал ее. Потом приложился губами ко лбу. Он не плакал. Слез не было.
- До свидания, - сказал он ему, - до свидания!
Он поднялся с колен и медленно, тяжело зашагал вслед за господином де Сазераком...
Войдя в кабинет, залитый утренним солнцем, комендант снова взглянул на своего молодого гостя и поразился: белые пряди засеребрились в его каштановых волосах.
Помолчав, господин де Сазерак мягко сказал:
- Не могу ли я вам быть полезен? Я буду счастлив сделать все, что дозволено мне должностью.
- Вы мне обещали, что я могу отдать последние почести усопшему. Сегодня вечером я пришлю людей, и, если вы соблаговолите уложить останки в гроб, они унесут и похоронят узника в его семейном склепе.
- Понятно, сударь, - ответил де Сазерак. - Эта милость для вас мне разрешена, но только при одном условии.
- При каком? - холодно спросил Габриэль.
- Если вы дадите обещание не делать никакой огласки.
- Хорошо, обещаю вам, господин комендант. Люди придут ночью и без лишних разговоров отнесут тело на улицу Садов святого Павла, к склепу графов де...
- Прошу прощения, - торопливо перебил его комендант, - я не знаю имени заключенного, не хочу и не должен его знать. Моя должность и присяга запрещают говорить мне с вами об этом. Так что советую вам скрыть от меня такие подробности.
Габриэль гордо усмехнулся:
- Мне скрывать нечего. Скрывают только те, кто виновны.
- А вы принадлежите к несчастным, - возразил комендант. - Разве так будет не лучше?
- Во всяком случае, то, о чем вы умолчали, я угадал и все могу вам рассказать. Например, я знаю, что некая влиятельная особа явилась сюда вечером и пожелала говорить с узником для того, чтобы заставить его разговориться! Я знаю, к каким соблазнам прибегали, чтобы он нарушил свое молчание. От этого молчания зависела вся его дальнейшая жизнь.
- Как! Вы это знали? - поразился де Сазерак.
- Конечно, знал, - ответил Габриэль. - Тот влиятельный человек сказал старцу: "Ваш сын жив!" Или: "Ваш сын покрыл себя славой!" Или: "Ваш сын несет вам освобождение!" Он сказал ему о его сыне, презренный!
У коменданта вырвался жест удивления.
- И, услыхав имя своего сына, несчастный отец, который молчал из ненависти к своему смертельному врагу, не совладал с порывом любви! Так ли оно было, милостивый государь?
Комендант, не говоря ни слова, склонил голову.
- Было так, вы не можете отрицать! Вам совершенно бесполезно отрицать, что именно сказало влиятельное лицо бедному узнику! Ну, а что же до имени этого лица... хотя вы и пытались его замолчать... угодно ли вам, чтоб я его назвал?..
- Что вы, что вы! - вскричал господин де Сазерак. - Мы здесь одни, это так, но все-таки будьте осторожны! Неужели вы не страшитесь?
- Я ничего не страшусь! Итак, это был коннетабль, герцог де Монморанси! Палача всегда видно...
- О, помилуйте! - перебил его комендант, с ужасом озираясь по сторонам.
- Что касается имени узника и моего, - спокойно продолжал Габриэль, - так оно вам неизвестно. Но мне ничто не препятствует открыться. Вы были весьма благожелательны ко мне в эти суровые часы; если вы в будущем услышите мое имя, знайте: тот, о ком идет речь, считает себя обязанным вам.
Господин де Сазерак ответил:
- И я буду счастлив узнать, что судьба не всегда так жестока к вам.
- О, это для меня теперь не столь важно. Но так или иначе, я объявляю вам, что с этой ночи, когда скончался мой отец, я - граф де Монтгомери!
Комендант Шатле, застыв на месте, не проронил ни слова. Габриэль продолжал:
- На том мы и расстанемся, милостивый государь. Примите мою благодарность. Да сохранит вас господь!
Он поклонился и твердым шагом вышел из Шатле.
Свежий утренний воздух и солнечный свет ошеломили его. Он остановился на мгновение и даже пошатнулся. Но когда прохожие стали уже на него оглядываться, он собрался с силами и зашагал прочь от этого зловещего места.
Отыскав уединенное местечко на берегу Сены, он вынул свою записную книжку и написал кормилице следующее письмо:
"Моя добрая Алоиза!
Теперь решено: не жди меня, сегодня домой я не вернусь. Мне нужно некоторое время побыть одному, побродить, подумать, подождать. Но обо мне не беспокойся, я непременно вернусь к тебе. Нынче вечером сделай так, чтобы все в доме пораньше легли спать. Ты, однако, не спи. Вечером, когда опустеет улица, в ворота постучат четверо людей со скорбной и драгоценной ношей. Ты открой им, проводи их к нашему фамильному склепу и укажи открытую гробницу, в которую они захоронят того, кого принесли. Благоговейно проследи за выполнением обряда. Потом, когда все будет кончено, дай каждому по четыре золотых экю, выпусти их и вернись обратно, дабы преклонить колени и помолиться за своего усопшего господина.
Я тоже буду молиться, но только не здесь. Так нужно. Ибо чувствую, что созерцание этой гробницы привело бы меня к страшным и безрассудным поступкам. Мне нужно побыть одному.
До свидания, моя добрая Алоиза. Скажи Андре, чтоб он помнил о госпоже де Кастро, и сама не забудь о моих друзьях из Кале. До встречи, да хранит тебя бог!
Габриэль де М. "
Написав письмо, Габриэль нанял четырех простолюдинов, дал каждому из них по четыре золотых экю в задаток и столько же обещал впоследствии. Но для этого они должны были отнести письмо по адресу, а вечером, после десяти часов, явиться в Шатле, получить от коменданта, господина де Сазерака, гроб с телом и отнести его на улицу Садов святого Павла, в тот особняк, куда и было адресовано письмо.
Бедняки горячо поблагодарили Габриэля и поклялись в точности исполнить его поручения. Выслушав их, Габриэль печально усмехнулся: "И все это осчастливило четырех людей!".
Он решил покинуть Париж.
Дорога его проходила мимо Лувра. Закутавшись в плащ, скрестив на груди руки, он на мгновение остановился перед королевским дворцом.
- Теперь-то мы рассчитаемся! - еле слышно прошептал он и пошел дальше, вспоминая слова гороскопа, некогда составленного для графа Монтгомери магистром Нострадамусом и повторявшего ныне судьбу его сына:
Всерьез иль в игре он коснется копьем
чела короля,
И алая кровь заструится ручьем
с чела короля!
Ему провидение право дает
карать короля -
Полюбит его и его яке убьет
любовь короля!
Да, это странное предсказание, уготованное его отцу, осуществилось. Действительно, граф Монтгомери в юности, играя, ударил короля Франциска I тлеющей головешкой; потом, в зрелые годы, стал соперником короля Генриха II в любви, и, наконец, вчера был умерщвлен по приказу женщины, которую любил король.
Габриэля же, в свою очередь, любила королева Екатерина Медичи. Доведет ли его судьба до последнего предначертания? Представится ли ему случай, играя, поразить короля?
И если месть свершится, Габриэлю будет совершенно безразлично, когда убьет его - раньше или позже - любовь короля!

Глава XXXII. Странствующий Рыцарь

Предыдущая страница 22 Следующая страница


23 Александр Дюма

Алоиза, давно уж привыкшая к ожиданию и одиночеству, вновь провела немало томительных часов, поджидая у окна возвращения молодого хозяина.
Когда какой-то простолюдин постучал в ворота, Алоиза сама побежала открыть. Наконец-то известие!..
Известие было ужасное!
Первые же прочитанные строки как бы заволокли туманом ее глаза, и, чтобы скрыть свое волнение, она убежала к себе в комнату и там, заливаясь слезами, дочитала до конца страшное письмо.
Но у нее был твердый характер и мужественная душа. Она взяла себя в руки, вытерла слезы и вышла к посланцу.
- Хорошо. До вечера. Я буду ждать вас и ваших товарищей.
Едва наступил вечер, она отправила спать своих домашних.
- Сегодня хозяин не ночует дома, - сказала она, а оставшись одна, подумала: "Да, хозяин возвращается, но не молодой, а старый! Кого же еще можно захоронить в семейном склепе, если не прах графа Монтгомери? О благородный мой повелитель, неужели вы унесете с собой в могилу свою тайну? Тайна! Тайна! Тайна! Повсюду тайны, повсюду страсти!.. "
Скорбные размышления Алоизы закончились горячей молитвой. Было около одиннадцати часов. Улицы совсем опустели, когда в ворота глухо постучали.
Алоиза вздрогнула и побледнела, но, собрав все свое мужество, открыла ворота зловещим носильщикам. Глубоким и почтительным поклоном она встретила старого хозяина, возвращавшегося домой после такого долгого отсутствия. Потом сказала людям:
- Идите за мной. Я вам укажу дорогу.
И, освещая дорогу светильником, она повела их к склепу. Дойдя до места, носильщики опустили гроб в одну из открытых гробниц, накрыли ее плитою черного мрамора, сняли шапки, стали на колени и наскоро помолились за упокой души неизвестного раба божьего.
Потом кормилица молча проводила их и вручила им деньги, обещанные Габриэлем. Словно безгласные тени, они растворились во мраке. Не было сказано ни слова.
А Алоиза снова вернулась к склепу и там, в слезах и молитвах, провела остаток ночи.
Поутру, когда к ней пришел Андре, она, бледная, но спокойная, сказала ему:
- Дитя мое, нам не придется ожидать господина виконта. Позаботьтесь об исполнении его поручений.
- Все ясно, - грустно ответил паж. - Я сегодня же отправлюсь обратно к госпоже де Кастро.
- От имени отсутствующего нашего господина благодарю вас, Андре, за усердие, - молвила Алоиза.
Он уехал и после долгих расспросов встретился с госпожой де Кастро в Амьене.
Диана де Кастро только что прибыла в этот город и сопровождении свиты, которую предоставил ей герцог де Гиз, и пожелала немного отдохнуть с дороги в доме господина Тюре, губернатора края.
Увидев пажа, Диана изменилась в лице, но овладела собой и жестом позвала его в соседнюю комнату.
- Ну что? - спросила она, когда они остались вдвоем. - Что вы принесли мне, Андре?
- Только вот это, - подал ей паж свернутую косынку.
- О, это не перстень! - воскликнула Диана.
Наконец, придя в себя от неожиданной вести, она принялась расспрашивать Андре с пытливостью несчастных, которые жаждут испить до дна чашу своего горя.
- Господин д'Эксмес не вручил вам никакого письма для меня?
- Нет, сударыня.
- Но что вы можете мне передать на словах?
- Увы, - молвил паж, склонив голову, - господин д'Эксмес сказал только то, что возвращает вам все ваши обеты, даже тот, залогом которого была эта косынка. А больше он ничего не добавил.
- Но при каких обстоятельствах он направил вас ко мне? Вы передали ему мое письмо? Что он сказал, прочитав его? Говорите, Андре! Вы честны и преданны! От ваших слов зависит счастье моей жизни. Даже малейший наш намек может натолкнуть меня на нужную дорогу.
- Сударыня, - отвечал Андре, - я мог бы рассказать вам все, что знаю, но знаю-то я совсем ничего.
- Говорите, все равно говорите!
И Андре заговорил. Он рассказал ей о тех приказаниях, которые Габриэль дал ему, Андре, и Алоизе на случай своего отсутствия, о тех сомнениях и тревогах, которые одолевали молодого человека. Рассказал он и о том, как, прочитав письмо Дианы, Габриэль собрался было что-то сказать, но потом раздумал и ограничился несколькими фразами. Словом, Андре, как и обещал, передал ей все, что знал. Но поскольку он плохо разбирался в сути дел, рассказ его еще больше растревожил Диану.
С грустью смотрела она на эту черную косынку, словно ожидая от нее ответа. А в голове билась беспокойная мысль: "Одно из двух - либо Габриэль узнал, что он в действительности - мой брат, либо потерял последнюю надежду разгадать эту дьявольскую тайну... Но тогда почему он не избавил меня от жестоких недоумений?"
Диана растерялась. Как ей поступить? Навеки укрыться в стенах какого-нибудь монастыря? Или вернуться ко двору, отыскать Габриэля, узнать у него всю правду и остаться при короле, дабы предохранить его от возможных опасностей?
Король? Ее отец? Но отец ли он ей? А вдруг она - недостойная дочь, спасающая короля от заслуженной мести? Какие страшные противоречия!
Но Диана была женщина, и женщина с мягкой и великодушной душой. Она сказала себе: что бы ни случилось, тот, кто мстит, иногда жалеет о свершенном, тот, кто прощает, никогда не жалеет об этом! И она решила вернуться в Париж, остаться при короле и любыми путями разузнать о деяниях и намерениях Габриэля. Кто знает, может быть, и самому Габриэлю понадобится ее заступничество! Если же ей удастся примирить их обоих, тогда совесть у нее будет спокойна и она сможет посвятить себя богу.
Приняв такое решение, Диана отбросила прочь всякие колебания, двинулась в путь и через три дня появилась в Лувре, где ее встретил с распростертыми объятиями растроганный король.
Однако эти изъявления отцовских чувств она приняла крайне сдержанно. Сам же король, которому хорошо было известно расположение Дианы де Кастро к Габриэлю, тоже испытывал какую-то тревожную растерянность.
Присутствие дочери невольно напоминало ему то, о чем вспоминать не хотелось. Быть может, поэтому он и не заикнулся о предполагавшемся ее браке с сыном Монморанси: в этом смысле госпожа де Кастро могла быть совершенно спокойна.
Впрочем, ей и без того хватало забот. Ни в особняке Монтгомери, ни в Лувре, ни в других местах ничего достоверного о виконте д'Эксмесе ей не сказали.
Молодой человек исчез.
Проходили дни, недели, целые месяцы. Напрасно Диана, прямо или исподволь, выспрашивала о Габриэле - никто ничего определенного о нем не знал. Некоторые уверяли, будто видели его, но заговорить с ним не решились - вид его был столь мрачен, что все от него шарахались. Более того, все эти неожиданные встречи происходили почему-то в самых различных местах: одни встречали его в Сен-Жерменском предместье, другие - в Фонтенбло, третьи - в Венсенском лесу, а некоторые - даже в Париже...
Откуда могли взяться такие разноречивые сведения?
И, однако, в этом была доля истины.
Габриэль, пытаясь избавиться от страшных воспоминаний и еще более страшных мыслей, не мог усидеть на одном месте. Нестерпимая жажда действия бросала его по всему краю. Пешком или на коне, бледный и мрачный, похожий на античного Ореста [53], гонимого фуриями, он блуждал как неприкаянный по городам, деревням, полям, заходя в дома только на ночлег.
Однажды, когда война на севере уже утихла, он заглянул к одному своему знакомому, к метру Амбруазу Парэ, недавно вернувшемуся в Париж. Обрадованный Амбруаз Парэ встретил его как героя и задушевного друга.
Габриэль, словно изгнанник, возвратившийся из далеких странствий, принялся расспрашивать хирурга обо всех давным-давно известных новостях.
Так он узнал, например, что Мартен-Герр выздоровел и теперь находится, видимо, на пути в Париж, что герцог де Гиз и его армия стоят лагерем под Тионвиллем, что маршал де Терм отбыл в Дюнкерк, а Гаспар де Таванн овладел Гином и что у англичан не осталось ни одной пяди французской земли, как в том и поклялся Франциск Лотарингский...
Габриэль слушал внимательно, но новости эти не взволновали его.
- Благодарю вас, метр, - сказал он Амбруазу Парэ. - Мне приятно было узнать, что взятие Кале пошло на пользу Франции. Однако не только ради интереса к этим новостям явился я к вам, метр. Должен признаться: меня взбудоражил наш разговор в прошлом году, в маленьком домике на улице Святого Якова. Теперь мне хотелось бы побеседовать с вами о вопросах религии, которые вы постигли в совершенстве... Вы, вероятно, перешли уже на сторону Реформации?
- Да, виконт, - не колеблясь, ответил Амбруаз Парэ. - Кальвин благосклонно ответил мне на мое письмо и рассеял последние мои сомнения, последние колебания. Ныне я - один из самых ревностных среди посвященных.
- Тогда не угодно ли вам приобщить к вашему свету нового добровольца? Я говорю о себе. Не угодно ли вам укрепить мою зыбкую веру, подобно тому как вы укрепляете истерзанное тело?
- Мой долг - облегчать не только физические страдания человека, но и страдания его души. Я готов вам служить, господин д'Эксмес.
Больше двух часов длилась их беседа, во время которой Амбруаз Парэ был пылок и красноречив, а Габриэль - спокоен, печален и внимателен.
Потом Габриэль встал и, протягивая руку хирургу, сказал:
- Благодарю, наш разговор пойдет мне на пользу. Время, к сожалению, не такое, чтоб я мог открыто присоединиться к вам. Мне нужно подождать... Но благодаря вам, метр, я понял, что вы идете по верному пути, и отныне считайте, что я если не делом, то сердцем уже с вами. Прощайте, метр Амбруаз... Мы еще свидимся.
Габриэль молча распрощался с хирургом и ушел.
Через месяц, в самом начале мая 1558 года, впервые после своего таинственного исчезновения он появился в особняке на улице Садов святого Павла.
Там было немало перемен. Две недели назад вернулся Мартен-Герр, а Жан Пекуа с Бабеттой жили там уже третий месяц. Но судьба, очевидно, не пожелала довести испытание преданности Жана до конца, и за несколько дней до возвращения Габриэля Бабетта разрешилась мертвым ребенком.
Бедная мать сильно убивалась, но в конце концов нежные утешения мужа и материнская забота Алоизы несколько смягчили ее горе.
Итак, однажды они сидели вчетвером за дружеской беседой, как вдруг дверь отворилась, и в комнату медленно и спокойно вошел хозяин дома, виконт д'Эксмес.
Они с радостными возгласами вскочили со своих мест и бросились к Габриэлю. Когда первые восторги утихли, Алоиза засыпала вопросами того, кого вслух называла "господин", а в сердце своем - "дитя мое". Где это он так долго пропадал? Что намерен делать сейчас? Останется ли наконец среди тех, кому так дорог? Но Габриэль грустно взглянул на нее и приложил палец к губам: значит, он не желает распространяться ни о прошлом, ни о будущем.
И чтобы избавиться от настойчивых расспросов, он сам стал расспрашивать Бабетту и Жана Пекуа: не нуждаются ли они в чем-нибудь, имеют ли они сведения о Пьере, оставшемся в Кале... Он посочувствовал горю Бабетты и постарался ее утешить, насколько можно утешить мать, потерявшую свое дитя.
Почти целый день провел Габриэль среди друзей и домочадцев, но хотя был он добр и любезен, по всему было видно, что пребывает он в мрачной меланхолии.
Мартен-Герр не спускал глаз со своего вернувшегося хозяина. Габриэль и с ним поговорил, но, к сожалению, ничем не напомнил о давнем обещании покарать преступника, некогда прикидывавшегося его оруженосцем. Mapтен же настолько уважал Габриэля, что не смел первый заговорить с виконтом об этом.
Но вечером, уже собираясь уходить, Габриэль сам обратился к Мартен-Герру.
- Мартен, я не забыл о тебе. Я все время искал, допытывался и, кажется, нашел следы той правды, что тебя волнует.
- О, ваша светлость! - радостно пробормотал смутившийся оруженосец.
- Да, Мартен, - продолжал Габриэль, - я собрал нужные сведения и чувствую, что иду по верному пути. Но мне нужна твоя помощь, друг мой. На той неделе поезжай к себе на родину, но по дороге остановись в Лионе. Через месяц я с тобой там встречусь, и мы согласуем дальнейшие наши действия.
- Слушаюсь, ваша светлость, - отвечал Мартен-Герр. - Но неужели до той поры мы не увидимся?
- Нет, сейчас мне нужно побыть одному, - непреклонным тоном возразил Габриэль. - Я снова вас покину, и не надо меня удерживать, это меня только огорчит. Прощайте, друзья мои! Помни, Мартен, через месяц мы встречаемся в Лионе.
- Я буду вас там ждать, ваша светлость.
Габриэль тепло распрощался с Жаном Пекуа и его женой, крепко пожал руки Алоизе и, словно не замечая скорби своей старой кормилицы, ушел в ночь... И снова - беспокойные метания, снова - бродячая жизнь, на которую, казалось, он был обречен...

Глава XXXIII. Новая Встреча С Арно Дю Тилем

Миновало еще шесть недель, и вот мы уже у порога красивого домика в деревушке Артиг, что неподалеку от Риэ.
15 июля 1558 года...
На гладко выструганной деревянной скамейке сидел какой-то человек, проделавший, судя по его запыленной одежде, немалый путь. Он небрежно протягивал ноги, обутые в грязные башмаки, женщине, стоявшей перед ним на коленях и, видимо, собиравшейся их расшнуровать.
Человек недовольно хмурил брови, женщина улыбалась.
- Долго я буду ждать, Бертранда? - грубо спросил он. - Ты выводишь меня из терпения! До чего же ты неуклюжа!
- Вот и готово, Мартен, - кротко промолвила женщина.
- Что готово? Эх! - заворчал мужчина. - А где домашние туфли? Ну! Разве ты вовремя догадаешься их принести, дубина ты стоеросовая!.. А я сиди босой и жди!
Бертранда метнулась в дом и через секунду вернулась с туфлями.
Вы, конечно, узнали, с кем имеете дело. Да, это были все тот же подлец и негодяй Арно дю Тиль, укрывшийся под именем Мартен-Герра, и ныне укрощенная и удивительно смиренная Бертранда де Ролль.
- А где мой стакан меду? - пробурчал Арно.
- Все готово, - робко сказала Бертранда, - я сейчас принесу...
- Опять дожидаться! - нетерпеливо топнул он ногой. - Поторапливайся, а не то... - И он выразительным жестом завершил свою недосказанную мысль.
Бертранда исчезла и вернулась с молниеносной быстротой. Мартен взял из ее рук стакан меду и с явным удовольствием залпом выпил его.
- Здорово! - причмокнул он языком, как бы удостаивая благодарности жену.
- Бедный мой дружок, тебе жарко! - Бертранда осмелилась отереть платком лоб своего сурового муженька. - Надень шляпу, а то еще простудишься. Ты, наверно, устал?
Тот ответил ей тем же ворчанием:
- И надо было мне считаться с какими-то дурацкими обычаями и гонять по всей округе, чтоб созвать на обед целую стаю голодных родичей! Как же, годовщина свадьбы!.. Клянусь, я начисто забыл про этот нелепый обычай, и вот только вчера ты мне напомнила... Ну ничего, обошел теперь всех... Через два часа вся эта родня с ненасытными челюстями будет здесь...
- Спасибо, Мартен. Ты верно говоришь: обычай действительно нелепый, но ему нужно покоряться, если не хочешь прослыть гордецом и невежей.
- Тоже мне философ! - с издевкой отозвался Мартен-Герр. - А ты, бездельница, хоть что-нибудь сделала по своей части? Стол накрыт?
- Да, Мартен, как ты и приказал.
- А судью пригласила?
- Пригласила, Мартен, и он сказал, что постарается заглянуть к нам.
- "Постарается"! - яростно завопил лже-Мартен. - Это не то! Надо, чтоб он непременно был! Плохо ты, значит, его приглашала! Этого судью мне нужно приручить. Его приход хоть как-то окупит всю эту глупую сумятицу с бестолковой годовщиной!..
- "Бестолковая годовщина"! - слезливо повторила Бертранда. - И это о нашей свадьбе! Ах, Мартен, ты теперь стал образованный, много ездил, много видел и можешь презирать обычаи нашего края... но все-таки... Эта годовщина мне напоминает то время, когда ты был не так суров к своей бедной женушке...
Мартен разразился язвительным хохотом:
- Да, да, но тогда и женушка была не так нежна к своему муженьку!.. Помнится, иной раз она даже позволяла себе...
- О Мартен! - воскликнула Бертранда. - Не заставляй меня краснеть...
- А я когда вспоминаю, что был ослом, который мог терпеть... Да ладно уж... довольно об этом... Характер мой с тех пор изменился, да и твой тоже... Ну, а теперь все идет ладно, и у нас получилась недурная семья.
- Вот именно, - подтвердила Бертранда.
- Бертранда!
- Что, Мартен?
- Ты сейчас же отправишься снова к судье, еще раз пригласишь к нам и непременно заручишься его согласием. И знай: если он не явится, то быть тебе битой!
- Все сделаю, Мартен, - уверила его Бертранда и мгновенно исчезла.
Арно дю Тиль одобрительно посмотрел ей вслед, потом блаженно потянулся, удовлетворенно вздохнул и самодовольно прищурил свои глазки, как человек, который ничего не боится и ничего не желает.
Он даже и не заметил, что по дороге, безлюдной в этот знойный час, бредет, тяжело опираясь на костыль, какой-то путник.
Завидев Арно, он остановился:
- Извините, приятель, нет ли в вашем селении таверны, где можно было бы отдохнуть и пообедать?
- Таковой у нас не имеется, - вяло отозвался Арно. - Вам придется идти в Риэ, это две мили отсюда. Там есть постоялый двор.
- Еще две мили! - ахнул незнакомец. - Я и без того валюсь с ног и охотно бы дал пистоль за хорошую постель и добрый обед.
- Пистоль? - пошевелился Арно дю Тиль (его отношение к деньгам ничуть не изменилось). - Ну что ж, если уж вам так хочется, то можно будет постелить в уголке, а что до обеда, так у нас сегодня справляют годовщину свадьбы и лишний сотрапезник не помешает. Подойдет?
- Конечно, ведь я же сказал, что валюсь с ног от голода и усталости.
- Тогда решено: оставайтесь за один пистоль.
- Получите вперед!
Арно дю Тиль привстал, чтобы взять деньги, и приподнял шляпу, закрывавшую его лицо.
Увидев его, странник изумленно попятился:
- Племянничек! Арно дю Тиль!
Арно взглянул на него и побледнел, но тут же оправился.
- Ваш племянничек? Я вас не узнаю. Кто вы такой?
- Ты не узнаешь меня, Арно? Ты не узнаешь своего старого дядюшку по матери, Карбона Барро, которому ты, так же как и всей семье, причинил столько хлопот?
- Да нет, клянусь! - нагло рассмеялся Арно.
- Как так! Да разве ты не уморил свою матушку, мою бедную сестру, которую десять лет назад ты бросил в Сожьясе?! Ах, так, значит, ты меня не узнаешь, негодяй! Но я-то тебя тут же признал!
- Не понимаю, сударь, что вы хотите этим сказать? - ничуть не смущаясь, отвечал наглец. - Я никакой не Арно, я Мартен-Герр, я не из Сожьяса, а из Артига. Здешние старожилы знают, что я здесь родился, и если вам охота выставить себя на посмешище, так повторите свои бредни перед моей женой Бертрандой де Ролль и перед моими родными.
- Жена! Родные! - повторил ошеломленный Карбон Барро. - Позвольте... Неужели я ошибся?.. Нет, невозможно... Такое сходство...
- За десять лет трудно поручиться, - перебил его Арно. - Но, может, вам и зрение изменяет? Мою родню вы сможете увидеть и услыхать здесь, они вот-вот подойдут.
- Ну что же, пусть так! - Карбон Барро начинал убеждаться в своей ошибке. - Бывает... но могу сказать от имени всей семьи, что племянничек-то наш был величайшим прохвостом! И, по моему расчету, даже трудно предположить, чтоб он был жив. Думается мне, что его давным-давно повесили!
- Вы так думаете? - не без горечи спросил Арно дю Тиль.
- Я в этом уверен, дорогой Мартен-Герр! - убежденно заявил Карбон Барро. - Но вам-то все это ни к чему, поскольку речь идет вовсе не о вас.
- Совершенно ни к чему, - подтвердил Арно с некоторым недовольством.
- Ах, сколько раз, - продолжал разговорчивый дядюшка, - сколько раз, глядя на слезы его бедной матери, я поздравлял себя с тем, что остался холостяком и не наплодил кучу детишек!
"Ладно! У дядюшки Карбона нет детей, значит, нет и наследников!" - поразмыслив, заключил Арно.
- О чем вы задумались, метр Мартен? - спросил дядюшка.
- Вот думаю, - мягко отозвался Арно, - что, несмотря на все эти утверждения, вы, почтенный Карбон Барро, все-таки были бы не прочь иметь сынка или, на худой конец, хоть вот такого неважного племянника... Все же родственник... вы бы могли ему завещать свое состояние...
- Мое состояние? - переспросил Карбон.
- Ну конечно! Вы, наверное, не слишком-то бедны, ежели так легко бросаетесь пистолями! А этот Арно был бы вашим, как я полагаю, наследником. Черт возьми! Вот потому-то я и жалею, что не могу хоть на время превратиться в Арно!
- Арно дю Тиль действительно был бы моим наследником, - согласно кивнул головой Карбон Барро. - Но невелика радость от моего наследства, ибо я совсем небогат... Правда, сейчас я могу заплатить пистоль, потому что очень устал и проголодался. Но тем не менее мой кошелек не слишком туго набит...
- Хм!.. - недоверчиво хмыкнул Арно дю Тиль.
- Вы мне не верите, метр Мартен-Герр? Как вам угодно... Впрочем, проверить нетрудно: я направляюсь в Лион, где председатель судебной палаты, у которого я двадцать лет служил судебным приставом, предлагает мне приют и кусок хлеба до конца моих дней. Он-то мне и прислал двадцать пять пистолей на уплату долгов и на дорогу. Словом, мое наследство не таково, чтобы соблазнить Арно дю Тиля... если он здравствует и поныне. Вот почему...
- Хватит болтать! - грубо оборвал его раздосадованный Арно дю Тиль. - Мне только и дела, что выслушивать ваши побасенки! Давайте мне ваш пистоль и заходите в дом, если хочется. Потом пообедаете, отоспитесь, и мы будем квиты. И незачем так долго и много разглагольствовать.
- Но вы же сами меня расспрашивали!
- Ладно... Вот уж и гости собираются... Я вас покидаю, надо их встретить... А вы не стесняйтесь, заходите сами. Провожать я вас не буду...
- Сам вижу, - буркнул Карбон Барро и вошел в дом, поругивая про себя хозяина за столь неожиданные перемены в его настроении.
Три часа спустя все сидели за столом под тенистыми деревьями. Артигский судья, которого так усердно зазывали на обед, восседал на почетном месте. Добрые вина чередовались с затейливыми тостами. Молодежь говорила о будущем, старики - о минувшем. Дядюшка Карбон Барро имел полную возможность убедиться, что хозяина и в самом деле называли Мартен-Герр и что среди обитателей Артига он свой человек.
- Помнишь, Мартен-Герр, - говорил один, - августинского монаха, брата Хризостома, того, что нас обоих учил читать?
- Ну как же, как же! - отвечал Арно.
- А помнишь, братец Мартен, - подхватывал другой, - как на твоей свадьбе впервые у нас в краю дали салют из мушкетов?
- Как же, припоминаю...
И, дабы оживить приятные воспоминания, он крепко обнимал жену, горделиво восседавшую рядом с ним.
- Если у вас такая прекрасная память, - раздался вдруг позади него повелительный голос, - если вы помните все детали, то, может быть, вы припомните и меня?

Глава XXXIV. Правосудие Попало Впросак

Тот, кто произнес эти слова, сбросил с себя коричневый плащ и широкополую шляпу, затенявшую ему лицо, и подгулявшие гости увидели перед собой богато одетого молодого человека с гордой осанкой. Неподалеку от него стоял слуга и держал под уздцы двух лошадей.
Все почтительно встали, удивленные и заинтересованные.
Один лишь Арно дю Тиль вдруг побледнел как мертвец.
- Виконт д'Эксмес! - растерянно прошептал он.
- Так как же? - громовым голосом обратился к нему Габриэль. - Узнаете ли вы меня?
Арно прикинул в уме свои шансы на выигрыш и после мгновенного колебания решился.
- Конечно, - ответил он, пытаясь придать своему голосу необходимую твердость, - конечно, узнаю... Вы - виконт д'Эксмес, которого я не раз видел в Лувре в те времена, когда был в услужении у господина де Монморанси... Но я никак не полагал, что вы запомните меня, скромного и незаметного слугу господина коннетабля.
- Вы забываете, что служили одновременно и у меня!
На лице у Арно отразилось глубочайшее изумление.
- Кто? Я? Простите, но вы, монсеньер, глубоко ошибаетесь!
- Я настолько не боюсь ошибиться, - спокойно возразил Габриэль, - что предлагаю артигскому судье, который присутствует здесь, немедленно вас арестовать и заключить в тюрьму! Теперь ясно?
За столом воцарилась настороженная тишина. Удивленный судья подошел к Габриэлю. Один Арно сохранял завидное самообладание.
- Хотел бы я знать, в каком преступлении меня обвиняют, - обратился он к виконту.
- Я вас обвиняю, - громко заявил Габриэль, - в том, что вы нагло подменили собою моего оруженосца Мартен-Герра и предательски завладели его именем, имуществом и женой, использовав при этом поразительное внешнее сходство.
Услыхав такую четкую формулировку, пораженные гости со страхом переглянулись.
- Что бы это значило? - бормотали, крестясь, они. - Мартен-Герр больше не Мартен-Герр? Что за дьявольщина? Уж не колдовство ли здесь?
Арно дю Тиль понял, что нужно немедленно ответить ударом на удар и тем самым перетянуть на свою сторону усомнившихся. И он тут же обратился к той, которую называл своей женой:
- Бертранда! Скажи сама наконец: муж я тебе или нет?
Испуганная, задыхающаяся Бертранда не проронила ни звука. Она только широко раскрыла глаза и переводила их то на Габриэля, то на своего мнимого супруга. Но когда Арно дю Тиль сделал угрожающий жест, все ее колебания мгновенно кончились, и, бросившись в его объятия, она вскрикнула:
- Дорогой мой Мартен-Герр!
Эти слова вывели из оцепенения гостей, и до виконта донесся ропот негодования.
- Теперь, сударь, - заявил, торжествуя, Арно дю Тиль, - при наличии свидетельства моей жены, а также и всех моих родичей и друзей вы все еще настаиваете на своем нелепом обвинении?
- Настаиваю.
- Минутку! - вмешался в разговор дядюшка Карбон. - Ясно, что на свете существует другой человек, похожий точь-в-точь на вот этого, и я утверждаю, что один из них непременно мой племянничек Арно дю Тиль!
- Вот уж поистине помощь свыше, и как раз вовремя! - заметил Габриэль и обратился к старику: - Так вы действительно признаете в этом человеке своего племянника?
- Точно не скажу, - отвечал старик, - но могу поклясться наперед, что, ежели тут кроется какой-нибудь обман, так, значит, в нем замешан мой племянник!
- Вы слышите, господин судья? - обратился Габриэль к представителю власти. - Кто бы ни был виновен, но преступление налицо.
- А где же тот, кто хочет обличить меня в обмане? - усмехнулся Арно. - Почему не дают мне очную ставку? Прячется он, что ли? Пусть он покажется, и тогда нас рассудят!
- Мартен-Герр, мой оруженосец, - сказал Габриэль, - по моему приказу пребывает в Риэ под стражей; господин судья, я граф де Монтгомери, бывший гвардии его величества капитан. Обвиняемый сам меня опознал. Я, как обвинитель, настаиваю на том, чтобы он был арестован и заключен в тюрьму. Когда они оба будут в руках правосудия, мы без труда установим, на чьей стороне истина.
- Вы совершенно правы, ваша светлость, - согласился с Габриэлем судья. - Отведите Мартен-Герра в тюрьму.
- Раз такое дело, я бы и сам туда пошел, - проговорил Арно. - Слава богу, я ни в чем не виновен... А ваши верные показания, мои добрые и честные друзья, - обратился он к гостям, желая перетянуть их на свою сторону, - сослужат мне хорошую службу в такой крайности. Ведь вы все помните меня и знаете, разве не так?
- Так, так, Мартен, можешь быть покоен! - зашумели гости, растроганные его словами.
Бертранда же упала в обморок.
Через восемь дней в трибунале города Риэ начался судебный процесс.
Дело было поистине трудное и необычайное для судопроизводства! Оно могло быть интересным и для нашего времени, поскольку за прошедшие триста лет ничего подобного еще не случалось.
Если бы не вмешался Габриэль де Монтгомери, то, по всей вероятности, превосходные судьи из Риэ никогда бы не выпутались из этого дела.
Габриэль прежде всего настоял, чтобы обоим подследственным не устраивали очной ставки до особого распоряжения. Допросы и показания снимали с них порознь: Мартен-Герр и Арно дю Тиль находились в строгой изоляции.
Мартен-Герра, закутанного в широкий плащ, представили Бертранде, дядюшке Карбону Барро и всем соседям и родичам.
Все его опознали. Это был он, его осанка, его лицо. Ошибиться было невозможно. Но и Арно дю Тиля также все опознали. Все кричали, все волновались и никак не могли установить истину.
Да и как можно найти какое-то различие между такими удивительными двойниками, как Арно дю Тиль и Мартен-Герр?
- Тут сам черт себе ногу сломит! - ворчал растерявшийся Карбон Барро.
По виду различить их было просто невозможно. Оставалось единственное средство: подметить разницу в их поступках и особенно в их склонностях.
Вспоминая о своей юности, Арно и Мартен говорили об одних и тех же случаях, помнили те же самые числа, называли те же имена с поразительной точностью.
В подтверждение своих слов Арно предъявлял письма Бертранды, семейные документы, а также и свое обручальное кольцо; в ответ на это Мартен доказывал, что тот, повесив его в Нуайоне, имел возможность похитить у него и обручальное кольцо, и все бумаги.
Таким образом, судьи пребывали все в том же замешательстве, все в той же неуверенности. Показания и улики одной стороны были так же четки и убедительны, как и другой, высказывания взаимообвинителей казались совершенно искренними. Нужны были какие-то особые, необычные улики, способные разрешить с полной очевидностью такой трудный спор.
Габриэль их нашел и пустил в ход.
По его предложению председатель суда задал Арно и Мартену один и тот же вопрос:
- Где вы жили в возрасте от двенадцати до шестнадцати лет?
Каждый из двух ответил совершенно одинаково:
- В Сен-Себастьяне, в Бискайе [54], у моего кузена Санси.
Санси был тут же и подтвердил, что так оно и было.

Предыдущая страница 23 Следующая страница


Две Дианы 24

Тогда Габриэль подошел к нему и что-то сказал ему на ухо. Санси рассмеялся и обратился к Арно на бискайском наречии. Арно побледнел и не сумел ответить.
- Как же так? - спросил Габриэль. - Вы четыре года прожили в Сен-Себастьяне и не знаете местного наречия?
- Я его позабыл, - пробормотал Арно.
Мартен-Герр, подвергнутый такому же испытанию, болтал по-бискайски добрые пятнадцать минут, к великой радости кузена Санси и к вящему убеждению суда, а также и всех присутствующих.
Таково было первое доказательство, пролившее первый луч света на истину, а за ним последовало и другое, которое оказалось тем не менее достаточно убедительным.
Сверстники Мартен-Герра по Артигу с восхищением и не без зависти вспоминали, как ловко он играл в мяч. Однако после возвращения он постоянно отказывался от игры, ссылаясь на рану в правой руке, тогда как настоящий Мартен-Герр с радостью согласился сыграть и тут же, в присутствии судей, обыграл лучших игроков. Но играл он, между прочим, закутавшись в плащ; его подручный только подносил ему мячи, которые он забивал с изумительной легкостью.
С этого момента общественное мнение перешло на сторону Мартена и оказалось, как ни странно, на стороне истины.
Наконец последний факт окончательно уронил Арно дю Тиля в глазах судей.
Арно и Мартен были одного и того же роста. Но Габриэль в поисках мельчайших улик заметил, что ноги, вернее, одна-единственная нога у его оруженосца гораздо меньше, чем у Арно дю Тиля.
Старый артигский башмачник предстал перед судом и предъявил ему новые и старые мерки Мартена.
- Да, - сказал он, - в прежние времена обувь Мартен-Герра была меньшего размера, и я несказанно удивился, узнав по возвращении, что теперь он носит обувь другого размера - на целых три номера больше, чем раньше!..
Мартен же с гордостью протянул ему уцелевшую ногу, и сапожник, сняв мерку, тут же признал, что она ничуть не увеличилась в размерах, несмотря на долгие странствия.
Теперь уже никто не сомневался в невинности Мартен-Герра; все считали преступником Арно дю Тиля
Но Габриэлю мало было этих формальных улик, он хотел нравственных доказательств.
Он отыскал того самого крестьянина, которого Арно дю Тиль отправил будто бы из Нуайона в Париж с престранным поручением: распустить слух о гибели Мартен-Герра. Крестьянин подробно рассказал, как в особняке на улице Садов святого Павла встретил того, кого уже видел на дороге в Лион.
После выступления этого свидетеля снова обратились к Бертранде де Ролль. Бедняжка Бертранда, несмотря ни на что, показывала в интересах того, кто внушал ей страх. Ей задали вопрос: заметила ли она какие-либо перемены в характере ее мужа после его возвращения?
- Конечно, он очень изменился, - ответила она и тут же добавила: - К лучшему, к лучшему, господа судьи.
Когда же ей предложили пояснить свои слова, Бертранда совсем разоткровенничалась:
- Раньше Мартен был слабенький, тихий, как барашек, и иногда мне было даже стыдно за него. А как вернулся, сразу стало видно: мужчина, хозяин! Он в два счета доказал мне, что прежде я вела себя не так и что женское дело - слушаться слова и палки. Теперь он говорит, а я его слушаю. Одним словом, когда он приехал из своих странствий, мы поменялись ролями, и все стало на свое место.
Другие жители Артига тоже подтвердили, что прежде Мартен-Герр был добродушен, благочестив и безобиден, а ныне стал дерзок, насмешлив и задирист. Как и Бертранда, они объяснили такую перемену долгими странствиями.
Граф Габриэль де Монтгомери начал свою речь при почтительном молчании судей и всех присутствующих.
Он рассказал, при каких непостижимых обстоятельствах у него служили два Мартена, как он не в силах был понять неожиданные перемены в поведении своего оруженосца, как он наконец напал на верный след...
Рассказал он и о горестном недоумении Мартена, и о предательстве Арно дю Тиля, о порядочности одного и о подлости другого, пролил свет на всю эту запутанную и темную историю и закончил тем, что потребовал кары виновному и полного восстановления в правах неповинного.
В те времена правосудие было не столь предупредительно и благосклонно к обвиняемым, как в наши дни. Арно дю Тиль не знал всей совокупности обвинений, выдвинутых против него. Его беспокоили лишь две улики: бискайское наречие и игра в мяч, но в то же время ему думалось, что данные им разъяснения вполне убедительны. В показаниях же башмачника толком он не разобрался, да, кстати, и не знал, что ответил на те же вопросы Мартен-Герр.
Габриэль из чувства справедливости и великодушия предложил, чтобы Арно дю Тиль присутствовал при заключительном заседании суда и мог лично отвечать суду на предложенные им вопросы. Поэтому Арно слышал всю обвинительную речь Габриэля.
Когда виконт д'Эксмес кончил, Арно дю Тиль, не терявший присутствия духа, подошел к судьям и попросил слова. Суд хотел было отклонить эту просьбу, но Габриэль воспротивился, и Арно предоставили слово.
Говорил он превосходно. Изворотливый, смышленый наглец имел врожденный дар красноречия. И он снова попытался спутать все нити следствия и заронить в головы судей спасительную для него неразбериху.
Не пускаясь в объяснения всех происшедших недоразумений, он принялся четко и последовательно излагать все события своей жизни от раннего детства до нынешнего дня. Он обращался к друзьям и родичам, вспоминая массу подробностей, о которых те давным-давно забыли. И, слушая его, они то заливались хохотом, то умиленно вздыхали.
Он намекал, что при желании его сопернику нетрудно было подучить бискайское наречие и набить руку в игре в мяч. Он спрашивал у графа де Монтгомери, где доказательство того, что он будто бы похитил у оруженосца бумаги. Ну, а что касается крестьянина-свидетеля, кто может поручиться, что он - не кум лже-Мартена? Если, наконец, говорить об исчезнувших выкупных деньгах, то непременно надо учесть, что он, Мартен-Герр, прибыл в Артиг с суммой, значительно превышавшей размер выкупа, а происхождение этой суммы объяснялось грамотой от весьма высокопоставленного и могущественного вельможи, коннетабля де Монморанси.
Арно дю Тиль в заключительной части своей речи с такой ловкостью ввернул имя славного коннетабля, что оно совершенно ослепило судей.
Он настоятельно просил, чтобы о нем справились у этого влиятельного лица, и выражал уверенность, что полученные сведения без труда помогут восстановить его доброе имя.
Одним словом, в своей речи сей прохвост проявил столько ловкости и изобретательности, объяснялся с таким пылом, что судьи снова заколебались.
Нужно было нанести последний удар, и Габриэль, хотя и с неохотой, наконец решился на это.
Он что-то шепнул на ухо председателю суда, и тот приказал отправить Арно дю Тиля обратно в тюрьму и привести Мартен-Герра.

Часть Третья

Глава I. Снова Возникают Недоразумения

На этот раз Арно дю Тиля отвели не в прежнюю камеру в Риэ, а поместили во внутренней тюрьме при трибунале, объявив, что после допроса его двойника судьи, возможно, снова пожелают обратиться к нему.
Обдумав сложившееся положение, хитрый пройдоха мог себя поздравить с тем выгодным впечатлением, которое произвело на судей его наглое и изобретательное выступление. Добряк Мартен-Герр при всей своей правоте никак не сумел бы выглядеть столь убедительным, как Арно.
Так или иначе - время выиграно! Но, хорошенько все продумав, он убедился, что, кроме времени, ничего не выиграл. Истина, которую он так яростно оспаривал, все-таки выпирала изо всех дыр. Коннетабль де Монморанси, на которого он все время ссылался, вряд ли рискнет покрыть своим авторитетом гнусные проделки своего осведомителя. Да, тут было в чем усомниться.
Поэтому-то на смену первоначальному ликованию пришло беспокойство. Теперь Арно дю Тиль прекрасно видел, что его положение далеко не блестяще, и, когда за ним пришли, чтоб отвести его обратно в тюрьму, он совсем пал духом. Значит, суд не считал нужным допрашивать снова его после показаний Мартен-Герра! Новый повод для беспокойства!
Но Арно дю Тиль, человек крайне наблюдательный, сразу же заметил, что пришел за ним не прежний тюремщик, а новый.
Чем вызвана такая перемена? Хотят усилить надзор? Или заставить его проговориться? Арно дю Тиль решил быть настороже и за всю дорогу не проронил ни слова.
Дальше - больше: снова сюрпризы! Его, оказывается, отвели совершенно в другую тюрьму, в другую камеру!
И в то же время по всему было видно, что совсем недавно здесь находился другой узник: вот куски свежего хлеба, полупустая кружка воды, вот соломенный тюфяк и, наконец, приоткрытый сундук с мужским платьем.
Арно дю Тиль обладал завидной выдержкой и ничем не проявил своего удивления. Однако, оставшись один, он стремительно бросился к сундуку и начал лихорадочно рыться в нем. Там ничего не было, кроме одежды. Но одежда эта по цвету и по покрою почему-то показалась ему знакомой. В сундуке лежали два коричневых камзола и желтые вязаные панталоны несколько необычной формы.
- О ля-ля! Вот так штука! - обрадовался Арно дю Тиль.
Вечером в камеру зашел незнакомый тюремщик.
- Эге, метр Мартен-Герр! - хлопнул он по плечу призадумавшегося арестанта.
- Что-нибудь случилось? - спросил Арно дю Тиль благорасположенного стража.
- Случилось то, приятель, что ваши дела идут как по маслу. Знаете, кто получил разрешение на свидание с вами?
- Ничего я не знаю, - буркнул в ответ Арно дю Тиль. - Да и откуда мне знать? Так кто же это такой?
- Ваша женушка Бертранда де Ролль собственной персоной. Она, видать, наконец-то разобралась, где правда, а где ложь. Но на вашем месте я бы ее не принял!
- А почему?
- Почему? Да потому, что она вас все время не признавала! А теперь ей ничего не остается делать, как вас признать, коли завтра судьи заставят ее это сделать публично. Если вы со мной согласны, то я тут же ее и выпровожу!
Тюремщик шагнул к двери, но Арно дю Тиль его задержал:
- Нет, не прогоняйте ее! Я хочу ее повидать. Раз уж судьи разрешили - впустите.
- Гм! Вы вечно верны себе. Вечно благодушны и снисходительны. Но... Впрочем, ваше дело.
И тюремщик удалился, недоуменно пожимая плечами.
Через минуту он вернулся с Бертрандой.
- В вашем распоряжении четверть часа, так что за это время извольте либо разругаться, либо помириться, - осклабился тюремщик и снова вышел.
Сгорая от стыда, низко опустив голову, Бертранда де Ролль приблизилась к Арно. Тот сидел и молчал, предоставляя ей возможность самой начать разговор.
- О Мартен, Мартен, простишь ли ты меня когда-нибудь? - тихо и жалостно простонала она.
- За что мне тебя прощать? - добродушно спросил Арно дю Тиль, подделываясь под манеру поведения Мартен-Герра.
- Я так жестоко ошиблась! - разразилась слезами Бертранда. - Это моя вина - я тебя не узнала! Признаюсь, что разобрала, в чем дело, только теперь, когда вся округа, и граф Монтгомери, и само правосудие - все установили, что ты мой истинный муж, а тот, другой, - прохвост и самозванец.
- А разве теперь уже все окончательно разъяснилось? - взволновался Арно.
- Господи боже мой, ну конечно! Господа судьи, а также твой хозяин граф Монтгомери мне объявили час тому назад, что ты и есть Мартен-Герр, мой добрый и любезный супруг!..
- И это правда?! - бледнея, перебил ее Арно дю Тиль.
- Мало того, - продолжала она, - они же посоветовали мне повиниться перед тобой еще до приговора, вот тогда-то я и испросила свидание с тобой...
На секунду она остановилась. Арно молчал. Тогда она снова заговорила:
- Конечно, я очень виновата перед тобой, однако учти: все это произошло совсем нечаянно. Каюсь, я не распознала обман Арно дю Тиля! Но разве могла я допустить, что господь бог создал для своей забавы двух таких похожих по фигуре, по лицу, по осанке людей?.. Кстати, у этого негодяя были твое кольцо, твои бумаги. Ни друзья, ни родные ничего не подозревали, я и попалась на удочку. Но знай, дорогой мой супруг, я всегда любила тебя одного. И, зная это, прости мне мою единственную невольную ошибку...
Тут Бертранда снова приумолкла, выжидая, что скажет ей Мартен-Герр. Но тот упорно молчал, и она скрепя сердце залепетала:
- Вспомни, когда мне давали очную ставку, ты был одет не в обычное свое платье, а закутан был почему-то в широкий плащ. При наличии этого проклятого сходства откуда мне было знать, что этот человек в плаще - мой муж? Вот я и не решилась указать на тебя как на мужа... Заклинаю тебя, Мартен, не ставь мне это в вину! Судьи мне сегодня объявили, что я ошиблась... Ты ведь мне не откажешь в своем снисхождении?.. Что касается меня, я не та, что была. Я уже не та сварливая и привередливая особа, от которой ты столько натерпелся. Этот проклятый Арно дю Тиль сумел меня поставить на место. Теперь я буду послушна и приветлива, но и ты будь со мной, как в прежние времена. Ты мне докажешь это, если простишь. Тогда я опознаю и твою душу, как опознала уже твою плоть!
- Так, значит, ты меня опознала? - проронил наконец Арно дю Тиль.
- Конечно! И жалею только о том, что для этого понадобился целый процесс.
- Ты меня опознала? - настаивал Арно. - Ты опознала во мне не того гнусного проходимца, который еще на прошлой неделе нагло выдавал себя за твоего мужа, а того настоящего, законного Мартен-Герра, которого не видала столько лет? Посмотри мне в глаза. Я ведь твой первый и единственный супруг, так?
- Ну конечно, ты и есть мой настоящий, мой дорогой Мартен-Герр!
И, заливаясь слезами, Бертранда бросилась к его ногам. Она ведь была убеждена, что имеет дело действительно со своим мужем. Арно дю Тиль, поначалу сомневавшийся в ее искренности, убедился в конце концов, что здесь нет и не может быть никакого подвоха. "Ну погоди, гадина, - подумал он, - ты мне еще за это заплатишь!" И, выждав минуту, он якобы уступил наплыву непреодолимой нежности.
- Я слишком малодушен, слишком слаб, чтобы упорствовать в своей обиде, - прошептал он и, словно смахивая с ресницы слезу, поцеловал в лоб раскаявшуюся грешницу.
- Какое счастье! - воскликнула Бертранда. - Он возвращает мне свою любовь!..
В эту минуту дверь распахнулась, вошел тюремщик.
- Совет да любовь! - проворчал он, взглянув на умиленную парочку. - Я так и думал! Эх, и мокрая же ты курица, Мартен!
- Да чего там, чего там!.. - как бы смущенно бормотал Арно, растягивая губы в восторженной улыбке.
- Ладно, это твое дело! - усмехнулся тюремщик. - А мое дело - инструкция. Время истекло, и тебе, красавица, пора уходить.
- Как! Надо уже расстаться?
- Ничего. Завтра наглядитесь друг на друга досыта.
- Значит, завтра я буду свободен! - обрадовался Арно. - И тогда мы заживем с тобой на славу!
- Завтра и будут нежности, - свирепо оборвал его тюремщик, - а сейчас, Бертранда, убирайся прочь!
Она последний раз поцеловала Арно, помахала ему на прощание рукой и вышла. Тюремщик двинулся за ней. Арно окликнул его:
- Нельзя ли мне свечу... или лампу?
- Почему нельзя? Можно... - ответил тюремщик. - Ведь вас держат не так строго, как Арно дю Тиля. И потом, ваш хозяин, граф де Монтгомери, такой вельможа!.. Чтоб ему угодить, и вам угождают! Сейчас вам пришлю свечу.
И действительно, через пять минут в камере у Арно уже горела свеча. Оставшись один, Арно дю Тиль проворно сбросил с себя холщовую одежду и надел тот самый коричневый камзол и желтые вязаные штаны, которые обнаружил в сундуке Мартен-Герра. Потом он сжег свой старый костюм и смешал пепел с оставшейся в камине золой.
Разделавшись с этим, он потушил свечу и с облегченным вздохом растянулся на соломенном тюфяке.
"Что же получилось? - спросил он самого себя. - Сдается мне, что судьи меня основательно засудили. Но будет даже забавно, если в самом поражении я изыщу возможность стать победителем. Подождем!"

Глава II. Преступник Обвиняет Самого Себя

Нетрудно догадаться, что в эту ночь Арно дю Тилю не спалось. Лежа на соломенном тюфяке с широко открытыми глазами, он взвешивал свои шансы, рассчитывал, прикидывал, изыскивал последние возможности, которые могли бы сыграть ему на руку... Составленный им план заключался в том, чтобы последний раз подменить собою Мартен-Герра; это было настолько дерзко, что в самой дерзости этой таилась надежда на успех. Если уж сам случай идет ему навстречу, неужели Арно изменит присущая ему наглость? Пусть же события развиваются своим чередом, а он будет только направлять в нужное русло непредвиденные случайности и неожиданности. Только и всего.
Утром он осмотрел свой костюм и нашел его безукоризненным; затем в точности восстановил все манеры и ухватки Мартен-Герра: сходство было полнейшим. Да, ничего не скажешь: у этого негодяя был врожденный актерский талант.
Ровно в восемь часов дверь тюрьмы со скрипом растворилась, и вчерашний тюремщик впустил в камеру графа де Монтгомери.
Арно дю Тиль, приняв спокойный и равнодушный вид, тревожно подумал: "Вот она, черт возьми, решительная минута! Последняя ставка!"
Он с жадным нетерпением ждал первого слова, с которым к нему обратится Габриэль.
Габриэль начал так:
- Здравствуй, бедняга Мартен!
Арно дю Тиль облегченно вздохнул. Граф де Монтгомери назвал его Мартеном! Значит, карусель снова завертелась. Арно спасен!
- Здравствуйте, мой добрый и бесценный хозяин, - ответил он, вкладывая в эти слова все свое - на сей раз неподдельное - чувство благодарности, и, осмелев, добавил: - Нет ли каких-нибудь новостей, ваша светлость?
- По всей вероятности, приговор вынесут утром.
- Наконец-то! Слава тебе, господи! - воскликнул Арно. - Признаться, мне все это порядком надоело. Значит, сомневаться или опасаться теперь не приходится? Правое дело восторжествует.
- Надеюсь, что так, - медленно произнес Габриэль, внимательно приглядываясь к Арно. - Однако этот мерзавец Арно дю Тиль принимает отчаянные меры.
- Неужто? Что же он опять натворил?
- Видишь ли, изменник пытается заварить прежнюю кашу.
Арно всплеснул руками:
- Надо же! Но каким же образом, боже правый!
- Он осмеливается утверждать, что вчера стражники перепутали камеры и отвели Арно в твою, а тебя - в его.
- Быть этого не может! - удивленно и негодующе вскинулся Арно. - Чем же он может это доказать?
- А вот чем: после вчерашнего допроса вас обоих не отправили обратно в городскую тюрьму, а оставили в помещении суда, ибо по ходу разбирательства вы могли понадобиться судьям. Вот тут-то, он говорит, и произошло недоразумение. Будто бы тюремщики перепутали и приняли его за Арно дю Тиля. Вот на этих-то ничтожных утверждениях он и строит новые свои подвохи. И все плачет, чуть не рыдает, зовет меня.
- А вы его видели, монсеньер? - вырвалось у Арно.
- И не собирался! Я боюсь его уловок, он ведь способен обвести вокруг пальца даже и меня. Этот прохвост удивительно находчив и изворотлив!
- Выходит, что вы, ваша светлость, его же и защищаете, - с деланным недовольством заметил Арно дю Тиль.
- Ничуть, но нужно признать, что если бы хоть половину такого ума и такой ловкости направить на добрые дела...
Тут Арно с негодованием перебил Габриэля:
- Да ведь он же подлец!
- До чего же ты зол на него! - заметил Габриэль. - Между тем, направляясь сюда, я подумал, что, если бы ты захотел, можно было бы возбудить ходатайство о его помиловании...
- Помиловании?! - нерешительно переспросил Арно.
- Конечно, тут есть над чем поразмыслить. Вот ты и подумай, Мартен, а потом скажи.
Арно дю Тиль подпер рукой подбородок, поскреб задумчиво по щеке, помолчал и наконец вымолвил:
- Нет, никакого помилования! Так будет лучше!
- О, Мартен, я и не думал, что ты так жесток! - упрекнул его Габриэль. - Это совсем не похоже на тебя. Ведь только вчера ты жалел обманщика и был готов на все, чтоб спасти его!..
- Вчера! Вчера! - возмутился Арно дю Тиль. - Вчера не было еще и последней омерзительной проделки...
- Пожалуй, ты прав, - согласился Габриэль. - Значит, ты считаешь, что злодею надлежит умереть?
- Господи боже, - протянул Арно дю Тиль с видом мученика, - вы прекрасно знаете, ваша милость, насколько чуждо мне насилие, месть и всякое кровопролитие! Я скрепя сердце иду на эту меру только потому, что она просто необходима. Посудите сами: пока этот человек жив, для меня спокойной жизни не будет. Вот сейчас, последней своей проделкой, он доказал, что он неисправим, и тем самым рассеял последние сомнения! Пусть Арно дю Тиль умрет.
- Если так, пусть умрет, - поддакнул Габриэль. - То есть он умрет, если будет осужден... Ведь приговор еще не вынесен.
- Как! Разве дело еще не кончено? - спохватился Арно.
- Почти, но кое-какие неясности еще остались. Этот чертов Арно успел вчера произнести перед судом очень толковую и убедительную речь.
"Ну свалял же я дурака!" - пронеслось в голове у Арно.
Габриэль продолжал:
- Вот сейчас ты толково и уверенно доказал мне, что Арно должен умереть, а вчера перед судьями ты не мог связать и двух слов, не привел ни одного доказательства в пользу правого дела. Тебе дали полную возможность защищаться, а ты так ничего и не сумел опровергнуть...
- Ваша милость, при вас я чувствую себя свободно, а судейское сборище меня пугает. И потом, должен признаться, мне казалось, что суд лучше моего разберется во всем этом деле. Но, видно, с законниками нужно вести себя по-другому. Им нужно краснобайство, теперь мне ясно. Вот бы начать сначала!
- И что бы ты тогда сделал?
- Тогда бы уж я разговорился!.. И обратите внимание: опровергнуть все доводы и ухищрения этого Арно дю Тиля - сущие пустяки!
- Неужто пустяки?
- Прошу прощения, ваша светлость, но его слабинку я вижу не хуже, чем он сам, и если бы я не стеснялся, то сумел бы рассказать судьям...
- Что бы ты им сказал?
- Что бы я им сказал? - переспросил Арно. - Да ничего не может быть проще... Вот послушайте!
И Арно дю Тиль начисто опроверг свою же собственную, сказанную накануне речь. Он распутал весь этот клубок, состряпанный им же самим. Он развернул перед Габриэлем две судьбы - честнейшего человека и проходимца, которые, так же как масло и воду, невозможно смешать. Словом, своей собственной рукой он разрушил до основания здание лжи, которое возвел только вчера с таким искусством.
Живи Арно дю Тиль в наше время, он был бы превосходнейшим адвокатом. Но - увы! - на беду свою, он родился на триста лет раньше.
- Думаю, что больше говорить не о чем, - так он закончил свою речь. - Досадно только, что не слыхали меня судьи.
- Почему же? - возразил Габриэль. - Они тебя слышали.
- Как так?
- Взгляни сам.
Дверь камеры распахнулась, и перед ошеломленным и оробевшим Арно предстали на пороге председатель суда и двое его судей.
- Что это значит? - обратился Арно к Габриэлю.
- Это значит, что я, опасаясь, как бы мой бедный Мартен-Герр от робости опять не запутался, дал возможность судьям без его ведома послушать его заключительную и крайне убедительную речь.
- Вот и прекрасно! - со вздохом облегчения проговорил Арно дю Тиль. - Премного вам благодарен, ваша милость.
Потом, обращаясь к судьям, жалостливо спросил:
- Могу ли я надеяться, что моя речь доказала вам мою правоту?
- Бесспорно, - ответил председатель суда. - Высказанные вами доводы нас вполне убедили.
- Ага! - ликовал Арно дю Тиль.
- Но, - продолжал председатель, - у нас есть доказательства и того, что вчера при размещении узников произошло недоразумение, а именно: Мартен-Герр был водворен в вашу камеру, а вы, Арно дю Тиль, в настоящее время находитесь в его помещении.
- Что? - пролепетал пораженный Арно. - Ваша светлость, а вы что скажете на это? - обратился он к Габриэлю.
- Я скажу следующее, - сурово произнес Габриэль. - Я хотел получить лично от вас полное доказательство невиновности Мартена и вашей вины. Вы заставили меня, презренный, играть роль, которая мне была омерзительна. Но, видя вашу наглость, я понял, что в борьбе с такими, как вы, допустимы все виды оружия и что лжеца можно одолеть только ложью. В конце концов вы сами облегчили мне задачу: ваша подлость сама вовлекла вас в западню!
- В западню? - отозвался Арно. - Значит, тут была западня! Но так и знайте, монсеньер, вы отрекаетесь от вашего Мартена! Как бы вам не ошибиться!
- Не настаивайте, Арно дю Тиль! - вмешался председатель суда. - Ошибка была заранее обусловлена и совершена с ведома суда. Вы изобличены полностью.
- Но если вы говорите, что ошибка была обусловлена, - не унимался наглец, - кто может поручиться, что не было ошибки в исполнении вашего приказа?
- Свидетели - солдаты и тюремщики!
- Они ошибаются! - завопил Арно дю Тиль. - Я действительно Мартен-Герр, оруженосец графа де Монтгомери! Я не дам себя так легко осудить! Сведите меня с моим двойником, поставьте нас рядом, тогда и выбирайте, кто Арно дю Тиль, а кто Мартен-Герр, кто виновен, а кто неповинен! Вы хотите лишь усугубить всю эту путаницу! Но вопреки всему я всегда буду утверждать: я - Мартен-Герр! И никто не может меня опровергнуть, никто не сумеет доказать обратное!
Судьи и Габриэль лишь покачивали головой да грустно улыбались, видя такое бесстыдное упорство.
- Я снова говорю вам, Арно дю Тиль, - заметил председатель, - спутать вас с Мартен-Герром невозможно.
- Да почему же? - вопил Арно. - Как распознать? По какой примете?
И тогда Габриэль воскликнул с негодованием:
- Ты сейчас узнаешь, подлец!
Он махнул рукой, и Мартен-Герр показался на пороге камеры.
Мартен-Герр - без плаща! Мартен-Герр - калека! Мартен-Герр - на деревянной ноге!
- Вот он, Мартен-Герр, мой оруженосец, - заявил Габриэль, смотря в упор на Арно дю Тиля. - Он чудом избежал виселицы в Нуайоне, но не избежал в Кале справедливой мести, которая предназначалась тебе, и был сброшен в пропасть. Но пути господни неисповедимы, и вот теперь само провидение дает нам возможность отличить бесстыдного злодея от искалеченной жертвы.
Арно дю Тиль, бледный, подавленный, уничтоженный, не смел ни отпираться, ни защищаться.
- Пропал! Я пропал! - пробормотал он и рухнул на пол без сознания.

Глава III. Да Здравствует Справедливость!

Итак, песенка Арно дю Тиля была спета. Судебное разбирательство тут же возобновилось, и через четверть часа обвиненный был вызван в зал суда для оглашения приговора, который мы воспроизводим дословно по документам того времени:
"На основании допроса Арно дю Тиля, он же Сансетта, именующего себя Мартен-Герром, заключенного в тюрьме города Риз;
на основании показаний свидетелей, как-то: Мартен-Герра, Бертранды де Ролль, Карбона Барро и, в частности, господина графа де Монтгомери;
на основании показаний самого подсудимого, который поначалу всячески отрицал свою вину, но впоследствии признался в содеянных им преступлениях, явствует;
что указанный Арно дю Тиль окончательно изобличен в обмане, лжи, самозванстве, прелюбодеянии, грабеже, святотатстве и краже.
Суд осуждает указанного Арно дю Тиля и приговаривает его:
во-первых, публично покаяться перед местным храмом Артига, для чего ему надлежит остаться в одной сорочке, разуться, обнажить голову, надеть на шею веревку и, держа в руках зажженную свечу, стать на колени;
во-вторых, просить прощения у бога, короля и правосудия, а также у супругов Мартен-Герра и Бертранды де Ролль.
По совершении сего указанный Арно дю Тиль передается в руки палачу, который с той же веревкой на шее проведет его по всем улицам и общественным местам селения Артиг и приведет его к дому, где проживает указанный Мартен-Герр.
Затем он будет вздернут и удавлен на виселице, а тело его - предано сожжению.
Постановлено в Риэ, в двенадцатый день июля, года 1558".
Иного приговора Арно дю Тиль и не ждал. Он выслушал его с угрюмым и безразличным видом, сознался во всем, признал приговор справедливым и даже проявил некоторое раскаяние.
- Я прошу, - сказал он, - у господа милосердия, у людей - прощения и надеюсь претерпеть наказание как истинный христианин.
Мартен-Герр, присутствовавший при этом, лишний раз доказал судьям свою подлинность: он разразился потоком искреннейших слез, а затем, поборов застенчивость, обратился к председателю, нельзя ли, мол, как-нибудь помиловать Арно дю Тиля, поскольку он, Мартен-Герр, готов простить ему все ошибки прошлого.
Но ему возразили, что право помилования принадлежит одному королю, но, даже если бы суд к нему и обратился, король ни за что бы не согласился, потому что преступления Арно дю Тиля слишком гнусны и омерзительны.
А через восемь дней перед красивым домиком, уже возвращенным законному владельцу, Арно дю Тиль, согласно приговору, принял наказание за все свершенные им злодеяния.
В этот день вся округа собралась в Артиге, дабы присутствовать при казни.
Преступник, надо сказать, проявил в последние минуты известное мужество и весьма достойно завершил свою недостойную жизнь.
Когда палач, по обычаю, трижды оповестил: "Правосудие свершилось!" - притихшая, устрашенная толпа стала расходиться, а в то время в доме, некогда принадлежавшем повешенному, некая чета проливала горькие слезы и творила жаркие молитвы - то были Мартен-Герр и Бертранда.
Но вскоре живительный воздух родного края, душевная теплота родных и близких и в особенности нежная забота Бертранды начисто разогнали морщины на лбу Мартена, и на губах его заиграла веселая улыбка.
Однажды теплым вечером, после радостного и спокойного дня, он отдыхал в виноградной беседке и не заметил всадника, который неторопливо подъехал к дому, спешился и направился к бывшему оруженосцу.
С минуту он взирал с улыбкой на блаженствовавшего Мартена, потом подошел ближе и молча похлопал его по плечу. Тот живо обернулся и тут же вскочил, прикоснувшись к своей шапке:
- Вот оно что! Это вы, ваша светлость! Простите, но я не заметил вас.
- Не извиняйся, Мартен, - улыбнулся Габриэль (это был он), - я заглянул к тебе вовсе не для того, чтобы нарушить твой покой, а чтобы в нем удостовериться.
- Тогда, ваша светлость, взгляните на меня - и тут же все поймете.
- Что я и сделал, - грустно рассмеялся Габриэль. - Так, значит, ты счастлив?
- О, ваша светлость, ну чисто птица в воздухе или рыба в воде!
- Вот и хорошо, что ты обрел наконец долгожданный покой и достаток.
- Что верно, то верно... потому-то я так и доволен. После долгих скитаний, бесконечных войн и всяческих лишений я, пожалуй, имею право пожить денек-другой в свое удовольствие. Что же касается достатка, то, вернувшись домой, я вдруг заделался чуть ли не богачом. Но деньги-то это не мои, и мне противно к ним прикасаться. Их принес в дом Арно дю Тиль, и я хочу возвратить их по принадлежности. Большую часть - иначе говоря, стоимость вашего выкупа - я верну вам, ваша светлость. Остальные деньги, украл ли их Арно или приобрел, теперь уже все равно - после оплаты судебных издержек пойдут в пользу бедняков нашего края.
- Но тогда тебе почти ничего не останется...
- Нет уж, извините, - запротестовал Мартен, - когда служишь столько времени такому щедрому хозяину, как ваша милость, то непременно кое-что накопишь. Я привез с собой из Парижа довольно тугой кошелек. Да и Бертранда не из бедных. Одним словом, мы на бобах не останемся...

Предыдущая страница 24 Следующая страница


25 Александр Дюма

- Но надеюсь, Мартен, ты не откажешься получить от меня то, чего не взял бы от Арно. Я прошу тебя, верный мой слуга, оставь себе в награду десять тысяч экю.
- Как, ваша светлость? - вскричал пораженный Мартен. - Такой огромный подарок!
- Полно, - возразил Габриэль. - Ведь не думаешь же ты, что я хочу оплатить твою верность! Нет, я и без того твой должник на всю жизнь. А теперь хватит об этом... Лучше скажи мне, как относятся к тебе прежние друзья. Я ведь заглянул к тебе, чтобы убедиться в твоем полном благополучии. Так как же твои друзья?
- Что ж, монсеньер, многие из них умерли, но кто уцелел, любят меня не меньше, чем в прежние времена. Кое-кто из них даже поссорился с тем самым Мартеном из-за его вечной грубости. Посмотрели бы вы теперь, как они довольны!
- Верю тебе, Мартен, верю, - кивнул головой Габриэль. - Но почему ты ничего не говоришь мне о своей жене?
Мартен с некоторым замешательством почесал за ухом.
- Хм!.. Моя жена...
- Ну да, твоя жена... - с беспокойством отозвался Габриэль. - Неужели Бертранда по-прежнему тебя угнетает? Неужели у нее не смягчился характер?
- Да нет же, монсеньер, - возразил Мартен, - нет, она меня просто на руках носит. Ни тебе капризов, ни придирок! Ей-богу! От такой благодати я просто не могу прийти в себя. Не успею я позвать, а она уже бежит... Удивительно!
- Ну и в добрый час! А то ты меня чуть не напугал.
- Если уж говорить начистоту, - смутился Мартен, - так меня все-таки берет какое-то сомнение... Можно с вами, монсеньер, говорить совершенно откровенно?
- Разумеется.
Мартен-Герр осторожно огляделся и, убедившись, что вокруг ни единой души, тихо заговорил:
- Так вот... я не то что прощаю Арно дю Тиля, а просто благословляю его. Какую услугу он мне оказал: из тигрицы сделал овечку, из ведьмы - ангела! Я пользуюсь последствиями его грубости... Конечно, Арно дю Тиль доставил мне много бед и огорчений, но разве все эти горести не окупились, коли он невольно доставил мне такое счастье на старости лет?
Тут Габриэль не удержался от улыбки:
- Пожалуй, ты прав. Мартен весело продолжал:
- Вот я и благословляю его втайне... и все потому, что пожинаю посеянные им плоды. Значит, зло Арно дю Тиля принесло мне только пользу. Мне есть за что благодарить чудесного Арно, и я его благодарю!
- Признательное у тебя сердце, - усмехнулся Габриэль. - Но повтори мне еще раз, что ты счастлив.
- Повторяю, ваша милость: счастлив так, как еще в жизни никогда не бывал!
- Это я и хотел знать. Теперь я могу уехать со спокойной душой.
- Как, - вскричал Мартен, - уехать? Неужели вы собираетесь нас покинуть?
- Да, Мартен. Больше ничто меня здесь не удерживает.
- Хорошо. А когда же вы собираетесь?
- Сегодня вечером. Мартен заволновался.
- Что же вы меня не предупредили? Ну ничего, мне недолго собраться!
Он вскочил и быстро заковылял к дому.
- Бертранда, Бертранда! - крикнул он.
- Зачем ты зовешь жену, Мартен? - спросил Габриэль.
- Пусть она соберет меня в дорогу.
- Совершенно напрасно, Мартен, ты со мной не поедешь.
- Как так? Вы не возьмете меня с собой?
- Нет, я еду один.
- И больше не вернетесь?
- Вернусь, но не скоро.
- Ну и дела... Ведь слуга всегда следует за хозяином, оруженосец - за рыцарем, а вы не берете меня с собой!
- У меня на это есть веские причины, Мартен.
- Какие же, если не секрет?
- Во-первых, было бы слишком жестоко оторвать тебя от счастья, которое ты так поздно вкусил.
- Это не в счет, монсеньер, ибо мой первый долг - служить вам до последнего дыхания.
- Так-то оно так, но совесть не позволяет мне воспользоваться твоим усердием. А во-вторых, в результате печального случая в Кале ты уже не в силах служить так же ловко, как прежде.
- Верно, ваша светлость, теперь сражаться рядом с вами мне уже не придется... И все-таки найдется немало таких поручений, которые калека сможет выполнить почище здорового.
- Я это знаю, Мартен! И, возможно, я пошел бы на это, если бы не третья причина... Я открою тебе ее лишь при условии, что ты не будешь вникать в подробности и сам не захочешь следовать за мной.
- Значит, речь идет о чем-то важном, - заметил Мартен.
- Да, ты прав, - печально и торжественно проговорил Габриэль. - До сего времени я жил во имя чести и добился того, что покрыл свое имя славой. Я имею все основания сказать, что оказал Франции и королю великие услуги; достаточно вспомнить Сен-Кантен и Кале... До сих пор я бился в открытом и честном бою, в радостной надежде получить награду. Но награды этой я так и не получил... И отныне я должен отомстить за преступление. Я сражался - теперь я караю. Я был солдатом Франции, а буду палачом господним.
- Господи Иисусе! - всплеснул руками Мартен.
- Вот почему мне надлежит быть одному и я никак не могу привлечь тебя к этому страшному, зловещему делу! В нем не должно быть никаких посредников!
- Что верно, то верно... Теперь я и сам отказываюсь от своего предложения.
- Спасибо тебе за преданность и покорность, - сказал Габриэль.
- Но неужели я не могу вам ничем быть полезен?
- Ты можешь только молиться за меня... А теперь прощай, Мартен. Я расстаюсь с тобой и возвращаюсь в Париж. Там я буду ждать решающего дня... Всю свою жизнь я защищал правду и боролся за равенство - да вспомнит всевышний об этом дне. Пусть он поможет найти справедливость своему верному слуге... - И, взглянув на небо, Габриэль хмуро повторил: - Да, справедливость!..
Через десять минут он наконец вырвался из крепких прощальных объятий Мартен-Герра и Бертранды де Ролль, явившейся на зов мужа.
- Прощай, Мартен, мой верный слуга. Мне пора уезжать. Прощайте, мы еще свидимся!
- Прощайте, монсеньер, и да хранит вас бог! - вот все, что мог вымолвить Мартен-Герр.
И он еще долго смотрел на темную фигуру одинокого всадника, которая медленно растворялась в сгущающихся сумерках и наконец совсем исчезла.

Глава IV. Два Письма

По завершении столь трудного и столь удачно закончившегося процесса двух Мартенов Габриэль де Монтгомери снова исчез и в течение многих месяцев вел таинственный образ жизни. Его встречали в самых различных местах, но он все-таки не отдалялся от Парижа и от двора и, пребывая в тени, старался все знать, все видеть.
Он зорко следил за событиями, но пока не видел ни малейшей возможности свершить свою справедливую кару. Да и в самом деле: за это время произошло лишь одно-единственное значительное событие - заключили мирный договор в Като-Камбрези [55].
Коннетабль де Монморанси жестоко завидовал подвигам герцога де Гиза, росту его популярности среди народа и вместе с тем страшился того влияния, которое приобретал его соперник на короля. Наконец благодаря заступничеству всесильной Дианы де Пуатье Монморанси чуть ли не силой удалось вырвать у короля этот пресловутый мирный договор.
Договор подписали 3 апреля 1559 года. И хотя заключили его в самый разгар побед французского оружия, он оказался не слишком-то выгоден для Франции. Франция получила в полное владение крепости Мец, Туль и Верден. Она удерживала Кале на восемь лет с обязательством уплатить Англии восемьсот тысяч экю золотом, если крепость не будет возвращена обратно по истечении указанного срока (правда, этот ключ от Франции никогда возвращен не был и никаких восьмисот тысяч за него не уплатили). Наконец, Франция вновь приобретала Сен-Кантен и Гам и временно сохраняла за собой Турин и Паньероль в Пьемонте.
Зато Филипп II получал в полное владение Тионвилль, Маринбург и Гестин. Он стер с лица земли Терауан и Ивуа, заставил передать город Буйон Льежскому епископству, Корсику - генуэзцам, большую часть Савойи и Пьемонта - Филеберу Савойскому - словом, то, что было завоевано при Франциске I. Наконец, он обусловил свой брак с дочерью Генриха II, принцессой Елизаветой, а также брак герцога Савойского с принцессой Маргаритой. Все это предоставляло ему огромные выгоды, такие, на которые он даже не рассчитывал после победы при Сен-Лоране.
Герцог де Гиз в бешенстве возвратился из армии и во всеуслышание и не без оснований принялся возмущаться предательством Монморанси и слабодушием короля, который одним росчерком пера подарил испанцам то, чего они с оружием в руках не могли добиться в течение тридцати лет. Но так или иначе, игра была сыграна, и жгучая досада герцога де Гиза ничего изменить не могла.
Договор этот не порадовал и Габриэля, однако он тут же подметил негодование герцога де Гиза, убедившегося, что все его труды идут насмарку из-за темных дворцовых интриг. Гнев этого знатного Кориолана [56] вполне мог совпасть с намерениями Габриэля. Франциск Лотарингский, надо сказать, был далеко не единственным недовольным в королевстве. Однажды в окрестностях Пре-о-Клер Габриэль повстречал барона Ла Реноди, которого ни разу не видел после памятного знакомства на улице Святого Якова. Габриэль обычно избегал встреч со знакомыми лицами, но на сей раз сам подошел к нему. Эти два человека созданы были для того, чтобы найти общий язык. Их роднили такие черты, как честность и энергия. Оба они были рождены для дела, оба одержимы жаждой справедливости.
Обменявшись любезностями, Ла Реноди спросил:
- Недавно я видел метра Амбруаза Парэ. Значит, вы наш?
- Сердцем - да, но не делом, - ответил Габриэль.
- Когда же вы думаете открыто и бесповоротно примкнуть к нам?
- Я стану вашим тогда, когда буду вам нужен, а вы не будете нужны мне.
- Не слишком ли великодушно? - усмехнулся Ла Реноди. - Дворянина это бы восхитило, но человек нашей партии не будет вам подражать. И если вы ждете именно того момента, когда понадобитесь нам, то знайте - этот момент настал.
- Что-нибудь случилось? - заволновался Габриэль.
- Готовится некий заговор против истинно верующих. Одним ударом хотят уничтожить всех протестантов.
- Из чего это явствует?
- А этого никто и не скрывает. Антуан Минар, председатель парламента [57], на совещании в Сен-Жермене заявил во всеуслышание: "Надо сейчас же разделаться с еретиками, если мы не хотим докатиться до республики на манер швейцарских штатов".
- Как! Он так и сказал "республики"? - удивился Габриэль. - Может, он нарочно раздувает опасность, чтобы вызвать такие меры?
- Ничуть, - вполголоса возразил Ла Реноди. - По правде говоря, он совсем не преувеличил. Ведь и мы теперь не те, что были. Теории Амбруаза Парэ уже не кажутся нам отчаянно смелыми. К тому же вы сами видите, что нас принуждают к решительным действиям.
- Тогда, - рванулся к нему Габриэль, - тогда мне придется стать в ваши ряды раньше, чем я собирался.
- И в добрый час! - обрадовался Ла Реноди.
- На что же мне теперь обратить внимание?
- На парламент. Там протестанты хотя и в меньшинстве, но они чрезвычайно влиятельны. Анн Дюбур, Анри Дюфор, Никола Дюваль, Эстош де ла Порт и еще двадцать человек! На всех заседаниях, когда требуют крутых мер против еретиков, эти приверженцы кальвинизма требуют созыва нового собора [58], который на основании постановлений соборов в Базеле и Констанце разрешил бы религиозные споры. Право на их стороне, значит, против них применят насилие. Мы готовы ко всему, будьте готовы и вы.
- Решено.
- Оставайтесь у себя дома, в Париже. Когда будет нужно, вам сообщат.
- Для меня это нелегко, но я останусь. Думаю, что вы не заставите меня долго ждать. Вы слишком много говорили, теперь пришло время действовать.
- Я того же мнения, - согласился Ла Реноди. - Будьте начеку и храните спокойствие.
Они расстались. Габриэль задумался. Не слишком ли далеко завел его мстительный порыв? Ведь он уже готов ввязаться в междоусобную войну! Но поскольку нужный ему случай все еще не представляется, он должен сам найти его!
В тот же день Габриэль вернулся к себе домой. Там он застал только верную Алоизу. Мартен-Герра, конечно, уже не было, Андре оставался при герцогине де Кастро, Жан и Бабетта Пекуа вернулись в Кале и скоро переберутся в Сен-Кантен.
Возвращение хозяина в опустелый дом в этот раз было еще печальнее, чем обычно. И тем не менее невозможно описать радость Алоизы, когда Габриэль сказал ей, что намерен некоторое время пожить у себя. Жить он будет в полном одиночестве, но иногда будет отлучаться...
С грустной улыбкой Габриэль смотрел на обрадованную кормилицу. Увы, он не мог разделить ее радость. Ведь жизнь теперь напоминала ему какую-то страшную загадку, которую он боялся и в то же время жаждал разгадать.
Медленно, тревожно тянулись дни. Так прошло больше месяца.
Он действительно почти не покидал особняка; только иной раз вечером выходил побродить вокруг Шатле, а возвратившись, надолго запирался в мрачном склепе, куда однажды ночью безвестные бродяги принесли тело его отца.
Вспоминая день своего унижения, Габриэль невольно испытывал какое-то горестное, едкое наслаждение и вновь загорался гневом. Черт возьми! Он терпеливо здесь выжидает, а убийцы тем временем ликуют и наслаждаются! Король по-прежнему восседает на троне в Лувре! Коннетабль снова наживается на народных страданиях! Диана де Пуатье, как всегда, плетет свои преступные сети! Так продолжаться не может! Если гром господень не грянет, если угнетенные способны лишь трепетать, Габриэль обойдет и бога и людей.
В такие минуты кулаки его сжимались, грудь вздымалась, и он, хватаясь за рукоять шпаги, бросался к двери... Но тут же какой-то голос напоминал ему о письме Дианы де Кастро, где возлюбленная умоляла его не карать своевольно даже тех, кто повинен... Габриэль перечитывал это трогательное послание - шпага его падала обратно в ножны, и, негодуя на себя, он снова начинал ждать... ждать...
Габриэль принадлежал к числу тех, которые умеют действовать, но не руководить. Его деяния были достойны удивления, когда он выступал с армией, с отрядом или просто под началом выдающегося руководителя. Однако он не предназначен был к единоличному свершению великих дел.
Под началом Колиньи и герцога де Гиза он совершил замечательные подвиги. Но теперь у него совсем иная задача: не сражаться с испанцами или с англичанами, а покарать своего короля! И рядом - никого, кто мог бы помочь ему в этом страшном предприятии. И как бы то ни было, он все же надеялся на тех, кто уже однажды оказал ему немалую услугу, - он надеялся на благочестивого адмирала и на честолюбивого герцога. Гражданская война во имя защиты религиозной истины или государственный переворот во имя смены власти - вот на что рассчитывал Габриэль. Обе эти возможности вели либо к смерти Генриха II, либо к его низложению, и поэтому он в любом случае оказывался в выигрыше. Габриэль, находясь на втором плане, сумеет выдвинуться на первое место и тогда выполнит свою клятву... Если же надежда эта его обманет, то пусть свершится воля божья!..
И казалось, надежда не обманывает.
13 июня Габриэль получил сразу два письма. Первое принес в пятом часу вечера какой-то незнакомец. Он пожелал вручить письмо Габриэлю с глазу на глаз, предварительно убедившись по приметам, что перед ним действительно граф де Монтгомери.
Вот что было в письме:
"Друг и брат!
Время настало, гонители истины сбросили свою личину. Возблагодарим господа! Мученический венец - залог победы! Нынче вечером, в девять часов, подойдите к дому No 11 на площади Мобер и отыщите там коричневую дверь. Постучите в дверь три раза с равными промежутками. Вам откроют и скажут: "Не входите, у нас слишком темно", на что вы ответите: "У меня с собой светильник". Тогда вас проведут к лестнице, вы в темноте подниметесь наверх, отсчитав при этом семнадцать ступенек. Там вас спросят: "Что вы хотите?", и вы ответите: "Справедливости". Потом вас введут в пустую комнату: шепнут на ухо: "Женева", и вы дадите отзыв: "Жизнь". Вот тогда-то вы и увидите тех, кто ныне в вас нуждается.
До вечера, друг и брат. Письмо сожгите. Тайна и мужество.
Л. Р."
Габриэль приказал принести зажженную лампу, сжег в присутствии посланца письмо и вместо ответа сказал ему:
- Я приду.
Человек откланялся и ушел.
"Вот оно! И протестанты уже приступают к делу!" - подумал Габриэль.
Около восьми часов, когда он все еще размышлял о приглашении Ла Реноди, Алоиза ввела к нему пажа герцога де Гиза.
Паж принес письмо следующего содержания:
"Уважаемый и любезный соратник!
Прошло уже шесть недель, как я вернулся в Париж из армии, где мне нечего было делать. Мне сказали, что последнее время вы живете у себя. Как же мы до сих пор не свиделись? Неужели и вы забыли меня во дни всеобщей забывчивости и неблагодарности? Думается, что на это вы не способны. Приходите! Я буду ждать вас завтра, в десять утра, в моем турнелльском особняке.
Приходите хотя бы для того, чтоб утешить друг друга! Во что они превратили наши победы!
Преданный вам
Франциск Лотарингский"
- Я приду, - повторил Габриэль те же слова.
Когда мальчик вышел, он снова подумал: "Вот оно! Честолюбец тоже пробуждается!"
И, лелея эти зыбкие надежды, он через четверть часа двинулся на площадь Мобер.

Глава V. Тайный Сбор Протестантов

Дом No 11 на площади Мобер, куда пригласил его Ла Реноди, принадлежал адвокату по имени Трульяр. Дом этот в народе считали прибежищем еретиков. Недаром до соседей частенько доносилось по вечерам глухое пение псалмов.
Габриэль без труда отыскал коричневую дверь и, как сказано было в письме, постучал три раза. Дверь отворилась, кто-то схватил его за руку и произнес:
- Не входите, у нас слишком темно.
Габриэль ответил:
- У меня с собой светильник.
- Тогда следуйте за мной.
Габриэль повиновался, сделал несколько шагов, почувствовал под ногой порожек лестницы и поднялся на семнадцать ступеней.
- Чего вы хотите? - спросил его кто-то.
- Справедливости! - ответил он.
Дверь распахнулась, и он очутился в тускло освещенной комнате. Какой-то человек подошел к нему и сказал вполголоса:
- Женева!
- Жизнь!
Человек тряхнул колокольчиком, и в комнату через потайную дверь вошел Ла Реноди. Он дружески пожал Габриэлю руку и спросил:
- Вам известно, что произошло сегодня в парламенте?
- Я целый день никуда не выходил.
- Тогда вы сейчас все узнаете. Вы еще в нас не совсем поверили, но зато мы вполне доверяем вам. Вы узнаете о наших намерениях и учтете наши возможности. У нас нет от вас секретов. Я даже не беру с вас обещания не разглашать то, что вы сейчас услышите. С вами такая предосторожность излишня.
- Благодарю за доверие, - поклонился растроганный Габриэль. - Надеюсь, вам не придется раскаиваться.
- Теперь пойдемте со мной. Я назову вам по именам тех братьев, которые вам незнакомы. Об остальном же судите сами. Идемте!
Он взял Габриэля под руку, нажал пружину потайной двери, и они оказались в большом продолговатом зале, где толпилось человек двести. Несколько тусклых светильников в разных углах еле-еле освещали лица собравшихся. Здесь не было ни кресел, ни ковров, ни стульев - ничего, кроме грубо сколоченной кафедры, одиноко возвышавшейся посреди зала.
Никто не обратил внимания на Габриэля и его спутника. Глаза всех присутствующих были устремлены на хмурого оратора, стоявшего на трибуне.
- Это советник парламента Никола Дюваль, - шепнул Ла Реноди Габриэлю. - Он только что начал рассказывать о том, что произошло сегодня в Августинском монастыре. Послушайте.
А Никола Дюваль говорил:
- Наш обычный зал заседаний был занят в связи с предстоящей церемонией бракосочетания принцессы Елизаветы, и потому нам пришлось собраться в Августинском монастыре. Не знаю почему, но самый вид этого мрачного помещения сразу вызвал у нас какую-то смутную тревогу. Тем не менее председатель Жилль Леметр открыл, как всегда, заседание. Обсуждали вопрос о религиозных убеждениях. Антуан Фюме, Поль де Фуа и Эсташ де ла Порт один за другим говорили о веротерпимости, и казалось, выступления их, четкие и красноречивые, произвели на большинство присутствующих сильное впечатление. Эсташ де ла Порт возвратился на свое место под аплодисменты, а слово взял Анри Дюфор. Но вдруг дверь распахнулась, и парламентский привратник доложил во всеуслышание: "Король!"
Председатель не выказал никакого удивления, покинул свое кресло и поспешил навстречу королю. Остальные советники - кто взволнованно, кто совершенно спокойно - вскочили со своих мест. Король вошел в сопровождении кардинала Лотарингского и коннетабля.
"Я пришел, господа, не мешать вашей работе, а помочь ей, - изрек он и, рассыпавшись в любезностях, закончил так: - Мир с Испанией заключен. Но в трудные годы войны в королевство проникли некоторые лживые вероучения. С ними нужно покончить, как мы покончили с войной. Почему вы не провели указа о лютеранах, который я предложил вам?.. Впрочем, продолжайте свои речи... я вам не помешаю".
Анри Дюфор, воспользовавшись разрешением короля, заговорил о защите свободы совести и в заключение смело воскликнул:
"И вы еще жалуетесь на смуту? Мы все знаем, кто ее виновник!"
Генрих Второй, закусив губу, побледнел, но ничего не ответил. Тогда поднялся Дюбур.
"Я знаю, государь, - резко и решительно заявил он, - что у нас каждый день творятся преступления, которые нужно карать беспощадно: это прелюбодейство, святотатство, клятвопреступление... Но их не карают, наоборот - их поощряют! А в чем же тогда обвиняют тех, кого ныне предают палачу? В оскорблении его величества? Они никогда не забывали помянуть короля в своих молитвах. Они никогда не затевали ни измен, ни мятежей. И их предают сожжению только за то, что они узрели всю порочность, все бесстыдство римского владычества и потребовали обуздать его".
Король не шелохнулся, но чувствовалось, как закипает в нем гнев.
Председатель Жилль Леметр решил сознательно вызвать взрыв его злобы.
"Ведь речь идет о еретиках! - словно в негодовании, воскликнул он. - Пусть с ними поступят как с альбигойцами [59] - Филипп-Август повелел сжечь шестьсот человек в один день!"
Эта речь произвела большое впечатление на присутствующих.
Генрих это понял и пошел на крайность:
"Господин председатель совершенно прав. С еретиками нужно кончать! А для начала вы, господин коннетабль, немедля возьмете под стражу этих двух мятежников!" - указал он на Анри Дюфора и Анн Дюбура и стремительно вышел, словно не в силах сдержать бушевавший в нем гнев.
Нет нужды говорить, что господин де Монморанси привел в исполнение приказ короля - Дюбур и Дюфор были схвачены и арестованы в присутствии потрясенного парламента. Один только Жилль Леметр нагло добавил:
"Вот оно, правосудие! Пусть так же покарают всех, кто непочтителен к королевскому величеству!"
И в ту же минуту отряд вернулся и Фюме, де Фуа и де ла Порта были арестованы, хотя они выступали до появления короля и ничем его не задели. Таким образом, стало ясно, что пятеро неприкосновенных членов парламента попали в гнусную западню... притом не из-за выпадов против монарха, а лишь из-за своих религиозных убеждений!
Никола Дюваль замолк. Гневный шепот не раз прерывал его рассказ, но, когда он кончил, буря негодования разразилась в зале.
На кафедру взошел священник Давид:
- Братья! Прежде чем принять решение, вознесем господу наши мысли и голоса!
- Споем сороковой псалом! - раздались голоса.
И все запели. Но пение это отнюдь не способствовало общему успокоению, ибо оно больше походило на песню ненависти, нежели на мольбу о мире.
Когда псалом пропели, в зале воцарилась тишина.
- Братья, - первым заговорил Ла Реноди, - мы столкнулись с неслыханным фактом, который нарушает все понятия о праве и справедливости, и нам надлежит определить линию своего поведения. Будем ли мы терпеть по-прежнему или приступим к действиям? А если действовать, то как? Вот те вопросы, на которые каждый должен себе ответить. Вам уже ясно, что наши гонители хотят нас уничтожить. Неужели мы будем послушно ждать смертельного удара? Не пришло ли время нам самим восстановить правосудие? Слово за вами!
Ла Реноди на мгновение остановился, словно желая, чтобы присутствующие осознали свой страшный выбор, потом продолжал:
- Среди нас существуют, как ни печально, два течения. Есть партия знати и женевская партия. Но перед общим врагом, перед опасностью мы должны сплотиться и иметь одну волю, одно сердце. Высказывайте же свободно свои мнения, предлагайте свои средства. Мы единогласно примем наилучший вариант решения, независимо от того, какой партией он будет выдвинут.
После слов Ла Реноди наступило долгое молчание. Видимо, королевское слово, слишком авторитетное по тем временам, сделало свое дело. И хотя сердца их были полны негодования, они не решались открыто и откровенно заговорить о восстании. Во всей массе они были смелы и решительны, но никто не пытался сделать первый решительный шаг.
Чувствовалось, что собравшиеся не слишком-то доверяют друг другу. Каждая из партий не знала, куда клонит другая, да и цели у них были разные. Им далеко не безразлично было, куда идти и под чьим знаменем выступать.
Женевская партия втайне помышляла о республике, дворянская же удовольствовалась бы сменой династии (при этом втихомолку называли имя принца Конде).
Габриэль с горькой досадой заметил, что после выступления Ла Реноди сторонники двух лагерей с недоверием поглядывают друг на друга и вовсе не помышляют воспользоваться столь удачно сложившимися обстоятельствами.
Так в неясном перешептывании, в нерешительности прошло несколько минут.
Ла Реноди уже жалел о своей резкой откровенности, развеявшей впечатление от рассказа Дюваля. Но, однажды вступив на этот путь, он решил идти до конца и обратился к тщедушному маленькому человечку с желчным лицом:
- Линьер, неужели и вы не обратитесь к вашим братьям, не откроете им на сей раз свою душу?
- Хорошо! - произнес человечек, и во взгляде его вспыхнул зловещий огонек. - Я скажу, только уж никаких поблажек, никаких смягчений!
- Говорите, здесь - ваши друзья, - отозвался Ла Реноди.
Пока Линьер подымался на кафедру, Ла Реноди шепнул Габриэлю:
- Я пускаю в ход опасное средство. Линьер - фанатик. Не знаю, насколько он искренен, но он всегда доходит до крайности и вызывает скорее отвращение, чем сочувствие. Но все равно - нужно же нам знать, чего держаться! И будьте покойны, Линьер выведет нас из спячки!
"Королевский закон, - начал Линьер, - сам себя осудил. К чему мы должны обратиться? К силе, и только к силе! Вы спрашиваете, что делать? Я ничего вам не отвечу, но есть одна вещица, которая ответит лучше меня".
Он высоко поднял серебряную медаль.
- Вот эта медаль красноречивее всяких слов. А если кто издалека не может ее рассмотреть, я расскажу, что на ней выбито! Меч рубит лилию, которая склоняется и падает ниц. Так пусть скипетр и корона низвергнутся во прах!
И, как бы опасаясь, что его не так поймут, Линьер добавил:
- Обычно медаль выбивают в память свершившегося события. Так пусть эта медаль пророчествует о том, что должно свершиться! Больше я ничего не скажу!
Но и того, что он сказал, было достаточно. Неодобрительные возгласы и редкие аплодисменты провожали его с кафедры.
В зале снова воцарилось гнетущее молчание.
- Нет, эта струна не звучит, - заметил Ла Реноди. - Заденем другую.
- Барон де Кастельно, - обратился он к изящному молодому человеку, задумчиво стоявшему у стены в десяти шагах от него, - барон де Кастельно, может быть, вы что-нибудь нам скажете?
- Говорить мне, пожалуй, не о чем, но у меня есть кое-какие возражения.
- Мы слушаем вас, - отозвался Ла Реноди и добавил, обращаясь к Габриэлю: - Он из партии аристократов, вы могли его видеть в Лувре в тот день, когда привезли весть о взятии Кале. Кастельно честен, благороден и храбр.
Кастельно, не подымаясь на кафедру, обратился к собравшимся:
- Я начну с того, о чем говорили и предыдущие ораторы. Если нас преследуют беззаконно, будем так же беззаконно обороняться. Пора перенести место сражений из парламента в открытое поле! Однако во всем остальном я не согласен с господином де Линьером. Я тоже могу показать вам медаль. Вот она. На ней изображен венценосец, но вместо слов: "Henricos II rex Galliae" [60] здесь выбито: "Ludovicus XIII rex Galliae" [61]. Я сказал! - И с гордо поднятой головой барон де Кастельно отошел в сторону под гром рукоплесканий.
Намек на принца Людовика Конде был всем ясен. На сей раз уже роптали те, кто недавно рукоплескал Линьеру. Но большинство вообще никак не отреагировало на слова Кастельно.
- Чего же они тогда хотят? - удивился Габриэль, разглядывая эту толпу.
- Боюсь, что они ничего не хотят.
В этот момент поднялся на кафедру Дезавенель.
- Вот это их человек. Адвокат Дезавенель; ум у него здравый и честный, но уж чересчур рассудительный, даже робкий. Его слово - закон для них.
С первого же слова Дезавенеля стало ясно, что Ла Реноди не ошибся.
- Мы только что слышали, - заявил он, - речи смелые, даже, можно сказать, дерзновенные. Но своевременны ли они? Уместно ли нам торопиться? Стоит ли отягчать нашу борьбу позором убийства? Да, да, убийства, ибо у нас нет другого пути для достижения намеченной цели.
Тут речь его была прервана чуть ли не единодушными рукоплесканиями.
- Что я говорил! - шепнул Ла Реноди. - Этот адвокат, в сущности, выражает их взгляды. Дезавенель продолжал:
- Король пребывает сейчас в благоденствии. Для того, чтобы лишить его трона, нужно его низложить. Кто из нас способен на такое насилие? Короли помазаны свыше, властен над ними один только бог. О, если бы несчастный случай привел его к смерти и опека над юным королем была поручена нашим врагам, - вот тогда-то мы и восстали бы не против королевской власти, а против недостойной опеки! И я бы первый воскликнул: "К оружию!"
Такая осторожная тирада пришлась по душе собранию, и возгласы одобрения снова вознаградили благоразумного храбреца, а Ла Реноди бросил Габриэлю:
- Теперь я жалею, что привел вас сюда! Как мы, должно быть, жалки в ваших глазах!
"Нет, не мне укорять их за слабость, - подумал Габриэль, - она слишком похожа на мою собственную. Да, рассчитывать на них невозможно".
- Так что же вы предлагаете? - крикнул Ла Реноди адвокату.
- Выжидать, не нарушая закона! Анн Дюбур, Анри Дюфор и еще трое наших парламентских сторонников подвергнуты аресту. И кто знает, не зависит ли их спасение от нашей сдержанности. Так сохраним же спокойствие и достоинство! Будем ждать!
И, желая закрепить свой успех, он выкрикнул:
- Кто со мной согласен, пусть подымет руку! Почти все руки взметнулись вверх, как бы подтверждая, что речь Дезавенеля выражает волю всего собрания.
- Итак, - произнес он, - мы приняли решение...
- О том, чтобы ничего не решить... - перебил его Кастельно.
- Отложить крайние меры до более благоприятного момента, - закончил Дезавенель, метнув яростный взгляд на барона.

Предыдущая страница 25 Следующая страница


Две Дианы 26

Священник Давид предложил пропеть другой псалом.
- Идемте отсюда, - бросил Ла Реноди Габриэлю. - Эх, до чего же стыдно и противно! Эти люди только и знают, что петь. Весь их гнев уходит только на псалмы!
Они молча вышли на улицу и на мосту перед собором Богоматери расстались.
- Итак, прощайте, граф. Ужасно досадно, что вы по моей милости потеряли драгоценное время. Однако учтите, это еще далеко не последнее наше слово. Сегодня нам не хватало принца, Колиньи и многих других светлых голов.
- Нет, дорогой Ла Реноди, я не напрасно потратил время, - возразил Габриэль. - Скоро вы сами в этом убедитесь.
- Тем лучше, тем лучше... Но я все-таки сомневаюсь...
- Не сомневайтесь, - сказал Габриэль. - Мне нужно было узнать, действительно ли протестанты теряют терпение. Теперь я вижу, что они его еще не потеряли, это для меня крайне важно.

Глава VI. Другое Испытание

Итак, расчет Габриэля на протестантов не оправдался, но в запасе оставался еще честолюбивый герцог де Гиз.
На следующий день, ровно в десять часов утра, Габриэль явился в Турнелльский дворец. Его уже ждали и тотчас же провели к герцогу. Де Гиз бросился к Габриэлю и крепко сжал его руки.
- Наконец-то, мой друг! Мне пришлось чуть ли не выслеживать вас, и если бы не моя настойчивость, бог знает, когда бы нам довелось увидеться! В чем дело? Почему вы сразу не пришли ко мне?
- Ваша светлость... столько горя... - тихо проронил Габриэль.
- Вот как! Я так и думал, - прервал его герцог. - Значит, вам солгали, не выполнили те обещания, что вам давали? Вас обманули, над вами надругались, вас истерзали! Я так и думал, что тут кроется какая-то гнусность! Мой брат, кардинал Лотарингский, был в Лувре, когда вы прибыли из Кале. Он слыхал, как вы назвались графом де Монтгомери, и догадался - недаром он священник! - что вы для них либо жертва, либо посмешище! Почему вы не обратились к нему? Он бы помог вам.
- Я вам крайне признателен, монсеньер, но, уверяю вас, вы ошибаетесь. Данное мне обещание было выполнено наиточнейшим образом.
- Но вы говорите это таким тоном...
- Ничего не поделаешь, монсеньер... но еще раз повторю - мне не на что жаловаться, все обещания, на которые я рассчитывал, были выполнены... в точности. Умоляю вас, не будем больше обо мне говорить... Вы знаете, что я не большой любитель таких разговоров, а сейчас мне это вдвойне тяжело.
Герцога де Гиза расстроил подавленный тон Габриэля.
- Довольно, друг мой, - сказал он, - я, совсем того не желая, коснулся ваших еще не заживших ран. О вас больше ни слова!
- Благодарю вас, ваша светлость! - низко поклонился Габриэль.
- Но все-таки помните, - продолжал герцог, - что я всегда в вашем распоряжении.
- Благодарю.
- На этом и договоримся. Ну, а теперь, друг мой, о чем же мы побеседуем?
- Как о чем? О вас, о вашей славе, о ваших намерениях.
- Моя слава! Мои намерения! - покачал головой Франциск Лотарингский. - Увы! На этот раз вы избрали слишком грустную для меня тему.
- Как! Что вы говорите? - воскликнул Габриэль.
- Истинную правду, друг мой. Мне казалось, что я действительно заслужил некоторое признание, и это, естественно, обязывало меня ко многому. Я ставил перед собой какие-то определенные цели, я мечтал о великих подвигах... И я сумел бы их совершить, черт побери!
- И что же дальше?
- Дальше вот что, Габриэль. Вот уже шесть недель, как я возвратился ко двору, и я утратил веру в свою славу, я отказался от всех своих намерений.
- Боже мой! Но почему же?..
- Да разве вы не видите, каким постыдным миром завершили они все наши победы?
- Это так, ваша светлость, - согласился Габриэль, - не вы один сокрушаетесь... Такая богатая жатва - и такой скудный урожай!
- Вот именно, - продолжал герцог. - Как же вы хотите, чтобы я продолжал сеять для тех, кто не умеет убирать? Разве они сами не убили во мне жажду действия, подвига? Отныне моя шпага покоится в ножнах и не скоро вырвется из своего заключения. Война кончена, и я надолго распростился со своими честолюбивыми мечтами.
- Однако вы не утратили своего могущества, - возразил Габриэль. - При дворе, вас почитают, народ вас любит, иноземцы страшатся.
- Народ... иноземцы... это верно, но не говорите мне о почете при дворе! Король и его присные не только свели на нет плоды наших побед, но и подорвали исподтишка мое влияние... Вернувшись, я застал здесь в зените славы... Кого вы думаете?.. Постыдно побитого при Сен-Лоране Монморанси! О, как я его ненавижу!
- Наверное, не больше, чем я, - прошептал Габриэль.
- Этот мир, о котором нельзя говорить без стыда, заключен именно им! И заключил он его себе на пользу! Больше того... Вы же сами видите, что за спиной коннетабля стоит не добрая слава, а нечто такое, что посильнее самого короля! Вам должно быть понятно, что мои заслуги не могут сравниться с заслугами Дианы де Пуатье, гром ее разрази!
- О боже! - прошептал Габриэль.
- Что сделала с королем эта женщина? В народе поговаривают о каких-то зельях, о колдовстве! Я же думаю, что их сочетала не только любовь, но и преступление. Я готов поклясться в этом!
При этих словах Габриэль вздрогнул.
- Разве вы не согласны со мной, Габриэль?
- Думаю, вы не ошиблись, - глухо ответил он.
- И для полного унижения, возвратившись из армии, я получаю личную благодарность: с меня слагают полномочия главнокомандующего!
- Возможно ли? И это все, чем вас наградил король? - воскликнул Габриэль, умышленно подогревая пламя в негодующем сердце герцога.
- А какую еще награду можно преподнести слуге, который больше не нужен? - процедил сквозь зубы герцог. - Я же не господин коннетабль, осыпанный королевскими милостями! Он ведь вполне заслужил их своими бесконечными поражениями! Но клянусь Лотарингским крестом: если снова грянет война, а меня будут умолять стать во главе армии, я пошлю их к коннетаблю! Пусть он их спасает! А что до меня, так я принимаю приговор и подожду лучших времен!
- Такое решение крайне прискорбно, и я глубоко сожалею о нем, - многозначительно заговорил Габриэль. - Но именно поэтому я и хотел вам предложить...
- Бесполезно, друг мой, бесполезно, - перебил его герцог. - Я уже решил. В мирное время о славе помышлять не приходится.
- Простите, монсеньер, - возразил Габриэль, - но мое предложение и относится как раз к мирному времени.
- В самом деле? - заинтересовался Франциск Лотарингский. - Что же это? Нечто похожее по смелости на взятие Кале?
- Смелее, чем взятие Кале! Герцог еще больше удивился.
- Даже так? Признаюсь, вы заинтриговали меня.
- Мы одни здесь?
- Абсолютно. Нет никого, кто бы мог подслушать.
- Тогда вот что я вам скажу, ваша светлость, - смело заявил Габриэль. - Король и коннетабль решили обойтись без вас. Они лишили вас звания главнокомандующего, вырвите его снова из их рук.
- Но как? Объясните!
- Монсеньер, чужеземные монархи боятся вас, народ боготворит, армия за вас, вы и сейчас больше чем король Франции. Если вы осмелитесь заговорить как повелитель, вам все будут внимать как владыке. И я первый почту за счастье назвать вас: "Ваше величество!"
- Вот поистине дерзновенная затея, Габриэль! - с изумлением улыбнулся герцог.
- Я преподношу эту дерзновенную мысль великому человеку, - подхватил Габриэль. - Я говорю все это во имя блага Франции. Вы повторите Карла Великого! [62]
- А ведь Лотарингский дом происходит от него! - отозвался герцог.
- В этом никто не усомнится после ваших деяний, - заверил его Габриэль.
- Но где те силы, на которые я мог бы опереться?
- В вашем распоряжении две силы.
- Какие?
- Армия и протестанты, ваша светлость. Если хотите, вы можете стать военным диктатором.
- Захватчиком! - вырвалось у герцога.
- Скажем: победителем. Но можно и так - станьте королем протестантов.
- А как же принц Конде? - улыбнулся герцог де Гиз.
- У него очарование и ловкость, а величие и блеск - у вас. Кальвин не будет колебаться в своем выборе. Скажите слово - и завтра же у вас будет под началом тридцать тысяч избранных солдат.
- Я ценю вашу искренность, и, чтобы это вам доказать, я тоже открою вам свое сердце... Выслушайте меня. Я и сам не раз думал об этой... хм... затее, на которую вы мне сегодня указали. Но согласитесь, друг мой: поставив перед собою подобную цель, нужно быть уверенным, что ее достигнешь, а сделать такую ставку раньше времени - значит потерять ее навсегда!
- Вы правы, - заметил Габриэль.
- Так вот. Такой переворот нужно подготавливать долго и тщательно. Нужно, чтобы умы прониклись сознанием необходимости такого переворота. А разве вы можете утверждать, что ныне народ созрел? Я командовал армиями, я защищал Мец, брал Кале, я дважды был главнокомандующим - и этого, однако, недостаточно! Недовольных, конечно, немало, но отдельные партии не представляют всего народа. Генрих Второй молод, разумен, отважен, он сын Франциска Первого. Да и опасности, кстати, не таковы, чтоб свергать его с престола.
- Итак, ваша светлость, вы колеблетесь?
- Более того, я отказываюсь. Если бы хоть несчастный случай или какая-нибудь болезнь...
"И этот клонит туда же", - подумал Габриэль.
- А если б такой случай представился, что бы вы тогда сделали?
- Тогда я стал бы регентом при юном и малоопытном короле. О, если бы это случилось, ваши предположения были бы вполне своевременны!
- Понимаю... Но если такого случая так и не предвидится?..
- Я решил терпеть.
- Это ваше последнее слово, монсеньер?
- Последнее, - сказал герцог. - И пусть все это умрет между нами.
Габриэль поднялся с места.
- Мне пора.
- Как! Уже?
- Да, монсеньер, я узнал все, что хотел. Мне нужно было убедиться, что честолюбие герцога де Гиза еще не очнулось от спячки. Прощайте, монсеньер!
- До свидания, друг мой.
И, опечаленный, растревоженный, Габриэль покинул Турнелльский дворец.
"Ну что ж, - подумал он, - из двух земных союзников, на которых я рассчитывал, навстречу мне не пошел ни один. Кто остается? Бог!"

Глава VII. Опасный Шаг

Диана де Кастро, вновь обосновавшаяся в Лувре, жила теперь в постоянной и смертельной тревоге. Она тоже выжидала, но это вынужденное гнетущее ожидание давалось ей, пожалуй, еще труднее, чем Габриэлю. Однако у нее сохранилась еще возможность получать некоторые сведения о Габриэле: раз в неделю паж Андре являлся на улицу Садов святого Павла и расспрашивал Алоизу о молодом графе. Правда, полученные вести не радовали Диану: граф де Монтгомери был молчалив, мрачен и подавлен. Рассказывая о нем, кормилица невольно бледнела и заливалась слезами. Диана просто жаждала покончить с этими постоянными страхами и опасениями. Она долго колебалась, но в конце концов решилась.
В одно прекрасное июньское утро, закутавшись в простой плащ и скрыв лицо под густой вуалью, она вышла из Лувра и в сопровождении Андре направилась к Габриэлю.
Пусть он избегает ее... пусть!.. Она сама идет к нему первая! Разве не может сестра навестить брата? Разве долг не велит ей предупредить его или утешить? К сожалению, все ее мужество ни к чему не привело.
Габриэль для своих одиноких прогулок избирал обычно ранние часы, и, когда Диана робко постучала в ворота, оказалось, что его уже не было дома. Подождать? Но никто не знал, когда он вернется, а долгое отсутствие Дианы тотчас же заметили бы в Лувре.
Ничего! Она будет ждать столько, сколько нужно! А пока непременно повидает Алоизу и сама обо всем ее расспросит.
Андре провел свою госпожу в уединенную комнату и побежал за кормилицей.
За все эти годы Алоиза и Диана - дочь народа и дочь короля - ни разу не встречались. Поэтому, войдя в комнату, Алоиза хотела было низко поклониться госпоже де Кастро, но Диана бросилась к ней, обняла и воскликнула, как в те далекие благословенные времена:
- Дорогая кормилица!
- Как, сударыня, - робко спросила Алоиза, тронутая до слез, - вы помните меня? Вы меня узнаете?
- Конечно, помню! - засмеялась Диана и, слегка покраснев, добавила: - Я, кормилица, пришла не ради праздных разговоров...
- Вы хотите поговорить со мной о нем?
- Конечно!.. Как жаль, что я его не застала! Я бы и его утешила, и сама бы утешилась! Как он? Такой же мрачный, такой же угрюмый? Почему он ни разу не навестил меня в Лувре? Что говорит он? Что делает? Говори, говори же, кормилица!
- Вы же сами знаете, что он тоскует... Вы только представьте себе...
- Погоди, Алоиза, - перебила ее Диана, - ровно через час я должна уйти. Я не хочу, чтоб в Лувре заметили мое отсутствие. Так вот, через час выпроводи меня отсюда.
- Это не так легко, сударыня... да и время пробежит незаметно. Нужно, чтоб кто-то нам об этом напомнил.
- Верно! И это сделает Андре!
Паж, находившийся в соседней комнате, обещал ровно через час постучать им в дверь.
- А теперь, - сказала Диана, усевшись рядом с кормилицей, - никто и ничто не помешает нам поговорить по душам...
В этой затянувшейся беседе опечаленная кормилица поведала Диане все, что знала, или, вернее, все, что видела. Диана и радовалась, потому что ей рассказывали о ее Габриэле, и печалилась, потому что слышала столь грустные вести.
В самом деле, откровения Алоизы не только не успокоили госпожу де Кастро, а наоборот - еще сильнее ее растревожили. И с каждым мгновением, с каждым сказанным Алоизой словом она все больше и больше убеждалась, что если она хочет спасти своих близких, то время пришло.
Так в горестных признаниях промелькнул час, и, когда Андре постучал в дверь, Диана и Алоиза несказанно удивились:
- Как! Уже?
Потом Диана нерешительно проговорила:
- Как хотите, я еще побуду у вас хоть четверть часа!
- Будьте осторожны, сударыня!
- Да, кормилица, ты права, мне нужно идти. Одно только слово... Скажи, неужели он ни разу не говорил обо мне?
- Ни разу, сударыня...
- Что ж... Он правильно поступает... - вздохнула Диана.
- Ему бы лучше вообще не думать о вас...
- А по-твоему, он все-таки думает обо мне?
- Наверняка.
- Однако он избегает меня, избегает Лувра!.. Кормилица только покачала головой:
- Если он и избегает, так вовсе не из-за тех, кто ему дорог.
Диана поняла: "Из-за тех, кто ему ненавистен" - и вслух сказала:
- Нет, все-таки я должна его видеть! Непременно!
- Хотите, я скажу ему, что вы просили его прийти к вам в Лувр?
- Нет, нет, только не в Лувр! - отчаянно замотала головой Диана. - В Лувр пусть не приходит. Я подожду... Я сама к нему приду!..
- Но если его опять не будет? В какой день вас ждать? Скажите хоть приблизительно!
- Этого я не знаю... я ведь не вольна в своих поступках. Но если я смогу, то пошлю Андре, он предупредит. В эту минуту паж вторично постучал.
- Иду, иду! - крикнула ему Диана и обратилась к кормилице: - Пора расставаться. Обними меня покрепче, как в те далекие, счастливые времена.
И когда взволнованная Алоиза молча прижала ее к груди, она шепнула:
- Заботься о нем!.. Береги его!
С этими словами Диана покинула особняк и через полчаса была уже в Лувре. Последствия опасной вылазки ничуть ее не беспокоили, ее терзало другое: каковы же тайные намерения Габриэля?..
Габриэль вернулся домой поздно. День выдался жаркий, и он изрядно устал. Но когда Алоиза произнесла имя Дианы и рассказала о ее посещении, всю его усталость как рукой сняло.
- Чего она хотела? - забросал он вопросами кормилицу, даже не давая ей возможности ответить. - О чем говорила? Что делала? Ах, почему меня не было!.. Ну говори же, Алоиза! Она хочет меня видеть? Она не знает, когда сможет прийти сюда снова? Я не могу оставаться в неизвестности, Алоиза! Я иду немедленно в Лувр.
- В Лувр? О господи! - ужаснулась Алоиза.
- Конечно, - спокойно ответил Габриэль, уже овладев собою. - Почему бы и нет? Путь в Лувр мне не заказан, и я полагаю, что спаситель госпожи де Кастро имеет полное право выразить ей свое уважение.
- Разумеется, - пробормотала Алоиза. - Но госпожа де Кастро очень просила, чтобы вы не навещали ее именно в Лувре.
- Не грозит ли мне там опасность? - надменно спросил Габриэль. - Если так, тем лучше.
И он приказал принести ему другое платье. Бедная Алоиза тщетно пыталась отговорить его:
- Вы же сами избегали Лувра, госпожа де Кастро так и сказала. Вы ни разу не пожелали ее видеть после вашего возвращения.
- Я не хотел ее видеть, пока она сама меня не позовет, - возразил Габриэль. - Я избегал Лувра потому, что мне нечего было там делать. Но сегодня все переменилось. Я направляюсь в Лувр!

Глава VIII. Непредвиденная Оплошность

В Лувр Габриэль прошел беспрепятственно. Со времен взятия Кале имя молодого графа де Монтгомери произносилось так часто, что никому и в голову бы не пришло не допустить его к герцогине де Кастро.
Диана в то время сидела за пяльцами с одной из своих камеристок. Но рука ее часто застывала в неподвижности: задумавшись, она снова и снова принималась распутывать клубок утренней беседы.
Вдруг в комнату ворвался Андре.
- К вам, герцогиня, виконт д'Эксмес! - Мальчик еще не привык по-иному называть своего бывшего господина.
- Что? Виконт д'Эксмес?
- Он идет за мной, - сказал паж. - Вот он!
На пороге, тщетно пытаясь скрыть свое волнение, показался Габриэль. Он низко поклонился Диане, а она, растерянная, ошеломленная, даже не сразу ответила ему на поклон. Потом она отпустила пажа и камеристку.
Оставшись наедине, Диана и Габриэль, застыв на мгновение, долго смотрели друг на друга.
- Вы приходили ко мне, Диана? - наконец произнес Габриэль. - Вы хотели поговорить со мной? Вот я и поспешил...
- Неужели только сегодняшний мой визит открыл вам глаза, Габриэль? Разве вы сами не знали, что мне нужно вас видеть?
- Диана, - грустно улыбнулся Габриэль, - я не раз проявлял мужество и потому могу признаться, что я боялся прийти в Лувр!..
- Боялся? Чего? - вырвалось у Дианы.
- Боялся за вас!.. И за себя, - еле слышно проговорил Габриэль.
- И потому предпочли забыть нашу давнишнюю дружбу?..
- Признаться, я предпочел бы забыть все, Диана, лишь бы не являться в этот проклятый Лувр. Но, увы, так не вышло!.. И вот доказательство...
- Доказательство?
- Доказательство в том, что достаточно было одного вашего шага - и все мое благоразумие лопнуло, как мыльный пузырь! И вот я в Лувре, которого должен избегать. Я отвечаю на все ваши вопросы. Я знаю, насколько это опасно, и все-таки поступаю так! Диана, нужны ли вам еще доказательства?
- Да, Габриэль, да! - только и могла сказать Диана.
- О, если бы я был более благоразумен, я бы упорствовал в своем решении, не встречался бы с вами, бежал бы прочь! Так было бы лучше и для вас и для меня, Диана! Я знал, что вы волнуетесь, тревожитесь, но я молчал... молчал, ибо не хотел вас огорчать. Так почему же теперь, о боже мой, почему я так бессилен перед вами?
Диана начинала понимать, что не надо было ей выходить из этой томительной неизвестности. Да, так было бы лучше! Ведь каждое его слово причиняло ей страдание, каждый его вопрос грозил опасностью! Но коли уж она бросила вызов судьбе, об отступлении не могло быть и речи. Она пойдет на все, если даже впереди ждет ее отчаяние и гибель!
Наконец она сказала:
- Я искала встречи с вами по двум причинам - мне нужно было объясниться с вами и в то же время задать вам один вопрос.
- Говорите, Диана, говорите.
- Прежде всего я должна вам объяснить, почему, получив косынку, я сразу не ушла в монастырь, как было договорено во время нашего последнего свидания.
- Разве я хоть как-то упрекнул вас в этом? Ведь я передал вам через Андре, что возвращаю вам свое обещание. То была не простая фраза, а совершенно искреннее побуждение.
- Но ведь и я искренне хотела уйти в монастырь...
- Но зачем, Диана? Зачем вам отрекаться от света, для которого вы созданы?
- Не говорите так, Габриэль... Нет, я хочу покинуть свет, где так много вынесла страданий. Мне нужен покой и отдых. Не лишайте меня последнего убежища!
- О, я вам так завидую!
- И если я еще не осуществила свое намерение, так только потому, что еще не знаю, как вы бы отнеслись к моей просьбе. В своем последнем письме я просила вас не быть ни судьей, ни карателем...
- Диана, Диана!
- Все равно! Я не желаю больше пребывать в неизвестности. Скажите мне, Габриэль, получили ли вы наконец подтверждение того, что я действительно ваша сестра, или вы окончательно отказались от надежды распознать эту чудовищную тайну? Говорите! Я вас спрашиваю, я умоляю вас!
- Я вам отвечу, - печально молвил Габриэль. - Диана, есть испанская пословица: "Всегда лучше верить худшему". За время нашей разлуки я свыкся с мыслью, что вы - моя сестра. Но должен признаться, что никакими доказательствами я не располагаю. И в то же время, как вы сами сказали, я не имею ни возможности, ни надежды обрести их.
- Силы небесные! - воскликнула Диана. - Значит, тот... тот, кто мог бы открыть истину... не дожил до вашего возвращения из Кале?
- Он дожил, Диана!
- Значит, король не сдержал своего обещания! Но ведь мне говорили, что он прекрасно вас принял...
- Диана, все, что мне обещали, было выполнено абсолютно точно...
- Но вы все это говорите с таким мрачным видом!.. О святая дева! Какая страшная загадка кроется в ваших словах?
- Вы хотели все знать. Хорошо... Я поделюсь с вами этой тайной, а потом... потом я хочу знать, будете ли вы по-прежнему говорить о всепрощении... Слушайте!
- Я слушаю вас, Габриэль.
Тогда Габриэль, задыхаясь от волнения, рассказал ей все: как принял его король, как он подтвердил свое обещание, как госпожа де Пуатье и коннетабль изложили, видимо, королю свои доводы; затем рассказал, какую лихорадочную ночь ему пришлось провести, описал вторичное посещение Шатле, свое нисхождение в смрадную преисподню и, наконец, передал зловещий рассказ коменданта де Сазерака.
Диана, уставившись в одну точку, слушала его молча, застывшая и неподвижная.
Когда Габриэль кончил свой нелегкий рассказ, наступило долгое молчание. Диана попыталась было заговорить и не смогла.
Габриэль смотрел на нее с каким-то странным удовлетворением. Наконец из ее груди вырвался хриплый возглас:
- Пощаду королю!
- Ага! Вы говорите о пощаде! - воскликнул Габриэль. - Значит, и вы признаете, что он преступник! Пощады? Так это же и есть осуждение! Пощады? Значит, он заслужил смерть?
- Я этого не говорила, - растерянно пролепетала Диана.
- Нет, вы думаете то же, что и я, но выводы у нас иные. Женщина молит о милосердии, мужчина требует правосудия!
- О, до чего же я опрометчиво поступила! И зачем я вас позвала в Лувр!
В это время кто-то тихо постучал в дверь.
- Кто там? Чего еще от меня хотят, боже ты мой! Андре прошмыгнул в дверь.
- Простите, ваша светлость, письмо от короля.
- От короля? - переспросил Габриэль, и взгляд его загорелся.
- Неужели нельзя было подождать, Андре?
- Письмо, мне сказали, спешное. Вот оно.
- Дайте. Что нужно от меня королю? Идите, Андре. Если будет ответ, я позову.
Андре вышел. Диана сломала печать и прочитала:
"Дорогая Диана, мне сказали, что вы в Лувре. Я прошу вас не уходить, пока я не навещу вас. Я сейчас в Совете, он вот-вот кончится. После него я тут же зайду к вам. Ждите меня. Я ведь так давно не видел вас. Мне что-то взгрустнулось и хочется поговорить по душам с нежно любимой дочерью. Итак, до встречи.
Генрих"
Побледнев, Диана скомкала письмо в руке.
Что делать? Попросить Габриэля уйти? Но если, уходя, он столкнется с королем? Удержать его здесь? Но тогда король его увидит! Да, они непременно столкнутся, и повинна в этом будет только она, Диана! Что же делать? Как отвратить роковую встречу?
- Что нужно от вас королю? - спросил Габриэль. Голос при этом невольно дрогнул.
- Ничего, ничего, поверьте, - ответила Диана. - Просто он напоминает о сегодняшнем вечернем приеме.
- Быть может, я вам мешаю, Диана... Тогда я ухожу...
Но Диана с живостью возразила:

Предыдущая страница 26 Следующая страница


27 Александр Дюма

- Нет, нет, останьтесь... - и добавила: - Но если у вас спешное дело, я вас не удерживаю...
- Письмо взволновало вас, Диана. Я не хочу быть лишним и лучше уйду.
- Вы - лишним! О, друг мой, как вы можете так думать! Не я ли первая пришла к вам? Я с вами еще встречусь, но не здесь, а у вас. При первой же возможности я приду к вам, чтобы продолжить этот страшный разговор... Я вам обещаю... А сейчас... вы правы - я слишком озабочена, мне как-то не по себе... Меня лихорадит...
- Я это вижу, Диана, - грустно заметил Габриэль, - и я вас покидаю.
- До встречи, друг мой, идите...
Она проводила его до двери, лихорадочно соображая: "Если его задержать, он наверняка встретится с королем; если он сейчас уйдет, может быть, они разминутся... ".
И все-таки она колебалась и сомневалась.
- Простите, Габриэль, еще одно слово, - сказала она уже на пороге, теряя власть над собой. - Ваш рассказ... боже мой, как он меня потряс... Я не могу собраться с мыслями... Что я хотела спросить?.. Да, вот... Одно слово... очень важно... Ведь вы мне все-таки не сказали, что намерены предпринять. Я говорю: "милость", вы - "правосудие"... Но как вы хотите добиться правосудия?
- Я еще сам ничего не знаю, - сумрачно отозвался Габриэль. - Я полагаюсь на бога и на случай.
- Как вы сказали? На случай?.. Вернитесь, вернитесь! Я вас не отпущу, пока вы мне не скажете, что значит "случай"! Остановитесь, я вас заклинаю!..
И, схватив Габриэля за руку, она потащила его обратно в комнату, в смятении размышляя: "Если они встретятся с глазу на глаз... король без свиты, а Габриэль при шпаге... А здесь я сама могу броситься между ними, могу умолять Габриэля, могу, наконец, подставить свою грудь под удар клинка! Нужно, чтобы Габриэль остался здесь!"
А вслух произнесла:
- Мне стало лучше... Возобновим наш разговор... Объясните мне то, о чем я просила... Мне гораздо лучше.
- Нет, Диана, сейчас вы слишком взволнованы. Знаете ли вы, в чем я вижу причину ваших страхов?
- Откуда же мне знать, Габриэль?
- Так вот, вы недавно умоляли меня о пощаде. Вполне понятно: вы боитесь, что я покараю виновного, и тем самым вы невольно признаете за мною это право. Вы пытаетесь меня удержать от заслуженной кары, которая вас приводит в ужас, но в то же время она представляется вам совершенно оправданной. Правильно ли я говорю?
Диана вздрогнула - удар попал в цель, но собрав последние силы, она выкрикнула:
- О, Габриэль, и вы могли мне приписать подобные мысли! Вы - убийца?! Вы из-за угла нападаете на того, кто не думает о защите? Невозможно. Это была бы не каpa, а подлость! И вы думаете, что я от этого вас хочу удержать? Ужасно! Идите, уходите! Двери открыты! Я совершенно спокойна, о боже! Оставьте меня, покиньте Лувр! Я приду к вам, и мы закончим наш разговор. Идите, друг мой, идите!
Торопливо глотая слова, Диана довела его до приемной. Она хотела приказать пажу проводить Габриэля до ворот Лувра, но эта предосторожность еще сильнее выдала бы ее волнение. Поэтому она только шепнула пажу на ухо:
- Не знаете, Совет уже кончился?
- Нет еще, сударыня, - тихо ответил Андре, - по крайней мере, из большой залы еще никто не выходил.
- Прощайте, Габриэль, - обратилась Диана к молодому человеку, - прощайте, друг мой, до скорой встречи...
- До встречи, - повторил с грустной улыбкой Габриэль и пожал ее руку.
Он ушел, а она долго глядела ему вслед, пока не захлопнулась за ним последняя дверь. Вернувшись в свою комнату, она в слезах рухнула перед аналоем.

Глава IX. Случайность

Несмотря на все усилия Дианы - или, вернее, в результате этих усилий, - произошло то, что она предвидела и чего так страшилась. Габриэль вышел от нее опечаленный и смущенный. Ее лихорадочное состояние передалось и ему: глаза у него помутнели, мысли путались. Он машинально брел по коридорам и переходам Лувра, не обращая внимания на окружающее. Однако, открыв дверь большой галереи и переступая ее порог, он вдруг вздрогнул, отступил назад и остановился, словно окаменев.
С другого конца галереи тоже открылась дверь, и там показался человек.
Это был Генрих II!
Генрих - виновник или, по крайней мере, главный сообщник преступных обманов, которые навсегда опустошили и погубили душу и жизнь Габриэля!
Король был один, без свиты. Оскорбленный и оскорбитель впервые после содеянного злодеяния встретились лицом к лицу, разделенные какой-то сотней шагов.
Габриэль остановился и застыл как вкопанный.
Король тоже остановился от неожиданности, увидев того, кто в течение последнего года являлся к нему только в сновидениях. С минуту оба они, словно завороженные, стояли и не двигались.
Охваченный вихрем смятенных чувств и мыслей, Габриэль растерялся. Он не мог ни рассуждать, ни действовать. Он ждал. Что же касается Генриха II, то он, несмотря на свое пресловутое мужество, испытал настоящий страх. Однако, подавив это жалкое чувство, он решился... Да и что ему было делать? Звать на помощь - значит выказать трусость, уйти - значит обратиться в бегство. Поэтому он двинулся к двери, у которой неподвижно стоял Габриэль. Какая-то неведомая сила, какое-то неодолимое, роковое стремление влекло его к этому бледному призраку! Он чувствовал - это его судьба.
Габриэль видел, как он идет навстречу, и какое-то удовлетворение, слепое и неосознанное, пронизало все его существо. Голова у него пылала, мысли разбегались. Он только положил руку на рукоять своей шпаги.
Когда король очутился в нескольких шагах от Габриэля, тот же непреодолимый страх снова овладел им и как тисками сжал его сердце. Он смутно сознавал, что настал последний его час и что все справедливо... И все-таки он шел вперед словно лунатик... Поравнявшись с Габриэлем, он вдруг в каком-то странном смятении прикоснулся к своей бархатной шапочке и первый поклонился молодому человеку.
Габриэль не ответил на поклон. Он хранил свою мраморную неподвижность, его онемевшая рука стиснула шпагу.
Для короля Габриэль был сейчас не верноподданным, а тем, перед которым склоняются все. Для Габриэля Генрих был не королем, а убийцей его отца.
И тем не менее Габриэль пропустил его мимо, ничего не сделав и ничего не сказав.
Король прошел не оглядываясь и даже не удивился такому непочтению. Когда же двери захлопнулись, оцепенение тут же рассеялось, и каждый из них, словно очнувшись, провел рукой по глазам, как бы спрашивая себя: "Не во сне ли все это было?"
Габриэль медленно вышел из Лувра. Он не сожалел об упущенном случае. Скорее, он испытывал какую-то смятенную радость.
"Вот она, моя добыча, ее так и тянет ко мне, она кружит около моих силков, сама идет на мою рогатину".
И в эту ночь он спал так крепко, как давно ему не доводилось.
Король не был так спокоен. И когда он явился к поджидавшей его Диане, нетрудно себе представить, какова была их встреча.
Генрих был рассеян и взволнован. Он не решился заговорить о графе де Монтгомери, хотя не сомневался, что Габриэль шел от его дочери, когда повстречался с ним. Да он и не собирался подробно расспрашивать о нем. Мы помним, что шел он к Диане с намерением отвести душу, но желанной беседы не получилось.
Он вернулся к себе мрачный и подавленный и всю ночь не спал. Ему чудилось, будто он очутился в некоем лабиринте, из которого нет выхода.
"Однако, - думал король, - сегодня я как бы подставил свою грудь под его шпагу. Ясно, что он не собирается меня убивать!"
Чтобы как-то забыться, Генрих II решил покинуть Париж. Он побывал в Сен-Жермене, в Шамборе и у графини Дианы де Пуатье в замке Ане. В последних числах июня он находился в Фонтенбло.
Где ни случалось ему бывать, он везде развивал бурную деятельность, словно стремясь приглушить свои мысли шумом, движением, суетой. Предстоящие торжества в честь бракосочетания его дочери Елизаветы с Филиппом II давали множество предлогов для утоления этой лихорадочной жажды деятельности.
В Фонтенбло он пожелал устроить охоту с борзыми в честь испанского посла. Охоту назначили на 23 июня.
День обещал быть жарким и душным. Собиралась гроза. Генрих не захотел, однако, отменить данные им распоряжения. Пусть будет гроза, тем больше шума!
Он велел оседлать горячего иноходца и с каким-то неистовством предался охоте. И в какой-то миг, отдавшись бегу коня, он опередил всех, потерял из виду охотников и заблудился в лесу.
Тучи обложили небо, глухие раскаты грома доносились издалека, приближалась гроза. Генрих все сильнее пришпоривал вспененного скакуна и летел быстрее ветра мимо холмов и деревьев. Головокружительная скачка увлекала его все больше и больше; он кричал во весь голос.
Он как бы забылся на некоторое время. Вдруг скакун взвился на дыбы... Молния пронизала тучу, и из грозовой тьмы на повороте тропинки возникла, словно призрак, белая скала, одна из тех, которых множество в лесу Фонтенбло. Обрушившийся раскат грома окончательно испугал коня, он рванулся вперед. От его резкого движения поводья лопнули, Генрих потерял власть над конем. И начался бег - страшный, дикий, безудержный...
Конь с развевающейся гривой, с дымящимися боками, напружив все свои мускулы, стрелой рассекал воздух. Король припал к его шее, чтобы удержаться. Волосы у него растрепались, одежда была растерзана, тщетно он пытался поймать поводья. Тот, кто увидел бы эту скачку во время бури, поспешил бы перекреститься, приняв ее за адское видение.
Но не было никого!.. Ни единой живой души, кто мог бы спасти короля. Непрестанные раскаты грома горячили и без того обезумевшего коня.
Генрих, поглядывая по сторонам, пытался понять - где он. И при очередной вспышке молнии он увидел тропинку, ведущую к вершине крутого утеса, высившегося над обрывом.
Напрасно король старался остановить коня - ничто не помогало. Соскочить на ходу - значит раскроить себе голову о ствол дерева или выступ скалы. Так или иначе, но Генрих видел, что жизнь его висит на волоске.
Он даже не знал в точности, далеко ли еще до пропасти... Но, понимая, что она неумолимо приближается, он решился пойти на риск и соскользнуть на землю.
И вот тогда-то, взглянув вдаль, он заметил на краю пропасти какого-то человека, сидящего, как и он, на коне.
Издали разглядеть его он не мог, да и длинный плащ и широкополая шляпа скрывали лицо и фигуру незнакомца. Но сомнений быть не могло - это был кто-то из свиты, также заблудившийся в лесу.
Генрих был спасен. Тропинка была настолько узка, что незнакомец мог без труда преградить своею лошадью путь королевскому иноходцу. Ему достаточно было движения руки, чтобы остановить бешеную скачку. Он обязан был сделать это.
В мгновение ока король пролетел триста - четыреста шагов, которые его отделяли от спасителя. Потрясая рукой, Генрих испустил крик о помощи. Человек заметил его. Но - о ужас! - конь пронесся мимо, а странный всадник и рукой не пошевельнул, чтобы остановить его. Могло даже показаться, что он слегка отступил, избегая столкновения.
Тогда король крикнул еще раз, но в крике этом звучала уже не мольба о спасении, а ярость и отчаяние. И в то же время он почувствовал, что конь мчится не по мягкой земле, а по граниту скалы... Вот он, роковой утес!
Он помянул имя божье, высвободил ноги из стремян и наудачу вывалился из седла. Толчок отшвырнул его в сторону и каким-то чудом он угодил на бугорок из мха и травы, не причинив себе никакого вреда. И в самый раз - пропасть зияла совсем рядом. Конь же, освободившись от всадника, замедлил бег и, очутившись на краю пропасти, инстинктивно отпрянул назад. Глаза его так и полыхали, ноздри дымились, грива спуталась.
Король первым долгом горячо возблагодарил всевышнего за его великую милость, потом снова взнуздал и оседлал коня и только тогда с яростью вспомнил о человеке, который не пожелал помочь ему в беде.
Незнакомец, скрытый под складками своего широкого плаща, неподвижно стоял на прежнем месте.
- Презренный! - крикнул ему король, подъезжая ближе. - Разве ты не видел, в какой я беде? Или ты не узнал меня? А если даже и так, разве не твой долг спасти ближнего? Ведь для этого тебе достаточно было протянуть только руку, подлец!..
Человек не шевелился, не отвечал. Он лишь приподнял свою шляпу, скрывавшую его лицо, и король вздрогнул: он узнал бледное, мертвенное лицо Габриэля.
- Граф де Монтгомери! - прошептал он еле слышно.
И, не прибавив ни слова, он пришпорил коня и галопом понесся обратно в лес, а Габриэль, не двигаясь с места, повторил со зловещей улыбкой:
- Добыча сама идет ко мне! Близится час!

Глава X. Меж Двух Огней

Мрачные контракты принцесс Елизаветы и Маргариты предстояло заключить в Лувре 28 июня. Король вернулся в Париж, но был мрачен и озабочен как никогда.
Со времени непредвиденной встречи в лесу жизнь его превратилась в пытку. Он избегал одиночества и бесконечными развлечениями пытался облегчить мрачные, терзающие его мысли.
Король никому не рассказывал об этой встрече. И хотя он жаждал поведать о ней какому-нибудь преданному сердцу, но все же боялся это сделать. Он сам еще не знал, чему верить и что предпринять, а этот мрачный неотступный образ томил его день и ночь.
Наконец он решил открыться Диане де Кастро, догадываясь о ее свиданиях с Габриэлем. Молодой граф наверняка выходил из ее покоев, когда он столкнулся с ним в первый раз. Диана, должно быть, знает его намерения. Она вполне может либо успокоить, либо предупредить своего отца, ибо он интуитивно чувствовал, что дочь взволнована не меньше его.
Герцогиня де Кастро и не подозревала о странных встречах короля и Габриэля. Не знала она также и о том, что сталось с Габриэлем после его визита в Лувр.
Андре, которого она отправила на улицу Садов святого Павла, вернулся ни с чем. Габриэль снова исчез из Парижа.
В полдень 26 июня Диана, пригорюнившись, сидела у себя, когда одна из ее камеристок торопливо проскользнула в комнату и доложила о приходе короля.
Генрих II был серьезен и, поздоровавшись, сразу же приступил к делу.
- Милая моя Диана, - сказал он, глядя на нее в упор, - мы с вами давно не говорили о виконте д'Эксмесе, которому ныне присвоен титул графа де Монтгомери. Давно ли вы виделись с ним?
При имени Габриэля Диана вздрогнула, побледнела и с трудом выдавила из себя:
- Государь, после возвращения из Кале я видела его только раз.
- Где?
- Здесь, в Лувре.
- Недели две назад?
- Верно, государь, не больше двух недель.
- А я-то еще сомневался! - усмехнулся король и замолк, как бы собираясь с мыслями.
Подавляя в себе безотчетный страх, Диана пристально смотрела на него, пытаясь разгадать причину этого неожиданного вопроса.
Но лицо отца было непроницаемо.
Наконец, собрав все свое мужество, она заговорила:
- Извините меня, государь, за нескромный вопрос... Почему вы после столь долгого молчания заговорили со мной о том, кто спас меня в Кале от бесчестья?
- Вы хотите знать, Диана?
- Да, государь.
- Пусть будет так. Нежной и преданной дочери я могу все открыть. Итак, слушайте меня, Диана!
И Генрих рассказал ей о двух своих встречах с Габриэлем, о необъяснимом гневном молчании молодого человека, о том, как он в первом случае не ответил ему на поклон, а во втором - не протянул ему руку помощи.
- Ведь его проступки велики, Диана! - закончил Генрих, стараясь не обращать внимания на волнение дочери. - Но я превозмог это поношение, я стерпел, ибо в свое время он пострадал по моей вине... а также и оказал великие заслуги государству и недостаточно был за них вознагражден...
И, бросив на нее пронизывающий взгляд, добавил:
- Я не знаю и не хочу знать, Диана, насколько вы посвящены в мои счеты с виконтом, но знайте одно: я стерпел только потому, что признаю себя неправым и сожалею о сделанной ошибке... Но, может, я напрасно так поступил... Кто знает, к чему могут привести его поступки... Не лучше ли мне заранее обезопасить себя от дерзостей этого господина? Вот об этом-то я и хотел по-дружески с вами посоветоваться, Диана.
- Благодарю вас, государь, за такое доверие, - грустно отозвалась Диана, оказавшаяся меж двух огней: ей надлежало теперь выполнить свой долг не только перед отцом, но... и перед Габриэлем.
- Благодарить меня не стоит... все это в порядке вещей... Но что же вы все-таки скажете? - настаивал король, видя, что дочь его колеблется.
- Я скажу... - запинаясь, произнесла Диана, - что у вашего величества... есть основания... быть более осмотрительным с виконтом д'Эксмесом...
- Не думаете ли вы, Диана, что моя жизнь в опасности?
- О государь, я так не сказала... Но мне кажется, что господину д'Эксмесу нанесено тягчайшее оскорбление... И можно опасаться...
Диана в испуге остановилась, лоб ее покрылся испариной. Не стала ли она доносчицей? Не покрыла ли себя вынужденным позором?.. Но Генрих истолковал ее страдания по-иному.
- О, я тебя понимаю, Диана! - вскричал он, расхаживая по комнате. - Да, я так и думал... Извольте видеть - я должен опасаться этого юнца!.. Нет, жить под дамокловым мечом над головой невыносимо! Короли не простые дворяне, у них другие обязанности... Я прикажу, чтобы господина д'Эксмеса арестовали.
И он было двинулся к двери, но Диана бросилась к нему. Как! Габриэля обвинят, возьмут под стражу, бросят в тюрьму, и она, Диана, его выдала! Этого перенести она не могла! И потом, в словах Габриэля не было прямой угрозы!..
- Государь, одну минуту, - взмолилась она. - Вы ошиблись, клянусь вам, вы ошиблись! Разве я упомянула о какой-нибудь опасности для вас?.. Во всем, что он говорил мне, не было и намека на преступление. Если было бы иначе, разве я бы не сказала вам?
Король остановился.
- Пожалуй, так. Но что же означали ваши слова?
- Я хотела сказать, государь, что вам следует избегать таких встреч, когда обиженный подданный может забыть долг почтения к своему государю. Но от непочтения далеко до цареубийства! Государь, достойно ли вам наносить ему еще одну обиду?!
- Нет, конечно, не к этому я стремился, - ответил король, - и коль скоро вы рассеиваете мое беспокойство и берете на себя ответственность за мою жизнь, то я могу не тревожиться...
Диана торопливо перебила его:
- Не тревожиться? Но к этому я тоже вас не призывала! Какую ответственность вы хотите возложить на меня! Напротив, ваше величество, вам нужно быть все время начеку!
- Нет, Диана, я не в силах постоянно прятаться и трепетать... Две недели я не живу... С этим надо кончать. Выбор только один. Либо я, поверив вашему слову, спокойно живу в свое удовольствие, помышляя только о государстве, а не о каком-то там виконте д'Эксмесе, либо я лишаю его возможности вредить мне и поручаю это тем людям, которые обязаны охранять мою особу.
- Но кто же они? - спросила Диана.
- Прежде всего коннетабль де Монморанси, глава армии.
- Монморанси! - в ужасе повторила она.
При ненавистном имени Монморанси ей сразу припомнились все несчастья отца Габриэля, его долгое, мучительное заточение и гибель. Если Габриэль попадет в руки коннетабля, его ждет такая же участь - он погиб...
А пока все эти мысли молнией проносились в голове Дианы, король задал ей еще один мучительный вопрос:
- Так вот, Диана, какой же ты дашь мне совет? Ты лучше меня знаешь, насколько велика опасность, и твое слово будет для меня законом. Как же поступить: забыть о виконте или, напротив, усилить за ним надзор?
Слова эти, или, вернее, тон, с которым произнес их король, ужаснули Диану.
- Государь, я не могу дать иного ответа, чем тот, который подскажет вам ваша совесть. Если бы вы сами не оскорбили в свое время виконта, вы бы наверняка не стали со мной советоваться, как наказать виновного. Нерешительность вашего величества вызвана более веской причиной... И, признаться, я не вижу никаких оснований для особого беспокойства. Ведь если бы господин д'Эксмес помышлял о преступлении, он бы не упустил удобной возможности ни в галерее Лувра, ни в лесах Фонтенбло.
- Довольно, Диана. Ты сняла с моей души тяжкое бремя. Благодарю тебя, дитя мое, и больше не будем об этом говорить. Теперь я могу с легким сердцем заняться подготовкой свадебных празднеств. Я хочу, чтоб они были блистательны, и хочу, чтоб и ты там блистала, - слышишь, Диана?
- Ваше величество, извините меня, но я как раз хотела просить у вас позволения не участвовать в этих забавах. Мне бы хотелось побыть в одиночестве!
Король удивился:
- Как, Диана, разве ты не знаешь, что это будет великолепнейший праздник? Будут разные игры, будут состязания... я сам выйду на ристалище среди прочих участников. Почему ты избегаешь такого захватывающего зрелища?
- Государь, мне нужно молиться, - твердо ответила Диана.
Через несколько минут король покинул герцогиню де Кастро. Он облегчил свою душу от терзавших его тревог, целиком переложив их на хрупкие плечи бедной Дианы.

Глава XI. Предсказания

С того дня, освободившись от гнетущих мыслей, король ушел с головой в подготовку празднеств по случаю бракосочетаний дочери его Елизаветы с Филиппом II и сестры его Маргариты с герцогом Савойским. Брачный договор Филибера-Эммануила с принцессой Маргаритой Французской надлежало подписать 28 июня. Генрих объявил, что в течение этих трех дней в Турнелле состоятся турниры и прочие рыцарские состязания. Чтобы почтить молодоженов, а заодно и потешить свою великую страсть к подобного рода развлечениям, Генрих обещал лично принять участие в турнирах.
Но поутру 28-го числа королева Екатерина Медичи, которая в такой час никогда не выходила их своих покоев, вдруг пожелала поговорить с королем.
Генрих, не возражая, исполнил желание своей супруги. Взволнованная Екатерина вошла в комнату короля:
- Государь, дорогой, я умоляю вас не выходить из Лувра до конца месяца!
- Почему так, сударыня? - спросил Генрих, удивленный столь неожиданной просьбой.
- Государь, вам грозит несчастье в ближайшие дни!
- Кто это вам сказал?
- Ваша звезда, государь. Я наблюдала ее этой ночью с итальянским астрологом - она явила угрожающие знаки, знаки смертельной опасности.
Генрих рассмеялся:
- О, сударыня, если уж звезда сулит мне беду, так она меня настигнет и здесь!
- Нет, государь, беда случится под ясным небом.
- В самом деле? Может, ее принесет ветром?
- Государь, не шутите такими вещами, - настаивала королева. - Светила - это божьи письмена.
- Ах, так? - продолжал свое король. - Тогда нужно признать, что у господа бога довольно корявый и неразборчивый почерк. Множество помарок. Текст трудно разобрать, и поэтому каждый может прочитать все, что ему заблагорассудится. Вот вы, например, сударыня, поняли небесную писанину так, что жизнь моя, мол, в опасности, если я покину Лувр?
- Именно так, государь.
- Хм!.. А Форкатель в прошлом месяце видел совсем другое. Вы, полагаю, почитаете Форкателя?
- Конечно, он ученый человек. Он бегло читает то, что мы с трудом разбираем по складам.
- Тогда учтите, что специально для меня в этих ваших светилах Форкатель вычитал превосходный стишок, у которого один только недостаток - нельзя понять, что к чему. Вот он: "Не Марса ты страшись, его подобья бойся".
- Разве это предсказание противоречит моему?
- Погодите, сударыня. У меня где-то хранится мой гороскоп, составленный в прошлом году. Помните, что там напророчили?
- Очень смутно, государь.
- Там сказано было, что я погибну на поединке. Вот уж такое ни с одним королем не случалось! Кстати, дуэль, как я понимаю, - это не подобие Марса, а самый Марс и есть!
- Так что же из этого следует, государь?
- А то, что все предсказания слишком противоречивы и самое разумное - вообще в них не верить.
- И вы все-таки собираетесь выходить из Лувра в эти дни?
- Сударыня, я обещал и объявил во всеуслышание, что сам буду присутствовать на празднествах, - значит, нужно идти.
- Но вы хоть, по крайней мере, не будете участвовать?
- Прошу прощения, но данное мною слово обязывает меня к этому. Да и какая опасность возможна на турнире? Я вам крайне признателен за вашу заботливость, но позвольте заметить, что опасения ваши несостоятельны. Екатерина Медичи сдалась:
- Государь, я привыкла покоряться вашей воле. И на этот раз я уступаю, но сколько страха и сомнений в моем сердце!
- Напрасно... - сказал король, целуя ей руку. - Вы сами последуете в Турнелль хотя бы для того, чтобы рукоплескать ударам моего копья, а заодно и убедиться в неосновательности ваших опасений.
- Я вам повинуюсь, государь, - отозвалась королева и вышла.
И действительно, Екатерина Медичи со всем двором, за исключением Дианы де Кастро, присутствовала на первом турнире, когда в течение целого дня король преломлял копья, сходясь в поединке с каждым желающим.
- Итак, сударыня, звездам свойственно ошибаться, - смеясь, сказал он вечером королеве. Королева только покачала головой:
- Увы, июнь еще не миновал!
На следующий день повторилось то же самое - Генрих, смелый и удачливый, не покидал ристалища.
- Видите, звезды и на второй день тоже ошиблись, - заявил он королеве, когда они возвращались в Лувр.
- О государь, тем более я боюсь третьего дня! - глухо отозвалась Екатерина.
Третий день турнира, 30 июня, приходился на пятницу. Это был самый блестящий, самый увлекательный турнир из всех трех. Он как бы достойно завершал первый цикл празднеств.
Схватки чередовались со схватками, день близился к концу, но никак нельзя было определить, кому выпадет честь стать победителем турнира. Генрих II был возбужден до крайности. Военные игры и состязания были его родной стихией, и победа здесь ему была дороже, чем на настоящем поле брани.
Однако уже приближался вечер, трубы и флейты возвестили последнюю схватку. На этот раз под рукоплескания всех дам и остальных зрителей одержал верх герцог де Гиз.
Наконец королева со вздохом облегчения встала. Это было сигналом для разъезда.
- Как! Уже конец? - с досадой вскричал король. - Разве сейчас не мой черед выходить?
Господин де Виейвиль заметил королю, что он первый открыл ристалище, что четыре лучших партнера одержали равное число побед и награды будут поделены между ними, ибо состязания закончены, а главного победителя так и не удалось выявить.
Но Генрих заупрямился:
- Нет, уж если король начал первым, то ему надлежит уйти последним! Это пока не конец! Кстати, вот еще два свежих копья!
- Но, государь, - возразил де Виейвиль, - ведь вы не найдете противников...
- Почему? - сказал король. - Вот, например, поодаль стоит рыцарь со спущенным забралом, он ни разу еще не выходил. Кто он такой?
- Государь, - ответил Виейвиль, - я не знаю... Я его не заметил...
- Эй, сударь! - крикнул Генрих, шагнув к незнакомцу. - Не угодно ли вам преломить со мною копье?
Сначала незнакомец ничего не ответил, но через мгновение из-под забрала раздался звучный, торжественный голос:
- Разрешите мне, ваше величество, отказаться от такой чести.
При звуке этого голоса возбужденного Генриха охватило какое-то непонятное, странное смятение.
- Вы просите моего разрешения? Я его не даю вам, сударь! - злобно дернувшись, выпалил он.
Тогда незнакомец молча поднял забрало, и в третий раз король увидел перед собой бледное и суровое лицо Габриэля де Монтгомери.

Глава XII. Роковой Турнир

Мрачный и торжественный вид графа де Монтгомери поразил короля. Чувство удивления и ужаса пронизало все его существо. Однако, не желая сознаться в нем, а тем более выказать его перед другими, он тут же подавил в себе это не подобающее храбрецу ощущение и, вконец озлившись, повел себя более чем безрассудно.
Медленно и раздельно Габриэль повторил:
- Я прошу, ваше величество, не настаивать на своем желании.
- А я все-таки настаиваю, господин де Монтгомери! - отчеканил король.
Генрих, охваченный самыми противоречивыми чувствами, прекрасно видел, что слова Габриэля никак не вяжутся с его тоном. Жгучая тревога вновь закралась в его сердце, но, восстав против собственной слабости и желая разом покончить с этими позорными для короля опасениями, он упрямо тряхнул головой:
- Извольте, сударь, выйти против меня.
Габриэль, потрясенный и удивленный не меньше, чем король, молча поклонился.
В этот момент де Буази, главный оруженосец, торопливо подошел к королю и сказал, что королева заклинает короля во имя любви к ней отказаться от поединка.
- Передайте королеве, - бросил Генрих, - что именно во имя любви к ней я намерен преломить это копье! И, обратившись к де Виейвилю, добавил:
- Скорей! Господин де Виейвиль, наденьте на меня доспехи!
Второпях он обратился к Виейвилю за услугой, которая входила в число обязанностей де Буази - недаром тот был главным оруженосцем. Де Виейвиль почтительно напомнил об этом королю. Генрих хлопнул себя по лбу:
- А ведь и верно! До чего же я рассеян! Но, встретив холодный, застывший взгляд Габриэля, он тут же добавил:
- А впрочем, я так и хотел. Господину де Буази надлежит, выполнив поручение королевы, немедля вернуться обратно и передать ей мой ответ! Я знаю, что говорю и делаю. Одевайте меня, де Виейвиль!
- Если ваше величество непременно хочет преломить последнее копье, - медлил де Виейвиль, - то позволю себе заметить, что эта честь принадлежит мне. Я настаиваю на своем праве. Графа де Монтгомери не было в начале турнира, и явился он на поле под самый занавес.
- Вы совершенно правы, сударь, - встрепенулся Габриэль, - я удаляюсь, уступая вам место.
В этом отказе Генрих усмотрел оскорбительную снисходительность врага, уверенного в том, что он, король, испытывает тайный страх.
- Нет, нет! - гневно топнул ногой Генрих. - Я желаю преломить копье с графом де Монтгомери и ни с кем другим! И довольно! Одевайте меня!
И, надменно взглянув на Габриэля, не сводившего с него бесстрастного, пристального взора, он молча наклонил голову, чтобы Виейвиль мог надеть на него шлем.
В эту минуту явился герцог Савойский и повторил просьбу королевы. Когда же король не пожелал его выслушать, он тихо добавил:
- Государь, госпожа Диана де Пуатье просила передать вам, чтоб вы остерегались вашего партнера.

Предыдущая страница 27 Следующая страница


Две Дианы 28

Услышав это, Генрих вздрогнул, но тут же овладел собой. "Мне ли выказывать страх перед моей дамой?" - с раздражением подумал он и высокомерно промолчал.
Между тем де Виейвиль, надевая на него доспехи, шепнул ему:
- Государь, клянусь богом, вот уже три ночи мне снится, что нынче с вами произойдет какое-то несчастье!
Но король, казалось, не слышал его слов. Облачившись наконец в доспехи, он схватил копье. Габриэль поднял свое и вышел на поле.
Оба рыцаря вскочили на коней и стали в позицию.
Все зрители затаили дыхание, и над полем нависла напряженная, глубокая тишина.
Поскольку коннетабль и Диана де Кастро отсутствовали, никто, кроме Дианы де Пуатье, даже и не догадывался, что между королем и графом де Монтгомери были свои, далеко не безопасные счеты. Ни у кого и в мыслях не было, что это условное сражение может привести к роковой развязке. И тем не менее буквально все - и загадочное поведение графа де Монтгомери, и его упорное уклонение от поединка, и такое же слепое упорство короля - было таким необычным, таким пугающим, что все замерли в томительном ожидании. В воздухе повеяло ужасом.
Любопытная деталь усугубила зловещее настроение толпы. Согласно обычаю, каждая схватка сопровождалась ревущими звуками труб, флейт и оглушительными фанфарами. Это был как бы голос турнира - веселый и раскатистый. Но на сей раз, когда король и Габриэль показались на поле, все инструменты сразу смолкли. Никто не смог бы объяснить, чем это вызвано, но, как бы то ни было, от непривычной тишины страшное, тревожное напряжение накалилось до предела.
Габриэль больше ни о чем не думал, ничего не видел... Он почти не жил... Он двигался будто во сне и делал все, что надлежало делать в подобных случаях, словно повинуясь не своей собственной воле, а чьей-то другой, таинственной и всемогущей.
Король тоже был рассеян и неловок. Глаза у него заволокло туманом, и ему самому казалось, что он живет и действует в каком-то фантастическом, доселе неведомом мире.
И вдруг сознание его мгновенно прояснилось, и он вспомнил предчувствия королевы и гороскоп Форкателя. Волна леденящего холода окатила его с ног до головы. На какой-то миг ему захотелось покинуть поле и отказаться от поединка. Но нет! Тысячи глаз смотрели на него, будто пригвоздив его к месту.
Наконец де Виейвиль подал знак к началу боя. Жребий брошен! Вперед - и пусть свершится воля господня!
Кони рванулись...
Габриэль и король поравнялись на середине поля. Копья их столкнулись, обломались, скользнув по кирасам, и противники разошлись безрезультатно.
Значит, ужасные предчувствия не оправдались.
У всех вырвался вздох облегчения. Королева обратила к небесам признательный взор. Но радоваться было рано!
Всадники были еще на поле. Доскакав до противоположных концов ристалища, они двинулись вновь к исходным позициям, чтобы снова вступить в единоборство.
Какой же беды можно было опасаться? Ведь в первый раз они встретились, даже не коснувшись друг друга...
Но, возвращаясь к месту поединка Габриэль не отбросил обломок копья, как велят правила турниров. Он ехал, держа его наперевес. И вот на полном скаку, поравнявшись с мчавшимся ему навстречу королем, он неосторожно задел этим обломком шлем Генриха II. Забрало шлема сдвинулось, и острый конец сломанного копья вонзился в глаз королю и вышел через ухо! Вопль ужаса вырвался из груди потрясенной толпы.
Генрих выпустил повод, припал к шее коня, успев доехать до барьера ристалища и там рухнул на руки де Виейвиля и де Буази.
- А! Я умираю... - проговорил он и добавил еле слышно: - Монтгомери... здесь ни при чем... Так было нужно. Я его прощаю...
И потерял сознание.
Трудно описать то смятение, которое охватило очевидцев всего случившегося. Раненого короля, не пришедшего в себя, поместили в Турнелльском замке.
Габриэль, спешившись, неподвижно стоял у барьера, как бы сам пораженный своим ударом.
Все уже знали о последних словах короля, и поэтому Габриэля никто не потревожил. Некоторые о чем-то шептались, некоторые со страхом искоса поглядывали на него.
Один только адмирал Колиньи, присутствовавший на турнире, осмелился подойти к нему и сказать вполголоса:
- Ужасное событие, друг мой! Я твердо верю, все это - дело случая. Ла Реноди говорил мне, что вы посетили собрание на площади Мобер, но те замыслы, те речи, которые там произносились, - ничто по сравнению с таким ударом судьбы! Но все равно! Хотя вас никто не может обвинить, будьте все-таки осторожны. Я советую вам покинуть Париж и даже Францию и вообще исчезнуть на время. Вы можете всегда рассчитывать на меня.
- Благодарю, - сказал Габриэль, и грустная улыбка тронула его губы.
Колиньи кивнул ему и удалился. Через несколько минут к Габриэлю подошел герцог де Гиз.
- Поистине ужасный удар! - шепнул он. - Но никто не станет вас обвинять, вам можно только сочувствовать. Подумать только! Если бы кто-нибудь подслушал тот наш разговор в Турнелле, он бы мог прийти к страшным выводам. Но это все равно, важно то, что теперь я всемогущ и что я, как вы знаете, ваш друг. Вам нужно несколько дней нигде не показываться, но Парижа не покидайте. Если же кто-либо дерзнет возбудить против вас обвинение, всегда рассчитывайте на меня.
Габриэль ответил тем же тоном и с той же грустной улыбкой.
- Благодарю вас, монсеньер.
Было очевидно, что оба они - и герцог де Гиз и Колиньи - подозревали, что случайность эта была отнюдь не случайностью. В глубине души оба - и честолюбец и вероискатель - истолковывали происшедшее каждый по-своему: один полагал, что Габриэль воспользовался удобным случаем, дабы расчистить дорогу почитаемому покровителю; другой думал, что молодой гугенот хотел избавить угнетенных братьев от их притеснителя.
Вот почему каждый из них счел своим долгом подойти к своему тайному преданному союзнику и сказать ему несколько ободряющих слов. И вот почему Габриэль, видя их обоюдное заблуждение, принял их слова с такой горькой усмешкой.
Габриэль наконец огляделся, заметил, с каким боязливым любопытством смотрят все на него, глубоко вздохнул и решительным шагом двинулся к своему особняку на улице Садов святого Павла. Его никто не задержал, никто не остановил.
В Турнелльском замке в покои короля допустили только королеву, детей и врачей. Но Фернель и прочие доктора вскоре признали, что положение безнадежно и спасти Генриха II невозможно. Правда, Амбруаз Парэ находился в Перонне, но герцог де Гиз не собирался за ним посылать.
Четыре дня король лежал без сознания. На пятый день он пришел в себя и даже отдал несколько приказаний, причем особенно настаивал на немедленном бракосочетании своей сестры.
Он призвал к себе королеву и говорил с ней о будущем детей и о государственных делах. Затем лихорадка возобновилась, начался бред.
Наконец, 10 июля 1559 года, на следующий день после скоропалительного бракосочетания его сестры Маргариты с герцогом Савойским, Генрих II в тяжких страданиях скончался.
В тот же день герцогиня де Кастро удалилась или, вернее, укрылась в знакомом нам бенедиктинском монастыре Сен-Кантена.

Глава XIII. Новые Порядки

Опала для фаворитки или для фаворита короля означает не что иное, как истинную смерть.
Сын графа де Монтгомери посчитал бы себя в полной мере отомщенным за страшную гибель отца, если бы оба виновника - коннетабль и Диана де Пуатье - были лишены своего могущества и отправлены в ссылку. От блеска - в забвение.
Вот этого-то и ждал Габриэль, пребывая в мрачном одиночестве в стенах своего особняка, куда он вернулся после рокового дня. Он знал, что его могут казнить, но это его не волновало. Габриэля страшило другое: если Монморанси и его сообщница останутся у власти, значит, они не получили возмездия!
И он ждал!
Пока Генрих II лежал на смертном одре, коннетабль пустил в ход все средства, дабы сохранить свое влияние в управлении государством. Он писал принцам крови, настоятельно приглашая их принять участие в делах Королевского совета. Особенно рьяно он наседал на Антуана Бурбонского, короля Наварры, ближайшего претендента на престол. Он усиленно торопил его, говоря, что малейшая проволочка может дать такие преимущества противникам, что их трудно будет преодолеть. Он слал гонца за гонцом, запугивал одних, уговаривал других и ничем не брезговал, пытаясь сколотить сильную партию, способную противостоять партии Гизов.
Диана де Пуатье, несмотря на свою скорбь, деятельно помогала ему, ибо хорошо понимала, что судьба ее тесно связана с судьбой старого коннетабля. При нем она еще могла властвовать, если не открыто, то хоть исподволь.
10 июля 1559 года старший из сыновей Генриха II был провозглашен королем Франции под именем Франциска II. Юному принцу едва исполнилось шестнадцать лет, и, хотя он считался по закону совершеннолетним, он был наивен, неопытен и слаб здоровьем; ввиду этого ему надлежало на некоторое время доверить ведение дел какому-нибудь министру, который, действуя от его имени, станет сильнее, чем он сам.
Кто же мог быть таким министром или, скорее, опекуном - герцог де Гиз или коннетабль, Екатерина Медичи или Антуан Бурбонский? Этот жгучий вопрос предстал перед всеми на следующий же день после смерти Генриха II.
В этот день Франциск II должен был принять в три часа депутатов парламента и представить им своего первого министра.
Итак, поскольку намечалась большая игра, утром 12 июля Екатерина Медичи и герцог де Гиз, каждый по своему почину, явились к юному королю, дабы выразить ему якобы свои соболезнования, а на самом деле - преподать свои советы.
Ради этого вдова Генриха II даже нарушила этикет, предписывавший ей не появляться в свете сорок дней.
Екатерина Медичи, нелюбимая, угнетаемая супругом, только теперь ощутила в себе пробуждение необычайного, ненасытного честолюбия, которое заполнит всю ее дальнейшую жизнь.
Но поскольку регентшей при совершеннолетнем короле быть она не могла, она надеялась править через преданного ей министра.
Коннетабль де Монморанси таким министром быть не мог. В прошлое царствование он сделал все возможное и невозможное для того, чтобы в угоду Диане де Пуатье лишить ее, законную королеву, всякого влияния.
Антуан Бурбонский мог бы стать послушным орудием в ее руках, но он исповедовал кальвинизм, а кроме того, его жена, Жанна д'Амбре, отличалась крайним честолюбием; наконец, он был принцем крови и, облеченный властью, мог быть опасен.
Оставался герцог де Гиз. Но согласится ли Франциск Лотарингский добровольно признать моральный авторитет королевы или просто откажется от всякого раздела власти? Вот что Екатерина Медичи страстно хотела бы знать. Поэтому она охотно пошла на эту встречу в присутствии короля: ведь, столкнувшись лицом к лицу с Франциском Лотарингским, она получала счастливую возможность выведать у него самого, чего он хочет и к чему стремится. Но, увы, герцог де Гиз, далеко не новичок в политике, держался с величайшей осторожностью.
Таков был пролог перед спектаклем, который разыгрывался в Лувре, где в качестве исполнителей выступали Екатерина Медичи, герцог де Гиз, Франциск II и Мария Стюарт.
По сравнению с холодным и расчетливым честолюбием Екатерины и герцога молодой король и его супруга казались милыми детьми, наивными и влюбленными. Они искренне оплакивали смерть царственного родителя.
- Сын мой, - так обратилась королева-мать к Франциску, - вам должно оплакивать память отца, ибо его кончина для вас - огромное горе. Вам известно, что я разделяю вашу великую скорбь. Однако подумайте и о том, что вам надо выполнить не только долг сыновний. Ведь вы сами отец, отец своего народа! Отдавши дань сожаления о минувшем, обратитесь лицом к будущему. Вспомните, что вы король!
- Увы, - грустно склонил голову Франциск II, - скипетр Франции слишком тяжел для шестнадцатилетнего, я и не предполагал, что такое бремя отяготит мою юность!
- Государь, - сказала Екатерина, - примите со смирением и благодарностью тот груз, который на вас возложил господь, а близкие люди наверняка помогут вам достойно нести это бремя.
- Государыня... благодарю вас... - смущенно пробормотал юный король и, не зная, как ответить, невольно взглянул на герцога де Гиза, как бы испрашивая совета у дяди своей жены. И герцог де Гиз, не в пример племяннику, не растерялся.
- Да, государь, вы правы, - уверенно заговорил он, - поблагодарите, горячо поблагодарите вашу матушку за ее добрые, полные бодрости слова, но не ограничивайтесь одной благодарностью. Скажите ей без стеснения, что среди родных и близких первое место принадлежит ей и что вы рассчитываете на ее материнскую поддержку в том трудном деле, к которому вы призваны.
- Дядя совершенно правильно выразил мои мысли, - обрадовался юный король, - и повторяться, пожалуй, не следует. Считайте, матушка, что сказал их я, и обещайте мне свою драгоценную опору.
Королева бросила на герцога признательный взгляд.
- Государь, - обратилась она к сыну, - немногими познаниями я располагаю, но они всецело принадлежат вам, и я сочту за счастье помочь вам советом. Но я только слабая женщина, а вам необходим верный защитник с мечом в руках. Эту сильную руку, эту мужскую силу вы, ваше величество, обретете среди любящих вас родственников.
Итак, услуга за услугу. Таков был безмолвный пакт, заключенный между Екатериной Медичи и герцогом де Гизом.
Юный король понял намек матери и, подбодренный взглядом Марии, робко протянул свою руку герцогу.
Этим рукопожатием он как бы вручил ему управление Францией.
Но в то же время Екатерина не хотела связывать по рукам и ногам сына, пока герцог не даст ей определенные заверения своего благорасположения. Поэтому она подошла вплотную к королю и, опередив его слова, которые бы узаконили это рукопожатие, сказала:
- Но перед тем как вы назначите министра, государь, ваша мать обращается к вам не с просьбой, а с требованием.
- Приказывайте, государыня, прошу вас.
- Сын мой, речь идет о женщине, которая причинила много зла мне и еще больше - Франции. Не нам порицать слабости покойного государя. Его уже нет, к несчастью, в этом дворце, а между тем эта женщина, имя которой я не намерена называть, все еще пребывает в нем. Ее присутствие для меня - смертельное оскорбление. Когда король был уже в беспамятстве, ей дали понять, что ей неудобно оставаться в Лувре. Она спросила: "Разве король скончался?" - "Нет, он еще дышит". - "Кроме него, никто не может мне приказывать". И она осталась...
Герцог де Гиз, почтительно перебив Екатерину, поспешил вставить свое слово:
- Простите, государыня, но я, кажется, догадался о ком идет речь.
И без дальнейших разговоров он дернул звонок. На пороге вырос слуга.
- Передайте госпоже де Пуатье, - приказал герцог де Гиз, - что король желает с ней немедленно говорить.
Слуга поклонился и вышел.
Юного короля не удивляло и не тревожило самоуправство матери и дяди. Напротив, он был просто счастлив, что избавлен от труда приказывать и действовать.
Однако герцог де Гиз посчитал необходимым придать своему поступку видимость королевского волеизъявления.
- Скажите, государь, - спросил он, - не превысил ли я свои полномочия, говоря о намерениях вашего величества относительно этой женщины?
- Нет, ничуть, - поспешил ответить Франциск, - так и продолжайте! Я заранее соглашаюсь со всем, что вы сделаете.
Екатерина с жадным нетерпением ждала дальнейших действий герцога. Но в то же время, чтобы подчеркнуть свое непременное желание, она добавила:
- Эта обеспеченная красавица может найти кров и утешение в своем роскошном замке Ане, с которым по блеску и великолепию не сравнится мой скромный дом в Шомоне-на-Луаре.
Герцог де Гиз ничего не ответил, но понял и запомнил этот намек.
Говоря по правде, он не меньше Екатерины Медичи ненавидел Диану де Пуатье. Ведь не кто иной, как госпожа де Валантинуа в угоду своему коннетаблю всячески противодействовала успехам и замыслам герцога: она - и в этом не было ни малейшего сомнения - обрекла бы его на забвение, если бы копье Габриэля не лишило жизни короля. Но вот пришел наконец день расплаты и для Франциска Лотарингского.
В этот миг слуга доложил:
- Герцогиня де Валантинуа!
Вошла Диана де Пуатье. Она была взволнована, но держалась еще более высокомерно, чем обычно.

Глава XIV. Плоды Мести Габриэля

Госпожа де Валантинуа слегка поклонилась молодому королю, небрежно кивнула Екатерине Медичи и Марии Стюарт и совсем не обратила внимания на герцога де Гиза.
- Государь, - сказала она, - вы повелели мне явиться...
Она замолчала. Независимый вид бывшей фаворитки поразил и разгневал Франциска II. Он смутился, покраснел и наконец сказал:
- Герцог де Гиз счел для себя возможным изложить вам, сударыня, наши намерения.
Диана медленно повернулась к герцогу и, увидев на его губах тонкую, издевательскую улыбку, попыталась ей противопоставить самый властный из взглядов разгневанной Юноны [63]. Но герцога не так-то легко было смутить.
- Сударыня, - низко поклонился он Диане, - королю известно, в какое глубокое горе поверг вас удар, поразивший всех нас. Он благодарит вас за сочувствие. Его величество уверен, что предвосхищает ваше заветное желание, предлагая вам сменить двор на уединение. Вы можете удалиться, когда сочтете для себя удобным.
Диана погасила пламя ярости, бушевавшее в ее испепеляющем взгляде.
- Ваше величество идет навстречу моим сокровенным мечтам. И в самом деле: что мне делать? Для меня нет ничего милее изгнания. Будьте уверены, сударь, я не стану задерживаться!
- Тем лучше, - небрежно заметил герцог, поигрывая кистями своего бархатного плаща, и добавил: - Однако, сударыня, ваш замок в Ане, подаренный вам покойным королем, - слишком светское, слишком шумное и суетливое убежище для такой, как вы, обездоленной затворницы. Вот почему королева Екатерина полагает, что ее собственный дворец в Шомоне-на-Луаре, несколько более отдаленный от Парижа, будет лучше соответствовать вашим нынешним желаниям и потребностям, и я с ней согласен. Он будет передан в ваше распоряжение, как только вы пожелаете.
Госпожа де Пуатье прекрасно поняла, что подобный вынужденный обмен есть не что иное, как настоящее насилие. Но что делать? Как воспротивиться этому? Она же лишена всякой власти! Надо было уступить, и она с мукой в сердце уступила.
- Я буду счастлива, - глухо произнесла она, - предложить королеве роскошное владение, которое действительно досталось мне от щедрот ее благородного супруга.
- Я удовлетворена, - сухо ответила Екатерина Медичи, метнув герцогу одобрительный взгляд, и, помолчав, добавила: - Отныне дворец в Шомоне-на-Луаре - ваш, и он будет приведен в порядок для встречи новой владелицы.
- Там, в тишине, - с легкой усмешкой заключил герцог, - вы сможете отдохнуть от тяжких трудов последних дней, когда вы вели вместе с господином де Монморанси такую огромную переписку...
- Я думаю, что я сослужила добрую службу покойному королю, согласуя все необходимые вопросы с великим государственным мужем и лучшим полководцем Франции.
Но, торопясь уколоть герцога де Гиза, госпожа де Пуатье упустила из виду, что сама дает оружие в руки противника: она ненароком напомнила Екатерине о другом ненавистном ей враге - о коннетабле.
- Совершенно верно, - жестко отчеканила Екатерина, - господин де Монморанси потрудился на славу добрых два царствования! Настало время, сын мой, - обратилась она к королю, - отправить его на почетный отдых, который он всецело заслужил.
- Господин де Монморанси, - с горечью заметила Диана, - так же как и я, был подготовлен к награде за свою многолетнюю службу. Сейчас он как раз у меня. Вернувшись, я сообщу ему о ваших добрых намерениях, и он поспешит принести вам свою благодарность и откланяться. Но он все-таки мужчина, он - один из могущественных вельмож королевства! И нет сомнения, что рано или поздно он еще найдет возможность проявить свою признательность не только королю, который так свято чтит заслуги прошлого, но также и новым его советникам, которые не без пользы служат делу общего блага и справедливости.
"Она еще угрожает! - подумал герцог. - Гадюка под пятой, а голову тянет. Что ж, тем лучше! Это я люблю!"
- Король всегда готов принять господина коннетабля, - побледнела от негодования королева, - его выслушают и воздадут ему должное.
- Я тотчас же направлю его сюда, - пренебрежительно ответила госпожа де Пуатье и, высокомерно поклонившись королю и обеим королевам, вышла из комнаты.
Да, она вышла с гордо поднятой головой, но была опустошена и повержена.
Если бы Габриэль ее увидел, он был бы удовлетворен своей местью.
Однако Екатерина Медичи обратила внимание на то, что при упоминании имени коннетабля герцог де Гиз замолчал и перестал отвечать на дерзкие выпады Дианы.
Неужели он боится Монморанси? А может, он намерен заигрывать с ним? Уж не способен ли он при нужде пойти на сделку с заклятым врагом Екатерины?
Ей необходимо было знать, чего держаться, прежде чем передать всю полноту власти в руки Франциска Лотарингского. И чтобы проверить его, а заодно и самого короля, она как бы вскользь заметила:
- До чего дерзка эта госпожа де Пуатье! И как крепко держится за своего коннетабля! Однако не секрет: если вы, сын мой, вернете коннетаблю хоть какую-то власть, то влияние Дианы сразу же наполовину восстановится.
Герцог де Гиз по-прежнему молчал. Екатерина продолжала:
- Я прошу ваше величество лишь об одном - не разбрасываться, не дробить свою единую королевскую волю между несколькими лицами, остановите свой выбор либо на господине Монморанси, либо на герцоге де Гизе, либо на другом вашем дяде, Антуане Бурбонском. Но только на одном, а не на нескольких! Как вы думаете, герцог?
- Так же, как и вы, ваше величество, - как бы со снисхождением ответил герцог де Гиз.
"Вот оно что! Значит, я угадала: он все-таки хочет связаться с коннетаблем. Тогда пусть выбирает между собой и им! И долго колебаться ему не придется", - подумала Екатерина, а вслух сказала:
- Вам, герцог, действительно стоит разделить мое мнение, поскольку оно всячески благоприятствует его величеству. Королю известен мой план: ни коннетабля де Монморанси, ни Антуана Наваррского я не прочу ему в советники. И если я возражаю против некоторых лиц, то вас я при этом не имею в виду.
- Ваше величество, поверьте мне, - отозвался герцог, - я вам глубоко признателен за это и буду верен до конца.
Тонкий политик, он подчеркнул последние слова, как бы молча указывая, что выбор им сделан и теперь он отдает коннетабля на растерзание Екатерине.
- В добрый час! - кивнула Екатерина. - Когда эти господа из парламента явятся сюда, они увидят перед собой удивительно редкостное единство взглядов. И это совсем неплохо!
- А я доволен больше всех! - захлопал в ладоши король. - С такой советницей, как матушка, с таким министром, как дядя, я могу примириться даже с королевской властью, как она ни страшна мне была поначалу.
- И править мы будем всей семьей! - весело добавила Мария Стюарт.
Екатерина Медичи и Франциск Лотарингский с улыбкой глядели на молодую королевскую чету, витавшую в облаках. Каждый из них считал, что достиг того, чего добивался: герцог де Гиз полагал, что королева не будет возражать против облечения его полнотою власти, она же надеялась, что он в качестве министра разделит эту власть вместе с нею.
Тем временем доложили о приходе коннетабля де Монморанси.
Коннетабль, нужно отдать справедливость, держался более спокойно и хладнокровно, нежели госпожа де Валантинуа. Очевидно, он был ею подготовлен.
Он почтительно склонился перед Франциском II и начал сам:
- Государь, я ни на минуту не сомневался, что старый слуга вашего отца и деда не может рассчитывать на вашу милость. Посему я отнюдь не сетую на превратности судьбы и безропотно удаляюсь. Если же когда-либо я понадоблюсь Франции или королю, меня найдут в Шантильи, и я еще послужу вашему величеству.
Подобная выдержка тронула молодого короля. Он смутился и растерянно оглянулся на мать. Но герцог де Гиз хорошо знал, что малейшее его вмешательство в разговор вызовет взрыв бешенства у старика, поэтому он к нему и обратился с изысканной любезностью:
- Поскольку господин де Монморанси покидает двор, я полагаю, он пожелает перед отъездом вручить его величеству государственную печать, которая была ему доверена покойным королем. Она сегодня же понадобится.
Герцог не ошибся. От этих простых слов ревнивый коннетабль вышел из себя.
- Вот она! - в сердцах выкрикнул он, вынимая печать из кармана. - Я надеялся, что смогу ее вернуть молодому королю без напоминаний, но вижу, что его величество пребывает в окружении лиц, которые внушают ему желание унизить некоторых достойных особ.
- О ком изволит говорить господин де Монморанси? - высокомерно спросила королева.
На что коннетабль, отдавая должное своей прирожденной грубости, выпалил:
- О тех, кто окружает его величество!
Но коннетабль плохо рассчитал. Екатерина только и ждала повода, чтобы разразиться гневом. Она вскочила с кресла и, утратив всякую сдержанность, принялась отчитывать коннетабля за все: за неуважение и за пренебрежение, с которыми он всегда к ней относился, за его враждебность ко всему, что исходило из Флоренции, за то, что он открыто выказывал предпочтение фаворитке перед законной супругой. Она знала, что именно от него исходили все унижения, которые претерпели ее соотечественники, последовавшие за ней. Ей было также известно, что он подло на нее клеветал, что в первые годы ее замужества он уговаривал Генриха даже отослать ее обратно якобы из-за отсутствия у нее детей!..
Коннетабль, не привыкший к подобным упрекам, пришел в ярость и отвечал на ее речи злобным хохотом, намеренно взвинчивая ее до крайности.
Тем временем герцог де Гиз, переговорив вполголоса с королем, тоже обрушился на соперника, к великому удовольствию Екатерины Медичи.
- Господин коннетабль, - сказал он с убийственной вежливостью, - ваши друзья и приверженцы, заседавшие вместе с вами в Совете - Боштель, л'Обепин и прочие, - несомненно пожелают последовать вашему примеру в поисках уединения. Король поручил вам передать им свою благодарность. С завтрашнего дня они могут считать себя свободными. Их заменят другие.
- Прекрасно, - процедил сквозь зубы Монморанси.
- Теперь относительно вашего племянника, адмирала де Колиньи, который управляет Пикардией и Иль-де-Франсом. Государь считает, что быть губернатором двух провинций несколько утомительно, и предлагает господину адмиралу освободиться от одной из них по своему выбору. Не сочтите за труд поставить его в известность.
- Уж конечно же, - согласился коннетабль, криво улыбаясь.
- Что же касается вас лично, господин коннетабль... - так же спокойно продолжал герцог.
- Уж не отнимут ли у меня и жезл коннетабля?! - язвительно перебил его Монморанси.
- Увы! Вы прекрасно знаете, что это невозможно, ибо звание коннетабля дается пожизненно. Но разве оно совместимо со званием великого магистра, которым вы облечены? Его величество считает, что вам надлежит отказаться от этой тяжкой обязанности и передать ее мне.
Монморанси заскрежетал зубами.
- Все к лучшему! Это все, милостивый государь?
- Думаю, что так, - ответил герцог де Гиз, снова занимая свое место.
Коннетабль чувствовал, что не в силах справиться со своей яростью, что может разразиться гневом и, нарушив почтение к королю, превратиться из опального вельможи в мятежника. Он не хотел доставить ликующему противнику такую радость и, резко поклонившись, направился к двери. Но перед тем как уйти, он будто о чем-то вспомнил и обратился к королю:
- Государь, последнее слово, последний мой долг в память вашего доблестного родителя. Тот, кто нанес ему смертельный удар, возможно, повинен не только в неловкости. По крайней мере у меня есть основания так думать. По-моему, он вышел на поле с преступным намерением. Человек этот - мне доподлинно известно - считал себя оскорбленным королем. Ваше величество несомненно назначит строжайшее следствие...
Герцог де Гиз поежился, услышав грозное обвинение, но Екатерина перебила коннетабля:
- Знайте, сударь, что в вашем участии нет никакой нужды. Я, вдова Генриха Второго, не позволю никому другому сказать здесь первое слово! Будьте спокойны, сударь, об этом подумали раньше вас.
- Тогда я ничего не могу добавить, - ответил коннетабль.
Ему не позволили даже направить стрелу своей давней ненависти в сторону графа де Монтгомери, ему не дали выступить обвинителем против убийцы и мстителем за своего повелителя! Он ушел, задыхаясь от гнева и стыда, и вечером уехал в свое поместье Шантильи. В тот же день герцогиня де Валантинуа покинула Лувр, сменив его на дальнюю и мрачную ссылку в Шомоне-на-Луаре.
Так завершилась месть Габриэля.
Правда, бывшая фаворитка готовила нечто страшное тому, кто низверг ее с высоты величия.
Что же касается коннетабля, то Габриэлю еще доведется с ним встретиться в тот день, когда он вновь придет к власти.
Но не будем предупреждать события, а возвратимся лучше в Лувр, где Франциску II только что доложили о депутатах парламента.

Глава XV. Погода Меняется

Как и говорила Екатерина Медичи, парламентские посланцы застали в Лувре полное согласие. Франциск II представил им герцога де Гиза как первого министра, кардинала Лотарингского - как главного управляющего финансами и Франсуа Оливье - как хранителя государственной печати. Герцог де Гиз ликовал, королева Екатерина радостно улыбалась. Все шло как нельзя лучше!
Один из парламентских советников вообразил, что мысль о милосердии будет доброжелательно воспринята, и, проходя мимо короля, крикнул.
- Помиловать Анн Дюбура!
Но советник этот упустил из виду, что новый министр был ревностным католиком.
Герцог де Гиз, по своей привычке, прикинулся непонимающим, но в то же время, даже не советуясь с королем и с Екатериной Медичи, сказал внятно и раздельно:
- Да, господа, дело Анн Дюбура и тех, кто вместе с ним, будет назначено к производству и в скором времени закончится! Не беспокойтесь!
После этого заверения члены парламента - одни в печали, другие в восторге - покинули Лувр, но как бы то ни было, все они были убеждены, что никогда еще не было столь отзывчивого и дружного правительства.
И действительно, даже после их ухода герцог де Гиз еще видел на устах Екатерины улыбку. Правда, улыбка эта теперь казалась ему какой-то неестественной, фальшивой.
Франциска II, видимо, слишком утомила вся эта церемония.
- Думаю, что на сегодняшний день достаточно, - заметил он. - Как по-вашему, матушка, не могли бы мы провести несколько дней под Парижем, например в Блуа, на берегу Луары?
- Герцог не Гиз все это примет к сведению, - ответила Екатерина. - Но на сегодня, сын мой, ваши труды еще не закончены. Прежде чем отдохнуть, вы должны уделить мне всего полчаса для выполнения одного священного долга.
- Какого, матушка? - спросил Франциск.
- Это долг судьи.
"Куда она клонит?" - встревожился герцог де Гиз.
- Государь, - продолжала Екатерина, - ваш царственный родитель погиб насильственной смертью. Кто этот человек, который нанес ему удар: растяпа или злоумышленник? Я лично склоняюсь к последнему. Но так или иначе, в этом вопросе нужно детально разобраться. Необходимо учредить следствие.
- Но если так, - возразил герцог, - графа де Монтгомери надо тут же арестовать по обвинению в цареубийстве!
- Граф де Монтгомери арестован сегодня утром, - ответила Екатерина.
- Арестован? Но по чьему приказу? - вскричал герцог де Гиз.
- По моему! Власть еще не была установлена, я сама подписала приказ. Он мог каждую минуту ускользнуть. Его привезли в Лувр без всякой огласки. Я прошу вас, сын мой, допросить его. - И, не дожидаясь ответа, она дернула звонок с такой же уверенностью, с какой это проделал герцог де Гиз два часа назад.
Франциск Лотарингский нахмурился. Запахло грозой.
- Пусть приведут арестованного, - приказала королева вошедшему слуге, и, когда тот удалился, наступило тягостное молчание.
Король был растерян, Мария Стюарт обеспокоена, герцог де Гиз недоволен. Одна лишь Екатерина была решительна и непреклонна.
- Мне кажется, - начал герцог де Гиз, - если бы граф де Монтгомери захотел скрыться, у него было достаточно времени - целых две недели!..
Екатерина не успела ответить, ибо в эту минуту ввели Габриэля.
Он был бледен, но спокоен. В этот день, рано утром, четверо вооруженных людей явились к нему в дом. Он последовал за ними без малейшего сопротивления и, не проявляя ни малейшего беспокойства, стал ждать.
Когда Габриэль четким шагом и с полнейшим спокойствием вошел в залу, король при виде этого невольного убийцы отца переменился в лице и хрипло произнес, обернувшись к Екатерине:
- Говорите, сударыня, вам говорить...
Екатерина не преминула воспользоваться этим предложением. Теперь она чувствовала свою власть и над королем и над министром. Повелительно и высокомерно взглянув на Габриэля, она заявила:
- Мы пожелали, помимо всякого дознания, чтобы вы предстали перед его величеством и ответили нам на некоторые вопросы, дабы мы могли восстановить ваши права, если признаем вас неповинным, а если признаем виновным, то неукоснительно покарать. Приготовились ли вы нам отвечать, сударь?
- Я приготовился вас слушать, государыня, - ответил Габриэль.
Спокойствие этого человека не только не убедило Екатерину в его невиновности, но еще сильнее разозлило ее. Недаром она ненавидела его со всей силой любви, которую он когда-то отверг.
Она продолжала оскорбительным тоном:
- Вас обвиняют, сударь, сами необычные обстоятельства: ваши долгие отлучки из Парижа, ваше добровольное удаление от двора, ваше появление на роковом турнире и загадочное поведение, наконец, ваш многократный отказ помериться силами с королем. Как могло случиться, что вы, великолепно знающий устав военных игр, не отбросили обломок сломанного копья вопреки общепринятой осторожности? Чем объяснить эту странную забывчивость? Отвечайте, что вы можете сказать обо всем этом?
- Ничего, государыня, - ответил Габриэль.
- Ничего? - удивленно переспросила она.
- Ровно ничего.
- Как! Значит, вы соглашаетесь? Вы признаетесь?
- Я ни в чем не признаюсь, ни с чем не соглашаюсь.
- Значит, вы отрицаете?
- Я ничего не отрицаю. Я молчу.
У Марии Стюарт вырвался жест одобрения, король с жадностью смотрел и вслушивался в этот необычный допрос, герцог де Гиз стоял молча и неподвижно.
Екатерина заговорила еще язвительнее:

Предыдущая страница 28 Следующая страница


29 Александр Дюма

- Будьте осторожны! Было бы лучше для вас, если бы вы отрицали или оправдывались! Примите к сведению: господин де Монморанси утверждает, что ему известно о ваших счетах с королем, о вашей личной к нему неприязни. Мы можем привлечь его в качестве свидетеля!
- А господин де Монморанси не говорил случайно, какие именно счеты?
- Не говорил, но несомненно скажет!
- Так пусть говорит, если осмелится, - спокойно усмехнулся Габриэль.
- А вы говорить отказываетесь?
- Отказываюсь.
- А что, если мы при помощи пытки нарушим ваше столь гордое молчание?
- Не думаю, государыня!
- Вы ставите свою жизнь под угрозу, предупреждаю!
- Я не стану ее защищать, она мне не нужна.
- Вы так решили? И больше ни слова?
- Ни слова, - склонил голову Габриэль. В эту минуту Мария Стюарт, движимая участием к обвиняемому, порывисто воскликнула.
- Как это хорошо, как хорошо! Сколько благородства, сколько величия в этом молчании! Настоящий рыцарь! Он даже не отвергает подозрений! О, такое молчание говорит больше, чем все оправдания!
Екатерина смерила юную королеву суровым, гневным взглядом, но это не остановило Марию:
- Возможно, я ошибаюсь, но... Я говорю то, что думаю! Я не могу скрывать свои чувства. Моя политика - это мое сердце! И оно говорит мне, что граф де Монтгомери не мог с холодным расчетом пойти на такое преступление, что он явился слепым орудием судьбы, что он считает себя выше подозрений и не нуждается ни в каком оправдании! Разве не так?
- О, государыня, как я вам благодарен! - вырвалось у Габриэля. - Вы сказали правду!
- Я это знаю! - ответила Мария.
- Будет ли конец этому ребячеству? - крикнула разъяренная Екатерина.
- Нет, государыня! - возразила Мария Стюарт. - Нет! Мы уже покончили с ребячеством, но мы, слава богу, еще молоды, у нас все впереди. Не правда ли, государь? - грациозно обернулась она к своему молодому супругу.
Король ничего не ответил и только прикоснулся губами к руке, которую протянула ему Мария.
Наконец Екатерина не сдержалась. До сих пор она видела в короле только сына, чуть ли не ребенка; более того, она была уверена в поддержке герцога де Гиза: ведь за все это время он не проронил ни звука. Поэтому в ответ на последние насмешливые слова Марии она выплеснула наружу всю свою затаенную злобу:
- Так вот оно что! Я говорю о праве, а надо мной издеваются! Я требую - имея все основания - хотя бы допросить убийцу Генриха Второго, а его оправдывают да еще и восхваляют! Хорошо! Если дело так пошло, то я сама открыто выступлю как обвинитель графа де Монтгомери! Откажет ли государь в правосудии своей матери? Пусть допросят коннетабля, если надо! Пусть допросят госпожу де Пуатье! И да откроется истина! Так или иначе, но предательское убийство короля на глазах у всего народа будет отомщено!
Во время этой яростной речи грустная, отрешенная усмешка блуждала на губах Габриэля.
Он вспоминал два последних стиха Нострадамова гороскопа:
Полюбит его и его же убьет
любовь короля!..
Ну что ж! Предсказание до сих пор было точным - и оно сбудется до конца! Екатерина добьется осуждения и гибели того, кого она некогда полюбила. Этого Габриэль ждал, и к этому он был готов.
Между тем Екатерина, рассудив, что зашла слишком далеко, остановилась и любезно обратилась к герцогу де Гизу:
- Почему вы ничего не скажете, герцог? Ведь вы-то со мной согласны, не так ли?
- Нет, государыня, - медленно произнес герцог, - я с вами не согласен, потому-то я и молчу. Глухо и угрожающе Екатерина спросила:
- Как! И вы тоже? И вы против меня?
- Да, государыня, о чем сам глубоко сожалею, - ответил герцог де Гиз. - Однако вы же видели, когда речь шла о коннетабле и герцогине де Валантинуа, я всецело разделял ваши взгляды...
- Потому что они совпадали с вашими, - процедила Екатерина Медичи. - Я это вижу теперь, но уже поздно!
- Что же касается графа де Монтгомери, - преспокойно продолжал герцог, - то я никак не могу согласиться с вами. Мне думается, что невозможно налагать ответственность за несчастный случай на дворянина исключительной храбрости и благородства. Подобный процесс принес бы ему торжество, а его обвинителям - посрамление. И посему, а также по некоторым иным причинам я держусь того мнения, что нам надлежит принести извинения графу де Монтгомери за необдуманный арест и освободить его. Таково мое мнение.
- Превосходно! - захлебнулась злобным смехом Екатерина, круто повернувшись к королю: - Вот так мнение! Не совпадает ли оно случайно с вашим, сын мой?
Признательная улыбка Марии Стюарт, обращенная к герцогу де Гизу, была так выразительна, что у короля рассеялись все сомнения.
- Матушка, - сказал он, - я должен признаться, что придерживаюсь того же мнения, что и дядя.
- Предать память отца! - чуть ли не простонала Екатерина.
- Нет, государыня, я, напротив, ее берегу, - возразил Франциск II. Разве не сказал отец сейчас же после ранения, что Монтгомери здесь ни при чем?! И потом, в минуты своей агонии, он даже и не подумал отказаться от сказанных им слов! Разрешите уж мне, его сыну, повиноваться ему!
- Так! Значит, вы начинаете с презрения к священной воле вашей матери!
- Государыня, - перебил королеву герцог де Гиз, - разрешите вам напомнить ваши собственные слова: единая воля в государстве!
- Но я разумела, что воля министра не должна возвышаться над волей короля.
- Кстати, государыня, кто же может больше заботиться о короле, нежели я, его супруга? - вмешалась Мария Стюарт. - Вот я вместе с дядей и подаю ему совет: верить в честность, а не в предательство, когда речь идет о благороднейшем и храбрейшем из его верноподданных, и не позорить свое царствование беззаконием!
- И к таким увещаниям вы прислушиваетесь? - обратилась королева к сыну.
- Я прислушиваюсь к голосу моей совести, - отвечал молодой король с такой твердостью, которой от него никто не ожидал.
- Это ваше последнее слово, Франциск? Тогда берегитесь! Если вы отказываете вашей матери при первом ее обращении к вам и проявляете слишком уж полную независимость, тогда можете управлять страной без меня, с вашими верными министрами! Мне нет больше дела ни до короля, ни до королевства, я покидаю вас! Подумайте, подумайте хорошенько над этим!
- Мы горько бы оплакивали такую потерю, но сумели бы с ней примириться! - шепнула Мария королю.
И тот, влюбленный в нее до безрассудства, повторил вслед за ней:
- Мы горько бы оплакивали такую потерю, но сумели бы с ней примириться.
- Хорошо же! - только и могла сказать Екатерина и добавила, кивнув в сторону Габриэля: - А этого я еще рано или поздно найду.
- Я это знаю, государыня, - почтительно ответил ей молодой человек, думая о гороскопе.
Но Екатерина уже не слыхала его. Налитыми кровью глазами она взглянула на молодую королевскую чету, на герцога де Гиза и, ничего не сказав, вышла из залы.

Глава XVI. Гиз И Колиньи

После ухода Екатерины наступило долгое молчание. Молодой король, казалось, сам был поражен своею смелостью. Мария, опасаясь за свое счастье, со страхом вспоминала последний угрожающий взгляд королевы.
Один только герцог де Гиз был счастлив, радуясь, что так быстро избавился от своевластной и опасной союзницы.
Тогда Габриэль, виновник всех этих тревог, заговорил первым:
- Ваше величество, я вам крайне признателен за великодушное отношение к несчастному, от которого отвернулось даже небо. Но поверьте: моя жизнь уже никому не нужна, в том числе и мне самому. Настолько не нужна, что я даже не хотел спорить с королевой...
- Вы не правы, Габриэль, - возразил ему герцог де Гиз, - вся ваша жизнь полна славных дел в прошлом, она будет полна ими и в будущем. У вас есть та стремительность, которая нужна всякому государственному человеку, а у наших деятелей именно ее и не хватает.
К этим словам присоединился нежный, утешающий голосок Марии Стюарт:
- И потом, вы, господин де Монтгомери, так великодушны и благородны!
- Таким образом, - заключил Франциск II, - ваши прежние заслуги позволяют мне рассчитывать на вас и в дальнейшем. Я не хочу, чтобы мы под влиянием тяжкой скорби лишили родину такого защитника, в котором верность сочетается с доблестью.
Габриэль с каким-то печальным удивлением впитывал в себя эти слова надежды и одобрения. Он медленно переводил затуманенный взор с одного на другого и, казалось, о чем-то мучительно думал.
- Хорошо! - наконец сказал он. - Эта столь неожиданная доброта, которую вы все проявили ко мне, потрясла меня до глубины души. Теперь моя жизнь, которую вы мне, так сказать, подарили, принадлежит только вам! Я отрекаюсь от собственной свободы. Во имя тех, кому я верю, я готов делать все, что угодно! Моя шпага, моя кровь, моя жизнь - все, что я имею, я отдаю вам.
Пылкая самоотверженность молодого графа произвела на них неизгладимое впечатление: у Марии на глазах навернулись слезы, король поздравлял себя с тем, что, выдержав характер, спас такое признательное сердце; ну, а герцог-то знал лучше, чем другие, на что способен Габриэль в своей жажде подвига и самопожертвования.
- Да, друг мой, - сказал он ему, - скоро вы мне понадобитесь. Настанет день, когда во имя Франции и короля я пущу в ход вашу честную шпагу.
- Она к вашим услугам в любую минуту.
- Оставьте ее пока в ножнах, - засмеялся герцог. - Войны и распри, как видите, поутихли. Отдохните и вы, Габриэль, а заодно пусть уляжется нездоровый интерес вокруг вашего имени. А когда ваша печальная известность несколько позабудется, то через год или два я испрошу у короля для вас ту же должность гвардии капитана, которой вы так же достойны, как и прежде.
- Разве я ищу почестей, ваша светлость? - возразил Габриэль. - Я ищу случая принести пользу королю и Франции, случая ринуться в бой и достойно там умереть!
- Вы слишком торопитесь, - усмехнулся герцог. - Скажите лучше, что, если король вас призовет, вы откликнетесь немедленно.
- Где бы я ни был, я тотчас же предстану перед королем, ваша светлость!
- Очень хорошо, больше от вас ничего и не требуется.
- А я со своей стороны, - добавил Франциск II, - благодарю вас за это обещание и постараюсь, чтобы вы о нем не пожалели.
- И помните, - заметила Мария Стюарт, - что в наших глазах вы будете таким другом, от которого ничего не скрывают и которому ни в чем не отказывают.
Растроганный Габриэль низко поклонился и почтительно прикоснулся губами к руке, которую ему протянула королева.
Потом он пожал руку герцогу и после милостивого кивка короля удалился.
Дома Габриэль застал у себя адмирала Колиньи. Он пришел проведать своего сен-кантенского соратника, и, когда Алоиза сообщила ему, что ее хозяина утром препроводили в Лувр, Колиньи решил дождаться его возвращения, чтобы успокоить и кормилицу, а заодно и самого себя.
Увидев Габриэля, он обрадовался и принялся расспрашивать обо всем случившемся.
Габриэль, опустив подробности, сказал только, что после его разъяснения обстоятельств горестной кончины Генриха II его отпустили с миром.
- Иначе и быть не могло! - заметил адмирал. - Все благородное сословие Франции восстало бы против нелепого подозрения, которое запятнало бы достойнейшего его представителя.
- Не будем говорить об этом, - нахмурился Габриэль. - Я рад вас видеть, адмирал. Должен сказать, что ваши речи, рассуждения метра Парэ, писания и мои собственные размышления убедили меня в правоте вашего дела. Итак, я с вами!
- Добрая и весьма своевременная весть! - одобрительно подхватил адмирал.
- Но в то же время я думаю, что в ваших же интересах держать мое обращение в тайне. Только что герцог де Гиз говорил мне, что лучше избегать всякого шума вокруг моего имени. Тем более, что эта отсрочка совпадает с новыми обязанностями, которые мне предстоят.
- Но как бы мы гордились, если бы открыто признали вас своим!
- И все-таки от этого - хотя бы на время - следует отказаться. Я могу только поклясться вам, что считаю себя одним из ваших братьев по духу.
- Прекрасно! Позвольте мне оповестить вождей движения о блестящей победе наших идей.
- Не возражаю, - отозвался Габриэль.
- Принц Конде, Ла Реноди, барон де Кастельно уже знают о вас, и все воздают должное вашей доблести, - заявил адмирал. - Еще до того, как вы окончательно примкнули к нам, мы видели в вас союзника исключительных достоинств и нерушимой честности. Потому-то мы и постановили не держать ничего в тайне от вас. Вы будете наравне со всеми руководителями посвящены во все наши планы. При этом вы совершенно свободны, связаны только мы...
- Такое доверие... - начал Габриэль. Но адмирал перебил его:
- Оно обязывает вас только к сохранению тайны. Для начала знайте одно: планы, с которыми вы ознакомились на собрании в доме на площади Мобер и которые тогда были признаны преждевременными, сейчас вполне осуществимы. Юный король слаб, Гизы наглеют, новые гонения уже не скрывают, все это побуждает нас к решительным действиям, и мы начнем...
Но тут Габриэль не дал ему договорить:
- Простите, я говорил, что я ваш, но только в известных пределах. И дабы прервать вашу дальнейшую откровенность, считаю своим долгом заявить, что признаю Реформацию только как религиозное движение, но не как политическую партию, и посему не могу ввязываться в события, носящие чисто политический характер. Франциск Второй, Мария Стюарт и сам герцог де Гиз только что отнеслись ко мне с присущим им великодушием и благородством. Я не могу не оправдать их доверие. Позвольте мне ограничиться лишь идейной стороной вашего учения и воздержаться от действий. Я могу открыто примкнуть к вам когда угодно, но сохраняя при этом независимость моей шпаги.
С минуту поразмыслив, Колиньи произнес:
- Мои слова, Габриэль, не были праздными словами: вы совершенно свободны... Идите своей дорогой, если вам так по сердцу; действуйте без нас или совсем бездействуйте. Мы не ждем от вас никакого отчета. Мы знаем, - подчеркнул он, - что иной раз вы умеете обходиться без союзников и без советчиков.
- Что вы хотите этим сказать? - удивился Габриэль.
- Я все понял, - ответил адмирал. - В данное время вы не можете участвовать в наших действиях, направленных против королевской власти. Будь по-вашему! Мы ограничимся тем, что будем вас ставить в известность о наших планах и переменах. Следовать ли за нами или оставаться в стороне - это ваше личное дело. Вам дадут знать, письмом или через гонца, когда и для чего вы нам понадобитесь, и вы поступите, как найдете нужным. Так решили в отношении вас руководители движения. Такие условия вы, думается, принять можете.
- Я их принимаю и благодарю вас, - ответил Габриэль.
И они расстались.

Глава XVII. Донесения И Доносы

Прошло время. В жизни героев нашего рассказа, как и в жизни Франции, мало что изменилось. Но тем не менее назревали грозные события.
Итак, вечером 25 февраля 1560 года господин де Брагелонн, начальник тайной полиции, небрежно раскинувшись в кресле, слушал доклад одного из своих секретарей, по имени Арпион.
"Сегодняшнего числа известный вор Жилль Роз был задержан в большом дворцовом зале в тот момент, когда срезал золотую цепь у каноника Священной капеллы... "
- У каноника Священной капеллы! Вы только подумайте! - воскликнул господин де Брагелонн.
- Какое кощунство! - сказал метр Арпион.
- А какая ловкость! - заметил начальник полиции. - Какая ловкость! Ведь каноник сам малый не промах. Попозже я вам скажу, метр Арпион, как мы разделаемся с этим прохвостом. Дальше.
Метр Арпион продолжал:
- "Господа уполномоченные от Сорбонны, явившиеся к принцессе Конде с предложением отказаться от вкушения мясной пищи на время великого поста, были приняты господином де Сешеллем, каковой встретил их с великим глумлением и заявил, что они ему нужны, как прыщ под носом".
- А вот это посерьезней, - поднялся с кресла начальник полиции. - Отказаться от поста и оскорбить членов Сорбоннского университета! Это значительно отягчит ваш счет, госпожа Конде, когда мы начнем подводить итоги! Арпион, это все?
- На сегодня, слава богу, все. Но ваша милость еще не сказала, как быть с Жиллем Роз.
- Отберите в тюрьме еще несколько ловких мошенников, и пусть они во главе с ним отправятся в Блуа; там предстоит большой праздник и, может быть, им удастся потешить короля своими уловками и проделками.
- Но если они по-настоящему своруют?
- Тогда их повесят!
В этот момент явился привратник и доложил:
- Его милость Великий инквизитор веры!
Метр Арпион не стал дожидаться, когда ему прикажут удалиться. Он поклонился и вышел. Вошедший был особой поистине важной и устрашающей.
К обычному званию доктора Сорбонны и каноника Нуайонского он присовокупил звание Великого инквизитора по вопросам веры всей Франции. Для того чтобы имя его было столь же выразительно, как титул, он велел себя называть Демошарэс, хотя звали его попросту Антуаном де Муши [64]. С тех пор в народе и стали звать шпионов мушарами.
- Ну и как, господин начальник полиции? - спросил Великий инквизитор.
- Ну и как, господин Великий инквизитор? - отозвался начальник полиции.
- Что новенького в Париже?
- Я как раз хотел у вас спросить то же самое.
- Это значит, что новостей нет, - тяжко вздохнул Демошарэс. - Трудные пришли времена! Ничего нет: ни заговоров, ни покушений. А эти гугеноты - они просто жалкие трусы! Мельчает ныне ваше ремесло, господин де Брагелонн!
- Ну нет! Правительства меняются, полиция остается.
- Однако, - горестно возразил господин де Муши, - посудите сами, чего мы достигли в результате вооруженного налета на этих протестантов на улице Марэ. Мы ведь были уверены, что во время вечерней трапезы они вместо пасхального барашка едят окорок - так, по крайней мере, явствовало из ваших донесений. И в итоге мы имели всего лишь одну несчастную фаршированную индейку! Много ли чести от этого вашего учреждения?
- Всякое бывает, - ответил задетый за живое де Брагелонн. - Вам не больше нашего повезло в деле Трульяра, что жил на площади Мобер. Вы ведь собирались доказать, что Трульяр после омерзительной оргии отдал двух своих дочерей на позор своим единоверцам, а ваши свидетели, которым мы здорово заплатили - ай-ай-ай!.. - отрекаются и вас же уличают во лжи!
- Изменники! - пробормотал де Муши.
- Чистая неудача, господин Великий инквизитор, чистая неудача! - не без удовольствия поддел его господин де Брагелонн.
- Но неудача эта произошла только по вашей вине! - вспылил Демошарэс.
- Как вы говорите? По моей вине? - переспросил ошарашенный начальник полиции.
- Несомненно! Вы слишком много обращаете внимания на всякие там донесения свидетелей и на прочие пустяки! Что нам за дело до их вранья и отговорок? Надо было продолжать как ни в чем не бывало и в конце концов обвинить этих изуверов!
- Как так? Без доказательств?
- Конечно! Обвинить и осудить!
- Без состава преступления?
- Конечно! Осудить и всех повесить!
- Без суда?
- Подумаешь, без суда! Вам непременно подай суд, преступление, доказательства! Велика ли заслуга повесить того, кого стоит повесить!
- Но это же вызовет к нам жгучую ненависть!
- Вот этих именно слов от вас я и ждал! - радостно вскинулся Демошарэс. - В этом-то и кроется суть моей системы! Запомните, милостивый государь: для того чтобы пожинать преступления, должно сперва их посеять. Недаром гонения - это сила!
- Мне кажется, - заметил начальник полиции, - что с начала нынешнего царствования мы только и делаем, что занимаемся всякого рода гонениями. При желании вся эта почтенная публика могла бы давным-давно возмутиться!
- Неужели? Отчего же? - иронически спросил Великий инквизитор.
- А вы подсчитайте, сколько обысков, налетов и грабежей было каждый день в домах ни в чем не повинных гугенотов!
- А, все это я знаю, и все это ерунда! - усмехнулся Демошарэс. - Полюбуйтесь, с каким стоическим терпением они выносят эти неприятности.
- А то, что Анн Дюбур, племянник канцлера, два месяца назад был сожжен на Гревской площади, - это тоже ерунда?
- Не бог весть что! Да и к чему привела эта казнь? Убили одного из судей, кокнули президента Минара [65], затеяли какой-то, с позволенья сказать, заговор, от которого и следов не осталось. Стоило из-за этого поднимать такой шум!
- А последний указ? - спросил господин де Брагелонн. - Ведь он направлен не только против гугенотов, но и против всего высшего сословия Франции!
- Вы имеете в виду указ об отмене пенсий?
- Да нет же! О том, что всем просителям любых рангов велено покинуть двор в двадцать четыре часа, а не то их повесят! Ну, знаете, когда веревкой грозят и знати и черни - это уж слишком. Бунта не миновать!
- Да, мера довольно крутая, - самодовольно улыбнулся Демошарэс. - Подумать только, лет пятьдесят назад от такого указа возмутилось бы все дворянство страны, а ныне, сами видите, пошуметь пошумели, но за дело не взялись. Ни один не пошевелился!
- Вот тут-то вы и ошибаетесь. - Де Брагелонн понизил голос. - Если в Париже не шевелятся, то в провинции понемногу раскачиваются.
Де Муши оживился:
- Ба! Есть сведения?
- Пока еще нет, но жду с минуты на минуту.
- А откуда?
- С Луары!
- У вас там есть осведомители?
- Есть только один, но основательный.
- Только один! Это ненадежно!
- Но лучше иметь одного хорошего и хорошо ему платить, нежели оплачивать двадцать туполобых мошенников.
- Но кто вам ручается за него?
- Во-первых, его голова, а потом - его немалые прежние заслуги.
- Все равно это рискованно, - повторил Демошарэс. Метр Арпион, только что вошедший в комнату, подошел к своему начальнику и что-то прошептал ему на ухо. Де Брагелонн возликовал:
- Вот, вот, оно самое! Арпион, немедленно ведите сюда Линьера!
Арпион поклонился и вышел.
- Вот об этом Линьере я и говорил вам, - сказал Брагелонн, потирая руки. - Вы его сейчас услышите! Он только что приехал из Нанта. У нас с вами нет секретов друг от друга, так что я буду рад вам доказать, что мой способ лучше всякого другого.
Метр Арпион впустил господина Линьера.
Это был маленький, тщедушный чернявый человечек, с которым мы уже встречались на собрании протестантов в доме на площади Мобер, тот самый, что потрясал республиканской медалью и говорил о подкошенных лилиях и низложенных монархах.

Глава XVIII. Шпион

Линьер, войдя в кабинет, сначала бросил холодный и недоверчивый взгляд на Демошарэса, потом поклонился господину де Брагелонну и застыл на месте, ожидая вопросов.
- Рад вас видеть, господин Линьер, - так начал де Брагелонн. - В присутствии Великого инквизитора вы можете говорить без всякой опаски.
- О, конечно! - воскликнул Линьер. - Если бы я знал, что стою перед достославным Демошарэсом, я бы не выказал никакого колебания.
Тонкая лесть шпиона была принята де Муши, он одобрительно кивнул головой и произнес:
- Прекрасно!
- Итак, рассказывайте, господин Линьер! И поскорей! - приказал начальник полиции.
- Разве вам еще неизвестно, что случилось на предпоследнем собрании протестантов в Ла Фержэ? - осторожно спросил Линьер.
- Я кое-что слышал, но не знаю подробностей, - отозвался Демошарэс.
- Тогда, если позволите, я изложу в двух словах все, что мне удалось разузнать о важных событиях за последние дни.
Господин де Брагелонн поощрительно кивнул. Эта маленькая непредвиденная задержка хотя и тормозила собственное его нетерпение, в то же время давала ему возможность блеснуть перед Великим инквизитором редкими способностями, а также и необычным красноречием своего агента.
Линьер же, понимая, что держит своеобразный экзамен, постарался быть на высоте и был действительно великолепен. Он сказал:
- Первое собрание в Ла Фержэ особенной важности не представляло. Говорили по большей части сущую чепуху, и, когда я предложил низложить его величество и установить конституцию на манер швейцарских кантонов, мне в ответ раздавалась оскорбительная брань. Единственное, до чего договорились, так это обратиться к королю с просьбой прекратить гонения на протестантов, дать отставку Гизам, поставить министрами принцев крови и немедленно созвать Генеральные штаты! Простая петиция - жалкий результат! Затем стали намечать руководителей. Пока речь шла о второстепенных вожаках на отдельных участках, все шло гладко. Затруднения возникли лишь тогда, когда нужно было выбрать руководителя всего заговора. Господин Колиньи и принц Конде прислали сказать, что отказываются от опасной чести, которую им предлагают. По их мнению, лучше использовать для этой цели менее знатного гугенота. Тогда, видите ли, легче будет придать всей этой затее характер народного движения! Хорошенький предлог для глупцов! Но для них этого было достаточно, и после долгих препирательств они наконец выбрали Ла Реноди.
- Ла Реноди! - повторил Демошарэс. - Он действительно один из ярых вожаков этих изуверов! Я его знаю, он человек крепкий и решительный.
- Так вот он-то и будет Каталиной! [66]
- Ну-ну, вы несколько преувеличиваете! - усмехнулся де Брагелонн.
- Вот увидите, как я преувеличиваю, - ответил шпион. - Теперь перейдем ко второму собранию, что имело место в Нанте пятого февраля.
- Ага! - одновременно вскрикнули Демошарэс и Брагелонн и с жадным любопытством придвинулись к Линьеру.
- На этот раз дело не ограничилось разговорами, - с важным видом заявил Линьер. - Теперь слушайте. Но, может быть, опустить подробности и сразу перейти к выводам?
Негодяй хотел всецело овладеть вниманием этих двух высокопоставленных особ и нарочно медлил.
- Факты, факты! - нетерпеливо выкрикнул начальник полиции.
- Вот они. После нескольких малоинтересных выступлений взял слово Ла Реноди и сказал следующее: "В прошлом году, когда королева шотландская повелела предать священнослужителей суду в Стерлинге, все прихожане поехали вслед за ними в этот город; несмотря на то, что они были совершенно безоружны, их грозный марш испугал правительницу, и она отменила суд. Я предлагаю сделать то же самое и во Франции! Все верующие пусть направятся в Блуа, где пребывает король, и представят ему петицию, в которой они просят отменить эдикты о гонениях и разрешить свободу вероисповедания... ".
- Все одно и то же! - разочарованно прервал его Демошарэс. - Почтительно-благочестивые изъявления, от которых уже тошнит! Петиция! Возражения! И это устрашающие новости, которые вы нам обещали, метр Линьер?
- Погодите, погодите, - осклабился Линьер. - Вы сами понимаете, что эти безобидные предложения Ла Реноди возмутили меня не меньше, а пожалуй, и больше, чем вас. "Чего можно добиться такими ничтожными начинаниями?" - спросил я его. Прочие еретики высказывались в таком же духе. Тогда Ла Реноди пришел в экстаз, раскрыл свои карты и разъяснил гугенотам, какой дерзкий план сокрыт под видимостью смиренных предложений.
- Посмотрим, что за план, - заметил Демошарэс тоном человека, который заранее ничему не удивляется.
- Полагаю, он стоит того, чтоб его пресечь! - ответил Линьер. - Толпа жалких и безоружных просителей отвлечет внимание короля, а в это время пятьсот всадников и тысяча пеших знатных еретиков под командой тридцати лучших военачальников обложат со всех сторон дороги к Блуа, ворвутся в город, похитят короля, королеву-мать и герцога де Гиза, предадут их суду, а власть передадут в руки принцев крови, с тем чтобы предложить Генеральным штатам определить подходящую форму правления... Вот вам и заговор, господа! Что вы скажете о нем?
Он остановился, ликуя. Великий инквизитор и начальник полиции с тревогой переглянулись.
Наконец Демошарэс воскликнул:
- Клянусь обедней, это здорово! Все, что затеяли эти несчастные еретики, обернется против них же самих, и они попадут в яму, которую вырыли другому. Бьюсь об заклад, кардинал будет в восторге! Дорого бы дал он за то, чтобы одним ударом покончить со всеми своими врагами!
- Так пусть господь ниспошлет ему такой восторг! - пожелал господин де Брагелонн.
Линьер в его глазах становился человеком почтенным, человеком ценным и просто незаменимым. И он обратился к нему так:
- Вы, господин маркиз (негодяй и в самом деле был маркизом), действительно оказали государю и государству величайшую услугу. Вы будете достойно вознаграждены, не сомневайтесь!
- О да, - подтвердил Демошарэс, - вы заслужили большую свечу и мое глубокое уважение. И вы тоже, господин де Брагелонн, примите мои поздравления, вы умеете выбирать людей для работы! Ах, господин де Линьер, вы вправе рассчитывать на наилучшее мое отношение к вам!
- Как приятна такая награда за подобную малость! - скромно поклонился Линьер.
- Вы же знаете, что неблагодарность нам несвойственна, - заметил начальник полиции. - Но, однако, вы еще не все сказали. Какой назначен срок? Где состоится встреча?
- Встреча назначена на пятнадцатое марта в Блуа.
- Пятнадцатое марта! У нас и двадцати дней не наберется! А кардинал как раз в Блуа! В нашем распоряжении всего двое суток, чтобы предупредить и получить от него необходимые указания. Какая ответственность!
- А какой триумф! - прибавил Демошарэс.
- А не известны ли вам, дорогой господин де Линьер, имена главарей? - спросил начальник полиции.
- Все записаны, - ответил Линьер.
- Вы единственный человек в своем роде! - с восторгом взревел Демошарэс. - Такие люди мирят меня с человечеством!

Предыдущая страница 29 Следующая страница


Две Дианы 30

Линьер распорол подкладку своего камзола, вытащил оттуда бумажку, развернул ее и внятно прочитал:
Список главарей и названия провинций, коими они должны руководить:
Кастельно де Шалосс - Гасконь.
Дюмениль - Перигор.
Коквиль - Пикардия.
Де Феррьер-Малиньи - Иль де Франс и Шампань.
Шатовье - Прованс...
И так далее. Вы прочтете и разметите этот список на досуге, - сказал Линьер, вручая начальнику полиции прейскурант измены.
- Да ведь это же заранее обдуманная гражданская война! - изумился де Брагелонн. А Линьер добавил:
- И притом учтите, что в то время, как их шайки пойдут на Блуа, другие главари в каждой провинции будут подавлять малейшее волнение в пользу Гизов.
Демошарэс злорадно потирал руки:
- Вот это здорово! Мы их всех поймаем в одну сеть!.. Почему у вас, господин де Брагелонн, такой растерянный вид?
- Но посудите сами, времени у нас в обрез, - заволновался начальник полиции. - Нет, дорогой мой Линьер, мне совсем не хочется вас упрекать, но вы могли бы предупредить меня и пораньше!
- Как же я мог? Ла Реноди надавал мне кучу поручений от Нанта до Парижа. Если бы я пренебрег ими, я бы навлек на себя подозрения.
- Все правильно! - согласился де Брагелонн. - И вообще не к чему говорить о том, что сделано, поговорим лучше о том, что нужно сделать. Вы нам ничего не сказали о принце Конде. Разве его не было в Нанте?
- Был. Но перед принятием решения он захотел повидать Шодье и английского посла и якобы с этой целью направился в Париж вместе с Ла Реноди.
- Он едет в Париж? И Ла Реноди тоже?
- Конечно. Они, должно быть, уже прибыли...
- И где остановились?
- Вот этого я не знаю. Я спрашивал ненароком, где можно найти вождя, если он вдруг мне понадобится, но получил какой-то неопределенный ответ.
- Досадно, что и говорить! - огорчился де Брагелонн.
В эту минуту с таинственным видом в кабинет снова прошмыгнул метр Арпион.
- Что там еще, Арпион? - рассердился де Брагелонн. - Ведь вы же знаете, черт возьми, что мы заняты важным делом!
- Я бы не посмел войти, если бы не другое, такое же важное дело!
- Ну говорите же, да поскорее! Тут все свои.
- Некто по имени Пьер Дезавенель... - начал было Арпион.
Но тут все трое - де Брагелонн, Демошарэс и Линьер - выпалили в один голос:
- Пьер Дезавенель?!
- Это тот самый адвокат с улицы Мармузе, у которого вечно останавливаются заезжие протестанты, - заметил Демошарэс.
- И за домом которого я давненько слежу! - подхватил де Брагелонн. - Однако адвокатишко осторожен и всегда вывертывается. Что ему нужно, Арпион?
- Немедленно поговорить с вами. У него очень испуганный вид.
- Хм!.. Что он может знать? - пренебрежительно хмыкнул честолюбивый Линьер. - Ведь он же порядочный человек!
- Надо убедиться, надо убедиться, - протянул Великий инквизитор.
- Арпион, - приказал де Брагелонн, - впустите этого человека.
- Сию минуту, ваша милость, - отозвался Арпион.
- Прошу простить, дорогой маркиз, - обратился де Брагелонн к Линьеру, - Дезавенель вас знает, и нет никакой необходимости, чтобы он знал о наших взаимоотношениях. Сделайте одолжение, пройдите на время в комнату Арпиона. Когда мы окончим, я вас позову. Ну, а вас, господин Великий инквизитор, я прошу остаться. Ваше присутствие пойдет только на пользу.
- Пусть так, я останусь, - удовлетворенно кивнул головой Демошарэс.
- Между прочим, учтите, - заметил Линьер, - невелик вам прок от этого Дезавенеля. Тупая башка! Честная запуганная душонка! Он ничего не стоит, ничего не стоит!
- Посмотрим... Но идите, идите, милейший Линьер...
Едва Линьер скрылся за дверью, как в комнату вошел бледный, трясущийся человек.
То был адвокат Пьер Дезавенель, которого мы видели на том же тайном собрании на площади Мобер и помним, каким успехом сопровождалось его мужественно-осторожное выступление.

Глава XIX. Доносчик

Дезавенель чуть ли не до земли поклонился Демошарэсу и де Брагелонну и спросил дрожащим голосом:
- Если не ошибаюсь, господин начальник полиции?
- А также и господин Великий инквизитор веры, - прибавил де Брагелонн, указывая на де Муши.
Дезавенель побледнел еще больше.
- Господи Иисусе, - воскликнул он, - перед вами, господа, стоит великий, величайший грешник! Могу ли я рассчитывать на пощаду? Может ли чистосердечное признание облегчить мои преступления?
Господин де Брагелонн сразу понял, с кем имеет дело.
- Мало признаться, - сурово сказал он, - надо еще и искупить свои грехи!
- Я сделаю все, что в моих силах, ваша милость!
- Для этого нужно оказать нам какую-либо услугу, сообщить нам какие-нибудь ценные сведения...
- Я постараюсь... сообщить... - сдавленным голосом произнес адвокат.
- Это будет трудновато, поскольку мы знаем все, - небрежно заметил де Брагелонн.
- Как! Что вы знаете?
- Все! Я должен вас предупредить: в вашем положении нельзя быть уверенным, что запоздалое раскаяние спасет вашу голову.
- Мою голову! Боже мой! Но если я пришел сам...
- Поздно! - Де Брагелонн был непреклонен. - Все, что вы можете нам поведать, наперед известно.
- Вполне возможно, но все-таки позвольте спросить, что именно вы знаете?
Но тут раздался громыхающий голос Демошарэса:
- Прежде всего то, что вы один из заклятых еретиков!
- Увы, такова истина! - захныкал Дезавенель. - Я принял эту веру, а зачем, сам не знаю. Но я отрекусь, ваша милость, если вы меня пощадите!
Демошарэс продолжал:
- Это еще не все. Вы у себя скрываете гугенотов!
- Но пока у меня не нашли никого! - сказал адвокат.
- Конечно, - заметил де Брагелонн, - потому что в вашем доме есть какой-нибудь чулан, подземелье или просто тайный выход на улицу. Но в один прекрасный день мы разрушим ваш дом до основания, и уж тогда-то все ваши тайники сразу обнаружатся.
- Я вам сам все покажу. Я действительно иной раз принимал и держал у себя этих проклятых протестантов. Они хорошо платят за постой, а судебные дела дают очень мало. Но этого больше не будет, клянусь!
- Кроме того, - продолжал Демошарэс, - вы неоднократно выступали на протестантских сборищах.
- В качестве адвоката, - жалобно простонал Дезавенель. - И притом всегда призывал к умеренности. Это вы должны знать, если знаете все.
И наконец, подняв глаза на зловещих собеседников, он добавил:
- Но в то же время я замечаю, что вы знаете далеко не все...
- Ошибаетесь, любезнейший, - произнес начальник полиции, - и сейчас мы вам докажем обратное!
Демошарэс хотел было остановить его, но тот возразил ему:
- Я вас понимаю, господин Великий инквизитор, но какой смысл скрывать наши карты перед этим человеком? Ведь он все равно не скоро отсюда выйдет!
- Как! Я отсюда не выйду? - ужаснулся Пьер Дезавенель.
- Уж не думаете ли вы, - спокойно объяснил ему де Брагелонн, - что, побывав здесь и кое-что пронюхав о наших делах, вы поспешите обратно к своим друзьям с доносом? Так не будет, любезнейший, с этого момента вы арестованы.
- Арестован?! - переспросил Дезавенель.
Сначала он был совершенно убит, но, поразмыслив, примирился со своей участью. В самой его подлости крылась какая-то отчаянность.
- Ну что ж, может быть, это и к лучшему, - покорно вздохнул Дезавенель. - Здесь я в большей безопасности, нежели у себя дома. И если уж вы меня, господин начальник полиции, оставляете тут, не сочтите за труд ответить мне на некоторые поучительнейшие вопросы. Мне все-таки думается, что я смогу проявить свои благочестие и благонамеренность каким-нибудь достойным разоблачением.
- Гм... сомневаюсь! - буркнул де Брагелонн.
- Известно ли вам, ваша милость, о последних собраниях гугенотов?
- Это вы насчет Нанта?
- А, это вам уже известно! Хорошо... Но что же там происходило?
- Вы намекаете на состряпанный заговор?
- Да. Этот заговор...
- ...заключался в том, чтобы похитить короля, заменить братьев Гизов бурбонскими принцами, созвать Генеральные штаты и так далее. Все это старая песня, милейший господин Дезавенель, и тянется она с пятого февраля.
- А заговорщики думают, что все хранится в тайне! - вскричал адвокат. - Они пропали! И я тоже! Вам, конечно, известны имена главарей?
- Вот, посмотрите, в этом списке все имена...
- Господи боже мой! До чего же ловка полиция, до чего безумны заговорщики! - снова завопил адвокат. - Неужели я все-таки ничего вам не поведаю? Насчет принца Конде и Ла Реноди?.. Известно ли вам, где они?
- В Париже.
- Ужасно! Еще одно слово, сделайте милость! Если в Париже, то где именно?
Господин де Брагелонн ответил не сразу и пронизывающим взглядом впился в глаза Дезавенелю.
Тот, с трудом переводя дыхание, повторил вопрос:
- Известно ли вам, где именно находятся принц Конде и Ла Реноди?
- Мы найдем их без труда.
- Но вы еще не нашли их! - возликовал Дезавенель. - Слава тебе, господи! Я еще могу заслужить прощение! Я один знаю, где они, ваша милость!
В глазах у Демошарэса вспыхнул жадный огонек, начальник же полиции казался равнодушным.
- Где же они? - спросил он.
- У меня, господа, у меня, - с гордостью заявил адвокат.
- Я это знал, - спокойно заметил де Брагелонн.
- Как, знали? - побледнел Дезавенель.
- Конечно! Я просто хотел вас испытать, проверить вашу порядочность. А теперь я вами доволен! Но все-таки ваш случай крайне серьезен. Ведь вы давали приют таким закоренелым преступникам!
- Вы так же преступны, как и они, - поучительно изрек Демошарэс.
- Ох, и не говорите, ваша милость! - заохал Дезавенель. - Когда принц Конде и господин Ла Реноди явились ко мне в начале недели, я знал, что имею дело с протестантами, но не с заговорщиками. Заговоры и заговорщики мне ненавистны. Они мне тогда ничего не сказали, но когда я узнал об их страшных планах, то перестал спать и есть. А если ночью удается иногда задремать, то снятся всякие трибуналы, эшафоты, палачи... Я просыпаюсь в холодном поту и начинаю гадать, что со мной может случиться.
- Что с вами может случиться? - переспросил господин де Брагелонн. - Первым делом - тюрьма...
- Затем пытка, - подхватил Демошарэс.
- А там, возможно, и виселица, - продолжил начальник полиции.
- Может быть, и костер, - допустил Великий инквизитор.
- Не исключается и колесование, - для вящего эффекта присовокупил господин де Брагелонн.
- Тюрьма! Пытка! Виселица! Костер! Колесование!.. - то и дело восклицал метр Дезавенель с таким видом, будто уже испытывает обещанную ему муку.
- А как же? Вы адвокат, вам ли не знать законов! - заметил де Брагелонн.
- Мне ли не знать! - возопил Дезавенель. - Вот потому-то я и пришел к вам, господин начальник полиции.
- Так-то оно верней, - ответил тот. - И хоть от ваших признаний толку мало, мы все-таки учтем вашу добрую волю.
Он о чем-то посоветовался с де Муши, который, видимо, согласился с каким-то его предложением.
- Но прежде всего я прошу вас об одной милости, - взмолился Дезавенель, - не выдавайте меня моим бывшим... сообщникам... Если они угробили президента Минара, то и со мной могут сыграть такую же штуку.
- Мы сохраним вашу тайну, - заверил его де Брагелонн.
- Вы будете держать меня в тюрьме? - жалобно и покорно спросил адвокат.
- Нет, вы можете вернуться к себе домой.
- Домой? Ага... понимаю... Значит, вы арестуете моих постояльцев!
- Ни в коей мере. Они будут на свободе, как и вы.
- Даже так? - растерянно протянул Дезавенель.
- Слушайте и хорошенько запомните, что я скажу, - внушительно заговорил де Брагелонн. - Сейчас вы вернетесь домой, чтобы не возбуждать лишних подозрений, и ни слова не скажете своим постояльцам ни о своих страхах, ни об их тайнах. Ведите себя так, будто вы никогда не бывали в этом кабинете. Вы меня поняли? Ничему не противиться, ничему не удивляться. Так и поступайте.
- Это дело нехитрое, - заметил Дезавенель.
- Если же нам понадобятся дополнительные сведения, - добавил де Брагелонн, - мы пошлем к вам или пригласим вас сюда. Если будут обыскивать ваш дом, вы нам поможете.
- Уж коли я начал, так доведу до конца, - вздохнул Дезавенель.
- Вот и прекрасно! И последнее. Если по ходу событий нам станет ясно, что вы действительно точно повиновались нашим указаниям, вас пощадят. В противном же случае вас постигнет скорая и жестокая кара.
- Вас сожгут на медленном огне, клянусь богоматерью! - зловеще отозвался Демошарэс.
- Но все-таки... - попытался возразить трясущийся адвокат.
- Довольно! - остановил его де Брагелонн. - Вы слышали все. Запомните, и до свиданья.
И он отпустил его повелительным жестом. Воспрянувший духом и вместе с тем озабоченный, адвокат ушел.
Начальник полиции и Великий инквизитор помолчали.
- Я поступил так, как вы предложили, - начал де Брагелонн, - но, признаться, не уверен, что это лучший выход.
- Что вы! Вы поступили именно так, как нужно! - воскликнул Демошарэс. - Ведь если события пойдут своим чередом, заговорщики ни о чем не догадаются. Пусть они думают, что шествуют в кромешной тьме, а мы тут как тут! Великолепно! За двадцать лет нам ни разу не представился такой удобный случай, чтобы одним ударом покончить с ересью. Я знаю, каких взглядов на этот счет придерживается кардинал Лотарингский!
- Вы правы, - согласился де Брагелонн. - Но что нам предстоит сейчас сделать?
- Вы остаетесь в Париже и следите с помощью Линьера и Дезавенеля за двумя вожаками заговора. Я же ровно через час еду в Блуа, дабы предупредить братьев Гизов. Они потихоньку сплотят вокруг короля все наличные силы. Гугеноты же тем временем, ни о чем не догадываясь, попадут, как глупые скворцы, в расставленные нами силки. И вот мы держим их в руках! Всеобщая резня!
Великий инквизитор большими шагами мерил комнату и радостно потирал руки.
- Дай только боже, - сказал де Брагелонн, - чтобы никакая случайность не провалила столь великолепный план.
- Это невозможно! - отвечал Демошарэс. - Всеобщая резня! Они у нас в руках! Я считаю, что с ересью на сей раз покончено. Всеобщая резня!

Глава XX. Коронованные Дети

А теперь перенесемся в Блуа, в великолепный королевский замок.
Накануне в замке состоялось многолюдное веселое празднество с играми, танцами и аллегориями.
Вот почему в это утро юный король и его супруга встали позже обычного. По счастью, никаких приемов не предстояло, и на досуге они обменивались впечатлениями о вчерашнем празднике.
- Мне кажется, - говорила Мария Стюарт, - праздник удался на славу.
- Ну конечно, - согласился Франциск II, - особенно хороши были балет и сцены. А вот сонеты и мадригалы показались мне чуточку длинноватыми.
- Ничуть! - воскликнула Мария Стюарт. - Они были так остроумны и изящны!
- Но очень уж льстивые. Невелика радость слушать, как тебя превозносят с утра до ночи. Притом все эти господа начинают свои выступления латынью, в которой я не слишком-то силен. Не то что мой братец Карл!..
- Да, кстати о братце Карле, - перебила его Мария. - Вы обратили внимание, как он вчера исполнил свою роль в аллегории "Защита веры тремя богословскими добродетелями"?
- Если не ошибаюсь, он изображал одну из Рыцарских Добродетелей, так?
- Вот-вот!.. - подхватила Мария. - А вы видели, как он стукнул по голове изображение Ереси!
- Еще бы! Когда Ересь вышла на середину сцены, Карл просто взбесился.
- А вам не показалось, что голова Ереси кого-то напоминает?
- И в самом деле... я сначала думал, что ошибаюсь, но ведь она сильно смахивала на Колиньи!
- Ну конечно! Вылитый Колиньи!
- И его-то дьяволы уволокли!
- А как обрадовался при этом дядюшка кардинал!
- А заметили, как улыбалась матушка?
- Да, улыбка у нее была страшная! - согласилась королева и тут же перескочила на другое: - Но я совсем забыла, что нам нужно заняться одним серьезным делом... его поручил нам дядюшка кардинал.
- Ого! - воскликнул король. - С ним это не часто случается!
- Он нам поручает, - торжественно изрекла Мария, - выбрать расцветку для формы нашей швейцарской гвардии.
- Такое доверие - великая честь для нас! Приступим к обсуждению. Я думаю, что форму оставим прежнюю: широкий камзол с пышными рукавами и три цветных разреза. Верно?
- Так, государь, но на каких цветах мы остановимся?
- Тут есть над чем подумать. Но вы не хотите мне помочь, мой маленький советник? Какой первый цвет?
- Полагаю, белый. Цвет Франции!
- Тогда второй в честь Шотландии - голубой.
- Хорошо! А третий?
- Может быть, желтый?
- Нет, это цвет Испании. Лучше уж зеленый.
- Но это ведь цвет дома Гизов! - сказал король.
- Идея! - воскликнула Мария. - Возьмем красный - это цвет Швейцарии. Пусть он напоминает этим бедным людям об их родине.
Король согласился.
- Вот мы и справились с таким трудным заданием. К счастью, более серьезные дела мне даются гораздо легче, - иронически протянул он. - Ваши милые дядюшки, Мари, по возможности облегчают мне тяготы управления. Это просто очаровательно! Они пишут, а мне остается только подписывать, иной раз даже не прочитав.
- Но разве вы не знаете, государь, - спросила Мария, - что дядюшки мои служат вам и Франции в поте своего лица?
- Как не знать! - усмехнулся король. - Мне об этом так часто напоминают, что забыть просто невозможно. Сегодня как раз день Совета, и мы непременно увидим кардинала Лотарингского с его смиренной речью и преувеличенным почтением. Он будет то и дело кланяться и все приговаривать этаким елейным голоском: "Ваше величество не должны сомневаться в том усердии, которое нас воодушевляет во имя славы вашего царствования и благоденствия народа... Ваше величество, расцвет вашего блага и государства - вот наша конечная цель..." И так далее и тому подобное...
- Как хорошо вы его представляете! - засмеялась Мария, хлопая в ладоши, а потом серьезно добавила: - Все-таки надо быть снисходительным и великодушным. Вы думаете, что я радуюсь, когда ваша матушка читает мне бесконечные нравоучения о моих нарядах, слугах, выездах и прочей чепухе?.. Ведь она то и дело цедит сквозь зубы: "Дочь моя, вы королева! На вашем месте я следила бы за тем, чтобы мои дамы не пропускали обедню, а также и вечерню... На вашем месте я бы не носила этот красноватый бархат, он недостаточно солиден для вас... На вашем месте я бы никогда не танцевала, а только смотрела... "
Король закричал, заливаясь смехом:
- Ну точь-в-точь моя матушка! Но видишь ли, она ведь моя мать, а помимо прочего, я и так обидел ее, отстранив от участия в некоторых государственных делах, которые целиком доверил твоим дядюшкам. Надо ей уступать в чем-нибудь другом и почтительно принимать ее воркотню. Мирюсь же я с приторной опекой кардинала... и все потому, что ты его племянница!..
- Спасибо за жертву, государь! - поцеловала его Мария.
- Но, по правде говоря, - продолжал Франциск, - бывают минуты, когда мне хочется отказаться даже от трона.
- Не может быть!
- Я говорю то, что чувствую, Мари. Ах, если бы можно было быть вашим мужем, не будучи королем Франции! Ведь даже последний из моих верноподданных свободнее меня... Знаете, о чем я мечтаю последнее время?
- Нет.
- Я мечтаю убежать, улететь, позабыть хоть на время о троне, о Париже, о Блуа, даже о Франции и уехать... Сам не знаю куда, но подальше отсюда... Чтобы побыть на свободе, как все другие люди!.. Скажи, Мари, разве не хочется тебе попутешествовать?
- О, государь, я была бы в восторге! Особенно рада была бы за вас. Ведь у вас слабое здоровье. Перемена климата, новая обстановка - все это пойдет вам на пользу. Конечно, поедем, поедем! Но позволят ли нам кардинал и ваша матушка?
- Э! Я все-таки король. Они справятся с делами и без меня. Мы уедем, Мари, еще до наступления зимы... Но куда вам хочется? Что, если мы начнем с Шотландии?
- Плыть морем? Окунаться в туманы, которые так опасны для ваших легких? Нет! Но почему бы нам не нанести ответный визит нашей сестрице Елизавете в Испании?
- О Мари, воздух Мадрида не слишком-то полезен для французских королей!
- Тогда остается Италия, - решила Мария. - Там всегда хорошо, всегда ясно. Синее небо, синее море! Апельсины в цвету, вечно музыка, вечно праздник!
- Принимаю Италию! - весело воскликнул король.
В тот момент дверь распахнулась, и кардинал Лотарингский, бледный и задыхающийся, опережая привратника, ворвался в королевские покои. А из передней донесся четкий шаг его брата, герцога де Гиза.

Глава XXI. Неудавшаяся Поездка В Италию

- Что случилось, господин кардинал? - возмутился король. - Неужели даже здесь я не могу принадлежать самому себе?
- Государь, - ответил Карл Лотарингский, - простите, что я нарушаю запрет вашего величества, но нас, меня и брата моего, привели к вам неотложные дела.
В ту же минуту в комнату вошел герцог де Гиз, молча поклонился королю и королеве и остановился за спиною кардинала, строгий, молчаливый, неподвижный.
- Тогда говорите, - обратился Франциск к кардиналу.
- Государь, только что обнаружен заговор против вашего величества... Здесь, в Блуа, вам нельзя оставаться... вам нужно его покинуть немедленно!
- Заговор! Покинуть Блуа? Что все это значит?
- Это значит, что злодеи покушаются на жизнь и корону вашего величества.
- Покушаться на меня! За что? Я только что занял трон и никому, по крайней мере сознательно, не причинил никакого зла!.. Кто же эти люди, господин кардинал?
- Кто же еще, как не проклятые еретики - гугеноты!
- Опять еретики! - вскричал король. - А вы не ошибаетесь?
- Увы! На сей раз никаких сомнений.
Король, видимо, был раздосадован - ведь беспощадная действительность оборвала его радостные грезы. Его дурное настроение сразу же отразилось на Марии. Один только герцог де Гиз был совершенно спокоен и невозмутим.
- Но почему меня так возненавидел мой народ? - обиженно проговорил Франциск.
- Я же вам доложил, государь, что мятежники - сплошь гугеноты.
- Но от этого они не перестают быть французами. Господин кардинал, я передал вам в руки власть, чтобы вы сделали ее действительно благословенной, а теперь я вижу вокруг себя только жалобы и недовольство!
- О, государь! - с упреком воскликнула Мария.

Предыдущая страница 30 Следующая страница


31 Александр Дюма

- Однако, государь, несправедливо возлагать на нас ответственность за то, в чем повинно наше время, - сухо отозвался кардинал.
- Но я бы хотел, - вспыхнул молодой король, - на время отказаться от вашего содействия, чтобы понять, наконец, кого так не любят - вас или меня!
- О, ваше величество! - снова упрекнула его Мария Стюарт.
Король замолчал, поняв, что зашел слишком далеко.
После ледяного молчания опять заговорил Карл Лотарингский, и в тоне его, полном достоинства, прозвучала незаслуженная обида:
- Государь, поскольку наши усилия не признаны, мы, как верноподданные и преданные ваши родичи, считаем необходимым уступить свои посты более достойным и более удачливым лицам.
Смущенный король молчал, а кардинал, выдержав паузу, продолжал:
- Вашему величеству остается только сообщить нам, кому именно нужно сдать наши дела. Что касается меня лично, то заменить меня не сложно. Вы можете остановиться на канцлере Оливье, или на кардинале де Турнон, или на господине д'Опиталь...
Мария Стюарт в отчаянии закрыла лицо руками, а Франциск уже готов был раскаяться в своей ребяческой выходке.
- Но должность великого магистра и руководителя военными делами, - не унимался Карл Лотарингский, - требует столь удачного сочетания выдающихся способностей и блестящей известности, что, помимо брата, я могу назвать лишь двух особ, достойных этого поста. Тут возможен господин де Бриссак...
- Бриссак! Он вечно ворчит, вечно недоволен! - заметил король.
- А затем - господин де Монморанси. Он не столь даровит, но все же известен.
- Э, - снова возразил Франциск, - коннетабль слишком стар и слишком пренебрегал мною, когда я был дофином. Но почему, господин кардинал, вы не вспоминаете о моих прочих родных, о принцах крови, в частности о принце Конде?
- Государь, я с горечью должен сообщить, что в списке главарей заговора на первом месте имя Конде!
- Не может быть! - поразился король.
- Государь, так оно и есть!
- Значит, настоящий заговор против государства?
- Государь, это почти мятеж! И ныне, когда вы освобождаете нас от столь тяжелой ответственности, мой долг - просить вас назначить нам преемников как можно скорей, ибо протестанты будут под стенами Блуа через несколько дней.
- Дядя, что вы говорите! - ужаснулась Мария.
- Сущую правду, государыня!
- Много ли их, мятежников? - спросил король.
- По слухам, около двух тысяч... Ну, а теперь мы оба, герцог де Гиз и я...
- Как, - перебил Франциск, - и в такой опасности вы оба хотите меня покинуть?
- Но если я не ошибаюсь, именно такова была воля вашего величества...
- Что же вы хотите? Мне было действительно досадно, что из-за вас... что у меня столько врагов!.. Но, милый дядя, довольно об этом, расскажите мне подробней о дерзком мятеже... Как вы намерены его предотвратить?
- Нет уж, увольте, государь, - все еще с обидой ответил кардинал, - после того, что мне довелось услышать от вашего величества, пусть лучше другие...
- Дорогой дядюшка, я вас прошу забыть о мимолетной вспышке, о которой я сам сожалею, - сказал Франциск II. - Или мне надобно извиниться? Просить прощения?
- О, государь, после того как вы вернули нам свое драгоценное доверие... - начал было кардинал.
Но король, не дав договорить, протянул ему руку:
- Полностью! И от всего сердца!
- Мы только теряем время, - веско произнес герцог де Гиз.
Это были первые слова, сказанные им с начала разговора.
Он выступил вперед, как бы считая все ранее происходившее своего рода скучным прологом, в котором он снисходительно предоставил кардиналу играть ведущую роль. Теперь же, когда с болтовней покончено, он брал инициативу в свои руки.
- Государь, - объявил он королю, - вот каковы обстоятельства: на днях две тысячи мятежников под начальством барона Ла Реноди и при поддержке принца Конде должны ринуться из Пуату, Беарна и прочих провинций к Блуа, дабы завладеть им и похитить ваше величество!
У пораженного Франциска вырвался гневный жест. Мария Стюарт охнула:
- Похитить короля!
- И вас вместе с ним, государыня, - продолжал герцог. - Но не извольте беспокоиться, мы не дремлем.
- Что же вы намерены предпринять? - спросил король.
- Мы получили сведения час назад, - ответил герцог. - Чтобы быть в полной безопасности, вы должны нынче же покинуть беззащитный Блуа и направиться в хорошо укрепленный Амбуаз.
- Куда? В Амбуаз? В эту мрачную крепость? - спросила королева.
- Ребенок! - гневно взглянул герцог на свою племянницу и добавил: - Так нужно, государыня. Тогда возмутился король:
- Значит, нам бежать от мятежников?
- Государь, - возразил герцог, - нельзя бежать от врага, который даже еще и не объявил войну. Пока мы ничего толком не знаем о преступных замыслах бунтовщиков. Но так или иначе, мы не избегаем сражения, а только меняем его место. И я буду просто счастлив, если мятежники последуют за нами до Амбуаза.
- Но почему? - спросил король.
- Почему? - высокомерно улыбнулся герцог. - Потому, что таким образом мы можем раз и навсегда покончить с еретиками и ересью, потому, что настало время бить уже не на театральных подмостках, потому, что я отдал бы два пальца на руке... на левой руке за то, чтобы довести до конца эту решительную борьбу, которую безумцы затевают против нас.
- И эта борьба, - вздохнул король, - есть не что иное, как междоусобная война.
- Мы примем ее, государь, с тем, чтобы с нею кончить. Вот мой план в двух словах: ваше величество, помните, что мы имеем дело с бунтовщиками, и только. Уезжая из Блуа, мы должны себя вести так, будто ничего не знаем, ничего не ведаем. Когда же бунтовщики подойдут к нам, дабы предательски захватить нас, они попадут в ими же расставленные силки! Итак, никаких волнений, никакой тревоги... это относится в особенности к вам, государыня. Я сам распоряжусь обо всем, но, повторяю, никто не должен догадываться ни о том, что мы готовы, ни о том, что мы что-то знаем.
- На какое время назначен отъезд? - покорно спросил Франциск.
- На три часа дня, государь. Причем к отъезду все готово, я позаботился заранее.
- Как это - заранее?
- Да, государь, заранее. Я заранее знал, что вы, ваше величество, воспользуетесь советами чести и здравого смысла.
- В добрый час, - со слабой улыбкой кивнул король, - к трем часам мы будем готовы.
- Благодарю, государь, за доверие, я его оправдаю. Но извините меня, ваше величество, сейчас дорога каждая минута, и поэтому мы, мой брат и я, вынуждены откланяться.
И, поклонившись королю и королеве, он вышел из королевских покоев вместе с кардиналом.
Удрученные Франциск и Мария молча смотрели друг на друга.
- А как же наша мечта о поездке в Рим? - грустно улыбнулся король.
- Она ограничилась бегством в Амбуаз! - ответила Мария Стюарт и тяжело вздохнула.

Глава XXII. Два Приглашения

После рокового турнира Габриэль жил уединенно, уйдя в свои невеселые, тягучие мысли. Человек действия и вдохновенного порыва, жизнь которого насыщена была до той поры бурной деятельностью, оказался вдруг обреченным на бездействие и одиночество.
Он не показывался ни при дворе, ни у друзей и редко выходил из своего особняка; при нем не было никого, кроме его кормилицы Алоизы и пажа Андре, который к нему возвратился после неожиданного отъезда Дианы де Кастро в бенедиктинский монастырь.
Габриэль, в сущности совсем еще молодой человек, чувствовал себя опустошенным, исстрадавшимся стариком. Он помнил все, но ни на что больше не надеялся.
Сколько раз в течение этих долгих месяцев он жалел, что не погиб в бою, сколько раз он спрашивал себя, зачем герцог де Гиз и Мария Стюарт укротили ярость Екатерины Медичи, сохранив тем самым ненужную ему теперь жизнь! Да и в самом деле: что ему делать в этом мире? На что он годен?
Но бывали и такие минуты, когда молодость и энергия брали свое. Тогда он расправлял плечи, поднимал голову, поглядывал на шпагу, смутно ощущая, что еще не все потеряно в жизни, что есть и у него будущее, что жестокая борьба, а может, и победа когда-нибудь решат его судьбу.
Но, оглядываясь на свое прошлое, он видел перед собой лишь два выхода, дающие возможность вновь приобщиться к настоящей трепетной жизни: это либо война, либо борьба за религию.
Если во Франции грянет новая война, то в его душе - он был в этом уверен - возродится былой боевой задор и он с радостью сложит свою голову в бою! Этим он возместит свой невольный долг герцогу де Гизу или юному королю.
Однако думал он и о том, что был бы не прочь пожертвовать своею жизнью ради новых идей, недавно озаривших его душу. Дело Реформации, по его мнению, - это святое дело, в основе которого заложены истоки справедливости и свободы.
Итак, война или религия! Только посвятив себя одной из этих целей, он сможет вырваться из заколдованного круга и разрешить наконец свою судьбу.
6 марта, в дождливое утро, Габриэль угрюмо сидел в кресле перед камином, когда Алоиза ввела к нему гонца. Сапоги со шпорами и весь его костюм были забрызганы дорожной грязью.
Это был нарочный из Амбуаза, прискакавший с большим эскортом. У него было несколько писем от герцога де Гиза. Одно из них предназначалось Габриэлю. Вот что в нем было:
"Дорогой и доблестный соратник! Я пишу вам на ходу, рассказывать более подробно нет ни времени, ни возможности. Вы говорили нам, королю и мне, что явитесь к нам по первому зову. Так вот: сегодня мы вас зовем.
Выезжайте немедленно в Амбуаз, куда только что прибыли король с королевой. Когда приедете, я объясню вам, чем вы можете нам помочь.
При этом, как мы и говорили, вы совершенно свободны в своем выборе и в своих действиях. Ваше усердие мне слишком дорого, чтобы я мог злоупотребить им. Итак, приезжайте как можно скорее. Вы будете, как и всегда, желанным гостем.
Любящий вас
Франциск Лотарингский.
Амбуаз 4 марта 1560 года.
P. S. При сем прилагаю пропуск на тот случай, если на дороге вас остановит королевский дозор".
Прочитав письмо, Габриэль встал и, не раздумывая, обратился к кормилице:
- Алоиза, позови ко мне Андре, и пусть седлают серого, а заодно приготовят и дорожную сумку.
- Вы снова уезжаете?
- Да, Алоиза, через два часа отправляюсь в Амбуаз.
Спорить было излишне, и, погрустнев, Алоиза пошла исполнять приказания Габриэля.
Но едва она занялась сборами, как явился другой гонец и пожелал поговорить с глазу на глаз с графом де Монтгомери.
Этот гонец, не в пример первому, вошел скромно и бесшумно и молча подал Габриэлю запечатанное письмо.
Габриэль вздрогнул: он узнал в гонце того человека, который когда-то принес ему от Ла Реноди приглашение на собрание гугенотов на площади Мобер.
Да, да, это был тот же человек, да и печать на письме была та же.
Вот его содержание:
"Друг и брат,
мне не хотелось покидать Париж, не повидавшись с вами, но для этого у меня не хватило времени. Срочные дела вынуждают меня уехать, не пожавши вам руки.
Но мы уверены, что вы с нами, и я знаю, что вы за человек. Таких не нужно ни подготавливать, ни убеждать. Достаточно слова. А слово таково: вы можете нам помочь. Приезжайте.
Будьте между 10-м и 12-м сего месяца в Нуазэ близ Амбуаза. Там вы найдете нашего доброго и благородного друга де Кастельно. Он вам расскажет о том, что я не могу доверить бумаге.
Заранее оговариваю, что все это вас ни к чему не обязывает и вы имеете полное право остаться в стороне от событий.
Итак, приезжайте в Нуазэ. Там мы свидимся. И если вы даже не примкнете к нам, ваши советы наверняка пригодятся.
Итак, до скорой встречи. Мы рассчитываем на ваше присутствие.
Л. Р.
P. S. Если вам встретятся на пути наши дозоры, запомните: наш пароль по-прежнему "Женева", но отзыв "Жизнь и жертва".
- Я выеду через час, - сказал Габриэль молчаливому посланцу.
Тот поклонился и вышел.
"Что же все это значит? - задумался Габриэль. - Что это значит? Два посланца от двух столь противоположных партий назначают мне свидание чуть ли не в одном и том же месте? Но все равно, все равно! Герцог всемогущ, протестанты гонимы, у меня связи и тут и там. Я должен ехать, а там - что будет, то будет. Но как бы то ни было, предателем я не стану никогда!"
И через час Габриэль в сопровождении Андре пустился в путь.

Глава XXIII. Убийственное Доверие

В замке Амбуаз, в своих покоях, герцог де Гиз оживленно беседовал с высоким, крепко сбитым и энергичным человеком, одетым в мундир капитана стрелков.
- Маршал де Бриссак меня заверил, что я могу положиться на вас, капитан Ришелье.
- Я готов на все, ваша светлость, - ответил Ришелье.
- Тогда я вам поручаю охрану главных ворот замка. Это не значит, конечно, что господа протестанты начнут приступ именно в этом месте. Однако этот пункт имеет важнейшее значение. А посему вы не должны ни впускать, ни выпускать никого без мандата за моей подписью.
- Будет исполнено, ваша светлость. Кстати, какой-то молодой дворянин, назвавшись графом де Монтгомери, только что явился ко мне. У него нет мандата, но есть пропуск, подписанный вами. Он заявил, что прибыл из Парижа. Проводить ли его к вам, как он того просит?
- Да, и незамедлительно! - оживился герцог. - Но погодите, это еще не все. Сегодня в полдень к вашим воротам должен явиться принц Конде, которого мы пригласили сюда. Вы пропустите лишь его одного, но не тех, кого он приведет с собой. Под видом военных почестей постройте ваших солдат. Пусть они зажгут фитили и держат наготове свои аркебузы.
- Будет исполнено, ваша светлость, - отчеканил Ришелье.
- Затем, - продолжал герцог де Гиз, - когда протестанты рванутся вперед и начнется свалка, зорко следите за принцем и, если он сделает хоть движение или на миг поколеблется обнажить против них шпагу, убейте его!
- Сделать это нетрудно. Вот только нелегко простому капитану быть рядом с принцем. Герцог задумался, потом сказал:
- Великий приор и герцог Омальский будут не спуская глаз следить за ним, и они вам подадут сигнал - тогда вы повинуйтесь.
- Слушаюсь, ваша светлость.
- Вот и хорошо, капитан. Можете идти. Скажите, чтобы графа де Монтгомери немедленно пропустили ко мне.
Капитан Ришелье низко поклонился и вышел. Через минуту герцогу доложили о Габриэле. Тот предстал перед ним бледный, угрюмый, и даже радушный прием первого министра не рассеял его мрачной сосредоточенности.
Недаром, сопоставив зародившиеся у него подозрения с некоторыми высказываниями, которые вырвались у королевских патрулей, Габриэль был близок к познанию истины.
Король, который его помиловал, и партия, к которой он примыкал, вступили в открытую войну.
- Знаете, Габриэль, - обратился к нему герцог, - зачем я вас вызвал?
- Я могу лишь догадываться, но точно не знаю, ваша светлость.
- Протестанты решились на мятеж. Они намереваются напасть на нас здесь, в Амбуазе!
- Это прискорбная и пагубная крайность!
- Нет, друг мой, вы ошибаетесь. Это же великолепный повод, - возразил ему герцог.
- Что вы хотите этим сказать, ваша светлость? - удивился Габриэль.
- Я хочу сказать, что протестанты собираются застать нас врасплох, а мы-то их уже поджидаем! Я хочу сказать, что их замыслы раскрыты, их планы сорваны. И самое главное - что они первые обнажили шпаги и тем самым выдали себя с головой. Они погибли - вот то, что я хотел вам сказать.
- Не может быть! - воскликнул пораженный граф де Монтгомери.
- Теперь судите сами, - продолжал герцог, - знаем ли мы все подробности этой нелепой затеи. Вот послушайте. Шестнадцатого марта они должны соединиться под городом и начать нападение. В карауле у них были свои люди, теперь весь караул сменен. Их друзья должны были им открыть восточные ворота, теперь эти ворота заколочены. Их отряды должны были тайком пробраться по лесным тропам через леса Шато-Реньо, но королевские солдаты захватят их врасплох и до Амбуаза не дойдет и половины. Мы превосходно осведомлены и подготовились на славу.
- Н-да... замечательно, - повторил потрясенный Габриэль и, не зная, о чем говорить, спросил: - Но кто же вам так точно все рассказал?
- Вот то-то и оно! - засмеялся герцог. - Двое из их стана раскрыли нам их планы - один за плату, другой со страху. Могу признаться: шпионом был тот, кого, может быть, вы знаете, и зовут его маркиз де...
- Молчите! - вскричал Габриэль. - Не называйте мне его имени... Я не должен был спрашивать, вы и так мне слишком много открыли! А честному человеку очень трудно не изобличить предателя!
Удивившись, герцог де Гиз возразил:
- Но мы же питаем к вам, Габриэль, полное доверие!..
- Но зачем вы меня, собственно, вызвали? Об этом вы мне еще не сказали.
- Зачем? - переспросил герцог. - У короля так мало надежных и преданных слуг. Вы из самых надежнейших. Вы поведете отряд на мятежников.
- На мятежников? Невозможно!
- Невозможно? Почему так? - поразился герцог. - Мне непривычно слышать это слово из ваших уст, Габриэль.
- Ваша светлость, - твердо ответил Габриэль, - я приобщился к их учению.
Герцог де Гиз вскочил с места и посмотрел на графа чуть ли не со страхом.
- Да, это так, - с грустной улыбкой подтвердил Габриэль. - Если вам, монсеньер, будет угодно отправить меня на испанцев или на англичан, я не дрогну, не отступлю ни на шаг и с радостью отдам за вас свою жизнь! Но здесь налицо междоусобная война, религиозная война, война против братьев и соотечественников, и тут я отказываюсь, монсеньер. Я хочу сохранить за собой ту свободу, которую вы когда-то мне обещали!
- Вы гугенот! - наконец вырвалось у герцога.
- И притом убежденный. Я принял новое учение и отдал ему свою душу.
- А заодно и шпагу? - с горечью спросил герцог.
- Нет, монсеньер.
- Полно, - возразил герцог, - не станете же вы меня уверять, что ничего не знали о заговоре против короля, который затеяли ваши так называемые братья!
- Именно так, не знал, - резко ответил граф.
- Тогда вам придется им изменить, ибо вы поставлены перед выбором: или - или!
- О герцог! - с упреком отозвался Габриэль. Герцог с досадой швырнул свой берет на кресло:
- Но как же вы тогда выпутаетесь?
- Как? - холодно, почти сурово переспросил Габриэль. - Очень просто. Я считаю, что ложное положение требует от человека предельной искренности. Когда я примкнул к протестантам, я открыто объявил их вождям, что мои обязательства перед королем, королевой и герцогом де Гизом не позволяют мне сражаться в рядах протестантов. Они знают, что Реформация для меня - лишь вероучение, но не партия. И я оговорил с ними, так же как и с вами, свое полное право на свободу действий. Вот потому, не склоняясь ни на ту, ни на другую сторону, я надеюсь сохранить собственное достоинство и уважение.
Габриэль высказал все это с гордостью и воодушевлением. Герцог, тем временем успокоившись, не мог не подивиться откровенности и благородству своего давнего боевого товарища.
- Странный вы человек, Габриэль, - задумчиво произнес он.
- Почему странный, ваша светлость? Разве только потому, что мои слова никогда не расходятся с делом? О заговоре гугенотов я не подозревал, в этом клянусь. Но могу признаться, что в Париже я получил письмо от одного из них. В нем, так же как и в вашем, не было никаких объяснений, кроме одного пожелания: "Приезжайте". Я предвидел, что могу оказаться перед жестоким выбором, и все-таки явился, ибо не хотел пренебрегать своими обязательствами. Я приехал, чтобы сказать вам: я не могу сражаться против тех, чью веру я разделяю. Я приехал, чтобы сказать им: я не могу сражаться против тех, кто спас мою жизнь.
Герцог де Гиз порывисто протянул руку Габриэлю:
- Я был не прав. Впрочем, в этом нет ничего удивительного - ведь мне было страшно досадно, что вы, на кого я так рассчитывал, оказались моим противником.
- Противником? Я никогда им не был и никогда им не буду. Я говорил с вами начистоту, но от этого не стал вашим противником. А теперь скажите мне: верите ли вы по-прежнему в мою честность и преданность, хоть я и гугенот?
- Да, Габриэль, несмотря ни на что, я доверяю вам и всегда буду доверять, а в доказательство я даю вам вот это...
Он подошел к столу и подписал какую-то бумагу:
- Вот вам пропуск на выход из Амбуаза в любом направлении. Такого доверия и уважения я бы не оказал, например, принцу Конде.
- Но именно от подобного доверия я, ваша светлость, отказываюсь.
- Но почему? - удивился герцог де Гиз.
- Известно ли вам, ваша светлость, куда я направляюсь после Амбуаза?
- Это ваше личное дело, и я ни о чем вас не спрашиваю.
- Но я-то, я должен вам сказать об этом, - настаивал Габриэль. - Расставшись с вами, монсеньер, я пойду к мятежникам и встречусь с одним из них в Нуазэ...
- В Нуазэ? - прервал его герцог. - Там штаб-квартира Кастельно.
- Да! Вы, монсеньер, прекрасно осведомлены обо всем.
- Но что вы будете делать в Нуазэ, несчастный?
- Ах, вот оно что! Что я буду там делать? Я скажу им: "Вы меня звали - вот я. Но не ждите от меня ничего". Если они меня спросят, что я знаю, что видел в пути, буду молчать; я не смогу даже их предупредить о подстроенной вами ловушке - ваша откровенность лишает меня этого права!.. Поэтому я прошу у вас одной величайшей милости.
- А именно?
- Задержите меня здесь как пленника и спасите меня от страшного тупика. Ведь, выйдя отсюда, я должен буду явиться к обреченным на гибель и в то же время не смогу их спасти...
Герцог де Гиз на мгновение задумался, потом сказал:
- Я не могу вам не доверять. Вот вам пропуск. Габриэль был совершенно подавлен.
- Тогда окажите мне хоть последнюю милость. Я заклинаю вас всем, что сделал для вашей славы под Мецом, в Италии, в Кале!
- В чем дело? Я сделаю, друг мой, для вас все, что смогу!
- Вы можете это сделать, это ваш долг, монсеньер, потому что вам предстоит биться с французами... Позвольте мне, не разглашая доверенной вами тайны, отговорить их от рокового предприятия...
- Габриэль, остерегитесь! - торжественно сказал герцог де Гиз. - Если вы хоть заикнетесь о наших намерениях и бунтовщики смогут добиться того же результата другим способом, тогда все мы - король, Мария Стюарт и я - погибнем. Учтите это. Можете ли вы честью дворянина поручиться, что ни словом, ни намеком, ни жестом не дадите им знать, что здесь происходит?
- Честью дворянина ручаюсь!
- Тогда идите, - сказал герцог де Гиз. - Уговорите их отказаться от преступного нападения. Я тоже буду счастлив не проливать кровь. Но, если я не ошибаюсь, они слишком слепы и слишком упорны в своей затее, а посему у вас вряд ли что получится. Но пусть так! Идите и сделайте последнюю попытку.
- Благодарю вас, ваша светлость! - поклонившись, ответил Габриэль.
Через четверть часа он уже скакал в Нуазэ.

Глава XXIV. Честь - В Бесчестье!

Барон Кастельно де Шалосс, человек храбрый и поистине благородный, получил от протестантов ответственное поручение: ему предстояло явиться к 16 марта в Нуазэ, к месту сбора всех отрядов. Зная пароль, Габриэль без труда добрался до барона Кастельно. Было 15 марта. Вечерело. Не позже чем через восемнадцать часов протестанты все будут в сборе, и не позже чем через сутки они ударят на Амбуаз. Ясно было одно: для того чтобы отговорить их от этой затеи, нужно было действовать незамедлительно.
Барон Кастельно прекрасно знал графа де Монтгомери, он неоднократно видел его в Лувре и не раз слышал, как вожди Реформации говорили о нем.
Он вышел ему навстречу и принял его как друга и союзника.
- Вот и вы, граф. По правде говоря, я хоть и надеялся на вас, но не очень-то ждал. Ла Реноди получил от адмирала выговор за свое письмо к вам. Адмирал сказал ему, что он, Ла Реноди, мог поставить вас в известность о наших планах, но уж никак не привлекать к участию в них. Тогда Ла Реноди ответил, что его письмо ни к чему вас не обязывает и предоставляет вам полную независимость.
- Совершенно верно, - подтвердил Габриэль.
- Но тем не менее мы думали, что вы приедете, - продолжал Кастельно, - потому что в послании нашего одержимого барона толком ничего не сказано, и мне придется вам поведать о наших планах и наших упованиях.
И Кастельно рассказал Габриэлю то, что тому уже было известно во всех подробностях от герцога де Гиза. Слушая его, Габриэль с ужасом убеждался, что герцог де Гиз в курсе всех деталей заговора: предатели ничего не забыли, ничего не упустили.
Заговорщики были обречены на гибель.
- Теперь вы знаете все, - закончил Кастельно, - и мне остается задать вам только один-единственный вопрос: намерены ли вы выступить вместе с нами?
- Нет, не могу, - грустно покачал головой Габриэль.
- Прекрасно, - ответил Кастельно, - это не помешает нам быть прежними добрыми друзьями. Я знаю, что вы себе выговорили право не вмешиваться в предстоящие события. Впрочем, это ничего не меняет, ибо мы и без того уверены в победе.
- Уверены? - подчеркнуто спросил Габриэль.
- Совершенно уверены! - ответил барон. - Враг ни о чем не догадывается, и мы захватим его врасплох. Герцог де Гиз убаюкал себя мнимой безопасностью, а у нас, дорогой граф, есть свои люди в Амбуазе, и они-то откроют нам восточные ворота. О, успех обеспечен, поверьте мне!
- Иной раз развязка опрокидывает самые блестящие ожидания, - многозначительно произнес Габриэль.
- Но в данном случае не может быть никаких случайностей, - уверенно заявил Кастельно. - Завтрашний день принесет торжество нашей партии!..
- А... измена? - выдавил из себя Габриэль.
- Измена здесь исключается, - убежденно возразил Кастельно. - В тайну посвящены только руководители... Однако, - перебил он сам себя, - сдается мне, что вы, не имея возможности участвовать в нашем предприятии, просто завидуете нам! Ах вы, завистник!
- Так и есть, я вам завидую, - глухо отозвался Габриэль.
- Вот и я говорю, - рассмеялся барон.
- Скажите, вы хоть мне-то доверяете? - спросил Габриэль.
- Еще бы!
- Тогда хотите получить добрый совет, совет друга?
- Какой именно?
- Откажитесь от намерения завтра захватить Амбуаз. Отправьте немедленно встречных гонцов к тем, кто едет на соединение с вами, и пусть они оповестят их, что план сорван или, во всяком случае, отложен...
- Но почему, почему? - встревожился Кастельно. - Какие у вас основания для этого?
- Боже мой, никаких! - простонал Габриэль. - Можете ли вы мне верить на слово? Я и так сказал больше, чем должен... Окажите мне услугу, друг мой, поверьте мне на слово!
- Послушайте, граф, если я самовольно отменю эту операцию, мне придется отвечать перед Ла Реноди и другими руководителями. Могу ли я сослаться на вас?
- Можете!

Предыдущая страница 31 Следующая страница


Две Дианы 32

- И вы им откроете, почему вы дали такой совет?
- Увы, этого я сделать не могу.
- И вы хотите, чтобы я уступил вашим настояниям? Ведь меня сурово покарают, если я по одному вашему слову разрушу столь заманчивые надежды. Вы, господин де Монтгомери, заслуженно пользуетесь огромным доверием среди нас, но человек - это только человек, он может ошибаться, как бы ни были благородны его намерения. Вы не можете ни раскрыть, ни обосновать свои доводы, а поэтому я должен их оставить без внимания.
- Тогда берегитесь! - сурово молвил Габриэль. - Вы берете на себя всю ответственность за непоправимое!
Тон, которым граф произнес эти слова, поразил Кастельно. Его как будто внезапно осенило:
- Граф де Монтгомери, я, кажется, уловил, в чем истина! Вам доверили, или, может, вы сами узнали тайну, не подлежащую разглашению!.. Вы что-то знаете об исходе нашего предприятия, например, что нас предали? Верно?
- Я этого не говорил! - воскликнул Габриэль.
- Или, возможно, вы видели герцога де Гиза, который, будучи вашим другом, раскрыл перед вами истинное положение вещей?
- В моих словах не было и намека на это, - возразил Габриэль.
- Или, может быть, - заключил Кастельно, - по дороге в Амбуаз вы видели какие-нибудь приготовления, получили какие-либо особо важные сведения? Очевидно, наш заговор раскрыт!
Габриэль пришел в ужас.
- Неужели я в вас заронил эту мысль?
- Нет, граф, вы связаны тайной, я это вижу. Я не прошу у вас точного подтверждения... Но, если я не ошибаюсь, одним движением, взглядом, даже самим молчанием вы все сразу осветите...
В полном смятении Габриэль ничего не ответил. Барон де Кастельно впился глазами в Габриэля.
- Вы и впредь намерены молчать? Что ж, молчите, я все равно вас понимаю и буду действовать сообразно!..
- Как же вы намерены поступить?
- Так, как вы мне и советовали: предупредить Ла Реноди и прочих руководителей, приостановить движение отрядов и объявить всем нашим, что некое лицо, достойное величайшего доверия, объявило мне... мне объявило, что возможно предательство...
Габриэль его перебил:
- Нет, не так! Я ничего вам не объявлял, господин де Кастельно!
Кастельно крепко пожал ему руку и сказал:
- Разве в молчании не может быть и совет и спасение? Если мы сейчас примем меры, это значит...
- Это значит?.. - переспросил Габриэль.
- Что все обернется хорошо для нас и плохо для них... Мы отложим свое предприятие до более благоприятных времен, разоблачим во что бы то ни стало предателей в нашем стане, удвоим предосторожности и в один прекрасный день, когда все будет готово, дерзнем на новую попытку, и уж тогда мы ни за что не провалимся, а восторжествуем! И все это благодаря вам!
- Именно этого-то я и хотел избежать! - вскричал Габриэль, видя, что он на грани невольного предательства. - Господин де Кастельно, вот вам истинная причина моего совета. Я нахожу ваше предприятие порочным и опасным. Нападая первыми на католиков, вы берете на себя всю вину. Из гонимых вы превращаетесь в бунтовщиков. Если вам не по вкусу министры, зачем вам браться за юного короля? Меня берет смертная тоска, когда я думаю об этом! Разве вы не видите, что во имя блага лучше всего отказаться от нечестивой распри! Пусть ваши идеи бьются за вас - истине не нужна кровь! Вот что я хотел вам сказать. Вот почему я молю вас и всех наших братьев воздержаться от этих кровавых междоусобных войн, которые только отдаляют торжество наших идей!
- И вы руководились только этим? - спросил Кастельно.
- Только этим, - глухо ответил Габриэль.
- Благодарю вас, граф, за доброе намерение, - холодно произнес Кастельно, - но я тем не менее должен действовать так, как мне указано вождями Реформации.
Габриэль был бледен и угрюм.
- Итак, вы намерены дать ход роковым событиям?
- Да, граф, - твердо ответил Кастельно, - а сейчас, с вашего позволения, я откланяюсь, чтобы отдать необходимые распоряжения для предстоящего боя.
Он поклонился Габриэлю и вышел, не ожидая его ответа.

Глава XXV. Начало Конца

Несмотря ни на что, Габриэль все-таки решил переночевать в замке Нуазэ: пусть гугеноты знают, что он с ними! А кроме того, может быть, утром ему удастся поговорить с каким-нибудь другим начальником, не столь ослепленным в своем упорстве, как Кастельно. Вот бы вернулся Ла Реноди!
Кастельно предоставил ему полную свободу, и теперь не обращал на него ни малейшего внимания. Вечером Габриэль несколько раз сталкивался с ним в коридорах и залах замка, но они не обменялись ни единым словом.
Мучительная ночь длилась бесконечно. Встревоженный Габриэль так и не сомкнул глаз и провел все это время на валу.
Наступило утро. К замку стали подходить небольшие отряды протестантов. К одиннадцати часам подоспел последний отряд. Теперь Кастельно располагал значительными силами.
Но Габриэль не был знаком ни с одним из вновь прибывших начальников.
Ла Реноди дал знать, что пойдет со своими людьми на Амбуаз через леса Шато-Реньо.
Все было готово к выступлению. Капитаны Мазьер и Ронэ, коим надлежало быть в авангарде, уже спускались на площадку перед замком, чтобы построить свои отряды в боевые порядки. Кастельно был доволен.
- Так что же? - обратился он к Габриэлю, прощая ему на радостях вчерашнюю размолвку. - Видите, граф, вы были не правы, все идет как нельзя лучше!
- Подождем! - покачал головой Габриэль.
- Чего же вам еще нужно, недоверчивый вы человек! - улыбнулся Кастельно. - Ведь все явились в указанный срок и привели с собой больше людей, чем обещали. Когда они проходили через свои провинции, их никто не беспокоил, да и сами они никому не внушали ни малейшего беспокойства. Разве это не удача?..
Но речь барона была прервана звуком труб, звоном оружия и какими-то непонятными возгласами, доносившимися со двора. Однако барон был настолько уверен в предстоящем успехе, что даже и не встревожился.
- Извольте, - обратился он к Габриэлю, - бьюсь об заклад, что к нам прибыли новые друзья!
- Точно ли друзья? - переспросил побледневший Габриэль.
- А кому же еще быть? - отвечал Кастельно. - Пойдемте, граф, на галерею и из бойниц взглянем на площадку... Но что это за шум?..
Он увлек Габриэля за собой, но, подойдя к краю стены, испустил какой-то странный сдавленный крик. Оказалось, что шумели не протестанты, а невесть откуда взявшиеся королевские стрелки. И командовал ими не кто иной, как сам Иаков Савойский, герцог Немур!
Пробравшись лесными тропами, королевская кавалерия скрытно подошла к площадке у замка Нуазэ, где строился в боевые порядки авангард мятежников, и без всякого труда завладела их ружьями в козлах.
Мазьеру и Ронэ пришлось сдаться без боя, и, когда Кастельно посмотрел со стены вниз, его солдаты уже протягивали победителям свои шпаги.
Он не поверил своим глазам. Такой поворот событий был для него так неожидан, что он с трудом сознавал происходящее.
Непредвиденный ход герцога Немура, не слишком удививший Габриэля, поверг его тем не менее в такое же отчаяние, что и Кастельно. Так они и стояли, бледные, потрясенные, глядя друг на друга, пока к Кастельно не подскочил какой-то молоденький офицер.
- Ну, что там? - с трудом выговорил барон.
- Господин барон, они овладели подъемным мостом. Мы еле-еле успели закрыть ворота, но они ненадежны, через четверть часа противник будет уж во дворе. Что нам делать: сопротивляться... или начнутся переговоры?.. Мы ждем ваших приказаний.
- Я сейчас к вам приду, - сказал Кастельно. Он пошел в соседнюю залу, надел кирасу и перевязь со шпагой.
- Что вы будете теперь делать? - грустно спросил у него Габриэль.
- Не знаю, не знаю... - растерянно повторил Кастельно. - Умереть никогда не поздно!
- Это так, - вздохнул Габриэль. - Но почему же вы вчера не поверили мне?
- Да, вы были правы. Вы предвидели то, что случилось. А может, знали наперед?
- Может, и так... - отозвался Габриэль. - Это-то меня и терзает! Поймите, Кастельно, в жизни создаются положения небывалые и ужасные. Ведь я не мог по-настоящему открыться, я связан был рыцарским словом...
- Тогда вам действительно подобало молчать. Я на вашем месте поступил бы так же. Это я, безумец, не сумел вас понять, не догадался, что такой воин, как вы, не стал бы нас уводить от боя без достаточных причин... Но свою ошибку я искуплю, я иду на смерть!
- И я с вами на смерть! - с полным спокойствием произнес Габриэль.
- Вы? Но почему? - воскликнул Кастельно.
- Почему? - переспросил Габриэль. - Да потому, что мне опостылела жизнь, мне стала омерзительна та двойная игра, которую я веду. Но я пойду в бой без оружия, я не буду убивать, но дам убить себя.
- Нет, останьтесь! Я не могу обрекать вас на гибель!
- Э, ведь вы уже обрекли меня вместе с теми, кто укрылся в этом замке. Моя жизнь бесполезней, чем их жизнь.
- Могу ли я поступить иначе, если во имя славы партии обрекаю их на жертву?
- Но разве ваш долг начальника, - перебил его Габриэль, - не в том, чтобы прежде всего спасти людей, которые вам доверены? Погибнуть вместе с ними вы всегда успеете, если спасение несовместимо с честью.
- Так что же вы теперь мне советуете?
- Попробуйте мирно договориться. Если вы будете сопротивляться, вам не избежать разгрома и избиения. Если же вы уступите необходимости, то никто не сможет вас покарать за неисполненное намерение. За намерения не судят и уж никак не карают. Если вы разоружитесь, вы тем самым обезоружите вашего противника.
- Ужасно жаль, что я не послушался вашего первого совета... Но и сейчас я все же колеблюсь... Я не привык отступать.
- Отступает тот, кто продвинулся, - возразил Габриэль. - Из чего это явствует, что вы восстали? Для того чтобы стать преступником, вам нужно сперва обнажить шпагу... Кстати, не могу ли я принести вам пользу? Я не сумел вас спасти вчера, не попытаться ли мне спасти вас сегодня?
- А что вы намерены сделать? - изумился Кастельно.
- Только то, что достойно вас, можете быть спокойны. Я отправлюсь к герцогу Немуру и объявлю ему, что никакого сопротивления не будет, что ворота ему откроют и что вы сдадитесь ему на честное слово. Но надо будет заручиться и его обещанием, что он не будет чинить никакого насилия и что вы сможете лично вручить королю свои просьбы, после чего вам вернут свободу.
- А если он откажет?
- Тогда вина будет уж на его стороне, и пусть ответственность за пролитую кровь падет на его голову.
- Как по-вашему, - спросил Кастельно, - если бы Ла Реноди был на моем месте, согласился бы он на ваше предложение?
- Всякий рассудительный человек согласился бы на это! - ответил Габриэль.
- Тогда идите!
- Хорошо! - воскликнул Габриэль. - Я надеюсь, что с божьей помощью мне удастся сохранить столько достойных и благородных жизней!
И он бегом спустился вниз, велел открыть ворота и с белым флагом в руке приблизился к герцогу Немуру, который, верхом на коне, окруженный своими солдатами, ждал, что будет - война или мир.
- Я не знаю, узнает ли меня ваша светлость, - обратился к нему Габриэль, - я граф де Монтгомери.
- Да, господин де Монтгомери, я узнаю вас, - ответил Иаков Савойский. - Герцог де Гиз предупредил меня, что вы здесь находитесь с его ведома, и просил обращаться с вами по-дружески.
- Такая оговорка могла бы меня очернить в глазах моих несчастных друзей! - горестно покачал головой Габриэль. - Но, как бы то ни было, ваша светлость, я осмелюсь просить вас поговорить со мной наедине.
- Я слушаю вас.
Кастельно, с тревогой следивший из решетчатого окна замка за встречей герцога с Габриэлем, увидел, что они отошли в сторону и о чем-то оживленно беседуют. Потом Иаков Савойский потребовал письменные принадлежности, положил лист бумаги на барабан, быстро набросал несколько строк и передал этот лист Габриэлю. Было видно, что Габриэль горячо благодарит герцога.
Значит, можно было надеяться. Габриэль стремительно бросился обратно в замок и минуту спустя, не говоря ни слова, не успев даже отдышаться, протянул Кастельно следующий документ:
"Я, нижеподписавшийся Иаков Савойский, свидетельствую, что барон де Кастельно и его отряд в замке Нуазэ тотчас после моего прибытия сюда сложили оружие и сдались мне, а посему клянусь своим герцогским словом, честью и спасением своей души, что никакого зла им не учинится, что пятнадцать из них во главе с господином де Кастельно будут мною доставлены целые и невредимые в Амбуаз, где они смогут лично вручить нашему государю свои миролюбивые требования.
Дано в замке Нуазэ 16 марта 1560 года.
Иаков Савойский".
- Спасибо, друг! - поблагодарил Кастельно Габриэля, прочитав написанное. - Вы спасли нам жизнь и честь, что дороже жизни! На этих условиях я готов следовать за герцогом в Амбуаз. Еще раз благодарю!
Но, пожав руку своему освободителю, Кастельно заметил, что Габриэль снова стал мрачен.
- Что же опять вас тревожит? - спросил он.
- Я думаю о Ла Реноди и об остальных протестантах, которые должны напасть на Амбуаз этой ночью. Спасти их уже невозможно. Слишком поздно! Но я все-таки попробую. Ведь Ла Реноди держит путь через лес Шато-Реньо?
- Да, - поспешно отозвался Кастельно, - вы его можете там разыскать и спасти так же, как и нас.
- Попытаюсь, по крайней мере... Думаю, герцог Немур меня отпустит. Прощайте, друг! До встречи в Амбуазе!
Как и предвидел Габриэль, герцог де Немур не воспротивился его желанию, и вскоре он уже мчался к лесу Шато-Реньо.
Что касается Кастельно, то он вместе с остальными начальниками отрядов спокойно последовал за Иаковом Савойским к замку Амбуаз. Но по приезде их тут же препроводили в тюрьму, заявив, что они пробудут там до тех пор, пока не будет погашена смута, и только тогда их допустят к королю с полной безопасностью.

Глава XXVI. Лес Шато-Реньо

По счастью, лес Шато-Реньо отстоял от Нуазэ не больше чем на полторы мили. Габриэль быстро домчался до леса, но, избороздив его за добрый час вдоль и поперек, так и не встретил никаких отрядов.
Наконец на какой-то просеке ему послышался шум, топот копыт, смех и громкий говор. Это наверняка не протестанты, ибо они не стали бы нарушать лесную тишину: им было крайне важно передвигаться тихо и незаметно.
Впрочем, все равно! Габриэль ринулся навстречу и увидел красные перевязи королевских кавалеристов. Приблизившись к начальнику отряда, он узнал его. Это был барон де Пардальян, храбрый молодой офицер, с которым он вместе сражался под началом герцога де Гиза в итальянском походе.
- Ба! - вскричал барон. - Да ведь это же граф де Монтгомери! А я-то думал, что вы в Нуазэ!
- Я оттуда.
- А что там творится? Поезжайте с нами и по дороге все расскажете.
Габриэль поведал ему о неожиданном появлении герцога Немура, о захвате площадки, о своем посредничестве между двумя партиями и о мирных переговорах с таким счастливым исходом.
- Черт возьми! - воскликнул Пардальян. - Господину Немуру повезло! Вот бы и мне так же! Знаете ли вы, на кого я иду сейчас?
- Наверняка на Ла Реноди!
- Совершенно верно. А знаете ли вы, кем мне доводится Ла Реноди?
- Насколько припоминаю, он ваш двоюродный брат.
- Да, он мой двоюродный брат, и мало того - он мой друг, мой боевой соратник. Представляете, до чего же мне трудно идти против него?..
- О, да... - согласился Габриэль. - Но вы уверены, что с ним встретитесь?
- Безусловно. Я в этом убежден. Приказ, полученный мною, слишком ясен, а донос слишком точен. Посудите сами: через четверть часа на второй просеке слева я столкнусь с Ла Реноди.
- А если вам пойти другой просекой? - шепнул ему Габриэль.
- Это значит - изменить чести и долгу солдата! А если бы я и захотел, все равно ничего бы не вышло. Со мною два лейтенанта, они, так же как и я, получили личные приказания от герцога де Гиза и не допустят их нарушения. Единственная возможность в том, что Ла Реноди согласится на сдачу, которую я ему предложу. Правда, надежда эта очень слабая, ибо он горд и храбр, да и сил у него не меньше, чем у меня... Но вы, граф, мне очень помогли бы, если бы предложили ему мировую.
- Я сделаю что смогу.
- Черт бы побрал все эти междоусобные войны! - пробурчал Пардальян.
Минут десять они ехали молча, потом свернули на вторую просеку слева.
- Мы приближаемся, - заметил Пардальян. - У меня сердце так и колотится... Накажи меня бог, но впервые в жизни я чувствую страх.
Теперь королевские кавалеристы уже не смеялись и не болтали, а продвигались медленно, осторожно. Не проехали они и двухсот шагов, как за деревьями им почудился блеск оружия. Однако разбираться долго не пришлось, потому что в ту же минуту впереди раздался резкий окрик:
- Стой! Кто идет?
- Это Ла Реноди! - обратился Пардальян к Габриэлю и крикнул в ответ: - Валуа и лотарингцы!
В этот же миг на просеке показался верхом на коне Ла Реноди во главе своего отряда. Он остановил отряд и один сделал несколько шагов навстречу.
Пардальян проделал то же самое. Остановив своих людей, он вместе с Габриэлем двинулся к Ла Реноди.
Казалось, будто два друга спешат обняться после долгой разлуки, а не два врага, готовые схватиться между собою.
- Я бы ответил вам как полагается, - сказал Ла Реноди, - если бы мне не почудился голос друга... Уж не под этим ли забралом скрывается мой дорогой Пардальян?
- Да, это я, бедный мой Ла Реноди. Я здесь для того, чтобы дать тебе добрый братский совет: откажись от своей затеи, друг мой, и сложи поскорее оружие.
- Неужто это братский совет? - не без иронии спросил Ла Реноди.
- Да, господин де Ла Реноди, - вмешался Габриэль, выступая вперед, - это совет беспристрастного друга, я за это ручаюсь! Кастельно ныне утром сдался герцогу Немуру, и вы погибнете, если не последуете его примеру.
- Ба, господин де Монтгомери! Значит, и вы с этими?
- Я не с этими, но и не с вами, - грустно отозвался Габриэль. - Я - между.
- О, извините меня, граф! - воскликнул Ла Реноди, услыхав полные достоинства и благородства слова Габриэля. - Я не хотел вас оскорбить, я скорее в самом себе усомнился бы, нежели в вас.
- Тогда поверьте мне и не вступайте в бесполезную и обреченную битву. Сдавайтесь.
- Невозможно!
- Но пойми же, здесь только первый наш авангард! - разгорячился Пардальян.
- А мы? Неужели ты думаешь, что я начал дело лишь с одной кучкой храбрецов?
- Но я предупреждаю, - продолжал Пардальян, - что у тебя в рядах есть предатели.
- Они успели перебежать к нам! - возразил Ла Реноди.
- Я обещаю тебе, что выхлопочу для тебя помилование у герцога де Гиза!
- Помилование! Мне ждать помилования! Да я сам буду еще других миловать!
- Ла Реноди, Ла Реноди! Ты не заставишь меня поднять меч на тебя! Годфруа, мой старый соратник, друг моей юности!
- И все-таки будь готов к этому, Пардальян! Ты знаешь меня слишком хорошо, ты сам не допустишь мысли, что я уступлю без боя...
- Ла Реноди, - вскричал Габриэль, - поймите, до чего вы не правы!..
Но договорить он не успел.
Солдаты с обеих сторон, ничего не понимавшие в этих странных переговорах своих начальников, горели нетерпением перейти к делу.
- Что за дьявольщина! Чего они разболтались? - ворчали солдаты Пардальяна.
- Они, должно быть, думают, что мы пришли послушать их светскую беседу! - злились гугеноты.
- Ну, погоди же! - сказал один из них. - Уж я-то знаю, как покончить с их болтовней.
И как раз в тот момент, когда начал говорить Габриэль, он выстрелил из пистоли в солдат Пардальяна.
- Видишь! - вскричал Пардальян. - Первый выстрел - с твоей стороны!
- Без моего приказа! - крикнул в ответ Ла Реноди. - А впрочем, жребий брошен, тем хуже! За дело! Друзья, вперед!
- Вперед!
Загремели выстрелы.
Тем временем Габриэль, чуть отведя свою лошадь в сторону, неподвижно стоял между королевским и гугенотским отрядами. После первых же залпов ему пробили пулей султан на шлеме, лошадь под ним пала. А он, мгновенно соскочив с падающего коня, так и остался стоять на месте, словно о чем-то задумавшись среди страшной схватки.
Когда дым рассеялся, оба отряда бросились врукопашную. Габриэль и тут не двинулся, даже не прикоснулся к эфесу своей шпаги и только мрачно смотрел, как яростными ударами осыпают друг друга противники.
Наконец протестанты дрогнули - их было меньше числом, да и дисциплина у них была слабее.
Ла Реноди, оказавшись в гуще боя, неожиданно столкнулся с Пардальяном.
- Ко мне! - крикнул он ему. - Дай мне умереть от твоей руки!
- О, кто из нас великодушней, тот и убьет другого! - прозвучал ответ Пардальяна.
И они ринулись друг на друга. Ла Реноди кружился вокруг Пардальяна, а тот, стоя в седле, неустанно отражал и наносил удары. Наконец шпага Ла Реноди вонзилась в грудь Пардальяна, и тот свалился.
Но крик испустил не Пардальян, нет, это закричал Ла Реноди.
По счастью, он так и не убедился в своей печальной победе, ибо Монтиньи, паж Пардальяна, пищальным выстрелом вышиб его из седла. Однако смертельно раненный Ла Реноди успел еще расквитаться со смертью и, обернувшись назад, пронзил шпагой стрелявшего в него пажа. И тогда вокруг этих трех безжизненных тел закипело неистовое побоище. Но гугеноты держались уже не так стойко и вскоре после гибели своего начальника были окончательно разбиты. Большая часть их погибла, иных взяли в плен, другие обратились в бегство.
Эта битва, свирепая и кровопролитная, длилась не больше десяти минут. Вскоре королевская конница двинулась обратно в Амбуаз; тела Пардальяна и Ла Реноди взвалили на одну лошадь, чтобы доставить их вместе.
Габриэль так и не получил ни единой царапины, и скорее всего потому, что обе стороны его берегли; со скорбью смотрел он на эти два тела, в которых совсем недавно бились самые благородные сердца на свете.
"Кто из двух был храбрее? - спрашивал он сам себя. - Кто из них больше любил другого? По ком из них плачет родная страна?"

Глава XXVII. Как Делалась Политика В Шестнадцатом Веке

Не надо думать, что после сдачи Нуазэ и стычки в лесу Шато-Реньо все кончилось. Большинство нантских заговорщиков, даже не подозревая о двух неудачах своей партии, продолжало двигаться к Амбуазу. Но, как известно, их там ждали.
Юный король не ложился спать. В возбуждении и беспокойстве он нервными шагами мерил большой необставленный зал, который ему отвели под спальню.
Мария Стюарт, герцог де Гиз и кардинал Лотарингский тоже не спали и ждали, как развернутся события.
- Какая бесконечная ночь! - вздыхал Франциск II. - У меня просто голова раскалывается, снова стреляет в ухе! Что за ночь!
- Бедный, милый мой государь, - нежно уговаривала его Мария, - не волнуйтесь вы так, умоляю вас!.. Отдохните хоть несколько минут, ну, пожалуйста!
- Разве могу я отдыхать, разве могу я быть спокоен, когда мой народ бунтует и идет с оружием на меня!
Мария ничего не ответила и только залилась слезами.
- Вашему величеству не следовало бы так близко принимать это к сердцу, - заметил герцог де Гиз. - Как я уже имел честь доложить, все меры приняты и победа обеспечена.
- Разве мы плохо начали? - добавил кардинал Лотарингский. - Кастельно в плену, Ла Реноди убит. Ведь это счастливое начало для исхода нашего дела!
- Действительно, счастливое начало! - с горечью произнес Франциск.
Кардинал продолжал:
- Завтра все будет кончено, остальные вожди мятежников будут в нашей власти, и мы сможем одним жестоким уроком устрашить всех их последователей. Да, государь, так надо, - возразил он на протестующий жест короля. - Торжественный Акт веры, или аутодафе [67], как это называется в Испании, - вот чего требуют оскорбленная религия и поколебленный трон. Для начала должен умереть Кастельно. Герцог Немур от своего имени обещал, что его помилуют, но нас сие не касается, мы-то ему ничего не обещали. Ла Реноди, увы, удалось избежать казни, но я уже приказал выставить поутру его голову на мосту в Амбуазе, а внизу подпись: "Вожак бунтовщиков".
- Вожак бунтовщиков! - повторил король. - Но вы же сами знаете, что вожаком был не он, что все называют истинной душой заговора принца Конде...
- Не так громко, умоляю вас, государь! - перебил его кардинал. - Сущая правда, он действительно все задумал и всем руководил, но делал это втихомолку. Недаром эти нечестивцы называли его "бессловесным начальником". Во всяком случае, нам не следует подбивать его на крайности, не следует признавать главой мятежа такого могучего противника! Сделаем вид, будто мы о нем ничего не знаем, тогда и другие не узнают...
- Но если принц Конде все-таки настоящий бунтовщик! - настаивал Франциск.
- Это верно, государь, - согласился герцог де Гиз, - но принц не намерен признаваться в своих планах и все отрицает. Сделаем вид, что мы верим ему на слово. Сегодня утром он явился в Амбуаз, за ним незаметно следят. Будем считать его нашим союзником: это менее опасно, чем иметь его своим противником. Принц способен, если понадобится, ударить вместе с нами на своих же сообщников и завтра будет присутствовать при их казни. Разве его испытания не мучительнее в тысячу раз тех, что навязали нам?
- Безусловно так, - вздохнул король. - Но что это за шум на дворе? Господи! Неужели бунтовщики?
- Сию минуту узнаю! - забеспокоился герцог де Гиз. Но не успел он переступить порог, как вошел капитан Ришелье и доложил королю:
- Простите, государь, господин де Конде, которому стало известно о неких речах, зазорных для его чести, настоятельно просит позволения очиститься от оскорбительных подозрений в присутствии вашего величества.
Король, быть может, и отказал бы принцу в приеме, но герцог де Гиз уже подал знак, солдаты Ришелье расступились, и возбужденный, с высоко поднятой головой принц Конде вошел в комнату. Следом за ним вошло несколько высокопоставленных дворян и несколько монахов из общины святого Флорентина, которых кардинал на эту ночь превратил в солдат: под рясой у них скрывалась пищаль, под капюшоном - шлем.
Принц низко поклонился королю и заговорил первый:
- Простите, государь, мою смелость, но она может быть заранее оправдана дерзостью тех обвинений, которыми враги мои тайно порочат мою преданность престолу! Я хочу их изобличить и покарать!
- О чем идет речь, брат мой? - якобы удивленно спросил король.
- Государь, распустили слух, будто я глава мятежников, которые своим безумием и нечестивым покушением расшатывают устои государства и угрожают вашему величеству.
- А! Так говорят? - спросил Франциск. - Кто же так говорит?
- Я только что лично слыхал эти гнусные измышления из уст вот этих благочестивых флорентинских братьев, которые не стесняются говорить вслух то, что им другие нашептывают потихоньку!
- Кого же вы обвиняете? - спросил король. - Тех, кто повторяет, или тех, кто нашептывает?
- Тех и других, государь, но главным образом зачинщиков этой подлой клеветы, - ответил принц Конде, смотря прямо в лицо кардиналу Лотарингскому.
Самообладание принца смутило кардинала, и он отступил за спину своего брата.
- Ну что ж, брат мой, - произнес король, - мы разрешаем вам и опровергнуть клевету, и изобличить ваших обвинителей... Посмотрим!..
- Мне опровергать клевету? - переспросил принц Конде. - Разве мои поступки не говорят сами за себя? Разве я не явился по первому зову в этот замок, чтобы занять место среди защитников вашего величества? Разве так поступают виновные? Скажите вы сами, государь!
Франциск не ответил на вопрос, а просто сказал:
- Обличите ваших клеветников.
- Я это сделаю, и не словами, государь, а делом! Если они по-настоящему честны, пусть обвинят меня открыто, пусть назовут себя здесь, всенародно... и я бросаю им перчатку! - И, выпалив эти слова, принц Конде бросил перчатку к своим ногам.
Гордый взгляд, направленный на герцога де Гиза, пояснил, кого имел в виду принц, но герцог и бровью не повел.
Настала тишина. Каждый дивился этой небывалой комедии лжи, в которой главную роль играл принц крови перед лицом всего двора, где каждый паж знал, что он трижды виновен в том, от чего отрекается с таким великолепно разыгранным негодованием!
По правде говоря, только один молодой король по своей наивности удивился этой сцене, все же остальные - несмотря на явную ложь - признали храбрость и благородство принца. Политические принципы итальянских дворов, перенесенные Екатериной Медичи и ее флорентинцами на землю Франции, быстро получили признание. Скрывать свои мысли и кривить душой считалось величайшим искусством. Искренность приравнивалась к глупости. Поэтому и герцог де Гиз не только не испытал должного презрения к принцу Конде, но даже восхитился его поступком. Шагнув вперед, он медленно снял перчатку и бросил ее туда же, где лежала перчатка принца.
Все застыли в изумлении, думая, что дерзкий вызов принца принят герцогом. Но герцог был более тонким политиком, чем это могло показаться. Он произнес четко и раздельно:
- Я присоединяюсь и поддерживаю все сказанное господином принцем Конде и сам настолько ему предан, что согласен быть его секундантом и готов поднять свою шпагу ради защиты правого дела. - И герцог обвел испытующим взглядом всех находившихся в зале.
Что же касается принца Конде, то ему оставалось только потупить взор. Лучше бы ему погибнуть в открытом, честном бою!

Предыдущая страница 32 Следующая страница


33 Александр Дюма

Герцог де Гиз усмехнулся:
- Итак, никому не угодно поднять перчатку либо принца Конде, либо мою?
И в самом деле, никто даже и не пошевелился, да иначе и быть не могло.
- Итак, брат мой, - печально улыбнулся Франциск II, - вот вы и очистились от всякого подозрения в вероломстве.
- Да, государь, - нагло ответил "бессловесный начальник", - и я крайне благодарен вашему величеству за ваше содействие.
Затем, чуть помедлив, обернулся к герцогу де Гизу и добавил:
- Я благодарен также и господину де Гизу - он добрый союзник и мой родич. Я надеюсь в ночном сражении с мятежниками доказать ему и всем, что у него были полные основания ручаться за меня!
После этого принц Конде и герцог де Гиз обменялись изысканными поклонами, и поскольку принц был окончательно обелен и делать ему здесь было нечего, он откланялся королю и удалился в сопровождении своих прежних соглядатаев.
В королевских покоях остались только четыре персонажа, которых эта нелепая комедия на время отвлекла от тревожного ожидания. Из этой же рыцарской комедии явствует, что такая политика была уже известна в шестнадцатом веке, а быть может, и раньше...

Глава XXVIII. Амбуазская Смута

После ухода принца Конде ни король, ни Мария Стюарт, ни оба брата Лотарингские не обменялись ни единым словом обо всем случившемся, словно по молчаливому уговору решив не касаться этой злополучной темы. Так в безмолвном и мрачном ожидании проходили минуты и часы.
Франциск II часто вытирал рукой свой пылающий лоб. Мария, сидевшая в отдалении, печально глядела на бледное, осунувшееся лицо своего супруга, время от времени утирая набегавшую слезу. Кардинал чутко прислушивался к доносившимся снаружи звукам, ну, а герцог де Гиз, сан и положение которого обязывали находиться при особе короля, убийственно скучал от вынужденного безделья.
Между тем часы на башне пробили шесть, потом половину седьмого. День угасал. Казалось, ничто не нарушало вечерней дремотной тишины.
- Ну что ж, - вздохнул король, - сдается мне, что либо этот Линьер просто обманул вас, либо гугеноты раздумали.
- Тем хуже, - отозвался Карл Лотарингский, - ибо у нас была бы полная возможность вырвать с корнем всю ересь!
- Нет, тем лучше, - возразил король, - ибо это самое сражение покрыло бы королевскую власть позором...
Но не успел он закончить фразу, как грохнули два сигнальных выстрела из аркебузы, и по всем укреплениям с поста на пост пронесся клич:
- К оружию! К оружию! К оружию!
- Это наверняка неприятель! - закричал побледневший кардинал Лотарингский.
Герцог де Гиз встрепенулся, чуть ли не радуясь, и, поклонившись королю, бросил на ходу:
- Государь, я иду, положитесь на меня! Через мгновение в передней загремел его зычный голос, отдававший приказания. Раздался новый залп.
- Видите, государь, - бросил кардинал, пытаясь преодолеть свой страх, - видите, Линьер не подвел.
Но король уже не слушал его. Гневно покусывая свои побелевшие губы, он прислушивался к нарастающему грохоту пушек и аркебуз.
- Не могу поверить... такая дерзость... - бормотал он. - Такое посрамление короны...
- Это кончится позором для презренных! - досказал за него кардинал.
Но король возразил:
- Судя по шуму, гугенотов там немало и они ничего не страшатся.
- И все это потухнет мгновенно, как загоревшаяся солома!
- Не думаю. Шум приближается, а огонь не только не утихает, а, наоборот, усиливается.
- Господи! - ужаснулась Мария Стюарт. - Слышите, как цокают по стенам пули!
- Но мне кажется, государыня... - пролепетал кардинал, - мне кажется, ваше величество... Я не замечаю, чтобы шум нарастал...
Тут его слова были прерваны оглушительным взрывом.
- Вот вам и ответ, - слегка усмехнулся король. - Впрочем, ваша бледность и страх говорят сами за себя.
- Чувствуете запах пороха? - заговорила Мария. - И потом, эти страшные крики!..
- Все идет прекрасно! - сказал Франциск. - Господа гугеноты уже успели пройти городские ворота и собираются, как я полагаю, осаждать нас в самом замке по всем правилам.
- Но в таком случае, государь, - взмолился дрожащий кардинал, - не лучше ли будет вам укрыться в башне замка? Туда они никак не смогут проникнуть!
- Что? Мне скрываться от моих подданных? От еретиков? Пусть они придут сюда, я хочу сам убедиться, до чего может дойти их дерзость! Вот увидите, они еще предложат нам петь вместе с ними их псалмы!
- Государь, помилуйте, будьте рассудительны! - бросилась к нему Мария.
- Нет, я дойду до конца! Я буду ждать этих "верноподданных", и, клянусь, первый же непочтительный негодяй убедится в том, что я ношу шпагу отнюдь не для красоты!
Мгновения бежали. Залпы повторялись все чаще и чаще. Бедный кардинал уже не мог говорить от страха, король гневно стиснул кулаки. Мария Стюарт восклицала:
- Но почему к нам никто не приходит с вестями? Неужели опасность так велика, что никому нельзя сойти с места?
Король наконец потерял терпение.
- Это подлое ожидание просто невыносимо! - закричал он. - Все что угодно, только не это! Нужно самому вступить в схватку, и тогда все разъяснится. Пусть главнокомандующий примет меня волонтером.
Франциск двинулся к двери, Мария стала перед ним:
- Государь, что вы делаете? Вы же совсем больны!
- У меня ничего не болит. Меня душит негодование!
- Но погодите, государь, - вмешался кардинал. - На этот раз шум действительно стихает. Да и стреляют реже... Вот идет паж, и, конечно, с новостями.
- Государь, - доложил вошедший паж, - герцог де Гиз поручил мне сообщить вашему величеству, что протестанты постыдно дрогнули и обратились в бегство.
- Наконец-то! Вот удача! - воскликнул король. Паж удалился.
- Вот видите, государь, - возликовал кардинал, - разве я не говорил, что все это сущие пустяки и что мой доблестный брат живо разделается с этим сбродом?
- Ох, милый дядюшка, - заметил король, - как это сразу к вам вернулось ваше мужество!
В эту минуту раздался еще один оглушительный взрыв.
- Что это такое? - спросил король.
- В самом деле... Очень странно... - сказал кардинал.
Его снова охватил озноб, но, к счастью, страх был непродолжителен, ибо тут же в залу вбежал капитан Ришелье. Лицо у него почернело от пороха, в руке - зазубренная шпага.
- Государь, - обратился он к королю, - мятежники бегут. Они успели подорвать одну из дверей, но не причинили нам при этом никакого вреда! Уцелевшие мятежники перешли через мост и укрепились в одном из домов предместья Вандомуа, где мы их без труда и прикончим... Ваше величество, можете взглянуть из этого окна на расправу...
Король подскочил к окну, кардинал стал рядом, королева поодаль.
- Так и есть, - сказал король, - теперь осаждены уже они. Но что это?.. Дом-то горит!..
- Государь, его подожгли мы, - доложил капитан.
- Прекрасно! Чудесно! - завопил в восторге кардинал. - Полюбуйтесь, государь, как они прыгают из окон!.. Другой!.. Третий!.. Четвертый!.. Еще и еще!.. Слышите, как они вопят!
- Боже мой! Бедняги! - всплеснула руками Мария Стюарт.
- Но мне кажется, - заметил король, - я различаю в наших рядах султан и перевязь нашего брата Конде. Неужели это он, капитан?
- Да, ваше величество, - подтвердил Ришелье. - Он все время со шпагой в руке был вместе с нами, точнее, рядом с герцогом де Гизом.
- Вот видите, кардинал, - усмехнулся король, - его не нужно было уговаривать!
- Ему ничего другого и не оставалось, - ответил кардинал, - господин принц слишком многим рисковал.
- Посмотрите! - вдруг закричала Мария Стюарт. - Пламя охватило весь дом! Он сейчас обрушится на головы несчастных!
- Обрушился! - оповестил король. А кардинал заключил:
- Ура! Конец!
- Уйдемте отсюда, государь, вам будет нехорошо! - забеспокоилась Мария, увлекая короля в сторону.
- Да, - задумчиво проговорил Франциск, - мне все-таки их жаль...
И он отошел от окна, где кардинал в одиночестве все еще упивался страшной картиной.
Послышался голос герцога де Гиза, и в ту же минуту он сам, спокойный и гордый, вошел в залу. За ним плелся принц Конде, пытаясь всеми силами не выказать своего уныния и унижения.
- Государь, все кончено, - обратился герцог де Гиз к королю, - мятежники понесли кару за свои преступления. Я воздаю хвалу господу за то, что он оберег ваше величество от опасности. После того что я видел, мне стало ясно, что опасность эта была больше, чем мне казалось. Среди нас нашлись и предатели.
- Не может быть! - воскликнул кардинал.
- Да, - подтвердил герцог. - При первой же атаке гугенотов их поддержали солдаты, которых привел Ла Мотт. Они ударили на нас с тыла и на какое-то время овладели городом. Но могло быть и того хуже, если бы мятежников поддержал еще капитан Шодье, брат министра. Однако он опоздал и явился к шапочному разбору.
- Благодарю вас, друг мой, - сказал король герцогу. - Я вижу, что господне благоволение особенно ярко проявилось в этой стычке... Так поспешим в часовню, вознесем ему благодарность!
- А затем, - заметил кардинал, - надо будет распорядиться о казни уцелевших преступников. Государь, вы, надеюсь, будете присутствовать при казни вместе с государыней и со своей матушкой?
- А разве это... необходимо? - с неохотой промолвил король, направляясь к выходу.
- Да, это необходимо, - настаивал кардинал, следуя за ним. - Я считаю своим долгом предупредить ваше величество, что нунций [68] его святейшества считает ваше присутствие на первом аутодафе вашего царствования совершенно необходимым. Там будут все, в том числе и принц Конде. Разве вы можете не быть при этом, ваше величество!
- Но господи боже, не опережаем ли мы события? Ведь виновные еще не осуждены.
- Они уже осуждены, ваше величество!
- Пусть так, - заключил король. - У вас еще будет время и место, чтобы убедить меня в этой ужасной необходимости. А сейчас пойдемте, господин кардинал, преклоним колени перед алтарем и возблагодарим господа за то, что он отвратил от нас опасность такого заговора.
- Государь, - заметил, в свою очередь, герцог де Гиз, - все же не следует преувеличивать значение событий и придавать им больше важности, чем они заслуживают. Ведь это была простая смута, только и всего.

Глава XXIX. Аутодафе

В манифесте, обнародованном судебными крючкотворами, было сказано, что повстанцы "не посягают ни на венценосную особу короля, ни на принцев крови, ни на государственный строй", и все-таки их обвинили в открытом мятеже, а посему их ждала обычная участь побежденных в гражданской войне.
В те времена у гугенотов было мало шансов на помилование даже в тех случаях, если они были просто мирными и покорными верноподданными. И действительно, кардинал Лотарингский проявил себя в судопроизводстве как истинный церковник и неважный христианин. Он поручил ведение дел замешанных в мятеже вельмож судебной палате города Парижа и канцлеру Оливье. И судебная машина завертелась с завидной быстротой: допросы снимали мгновенно, приговоры выносили еще быстрее.
Ну, а для рядовых участников восстания даже и формальности признавались излишними; их попросту вешали и колесовали тут же, в Амбуазе, не утруждая этим судебную палату.
Наконец усердием благочестивого Карла Лотарингского все было завершено меньше чем в трехнедельный срок.
На 15 апреля была назначена в Амбуазе казнь руководителей гугенотов: двадцати семи баронов, одиннадцати графов, семи маркизов и пятидесяти дворян.
Этому сомнительному религиозному торжеству постарались придать должный блеск и размах. Приготовления были грандиозны. От Парижа до Нанта внимание населения привлекалось всеми доступными в те времена способами: о казни объявляли во всеуслышание и глашатаи и священники.
В назначенный час на площадке перед замком, у подножия которого предстояло разыграться кровавой драме, возникли три изящные трибуны; средняя из них, самая нарядная, предназначалась для королевского семейства.
Вокруг были установлены дощатые скамейки, на которых разместились "верноподданные" из окрестностей, коих удалось пригнать сюда волей или неволей. Кроме того, многие прибыли просто из любопытства или же из фанатизма. Вот все эти причины и привели в Амбуаз столь великое стечение народа, что накануне рокового дня больше десяти тысячам "гостей" пришлось ночевать в поле.
Утром 15 апреля все городские крыши были усеяны народом, а за прокат окна, выходившего на площадь, платили по десяти экю - громадные деньги по тому времени.
Посреди огороженного пространства был установлен широкий помост, крытый черным сукном. На помосте высилась плаха.
Сбоку стояло кресло секретаря суда, которому надлежало вызывать осужденных поименно и каждому оглашать приговор.
Площадь охраняли рота шотландских стрелков и личная стража короля.
После торжественной мессы в часовне святого Флорентина осужденных подвели к подножию эшафота. Рядом с ними шли монахи, убеждая их раскаяться, отказаться от своего вероисповедания. Но ни один из них не пожелал изменить своей вере. Они даже не отвечали монахам.
Между тем трибуны успели заполниться, за исключением средней трибуны. Король и королева, у которых чуть ли не силой вырвали согласие присутствовать при казни, заранее оговорили, что прибудут только к самому концу, к моменту казни главных зачинщиков мятежа.
В полдень началось аутодафе.
Когда первый из осужденных поднялся на эшафот, все остальные, дабы дать последнее утешение идущему на смерть и в то же время показать свою стойкость перед лицом врага и смерти, запели хором псалом:
Будь господь благоприятен,
Величье нам свое яви,
Твой образ, строг и благодатен,
Пусть светит нам лучом любви!
И после каждого песнопения слетала с плеч голова следующего осужденного. И так - раз за разом. Наконец через час уцелело лишь двенадцать человек - главных руководителей заговора.
Устроили перерыв: два палача слишком устали, к тому же к трибуне приближался король.
Лицо Франциска II было не просто бледно, но приобрело какой-то землистый оттенок. Мария Стюарт села по правую, Екатерина Медичи - по левую руку от него. Кардинал Лотарингский уселся рядом с Екатериной, принц Конде занял место рядом с молодой королевой.
Когда принц Конде, такой же бледный, как и король, показался на трибуне, все двенадцать осужденных низко поклонились ему. Он им ответил тем же.
- Я всегда уважал смерть... - громко произнес он.
Королю подобного внимания не оказали: не раздалось ни единого выкрика в его честь. Он сразу же это заметил и нахмурился:
- Ах, кардинал, и зачем вы только притащили нас сюда!
Карл Лотарингский поднял руку, как бы подавая сигнал, и в толпе раздалось несколько разрозненных криков:
- Да здравствует король!
- Слышите, государь? - спросил кардинал. Король только покачал головой:
- Я слышу, как несколько дураков всячески пытаются подчеркнуть всеобщее молчание.
Тем временем королевская трибуна заполнилась: один за другим появились братья короля, папский нунций, герцогиня де Гиз... Вслед за ними поднялся на трибуну и герцог Немур. Он был хмур и явно озабочен. Наконец в самой глубине трибуны расположились два человека, присутствие которых было так же странно, как и присутствие принца Конде. То были Амбруаз Парэ и Габриэль де Монтгомери. Разные причины привели их сюда. Амбруаза Парэ вызвал в Амбуаз герцог де Гиз, которого крайне беспокоило здоровье его венценосного племянника. Мария Стюарт, видевшая, как угнетает Франциска самая мысль об аутодафе, попросила хирурга быть на месте на тот случай, если королю станет худо.
Габриэль же пришел сюда с вполне определенным намерением: попытаться еще раз спасти того, кого топор палача должен был поразить последним, а именно юного отважного Кастельно де Шалосса. Габриэль винил себя в том, что своими советами невольно привел его к гибели. Кастельно, как мы помним, сдался после того, как герцог Немур своею подписью обещал сохранить ему жизнь и свободу. А ныне... ныне ему предстояло быть обезглавленным.
Нужно отдать справедливость и герцогу Немуру. Когда он увидел подобное пренебрежение к своей подписи, он вне себя от гнева и отчаяния три недели ходил от кардинала к герцогу, от королевы к королю и обратно, прося, доказывая, умоляя спасти его честь, а заодно и Кастельно. Но канцлер Оливье, к которому его направили, объявил ему, что король не может иметь обязательств перед мятежниками и никак не отвечает за обещания, данные от его имени.
Теперь он, как и Габриэль, пришел на это тягостное зрелище с тайной мыслью спасти Кастельно хоть в последнюю минуту.
Тем временем герцог де Гиз, восседавший на коне перед самой трибуной, дал знак, и снова застучал топор палача. За четверть часа скатилось еще восемь голов. Король был близок к обмороку.
Но вот у подножия эшафота осталось только четверо осужденных. Секретарь прочитал:
- Альбер Эдмон Роже, граф де Мазер, повинный в ереси, оскорблении величества и вооруженном покушении на особу короля!
- Неправда! - возразил граф де Мазер и, показав народу почерневшие руки и истерзанную пытками грудь, добавил: - Вот что сделали со мной именем короля! Но я знаю, что ему об этом ничего не известно, и поэтому - да здравствует король!
Голова его упала.
Трое последних протестантов, стоявшие у подножия эшафота, снова затянули псалом.
Секретарь суда не умолкал:
- Жан Луи Альберик, барон де Ронэ, повинный в ереси, оскорблении величества и в вооруженном покушении на особу короля!
- Ты и твой кардинал - подлые лжецы! - воскликнул Ронэ и положил голову на плаху. Осталось двое.
- Робер Жан Ренэ Брикмо, граф де Вильмонжи, повинный в ереси... - продолжал секретарь свой кровавый перечень.
Вильмонжи омочил пальцы в крови Ронэ и поднял их к небу:
- Отец небесный! Вот кровь твоих детей, отомсти за них! - И пал мертвый.
Кастельно остался один, он пел:
Коварный враг в открытом поле
Готовил западню для нас,
Но только лишь по божьей воле
Мы стали пленными сейчас.
Ради спасения Кастельно герцог Немур не жалел денег. Секретарь, даже сами палачи были основательно задобрены. Поэтому первый палач сказался усталым, а для замены его другим потребовалось время.
Воспользовавшись неожиданным перерывом, Габриэль посоветовал герцогу рискнуть еще раз, и Иаков Савойский, наклонившись к герцогине де Гиз, шепнул ей что-то на ухо. Герцогиня, имевшая большое влияние на королеву, поднялась с места и, как бы не в силах перенести это кровавое зрелище, произнесла с таким расчетом, чтобы Мария расслышала ее слова:
- Ах! Для женщины это слишком тяжело! Поглядите, королеве нехорошо!
Но кардинал Лотарингский устремил на невестку суровый взгляд:
- Побольше твердости, сударыня! Вспомните: вы супруга герцога де Гиза!
- Вот это-то меня и пугает, - ответила герцогиня. - В такое время ни одна мать не может быть спокойной: ведь вся эта кровь и вся эта злоба падут на головы наших детей!
- Как жалки эти женщины! - пробормотал кардинал, сам не из храброго десятка.
В разговор вмешался герцог Немур.
- Это зловещее зрелище ужасает не только одних женщин. Разве вас, принц, - обратился он к Конде, - не волнует оно?
- Принц - солдат, он привык смотреть смерти в лицо, - едко усмехнулся кардинал Лотарингский.
- Да, в бою! Но не на эшафоте! - мужественно ответил принц.
- Неужели принц крови способен жалеть бунтовщиков? - спросил Карл Лотарингский.
- Я жалею доблестных воинов, которые всегда достойно служили Франции и королю!
Что еще мог сказать принц, сам находившийся под подозрением?
Герцог Немур понял его и обратился к Екатерине Медичи.
- Поглядите, государыня, там остался только один, - сказал он, намеренно не называя имени Кастельно. - Неужели нельзя спасти хоть одного?!
- Я ничего не могу сделать, - сухо ответила Екатерина и отвернулась.
Тем временем Кастельно поднимался по лестнице и пел:
Будь господь благоприятен,
Величье мне свое яви,
Твой образ, строг и благодатен,
Пусть светит мне лучом любви!
Взволновавшаяся толпа, забыв на минуту о своем страхе перед шпионами и мушарами, грозно заревела:
- Пощады! Пощады!
Оттягивая время, секретарь медленно вычитывал:
- Мишель Жан Луи, барон Кастельно де Шалосс, повинный и уличенный в оскорблении величества, ереси и покушении на особу короля.
- Мои судьи могут сами засвидетельствовать, что обвинение ложно! Нельзя признать низвержение тирании Гизов оскорблением величества! - во весь голос крикнул Кастельно и мужественно обратился к палачу: - А теперь делай свое дело!
Но палач, заметив легкое движение на трибунах, решил оттянуть время и сделал вид, будто подправляет свой топор.
- Топор порядком затупился, господин барон, - сказал он ему вполголоса, - а вы стоите того, чтобы помереть с первого удара... И кто знает, что может дать одна минута... Сдается мне, что дела там складываются вам на пользу...
Толпа снова зашумела:
- Пощады! Пощады!
В эту минуту Габриэль, отбросив всякую осторожность, громко воззвал к Марии Стюарт:
- Пощады, королева!
Мария обернулась, увидела его пронизывающий взгляд, поняла всю силу его отчаяния и бросилась на колени перед королем:
- Государь, на коленях молю вас! Спасите хоть одну единственную душу!
- Государь! - с другой стороны взывал герцог Немур. - Неужто мало пролито крови? Привстаньте, государь! Достаточно одного вашего взгляда, чтоб помиловать его!
Франциск вздрогнул. Эти слова поразили его, и он решительно протянул королеве руку.
Папский нунций сурово одернул его:
- Помните, что вы христианнейший король из королей!
- Вот именно, христианнейший! - твердо сказал Франциск. - Да будет барон де Кастельно помилован!
Но кардинал Лотарингский, услыхав первые же слова, торопливо махнул рукой палачу.
И когда Франциск произнес: "помилован", голова Кастельно уже катилась по ступеням эшафота...
На следующий день принц Конде отбыл в Наварру.

Глава XXX. Политика На Иной Манер

После этой страшной церемонии состояние здоровья Франциска II, и без того не блестящее, заметно ухудшилось.
Месяцев семь спустя, в конце ноября 1560 года когда по случаю созыва Генеральных штатов двор находился в Орлеане, семнадцатилетний король слег.
В ночь на 4 декабря у постели короля разыгрывалась душераздирающая драма, развязка которой зависела от исхода болезни сына Генриха II.
В нескольких шагах от забывшегося сном больного и стоявшей рядом заплаканной Марии Стюарт сидели друг против друга мужчина и женщина.
Это были Карл Лотарингский и Екатерина Медичи. Екатерина Медичи, никому не прощавшая зла и затаившаяся было поначалу, неожиданно пробудилась от своего недолгого сна. Толчком к этому послужила Амбуазская смута.
Все растущая злоба против Гизов толкала ее в бурное море политики, и за эти семь месяцев она уже успела заключить тайный союз с принцем Конде и Антуаном Бурбонским и даже - опять же тайком - помирилась со старым коннетаблем Монморанси. Во имя одной ненависти она забывала другую.
Но Гизы тоже не дремали. Они созвали в Орлеане Генеральные штаты и обеспечили себе этим преданное большинство. На созыв Генеральных штатов они пригласили короля Наваррского и принца Конде.
Екатерина Медичи тут же поспешила предупредить их о грозящей им опасности, но, когда кардинал Лотарингский именем короля обещал им неприкосновенность, оба они все же явились в Орлеан.
В первый же день их приезда Антуан Наваррский был подвергнут домашнему аресту, а принц Конде брошен в темницу. Затем особо назначенная комиссия рассмотрела дело Конде и под давлением Гизов вынесла ему смертный приговор.
Для приведения приговора в исполнение не хватало только подписи канцлера л'Опиталя.
И в этот поздний час, 4 декабря, должно было решиться, кто возьмет верх: либо партия Гизов во главе с Франциском и Карлом Лотарингским, либо Бурбоны, которыми тайно руководила Екатерина Медичи.
Судьба тех и других была в слабых руках этого задыхающегося от боли венценосного юноши. Если Франциск II протянет еще хоть несколько дней, принц Конде будет казнен, короля Наваррского подколют в какой-нибудь драке, Екатерину Медичи вышлют во Флоренцию, и благодаря Генеральным штатам Гизы станут безграничными властителями, а может быть, и коронованными повелителями.
Если же молодой король умрет раньше, чем оба его дражайшие дядюшки избавятся от своих врагов, то борьба возобновится, но при обстоятельствах, далеко не благоприятных для них.
Таким образом, в эту холодную декабрьскую ночь Екатерина Медичи и Карл Лотарингский не находили себе места от беспокойства. Впрочем, волновала их не столько жизнь или смерть молодого короля, сколько собственная победа или поражение. Одна лишь Мария Стюарт, самоотверженно ухаживая за своим любимым супругом, не ломала себе голову над тем, что сулит ей будущее.
Но не следует думать, будто взаимная глухая ненависть Екатерины и кардинала хоть в какой-то мере отражалась в их поведении или в словах. Напротив, никогда они не были столь учтивы и столь благожелательны друг к другу, как сейчас.
И как раз в ту минуту, когда Франциск заснул, они, давая пример нежнейшей дружбы, вполголоса делились своими заветными, задушевными мыслями. Оба они придерживались правил итальянской политики, образчики которой мы уже видели в действии: Екатерина, как всегда, скрывала свои тайные мысли, а Карл Лотарингский, как всегда, делал вид, будто он ни о чем не подозревает.
Так они и беседовали, уподобившись двум шулерам, которые играют по-своему честно, хотя и пользуются краплеными картами.
- Да, государыня, - вздыхал кардинал, - да, этот бестолковый канцлер л'Опиталь упорствует в своем нежелании подписать приговор принцу. До чего же вы, государыня, были правы, когда полгода назад открыто противились его назначению вместо Оливье!
- Разве так? И нет иной возможности преодолеть его сопротивление? - спросила Екатерина, которая сама же внушила л'Опиталю мысль об этом сопротивлении.
- Я его запугивал, я перед ним заискивал, я всячески его улещал, - уверял Карл Лотарингский, - но он остался непреклонен.
- Но почему не воздействует на него герцог?
- Ничто не может стронуть с места овернского мула! К тому же мой брат объявил, что не намерен вмешиваться в это дело.
- В этом-то и главное препятствие! - заметила Екатерина, с трудом скрывая свою радость.
- Но есть один способ, которым можно обойти всех канцлеров мира.
- Есть способ? Какой же?

Предыдущая страница 33 Следующая страница


Две Дианы 34

- Дать подписать приговор королю!
- Королю? Разве король имеет на это право?
- Да, и в крайнем случае мы к нему прибегнем.
- Но что скажет канцлер? - заволновалась Екатерина.
- Поворчит, по своему обыкновению, погрозит, что вернет печать... - спокойно ответил Карл Лотарингский.
- А если он действительно вернет ее?
- Тем лучше! Помимо всего, мы еще и избавимся от крайне неприятного надзора!
Помолчав, Екатерина спросила:
- Когда, по-вашему, должен быть подписан приговор?
- В эту же ночь, государыня.
- А когда он будет приведен в исполнение?
- Завтра.
Королеву бросило в дрожь.
- В эту ночь! Завтра! И не думайте об этом! Король болен, слаб, он в полузабытьи, он даже не способен понять, чего вы от него требуете...
- Для того чтобы подписать, понимать не нужно.
- Но он же пера в руке не удержит!
- Его руку можно направить, - продолжал Карл Лотарингский, наслаждаясь ужасом, который сквозил во взгляде его любезной собеседницы.
- Прислушайтесь к моему совету, кардинал, - многозначительно проговорила Екатерина. - Конец моего несчастного сына ближе, чем вы предполагаете... Знаете ли вы, что мне сказал Шапелен, главный врач? Чудом будет, если он доживет до завтрашнего вечера!
- Тем больше причин у нас поторопиться, - холодно заметил кардинал.
- Хорошо, но если Франциска Второго завтра не станет, на престол взойдет Карл Девятый и регентом при нем будет, вероятно, король Наваррский. Какой страшный счет он предъявит вам за позорную гибель своего брата! Не придется ли вам на себе узнать, что такое суд и приговор?
- Э, государыня, кто ничем не рискует, тот никогда не выигрывает! - горячо воскликнул раздосадованный кардинал. - И потом, кто знает, будет ли Антуан Наваррский регентом? Кто знает, не ошибся ли этот самый Шапелен? Король-то все-таки жив!
- Тише, дядя! - замахала руками Мария Стюарт. - Вы разбудите короля... Глядите, вы же его разбудили...
- Мари... Где ты? - раздался слабый голос Франциска.
- Я здесь, рядом с вами, государь.
- Как тяжело... Голова как в огне... А в ухе будто все время кинжалом вращают. Эх, все кончено, со мною все кончено...
- Не говорите так! - разрыдалась Мария.
- Бедная, милая Мари! А где Шапелен?
- В соседней комнате. А здесь ваша матушка и мой дядя кардинал. Хотите на них взглянуть?
- Нет, нет, только на тебя, Мари... Повернись немного в сторону... Вот так... Чтобы мне хоть разок еще поглядеть на тебя...
- Мужайтесь, - заговорила Мария, - бог милостив...
- Тяжело... Я ничего не вижу... плохо слышу... Мари, где твоя рука?..
- Вот она... - всхлипнула Мария, припав головой к плечу мужа.
- Душа моя принадлежит богу, а сердце - тебе, Мари! Навсегда!.. И умереть в семнадцать лет!..
- Нет, нет, вы не умрете! Боже, за что такая кара?
- Не плачь, Мари... Мы встретимся там... В этом мире я ни о чем не жалею, только о тебе... Мне кажется, что без меня ты будешь страдать... ты будешь одинока... Бедная ты моя... - Обессилев, король откинулся на подушки и погрузился в тяжелое молчание.
- Нет, вы не умрете, вы не умрете, государь! - воскликнула Мария. - Слушайте, еще есть одна последняя возможность, и я верю в нее...
- Что вы этим хотите сказать? - удивилась Екатерина.
- Да, - ответила Мария, - короля еще можно спасти, он будет спасен. Существует на свете один знаменитый человек, тот самый, что спас в Кале жизнь моему дяде...
- Метр Амбруаз Парэ? - спросил кардинал.
- Да, метр Амбруаз Парэ! Могут сказать, что он окаянный еретик и что если он даже согласится помочь королю, то доверять ему все равно нельзя...
- Это сущая правда, - перебила ее Екатерина Медичи.
- А если я ему доверяю? Я! - воскликнула Мария. - Истинный гений не бывает предателем! Тот, кто велик, государыня, тот и благороден! Я послала за ним надежного друга, который обещал сегодня же его привести.
- И кто же этот друг? - спросила Екатерина.
- Это граф Габриэль де Монтгомери.
И не успела Екатерина рта раскрыть от возмущения, как госпожа Дейелль, первая статс-дама Марии Стюарт, вошла в комнату и доложила своей госпоже:
- Граф Габриэль де Монтгомери прибыл и ждет приказаний, государыня!
- О, пусть он войдет! Пусть войдет! - с надрывом крикнула Мария.

Глава XXXI. Проблеск Надежды

- Погодите! - властно отчеканила Екатерина Медичи. - Не впускайте этого человека, пока я не уйду. Возможно, вы и жаждете доверить жизнь сына тому, кто лишил жизни его отца, но я-то отнюдь не желаю снова видеть и слышать убийцу моего супруга! Все это возмутительно, а посему я удаляюсь до его прихода. - И она вышла, даже не взглянув на своего умирающего сына. Но зато, уходя в свои покои, она намеренно не задернула портьеру и, захлопнув дверь, тут же жадно приникла к замочной скважине, дабы слышать и видеть все, что произойдет в комнате короля.
Габриэль вошел в сопровождении госпожи Дейелль, преклонил колено, поцеловал руку королеве и низко поклонился кардиналу.
- Что скажете? - нетерпеливо спросила Мария Стюарт.
- Скажу, государыня, что я уговорил метра Парэ. Он здесь.
- Благодарю, благодарю вас, преданный друг!
- Но разве королю стало хуже, государыня? - шепотом спросил Габриэль, с беспокойством взглянув на бледного и неподвижного Франциска II.
- Увы, никакого улучшения! - всхлипнула королева. - Трудно вам было уговорить метра Амбруаза?
- Не слишком, государыня. Его и раньше приглашали, но в таких выражениях, что ему оставалось только отказаться. Ему заявляли, что он должен честью и головою поручиться за жизнь короля, даже не осмотрев его. От него не скрывали, что он, как протестант, опасен для гонителя протестантов. Словом, к нему проявили столько недоверия, ему ставили такие жесткие условия, что он вынужден был наотрез отказаться. Впрочем, посланцы не выказывали особой настойчивости!
- Неужели они в такой форме передали наши предложения господину Парэ? - усомнился кардинал. - Но ведь мы лично, мой брат и я, два или три раза посылали к нему людей, и всегда они возвращались с отказом, с непонятными отговорками. А мы-то думали, что наши посланцы - вполне надежные люди!
- Так ли оно было, ваше преосвященство? - усмехнулся Габриэль. - Метр Парэ принял иное решение после того, как я передал ему милостивые слова королевы. Он убежден, что его намеренно, с преступной целью не желали допустить к больному королю.
- Тогда я начинаю понимать! - ответил Карл Лотарингский и прибавил тихо: - Я узнаю в этом милую ручку королевы Екатерины... И в самом деле: ей крайне не выгодно спасти собственного сына...
Между тем Мария Стюарт, предоставив кардиналу разбираться в том, что случилось, снова обратилась к Габриэлю:
- Так метр Парэ последовал за вами?
- По первому моему слову!
- Он здесь?
- Он ждет вашего разрешения войти.
- Пусть сейчас же войдет! Сейчас же!
Габриэль вышел и через мгновение вернулся вместе с хирургом.
Спрятавшись за дверью, Екатерина затаила дыхание.
Мария Стюарт подбежала к Амбруазу и, взяв его за руку, повела к постели больного, отрывисто бросая на ходу:
- Спасибо, что вы пришли, метр... Я надеюсь на вашу преданность, так же как и на вашу науку... Пойдемте скорее к постели короля...
Не успел Амбруаз Парэ опомниться, как уже стоял перед королем. Тот едва слышно стонал. Хирург внимательно всмотрелся в его осунувшееся, словно иссушенное страданиями лицо. Потом наклонился над тем, кто был для него только больным, и осторожно прощупал опухоль.
Король почувствовал легкое прикосновение руки врача, но не смог приподнять отяжелевшие веки.
- Ох, болит! - жалобно прошептал он. - Больно... Неужели вы не поможете мне?..
В комнате было темновато, и Амбруаз жестом попросил Габриэля придвинуть к нему светильник, но Мария опередила Габриэля и сама посветила хирургу.
Тщательное и молчаливое обследование длилось минут десять. Потом Амбруаз Парэ - строгий, задумчивый - встал и задернул полог постели.
Мария Стюарт не смела нарушить его глубокое раздумье и только с тревогой следила за выражением лица Амбруаза Парэ. Что-то он скажет? Каков будет приговор?
Прославленный целитель низко опустил голову, и королеве почудился в этом смертельный приговор.
- Ну что? - прошептала она, не в силах совладать со своею тревогой. - Неужели никакой надежды?
- Только одна и осталась, государыня, - ответил Амбруаз.
- Но одна все-таки есть!
- Да, есть, но увы, она тоже не бесспорна, и если бы... если бы...
- Что - если бы?
- Если бы тот, кого я должен спасти, не был королем...
- Спасите его, обращайтесь с ним, как с простым смертным! - воскликнула Мария.
- А если у меня не получится? - возразил Амбруаз. - Один господь всемогущ. Не обвинят ли меня в сознательном убийстве? Ведь я гугенот...
- Послушайте, - перебила его Мария, - если он выживет, я буду всю свою жизнь благословлять вас, если же он... если погибнет, я буду защищать вас до самой своей смерти! Попытайтесь! Умоляю вас! Вы говорите, что это последняя возможность. Боже мой, было бы преступлением отказаться от нее!
- Вы совершенно правы, государыня. Я попытаюсь... если мне позволят... Если вы сами дадите мне согласие, ибо не скрою от вас - способ, о котором я говорю, нов, необычен и может со стороны показаться чересчур смелым!
- В самом деле? - ужаснулась Мария. - И нет никакого другого?
- Никакого, государыня. И есть еще время его применить. Через сутки, даже через двенадцать часов будет поздно. В голове короля образовался гнойник, и если немедленно его не вскрыть, то гной попадет в мозг - и смерть наступит мгновенно.
- И вы хотите сделать эту операцию сейчас же, на месте? - спросил кардинал. - Этой ответственности я на себя взять не могу!
- Вот вы уже и сомневаетесь! - усмехнулся Амбруаз. - Нет, для этого мне нужен дневной свет, а кроме того, я должен все хорошенько обдумать, проверить свою руку, проделать кое-какие опыты. Но завтра в девять часов я могу быть здесь. При операции можете присутствовать вы, государыня, вы, монсеньер главнокомандующий, ну и, возможно, еще несколько человек, исключительно преданных королю! Лишних никого, в особенности врачей! Утром я расскажу вам, что и как намерен предпринять, и тогда, если вы дадите согласие, я с божьей помощью использую эту последнюю возможность.
- А до завтра с королем ничего не случится? - спросила королева.
- Ничего, государыня... Но особенно важно, чтоб король хорошо отдохнул и набрался сил перед операцией. Вот здесь, на столе, освежительное питье, я к нему прибавлю две капли эликсира. Пусть король сейчас же это примет, и вы увидите, что сон его станет спокоен и глубок. А вы следите... по возможности сами следите, чтоб никто не потревожил его сон.
- Не беспокойтесь, метр. Я всю ночь не отойду от него, - заверила хирурга Мария.
- Это очень существенно, - заключил Амбруаз Парэ. - Теперь мне здесь больше делать нечего, и я, с вашего позволения, государыня, удалюсь.
- Идите, метр, идите, я заранее благодарю и благословляю вас! До завтра! - ответила Мария.
- До завтра, государыня, - сказал Амбруаз. - Надейтесь!
- Я все время буду молиться! А вас, граф, - обратилась Мария к Габриэлю, - я еще раз благодарю! Завтра будьте непременно здесь!
- Непременно, государыня, - отозвался Габриэль и, поклонившись королеве и кардиналу, удалился вместе с хирургом.
"Но я, я тоже там буду! - подумала Екатерина Медичи, все еще стоявшая за дверью. - Да, я буду там! Этот Парэ - смелый человек. Он, пожалуй, и впрямь спасет короля и тем самым погубит и свою партию, и принца Конде, и меня заодно! Вот сумасшедший! Я тоже буду там!"

Глава XXXII. Как Нужно Охранять Сон

Екатерина Медичи постояла еще немного за дверью, хотя в спальне короля, кроме кардинала и Марии Стюарт, никого не было и подслушивать, в сущности, было нечего. Мария Стюарт дала Франциску успокоительное снадобье, и он, как обещал Амбруаз Парэ, погрузился в спокойный сон.
Наконец в спальне настала глубочайшая тишина: кардинал, размышляя, сидел в кресле, Мария, преклонив колени, молилась.
Тогда Екатерина Медичи потихоньку вернулась к себе, чтобы, как и кардинал, поразмыслить о делах.
А между тем, если б она задержалась хоть на несколько мгновений, то узнала бы некоторые вещи, поистине достойные ее внимания. Помолившись, Мария Стюарт обратилась к кардиналу:
- Вам, дядя, стоит хоть немного отдохнуть, а если будет нужно, я вас позову.
- Нет, - возразил кардинал, - герцог де Гиз сказал мне, что перед отъездом лично проведает короля, и я обещал подождать его здесь. Кстати, не он ли идет?
- О, только бы он не разбудил короля! - воскликнула Мария и бросилась к двери.
Герцог де Гиз вошел бледный, возбужденный. Даже не поклонившись королеве и не спросив о здоровье короля, он сразу же подошел к брату, отвел его к окну и начал без предисловий:
- Ужасная новость!
- Что случилось? - забеспокоился Карл Лотарингский.
- Коннетабль де Монморанси во главе полутора тысяч всадников покинул Шантильи! Чтобы скрыть свое продвижение, он миновал Париж, и от Экуэна и Корбейля двинулся на Питивье через Эссонскую долину. Завтра он будет со своим отрядом у ворот Орлеана.
- Это и в самом деле ужасно! - произнес ошеломленный кардинал. - Старый проходимец хочет спасти своего племянника! Держу пари, что его вызвала Екатерина Медичи.
- Нужно думать не о ней, а о себе, - зло усмехнулся герцог. - Что теперь делать?
- Выступить с нашими силами навстречу коннетаблю!
- И вы сможете удержаться в Орлеане, если меня не будет?
- Увы, на это трудно рассчитывать. Жители Орлеана - народ грубый, да, кстати, еще и гугеноты. Они тянутся к Бурбонам... Хорошо, что хоть за нас Генеральные штаты.
- Но против нас л'Опиталь, имейте в виду. Трудное положение! А как король? - спросил герцог, вспомнив в минуту опасности о последней своей надежде.
- Королю худо, - ответил кардинал. - Но Амбруаз Парэ прибыл в Орлеан по приглашению королевы и берется завтра утром произвести какую-то отчаянную, но совершенно необходимую операцию, которая может привести к счастливому исходу. Будьте здесь к девяти часам, чтобы поддержать Амбруаза, если понадобится.
Герцог кивнул головой:
- Конечно, это единственная наша надежда: наше влияние кончится вместе с жизнью Франциска Второго! А для нас было бы неплохо отправить навстречу коннетаблю прелестный подарок - голову его племянника Конде. Это бы его устрашило, а может, и заставило бы пойти на попятную.
- Да, это было бы весьма убедительно, - поразмыслив, заявил кардинал.
- Но проклятый л'Опиталь всему мешает!
- Если бы вместо его подписи на приговоре стояла подпись короля, - продолжал Карл Лотарингский, - все бы стало на свои места! Приговор был бы приведен в исполнение завтра же утром, еще до прибытия Монморанси.
- Это было бы не слишком законно, но вполне реально.
И Карл Лотарингский горячо подхватил:
- Тогда, брат, вам нечего здесь делать, а отдохнуть вам необходимо. Скоро пробьет два часа. Идите! Я попытаю счастья!
- Что вы затеяли? - спросил герцог. - Вы, любезнейший братец, не делайте ничего непоправимого, не посоветовавшись со мной.
- Не беспокойтесь! Если я добьюсь своего, то еще до света разбужу вас, чтобы все уладить!
- В час добрый, - произнес герцог. - Если вы так обещаете, я, пожалуй, пойду, потому что действительно чертовски устал. Но будьте осторожны!
И на сей раз, обратившись к Марии Стюарт, произнес несколько соболезнующих слов и вышел, стараясь ступать как можно тише.
Тем временем кардинал, подсев к столу, написал копию судебного приговора, встал и направился к постели короля.
Но Мария Стюарт стала перед ним и остановила его жестом.
- Куда вы идете? - тихо и властно спросила она.
- Государыня, необходимо, чтоб король подписал вот эту бумагу...
- Единственное, что необходимо, - это дать покой королю!
- Требуется только его имя на краю бумаги, и я не стану больше его тревожить.
- Но для этого вам придется его разбудить, а этого я не допущу!... Притом в таком состоянии он не удержит пера в руке.
- Я подержу перо за него!
Но Мария Стюарт властно оборвала:
- Я уже сказала: я не позволю!
Кардинал был поражен: такого препятствия он никак не предвидел, но тем не менее вкрадчиво продолжал:
- Выслушайте меня, государыня. Тут дело идет о вашей и нашей жизни! Слушайте хорошенько: нужно, чтобы эта бумага была подписана королем до восхода солнца, иначе мы все погибнем!
Но Мария спокойно возразила:
- Это меня не касается.
- Наоборот! Наша гибель - это ваша гибель, поймите же!
- Не все ли мне равно? Ваши честолюбивые расчеты меня не волнуют! У меня один расчет: спасти того, кого я люблю! Метр Парэ доверил мне охранять покой короля, и я запрещаю вам его нарушать! Я запрещаю! Пока в короле теплится еще дыхание, я буду оберегать последний его вздох от ваших коварных придворных интриг! Я содействовала укреплению вашей власти, дядюшка, пока Франциск был на ногах, но я готова лишить вас этой власти теперь, когда нужно беречь его покой. И никто в мире ни под каким предлогом не лишит его благодатного отдыха!
- Но если основания столь важны...
- Нет на свете такого предлога, чтобы нарушить сон короля!
- И все-таки нужно! - воскликнул Карл Лотарингский. Ему стало в конце концов досадно тратить столько времени на препирательства со своей юной племянницей. - Интересы государства превыше вашей чувствительности, мне нужна подпись короля незамедлительно, и я ее получу!
- Вы ее не получите, кардинал!
Кардинал сделал еще один шаг к постели короля, и тогда Мария Стюарт стала перед ним вплотную, преграждая дорогу.
Охваченные гневом, королева и министр смотрели друг другу в глаза.
- Я пройду, - глухо бросил Карл Лотарингский.
- И вы осмелитесь поднять руку на меня!
- Но вы моя племянница!
- Я не ваша племянница. Я - ваша королева! Это было сказано так твердо, с таким достоинством, что кардинал отступил.
- Да, ваша королева, - повторила Мария, - и если вы посмеете сделать хоть шаг, хоть движение, я тут же позову стражу, и вы, дядя, будете по моему приказу арестованы! Я, королева, обвиню вас в оскорблении величества!
- Какой позор! - пробормотал потрясенный кардинал.
- А кто из нас его вызвал?
Огненный взгляд, раздутые ноздри, прерывистое дыхание Марии - все показывало, что она приведет свою угрозу в исполнение.
Но вместе с тем она была так прекрасна, так благородна и в то же время так трогательна, что даже каменное сердце кардинала дрогнуло.
Государственные интересы были сломлены голосом сердца. Кардинал глубоко вздохнул.
- Ну что ж, я подожду, когда он проснется.
- Благодарю вас, - грустно сказала Мария.
- Но только лишь он проснется... - начал было Карл Лотарингский.
- Если он сможет выслушать и отвечать вам, дядюшка, я не стану противиться.
Кардиналу пришлось довольствоваться этим обещанием. Он вернулся к столу. Мария же снова подошла к аналою. Он ждал, она надеялась.
В течение долгих часов бессонной ночи Франциск ни разу не проснулся. Амбруаз Парэ не обманул. Первый раз за время болезни король провел всю ночь в глубоком и спокойном сне. Правда, время от времени он ворочался, жалобно стонал, бормотал что-то и снова впадал в забытье... Кардинал каждый раз торопливо поднимался с места и каждый раз разочарованно усаживался в кресло. И, сжимая в руке бесполезный приговор, он смотрел, как тускнеют и догорают свечи, как холодный декабрьский рассвет уже белеет в окнах.
Наконец, когда пробило восемь часов, король очнулся, открыл глаза и позвал:
- Мари? Ты здесь, Мари?
- Я здесь, - ответила Мария.
Карл Лотарингский подошел с бумагой в руке.
Время еще было: долго ли поставить эшафот? Но в это же время вошла в королевскую спальню Екатерина Медичи.
"Слишком поздно! - подумал кардинал. - Судьба от нас отвернулась! Теперь, если Амбруаз не спасет короля, нам смерть!"

Глава XXXIII. Смертный Одр Королей

Екатерина Медичи тоже в эту ночь не тратила даром времени. Она отправила к королю Наваррскому кардинала Турнонского и заключила с Бурбонами письменное соглашение. Затем до рассвета она приняла канцлера л'Опиталя, который сообщил ей о предстоящем приезде в Орлеан ее союзника - коннетабля. Она рассказала л'Опиталю все, что происходило в спальне короля, и тот обещал ей к девяти часам прибыть в большой зал ратуши, находившийся рядом с королевскими покоями, и привести с собой сторонников Екатерины. Наконец, она вызвала к половине девятого Шапелена и еще двух-трех королевских врачей, которые в силу собственной их посредственности ненавидели гениального Амбруаза Парэ.
Когда все предосторожности были приняты, она раньше всех появилась в комнате короля, который только что проснулся. Она сначала подошла к постели сына, постояла несколько мгновений, поникнув головой, как и подобает скорбящей матери, поцеловала его повисшую руку, уронила несколько слезинок и села в кресло с таким расчетом, чтобы не спускать с него глаз.
Герцог де Гиз вошел сразу же за ней. Обменявшись несколькими словами с Марией, он подошел к брату и спросил:
- Вы успели что-нибудь сделать?
- Увы, я ничего не добился.
- Счастье против нас. Сегодня с утра в приемной Антуана Наваррского толпится народ.
- Что слышно о Монморанси?
- Ничего. Очевидно, он подходит к городским воротам.
- Если Амбруазу Парэ не удастся операция, прощай наше счастье, - уныло заметил Карл Лотарингский.
В это время появились врачи, приглашенные Екатериной Медичи.
Екатерина самолично подвела их к постели больного, у которого возобновились боли. Врачи один за другим обследовали больного, а потом отошли в угол комнаты посоветоваться между собой. Шапелен предлагал некую припарку, чтобы вытянуть гной наружу, двое других настаивали на том, чтобы влить в ухо какую-то микстуру.
Они как раз собирались остановиться на последнем средстве, когда вошел в сопровождении герцога де Гиза Амбруаз Парэ.
Обследовав состояние больного, Парэ присоединился к своим коллегам.
Амбруаз Парэ был личным врачом герцога де Гиза, его научная слава уже упрочилась, и с таким авторитетом, как у него, нельзя было не считаться. Врачи ему сообщили о своем решении.
- Тут лекарства бесполезны, - громко заявил Амбруаз Парэ, - надо спешить, ибо гной вот-вот проникнет в мозг.
- Так поторопитесь же, ради всего святого! - воскликнула Мария Стюарт, расслышав его слова.
Екатерина Медичи и оба брата Лотарингские подошли к врачам и включились в разговор. Шапелен обратился к Парэ:
- Можете ли вы предложить, метр, другие средства? Более верные, чем наши?
- Могу.
- Какие именно?
- Нужно сделать трепанацию черепа.
- Трепанацию черепа - королю? - в ужасе воскликнули все трое.
- А в чем она состоит? - спросил герцог де Гиз.
- Эта операция еще малоизвестна, ваша светлость, - отвечал Амбруаз. - Дело в том, чтобы неким инструментом проделать в боковой части черепной коробки небольшое отверстие, величиной с мелкую монету.
- Боже милосердный! - с негодованием вскрикнула Екатерина Медичи. - И вы осмелитесь занести нож над головой короля?!
- Осмелюсь, государыня!
- Но это же убийство! - продолжала Екатерина.
- Государыня, - доказывал ей Амбруаз, - пробуравить череп осторожно, по правилам науки, - это не то, что раздробить его тяжелым палашом! А разве мы не умеем залечивать раны!
- Но можете ли вы, метр, ручаться за жизнь короля? - спросил кардинал.
- Один бог волен в жизни и в смерти нашей. Вы это, господин кардинал, знаете лучше меня. Я могу вас заверить в другом: иного выхода нет! Это единственная возможность, но она, конечно, только возможность.

Предыдущая страница 34 Следующая страница


35 Александр Дюма

- Но, однако, вы говорите, что ваша операция может пройти удачно! Не так ли, Амбруаз? - обратился к нему герцог де Гиз. - Скажите, вам уже приходилось делать ее? И с каким успехом?
- Да, монсеньер. Совсем недавно я оперировал так господина де ла Бретеш, что проживает по улице Гарпий, под Красной Розой, а если угодно вашей светлости вспомнить, такую же операцию я сделал господину де Пьенн во время осады Кале...
Должно быть, Амбруаз Парэ не без умысла вспомнил об осаде Кале, ибо герцог де Гиз не мог остаться равнодушным к этому факту.
- А ведь и в самом деле... - сказал герцог де Гиз. - Ну что ж, теперь я уже не могу колебаться... На операцию я согласен!
- И я, - заявила Мария Стюарт.
- Но только не я! - воскликнула Екатерина.
- Государыня, но ведь вам говорят, что это последняя возможность! - возразила ей Мария.
- А кто говорит? - переспросила Екатерина. - Амбруаз Парэ - еретик! Другие врачи так не думают!
- Вот именно, государыня, - подтвердил Шапелен, - мы все возражаем против предложения метра Парэ.
- Вот видите! - торжествовала Екатерина.
Тогда герцог де Гиз, вне себя от бешенства, подошел к Екатерине, отвел ее в сторону и сдавленным шепотом сказал ей:
- Слушайте, государыня, ведь вы хотите, чтобы ваш сын умер и чтобы уцелел ваш принц Конде! Вы столковались с Бурбонами, с Монморанси! Сделка состоялась! Я знаю все! Берегитесь!
Но Екатерина была не из тех, кого можно запугать. Герцог де Гиз просчитался. Она поняла, что тут нужна решительность, если уж герцог стал играть в открытую. Она бросила на него испепеляющий взгляд, затем метнулась к двери и распахнула ее настежь:
- Канцлер, сюда!
Канцлер л'Опиталь, согласно приказанию, ожидал и соседнем зале; при нем были все сторонники Екатерины Медичи, каких ему удалось собрать.
Услышав возглас Екатерины, он двинулся вперед. У открытой двери столпились любопытные придворные.
- Господин канцлер, - повысила голос Екатерина, - над особой короля желают произвести операцию, тяжелую и безнадежную. Метр Парэ намеревается просверлить ему голову каким-то инструментом. Я, мать короля, и со мною три врача... мы не допустим этого преступления. Учтите это, господин канцлер!
- Закрыть дверь! - крикнул герцог де Гиз.
Несмотря на ропот придворных, Габриэль все же захлопнул дверь. Канцлер остался в королевской спальне.
- Господин канцлер, - обратился к нему герцог де Гиз, - примите к сведению, что операция эта необходима и что мы, королева и я, ручаемся если не за исход ее, то за мастерство хирурга.
- А я, - воскликнул Амбруаз Парэ, - беру на себя всю ответственность, какая падет на меня! Да, я отдам свою жизнь, если не сумею спасти жизнь короля! Но время проходит! Посмотрите на короля!
И в самом деле, Франциск II лежал бледный, неподвижный. Казалось, что он уже ничего не видит, ничего не слышит. Он даже не отвечал на слова Марии, обращенные к нему.
- Так поторопитесь же, - сказала Мария Амбруазу, - поторопитесь, во имя господа! Попытайтесь спасти жизнь короля!
Канцлер невозмутимо заявил:
- Я не могу вам препятствовать, но мой долг велит мне учесть пожелание королевы Екатерины.
- Господин л'Опиталь, вы больше не канцлер, - холодно произнес герцог де Гиз и обратился к хирургу: - Действуйте, Амбруаз!
- Тогда мы, врачи, удаляемся, - сказал Шапелен.
- Пусть так, - отвечал Амбруаз. - Но теперь я требую абсолютной тишины. С вашего позволения, господа, лучше бы всем вам выйти. Если я здесь хозяин, мне одному за все и отвечать.
За эти минуты Екатерина Медичи не проронила ни слова. Она неподвижно стояла у окна и смотрела на двор ратуши, откуда доносился какой-то шум. Но в комнате на этот шум никто не обратил внимания.
Все напряженно следили за Амбруазом Парэ, который с завидным самообладанием готовил инструменты.
Но едва он наклонился над постелью Франциска, шум снаружи усилился и докатился до соседнего зала. Злобная, торжествующая улыбка пробежала по бледным устам Екатерины. Дверь с силой распахнулась, и коннетабль Монморанси в полном вооружении показался на пороге.
- Вовремя! - вскричал он.
- Что это значит? - произнес герцог де Гиз, хватаясь за клинок.
Амбруаз Парэ поднял голову и остановился. Двадцать дворян, сопровождавших Монморанси, ворвались вместе с ним в королевскую спальню. Вполне понятно, что в этих условиях удалить их из комнаты было просто невозможно.
- Если так, - с досадой буркнул Амбруаз Парэ, - я отказываюсь от операции!
- Метр Парэ! - вскричала Мария Стюарт. - Я королева! Я вам приказываю подготовить операцию!
- Государыня, я же говорил: основное условие - полная тишина, а здесь сейчас... - и хирург указал на коннетабля с его свитой.
- Господин Шапелен, - потребовал коннетабль, - примените ваше средство.
- Сию же минуту, - засуетился Шапелен. - У меня все готово.
И с помощью двух своих собратий он немедленно влил микстуру в ухо королю.
Мария Стюарт, Гизы, Габриэль, Амбруаз ничего не смогли поделать. Растерянные, окаменевшие от ужаса и собственного бессилия, они молчали. Зато говорил коннетабль:
- Вот и хорошо! И подумать только: без меня вы успели бы раскроить череп королю! Нет, уж предоставьте королям Франции умирать на полях сражений и пусть разит их меч врага, но только не нож хирурга!
Потом, упиваясь смятением герцога де Гиза, он добавил:
- Я прибыл, благодарение господу, как раз вовремя! Вы хотели, как мне сказали, отрубить голову принцу Конде, моему милейшему племяннику! Но вы разбудили старого льва в его логовище - и вот он здесь! Я освободил принца, договорился с запуганными вами Генеральными штатами и, как коннетабль, снял часовых, которых вы поставили у ворот Орлеана! С каких это пор охраняют у нас короля от собственных его верноподданных!
- О каком короле вы говорите? - спросил Амбруаз Парэ. - Скоро у нас будет другой король - Карл Девятый! Посмотрите, господа, - обратился он к врачам, - несмотря на вашу знаменитую микстуру, гной прорвался внутрь и теперь проникает в мозг...
По скорбному виду Амбруаза Екатерина поняла - все кончено.
- Вот и конец вашему царствованию! - не сдержавшись, сказала она герцогу де Гизу.
Франциск II в это мгновение резко привстал, широко открыл испуганные глаза, беззвучно произнес чье-то имя и тяжело рухнул на подушку.
Он был мертв.
Горестный жест Амбруаза Парэ подтвердил это.
- Это вы, государыня, убили свое дитя! - В ужасе и отчаянии Мария Стюарт бросилась к Екатерине.
Но та, впившись в свою невестку ледяным взглядом, злобно ответила:
- Вы, моя милая, не имеете больше права так разговаривать! Вы больше не королева! Ах, впрочем, вы королева Шотландии! Так мы и отправим вас туда. Царствуйте себе на здоровье среди ваших туманов.
После бурного порыва скорби силы вдруг изменили Марии, и с рыданиями она упала к подножию постели, на которой покоился король.
- Госпожа де Фиеск. - совершенно спокойно приказала Екатерина, - извольте немедленно разыскать герцога Орлеанского. А вы, господа, - обратилась она к герцогу де Гизу и кардиналу, - знайте, что Генеральные штаты, которые еще четверть часа назад были на вашей стороне, сейчас стоят за нас! Мы с герцогом Бурбонским постановили: я буду правительницей, он - главнокомандующим! Господин де Гиз, поскольку вы еще в должности великого магистра, извольте исполнять ваш долг: объявите о смерти короля Франциска Второго.
- Король скончался, - глухо произнес герцог. И герольд повторил на пороге большого зала, как требовал обычай:
- Король скончался! Король скончался! Король скончался! Молите господа о спасении его души!
И тотчас же первый придворный сановник воскликнул:
- Да здравствует король!
Тогда госпожа де Фиеск подвела маленького герцога Орлеанского к королеве Екатерине, и та, взяв его за руку, вывела в залу и показала придворным.
- Да здравствует наш добрый король Карл Девятый! - раздались их крики. Кардинал и герцог остались одни.
- Так и кончилось наше счастье! - печально покачал головой кардинал.
Честолюбивый герцог возразил:
- Наше - возможно, но не нашего дома! Мы еще проложим дорогу для моего сына.
- Как бы нам снова сговориться с королевой Екатериной? - озабоченно спросил Карл Лотарингский.
- Подождем, когда она рассорится со своими Бурбонами и гугенотами.
И, продолжая разговор, они покинули комнату через потайную дверь.
Мария Стюарт в это время целовала восковую руку Франциска:
- Увы! Никто, кроме меня, не плачет над тобой! Бедный ты мой, ты так любил меня!
- Но я тоже здесь, государыня, - с глазами, полными слез, сказал Габриэль де Монтгомери, все время державшийся в стороне.
- О, благодарю вас! - признательно взглянула на него Мария.
- Но я не только буду оплакивать его, - прошептал Габриэль, следя издали, как важно выступает Монморанси рядом с Екатериной Медичи. - Вполне возможно, что я отомщу не только за него! Если коннетабль снова стал всемогущ, мы еще с ним поборемся!

Глава XXXIV. Прощай, Франция!

Восемь месяцев спустя после кончины Франциска II, 15 августа 1561 года, Мария Стюарт готовилась к отплытию из Кале в Шотландию.
В течение этого времени она каждый день и каждый час противилась настояниям не только Екатерины Медичи, но даже и своих дядюшек, жаждавших удалить ее из Франции. Мария никак не могла решиться расстаться с этой милой ее сердцу страной, где она была счастлива и любима.
Несмотря на свою скорбь, она побывала по приглашению своего дядюшки кардинала Лотарингского в Реймсе и там, в Шампани, оставалась до весны. Потом, когда религиозная смута докатилась до Шотландии, она наконец решилась на отъезд. В решении этом сыграла свою определенную роль и ненависть Екатерины Медичи, преследовавшая ее всюду.
Итак, в июле она простилась со двором в Сен-Жермене.
В качестве вдовстующей королевы она получила ренту в двадцать тысяч ливров от доходов Турени и Пуату. Кроме того, при ней было множество драгоценностей. Такая добыча вполне могла бы соблазнить какого-нибудь "джентльмена удачи". Можно было также опасаться какого-либо выпада со стороны Елизаветы Английской, уже видевшей в молодой шотландской королеве свою соперницу. Поэтому несколько человек из дворян вызвались проводить Марию до ее резиденции. Прибыв в Кале, она увидела там не только своих дядюшек, но и многих блестящих придворных.
В порту уже стояли наготове две галеры, но тем не менее она провела в Кале еще шесть дней, ибо все провожавшие ее никак не могли с нею расстаться. Отплытие назначили на 15 августа. День выдался какой-то грустный, серый, хотя дождя и ветра не было. На берегу Мария, желая поблагодарить всех провожающих, каждому протянула руку для прощального поцелуя. И все подходили и почтительно, преклонив колено, касались губами этой прелестной руки. Последним подошел какой-то человек, следовавший за Марией от самого Сен-Жерменского предместья. Закутавшись в плащ и надвинув шляпу, он ехал позади всех и ни с кем не разговаривал.
Но когда он преклонил колено и обнажил голову, Мария узнала Габриэля де Монтгомери.
- Как, граф, это вы? Верный друг, я счастлива видеть вас! Как бы мне хотелось выразить свою признательность не только словами, но - увы! - здесь у меня нет другой возможности. Если бы вы согласились последовать со мной в бедную мою Шотландию...
- Таково и мое желание, - порывисто воскликнул Габриэль, - но одна важная причина удерживает меня во Франции. Есть некая особа, которая мне дорога и священна... я не встречался с ней два года, и она в это время...
- Неужели вы говорите о Диане де Кастро? - перебила его Мария.
- О ней, государыня. В прошлом месяце, в Париже, я получил от нее письмо. Она назначила мне свидание в Сен-Кантене 15 августа. Однако я смогу прибыть туда только завтра. Не знаю, зачем она меня призывает, но убежден: она не станет упрекать меня за то, что я хотел проститься с вами.
- Милая Диана! - задумчиво молвила Мария. - И она меня тоже любила, и она мне была сестрой. Возьмите и передайте ей от меня этот перстень. И поскорей поезжайте к ней. Возможно, она нуждается в вашей помощи. Прощайте! И вы, друзья мои, прощайте! Меня ждут.
Она решительно ступила на сходни. За нею поднялись на борт судна те, кто отправлялся с нею в Шотландию. Отирая слезы, она махала платком родным и друзьям, остававшимся на берегу. Наконец, когда галера вышла в открытое море, она заметила какое-то большое судно, входившее в порт. Но вдруг судно это ни с того ни с сего наклонилось вперед и, будто напоровшись на подводный камень, стало быстро погружаться в море. Это произошло так стремительно, что с галеры даже не успели спустить шлюпку. Через минуту морская пучина поглотила судно со всей его командой.
- Всемогущий боже! - воскликнула Мария. - Какое ужасное предзнаменование!
В это время ветер посвежел, и галера пошла под парусами. Берег таял на глазах у Марии, и она, опершись о перила, смотрела в сторону гавани, без конца повторяя:
- Прощай, Франция! Прощай, Франция!
Так она простояла до самой темноты, а когда ее пригласили к ужину, она в порыве отчаяния безудержно зарыдала:
- Прощай, моя дорогая Франция! Я не увижу тебя никогда!
Потом, отказавшись от ужина, она ушла в свою каюту, попросив рулевого разбудить ее утром, если покажется берег.
На сей раз судьба улыбнулась Марии ветер стих, судно еле двигалось на веслах, и поэтому, когда день занялся, Франция была еще видна.
Когда рулевой постучал в каюту королевы, она была уже одета и, сидя на постели, смотрела в раскрытое окно на далекий, дорогой ее сердцу берег. Но радость ее была непродолжительна: ветер окреп, и вскоре Франция скрылась из виду. На море лег густой, плотный туман. Пришлось плыть наудачу, стараясь держаться нужного курса. И когда на третий день туман рассеялся, выяснилось, что вокруг судна громоздились скалы и если бы оно продвинулось еще на два кабельтова, то непременно бы разбилось. Лоцман, измерив глубину, определил, что они находятся у берегов Шотландии, и галера, искусно лавируя между скал, наконец бросила якорь в одном из портов, неподалеку от Эдинбурга.
Среди свиты Марии были остроумцы, которые говорили, что под покровом тумана она прибыла в страну, полную смут и смятений. Марию никто не ждал, и, чтобы добраться до Эдинбурга, ей вместе со свитой пришлось трусить на деревенских лошаденках. При виде этих кляч Мария невольно вспомнила породистых скакунов, на которых она гарцевала во время королевской охоты. Она уронила еще несколько скудных слезинок, сравнивая покинутую страну с той, в какой она теперь находилась. Но вот она улыбнулась сквозь слезы и сказала:
- Нужно запастись терпением тому, кто меняет рай на преисподнюю.
Так прибыла Мария Стюарт в Англию, которая, словно роковой палач, лишит ее впоследствии жизни.

Эпилог

Лишь на следующий день, 16 августа, Габриэль прибыл в Сен-Кантен. У городских ворот он увидел поджидавшего его Жана Пекуа.
- Вот и вы, господин граф! - обрадовался ткач. - Я так и думал, что вы приедете. Жаль только, что опоздали. Жаль!
- Опоздал?.. Но почему? - встревожился Габриэль.
- Да разве госпожа де Кастро не звала вас приехать пятнадцатого?
- Звала, но она отнюдь не настаивала именно на этом числе и совсем не сообщила, для чего я ей нужен.
- Так вот, господин граф, - объявил Жан Пекуа, - именно вчера, пятнадцатого августа, госпожа де Кастро постриглась в монахини.
У побледневшего Габриэля вырвался болезненный стон.
- Да, и если бы вы поспели вовремя, - продолжал Жан Пекуа, - вы бы как раз и помешали тому, что произошло.
- Нет, - еще больше помрачнел Габриэль, - я бы не смог это сделать, я бы сам не захотел помешать этому. Очевидно, само провидение задержало меня в Кале! Если бы я был здесь, то она, вручая себя богу, страдала бы от моего присутствия еще сильнее, чем от полного одиночества в эту торжественную минуту.
- Ну, одинокой-то она все-таки не была, - заметил Жан Пекуа.
- Конечно, - согласился Габриэль, - с нею были вы, Бабетта, ее друзья...
- Не только мы, - перебил его Жан Пекуа, - при ней находилась также и ее матушка.
- Что? Госпожа де Пуатье? - вскричал Габриэль.
- Да, господин граф, госпожа де Пуатье, она самая... Получив письмо от дочери, она поспешила сюда и уже вчера присутствовала при обряде... Она, наверно, и сейчас с новопостриженной.
Габриэль остолбенел от ужаса.
- Почему же она позвала к себе эту женщину?
- Но, ваша милость, ведь эта женщина - как-никак ее мать...
- Какая ерунда! - разъярился Габриэль. - Теперь я вижу, что мне действительно надо было быть здесь! Госпожа де Пуатье явилась сюда явно не для доброго дела! Я иду в Бенидиктинский монастырь. Мне нужно во что бы то ни стало видеть госпожу де Кастро. Думается, что и она нуждается во мне! Идемте скорей!
Габриэля де Монтгомери ждали со вчерашнего дня и поэтому тут же пропустили в приемную монастыря. Там уже находилась Диана со своею матерью. Габриэль вновь увидел ее после долгой разлуки и, словно сраженный неодолимым вихрем, рухнул на колени перед решеткой, разделявшей их.
- Сестра моя... сестра моя... - только и мог он сказать.
И услышал в ответ ее ласковый голос:
- Брат мой!
Одинокая слеза медленно скатилась по ее щеке, хотя на губах ее и играла отрешенная улыбка.
Повернув голову, Габриэль заметил и другую Диану - госпожу де Пуатье. Она смеялась, и это был сатанинский смех.
Габриэль ответил ей лишь презрительным взглядом и снова обернулся к сестре Бени, тоскливо повторяя:
- Сестра моя...
Тогда Диана де Пуатье холодным и бесстрастным тоном спросила:
- Полагаю, что вы разумеете свою сестру во Христе, обращаясь к той, кого еще вчера называли герцогиней де Кастро?
- Что вы хотите сказать? Боже правый, что вы хотите сказать? - вздрогнул Габриэль.
Диана де Пуатье, не отвечая ему, обратилась к своей дочери:
- Дитя мое, кажется, настало время открыть вам тайну, на которую я вчера лишь намекала, а сегодня не должна и не могу больше скрывать от вас.
- О чем вы говорите? - обезумев, вскрикнул Габриэль.
- Дитя мое, - так же спокойно продолжала госпожа де Пуатье, - я приехала сюда из уединения, в котором по милости господина де Монтгомери пребываю два года... да, я приехала сюда не только для того, чтобы вас благословить... Сегодня, дитя мое, я нарушаю свое молчание! По скорби и по пылкости господина де Монтгомери ясно видно, что он без ума от вас. Так пусть же он забудет вас! Если он будет лелеять надежду на то, что вы - дочь графа де Монтгомери, то мысли его всегда будут возвращаться к вам... И это было бы преступлением. Преступлением, в котором я не хочу быть соучастницей! Итак, знайте, Диана: вы не сестра графа, а вы дочь короля Генриха Второго.
- О боже! - закрыла лицо руками Диана.
- Вы лжете! - гневно вскричал Габриэль. - Где доказательства?
- Вот! - И Диана де Пуатье, вынув из-за корсажа записку, протянула ему ее.
Габриэль судорожно схватил записку.
Между тем госпожа де Пуатье продолжала как ни в чем не бывало:
- Это письмо, как вы можете убедиться, было написано вашим отцом за несколько дней до его заточения. В нем он жалуется на то, что я была слишком неприступна, но тем не менее примиряется с этим, ибо верит, что скоро я стану его женой. О, в подлинности этого письма усомниться невозможно: ведь это его выражения, его почерк, не считая уже даты, которой оно помечено. Теперь вы видите, господин де Монтгомери, насколько преступны были ваши мечты о сестре Бени! Вы ни единой каплей крови не связаны с той, кто отныне Христова невеста!.. Теперь мы вполне в расчете, граф. Больше мне нечего вам сказать!
Прочитав письмо, Габриэль сам убедился: здесь не могло быть никакой ошибки. Габриэлю казалось, будто голос его отца из глубины могилы вещает ему истину.
Когда же он оторвал от письма воспаленный взгляд, то увидел, что Диана де Кастро, потеряв сознание, лежит у подножия аналоя. Он бросился к ней, но лишь натолкнулся на железные прутья решетки. Тогда он обернулся и увидел Диану де Пуатье. Она удовлетворенно улыбалась.
Теряя рассудок, он поднял на нее руку... Но, опомнившись, ударил себя по лбу и как безумный пустился бежать, на ходу восклицая: "Прощай, Диана, прощай!" Он боялся, что если задержится хоть на мгновение, то раздавит, как ядовитую змею, эту бесчестную мать!..
У ворот монастыря его ждал обеспокоенный Жан Пекуа.
- Не расспрашивай меня! Не говори со мной! - воскликнул Габриэль в каком-то исступлении.
Однако Пекуа смотрел на него с таким горестным сочувствием, что Габриэль тут же смягчился:
- Простите меня, я и в самом деле близок к помешательству. О, лучше мне ни о чем не думать!.. Да, да... для этого я скроюсь, я убегу в Париж... Проводите меня, если хотите, до городских ворот. И сделайте милость, не расспрашивайте меня, а расскажите лучше о своих делах...
Жану Пекуа очень хотелось отвлечь Габриэля от мрачных мыслей, и он поведал, что Бабетта чувствует себя превосходно и недавно подарила ему великолепного бутуза, что их брат Пьер собирается открыть новую оружейную мастерскую в Сен-Кантене и, наконец, что один пикардийский солдат, возвращавшийся к себе на родину, рассказывал о Мартен-Герре, который счастливо живет со своей умиротворенной Бертрандой.
Впрочем, Габриэль, ослепленный своим горем, слушал его плохо. Когда они подошли к парижской заставе, он сердечно пожал руку Жану Пекуа:
- Прощайте, друг мой, и спасибо за ваше доброе отношение. Передайте от меня привет всем, кто вам дорог. Я рад, что вы счастливы. Вспоминайте же хоть ненароком обо мне.
И, заметив, что в глазах Жана Пекуа блеснули слезы, Габриэль, не дожидаясь ответа, вскочил в седло и ускакал.
На следующий день он явился к адмиралу Колиньи.
- Адмирал, - сказал он, - я знаю, что религиозные гонения и войны незамедлительно возобновятся, несмотря на все попытки их предотвратить. Прошу учесть, что отныне я могу отдать делу Реформации не только свою мысль, но и шпагу. В ваших рядах мне будет легче защититься от одного из моих врагов и покарать другого...
Габриэль подразумевал Екатерину Медичи и коннетабля.
Нужно ли говорить, с какой радостью принял Колиньи товарища по оружию, доблесть и энергия которого были проверены им не раз. С того времени история жизни графа совпадает с историей религиозных войн, которые залили страну кровью при Карле IX.
В этих войнах Габриэль де Монтгомери обрел славу неустрашимого и грозного воина, и недаром при получении известия о каком-нибудь важном сражении Екатерина Медичи всегда бледнела, услыхав его имя.
Общеизвестно, что после резни в Васси [69] в 1562 году Руан и вся Нормандия открыто присоединились к гугенотам. Главным виновником этого грандиозного мятежа по праву считали графа Монтгомери.
В том же году он участвовал в битве под Дре, где проявил чудеса храбрости.
Говорили, будто именно он выстрелом из пистолета ранил главнокомандующего коннетабля Монморанси и прикончил бы его, если бы принц де Порсиен не выручил коннетабля, взяв его в плен.
Известно также, что месяц спустя после этого сражения герцог де Гиз, вырвавший победу из неловких рук коннетабля, был коварно убит под Орлеаном неким фанатиком по имени Польтро. Тем самым Монморанси избавился от соперника, но в то же время потерял и союзника, и в битве под Сен-Дени в 1567 году ему уже не удалось отделаться легким испугом, как под Дре.
Шотландец Роберт Стюарт вызвал его на дуэль, в ответ на что коннетабль ударил его эфесом шпаги прямо в лицо. Но в тот же момент кто-то выстрелил сбоку, и смертельно раненный коннетабль свалился с коня. В кровавом облаке, застилавшем ему глаза, он успел еще различить Габриэля де Монтгомери.
На следующий день коннетабль скончался.
Теперь у Монтгомери не было больше прямых врагов, но он не смягчил свои удары. Он казался непобедимым и неуловимым.
Когда Екатерина Медичи спросила, кто вернул Беарн под власть королевы Наваррской и сделал принца Беарнского генералиссимусом гугенотов, ей ответили:
- Граф де Монтгомери!
Когда на следующий день после Варфоломеевской ночи, в 1572 году, ненасытная в своей жажде мести Екатерина расспрашивала не о тех, кто погиб, а о тех, кто уцелел, первое имя, которое ей назвали, было именем графа де Монтгомери.
Монтгомери вместе с Лану бросился в Ла-Рошель. Ла-Рошель выдержала девять приступов, а королевская армия потеряла сорок тысяч человек убитыми и ранеными. Она почетно капитулировала, и Габриэль вышел оттуда цел и невредим.
Затем он помчался в Сансерр, осажденный губернатором Берри. В деле осады крепостей, как мы помним, Габриэль кое-что смыслил. Горсть сансеррцев, не имевших никакого оружия, кроме железных палок, в течение четырех месяцев противостояла шеститысячному корпусу. Они сдались лишь при одном условии: им были, как и ларошельцам, сохранены свобода совести и личная безопасность. Екатерина Медичи с возрастающей яростью видела, как ускользает от нее давнишний неуловимый враг.
Монтгомери покинул пылающий Пуату и явился в только что успокоившуюся Нормандию, дабы снова разжечь в ней пожар войны.
Выехав из Сен-Ло, он в течение трех дней взял Карантан и завладел валонским арсеналом. Все нормандское дворянство стало под его знамена.
Екатерина Медичи и король немедленно снарядили в путь три армии и объявили в Мане и Перше призыв двух возрастов. Во главе королевских войск стал герцог де Матиньон.
На этот раз, создав армию на манер королевской, Габриэль сам не командовал, а смешался с простыми протестантами и искал только одного - встречи с Карлом IX. Он составил замечательный план, суливший протестантам блестящую победу. Предоставив Матиньону со своим войском осаждать Сен-Ло, он тайком выбрался из города и направился в Домфрон, куда Франциск де Гелло должен был привести под его начало все дворянство Бретани и Анжу. С этими соединенными силами он собирался неожиданно обрушиться на королевские войска под Сен-Ло и полностью уничтожить их.
Но измена губит и непобедимых. Какой-то шпион оповестил Матиньона о тайном отъезде Монтгомери в Домфрон во главе отряда из сорока всадников.
Матиньону не так было важно взять Сен-Ло, как захватить Монтгомери. Он поручил осаду Сен-Ло одному из своих лейтенантов, а сам, захватив с собой два полка, шестьсот всадников и сильную артиллерию, ринулся к Домфрону.
В таких условиях всякий другой сдался бы без боя, но Габриэль де Монтгомери со своими людьми решил помериться силами с этой армией.
Двенадцать дней сопротивлялся Домфрон, семь яростных вылазок сделал граф де Монтгомери... Наконец, когда неприятель ворвался в стены города, Габриэль укрылся в башне, носившей имя "Гилльо де Беллем", чтобы там сопротивляться до конца.
Теперь с ним было не больше тридцати человек. Матиньон бросил на штурм башни целую батарею из пяти пушек крупного калибра, сотню кирасиров, семьсот мушкетеров и сотню пикейщиков.
Штурм длился пять часов, шестьсот ядер выпущено было по старому замку. К вечеру у Габриэля осталось шестнадцать человек, но он еще держался. Ночью он вместе с остальными забивал проломы в стенах, как простой каменщик.
Утром штурм возобновился. За ночь Матиньон получил подкрепление.
Мужества у осажденных было хоть отбавляй, но порох кончился.
Монтгомери, чтобы не попасть живым в руки врагов, хотел было пронзить себя шпагой, но Матиньон отправил к нему парламентера, который поклялся от имени своего начальника, что ему будет сохранена жизнь и дана возможность удалиться.
Монтгомери поверил клятве. А жаль. Надо было бы ему вспомнить про Кастельно! В тот же день его заковали в цепи и отправили в Париж.
Наконец-то Екатерина Медичи держала его в своих руках! Пусть ценой измены, но не все ли равно! Карл IX только что умер, Генрих III еще не вернулся из Польши, и власть ее как королевы-регентши была безгранична. Монтгомери предстал перед судом и 26 июня 1574 года был приговорен к смерти.
27 июня граф де Монтгомери после изощренных пыток был обезглавлен.
При казни присутствовала Екатерина Медичи.
Так кончил свою жизнь незаурядный человек, одна из самых сильных и благородных душ, какие видел XVI век.
Диана де Кастро об этой смерти не узнала. Сестра Бени, настоятельница бенедиктинского монастыря в Сен-Кантене, скончалась за год до этого печального события.

Предыдущая страница 35


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть Первая (Страница 1)
    • Глава I. Графский Сын И Королевская Дочь (Страница 1)
    • Глава II. Новобрачная С Куклой (Страница 1)
    • Глава III. В Лагере (Страница 1)
    • Глава IV. Фаворитка Короля (Страница 1)
    • Глава V. В Покоях Королевских Детей (Страница 2)
    • Глава VI. Диана Де Кастро (Страница 2)
    • Глава VII. "Отче Наш" Господина Коннетабля (Страница 2)
    • Глава VIII. Удачная Карусель (Страница 3)
    • Глава IX. Как Можно Пройти Мимо Своей Судьбы, Не Узнав Ее (Страница 3)
    • Глава X. Элегия Во Время Комедии (Страница 3)
    • Глава XI. Мир Или Война? (Страница 3)
    • Глава XII. Мошенник Вдвойне (Страница 4)
    • Глава XIII. Вершина Блаженства (Страница 4)
    • Глава XIV. Диана Де Пуатье (Страница 4)
    • Глава XV. Екатерина Медичи (Страница 5)
    • Глава XVI. Возлюбленный Или Брат? (Страница 5)
    • Глава XVII Гороскоп (Страница 5)
    • Глава XVIII. Выбор Кокетки (Страница 6)
    • Глава XIX. Как Генрих II Еще При Жизни Отца Начал Принимать Его Наследство (Страница 6)
    • Глава XX. О Пользе Дружбы (Страница 6)
    • Глава XXI. Как Ревность Иной Раз Уравнивала Сословия Еще До Французской Революции (Страница 6)
    • Глава XXII. Диана Предает Прошлое (Страница 7)
    • Глава XXIII. Бесполезная Жертва (Страница 7)
    • Глава XXIV. О Том, Что Пятна Крови Никогда Не Отмыть До Конца (Страница 7)
    • Глава XXV. Героический Выкуп (Страница 8)
    • Глава XXVI. Жан Пекуа, Ткач (Страница 8)
    • Глава XXVII. Габриэль Действует (Страница 8)
    • Глава XXVIII. Мартен-Герр Весьма Неловок (Страница 8)
    • Глава XXIX. Мартен-Герр Слишком Неловок (Страница 8)
    • Глава XXX. Военные Хитрости (Страница 9)
    • Глава XXXI. Счет Арно Дю Тиля (Страница 9)
    • Глава XXXII. Богословие (Страница 9)
    • Глава XXXIII. Сестра Бени (Страница 9)
    • Глава XXXIV. Победа В Поражении (Страница 10)
    • Глава XXXV. Арно Дю Тиль Снова Обделывает Свои Делишки (Страница 10)
    • Глава XXXVI. Почтенный Арно Дю Тиль Продолжает Действовать (Страница 10)
    • Глава XXXVII. Лорд Уэнтуорс (Страница 11)
    • Глава XXXVIII. Влюбленный Тюремщик (Страница 11)
    • Глава XXXIX. Дом Оружейника (Страница 11)
  • Часть Вторая (Страница 11)
    • Глава I. Глава, В Которой Весьма Искусно Соединены Многие События (Страница 11)
    • Глава II. Арно Дю Тиль Помогает Повесить Арно Дю Тиля В Городе Нуайоне (Страница 12)
    • Глава III. Буколические Мечты Арно Дю Тиля (Страница 12)
    • Глава IV. Ружья Пьера Пекуа, Веревки Жана Пекуа И Слезы Бабетты Пекуа (Страница 13)
    • Глава V. Дальнейшие Злоключения Мартен-Герра (Страница 13)
    • Глава VI. Доброе Имя Мартен-Герра Понемногу Восстанавливается (Страница 13)
    • Глава VII. Философ И Солдат (Страница 14)
    • Глава VIII. Мимолетная Милость Марии Стюарт (Страница 14)
    • Глава IX. Диана Изворачивается (Страница 14)
    • Глава X. Великий Человек Узнает О Великом Замысле (Страница 15)
    • Глава XI. Разные Бывают Храбрецы (Страница 15)
    • Глава XII. Неуклюжий Ловкач (Страница 16)
    • Глава XIII. 31 Декабря 1557 Года (Страница 16)
    • Глава XIV. Под Грохот Канонады (Страница 16)
    • Глава XV. В Палатке (Страница 17)
    • Глава XVI. Маленькая Шлюпка Спасает Большие Корабли (Страница 17)
    • Глава XVII. Под Покровом Темной Ночи (Страница 18)
    • Глава XVIII. Между Двух Пропастей (Страница 18)
    • Глава XIX. Отсутствующий Арно Дю Тиль Оказывает Пагубное Влияние На Судьбу Бедняги Мартен-Герра (Страница 18)
    • Глава XX. Лорд Уэнтуорс Теряет Последнюю Надежду (Страница 18)
    • Глава XXI. Отвергнутая Любовь (Страница 19)
    • Глава XXII. Любовь Разделенная (Страница 19)
    • Глава XXIII "Меченый" (Страница 19)
    • Глава XXIV. Непредвиденная Развязка (Страница 20)
    • Глава XXV. Счастливые Предзнаменования (Страница 20)
    • Глава XXVI. Четверостишие (Страница 21)
    • Глава XXVII. Виконт Де Монтгомери (Страница 21)
    • Глава XXVIII. Радость И Тревога (Страница 21)
    • Глава XXIX. Предосторожность (Страница 22)
    • Глава XXX. Неведомый Узник (Страница 22)
    • Глава XXXI. Граф Де Монтгомери (Страница 22)
    • Глава XXXII. Странствующий Рыцарь (Страница 22)
    • Глава XXXIII. Новая Встреча С Арно Дю Тилем (Страница 23)
    • Глава XXXIV. Правосудие Попало Впросак (Страница 23)
  • Часть Третья (Страница 24)
    • Глава I. Снова Возникают Недоразумения (Страница 24)
    • Глава II. Преступник Обвиняет Самого Себя (Страница 24)
    • Глава III. Да Здравствует Справедливость! (Страница 24)
    • Глава IV. Два Письма (Страница 25)
    • Глава V. Тайный Сбор Протестантов (Страница 25)
    • Глава VI. Другое Испытание (Страница 26)
    • Глава VII. Опасный Шаг (Страница 26)
    • Глава VIII. Непредвиденная Оплошность (Страница 26)
    • Глава IX. Случайность (Страница 27)
    • Глава X. Меж Двух Огней (Страница 27)
    • Глава XI. Предсказания (Страница 27)
    • Глава XII. Роковой Турнир (Страница 27)
    • Глава XIII. Новые Порядки (Страница 28)
    • Глава XIV. Плоды Мести Габриэля (Страница 28)
    • Глава XV. Погода Меняется (Страница 28)
    • Глава XVI. Гиз И Колиньи (Страница 29)
    • Глава XVII. Донесения И Доносы (Страница 29)
    • Глава XVIII. Шпион (Страница 29)
    • Глава XIX. Доносчик (Страница 30)
    • Глава XX. Коронованные Дети (Страница 30)
    • Глава XXI. Неудавшаяся Поездка В Италию (Страница 30)
    • Глава XXII. Два Приглашения (Страница 31)
    • Глава XXIII. Убийственное Доверие (Страница 31)
    • Глава XXIV. Честь - В Бесчестье! (Страница 31)
    • Глава XXV. Начало Конца (Страница 32)
    • Глава XXVI. Лес Шато-Реньо (Страница 32)
    • Глава XXVII. Как Делалась Политика В Шестнадцатом Веке (Страница 32)
    • Глава XXVIII. Амбуазская Смута (Страница 33)
    • Глава XXIX. Аутодафе (Страница 33)
    • Глава XXX. Политика На Иной Манер (Страница 33)
    • Глава XXXI. Проблеск Надежды (Страница 34)
    • Глава XXXII. Как Нужно Охранять Сон (Страница 34)
    • Глава XXXIII. Смертный Одр Королей (Страница 34)
    • Глава XXXIV. Прощай, Франция! (Страница 35)
  • Эпилог (Страница 35)


Александр Дюма

Две Дианы

 Читать книгу

Аннотация

«Две Дианы» – историко-приключенческий роман замечательного французского писателя А. Дюма, рассказывающий об одном из наиболее трагических моментов в истории Франции XVI века – начале религиозной междоусобицы между католиками и протестантами.

В «Двух Дианах» – Франция эпохи Возрождения. Шестнадцатое столетие, полное бедствий, страстей и славы. Интриги королевского двора, непримиримые кровавые распри на религиозной почве, мятежи, войны за пределами страны… Среди действующих лиц этого историко-приключенческого романа короли Генрих II, Франциск II, Карл IX, командующий французской армией Анн Монморанси, знаменитый полководец Франциск де Гиз, адмирал Колиньи, а среди знатных дам Екатерина Медичи, Диана де Пуатье, Диана де Кастро, Мария Стюарт.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Нормандия была самостоятельным герцогством в X-XI веках
[2] | Людовик XII - король Франции (1498-1515); Франциск I - король Франции (1515-1547), отец Генриха II (1547-1559)
[3] | Капеллан - священник домашней церкви.
[4] | Коннетабль - главнокомандующий королевской армией средневековой Франции
[5] | Франциск де Гиз, герцог Лотарингский (1519-1563) - французский полководец
[6] | В 1494-1559 годах короли Франции вели войны с Испанией за обладание Италией (так называемые Итальянские войны). Во время войны Генриха II с германским императором и королем Испании Карлом V в 1552-1556 годах французы захватили Мец, Туль и Верден (ныне эти города находятся на северо-востоке Франции), и герцог Гиз успешно оборонял Мец, в 1552 году осажденный Карлом V; главное сражение произошло при Ренти в 1554 году, но не принесло победы ни одной из сторон. В войне Генриха II с королем Испании Филиппом II в 1556-1559 годах военные действия начались в Италии. Герцог де Гиз действовал неудачно, и после вторжения испанских войск в Северную Францию его армия была отозвана из Италии
[7] | Слава богу (лат.)
[8] | Приматиччо (1504-1570) - итальянский художник, работавший при дворе французских королей
[9] | Жан Гужон - знаменитый французский скульптор и архитектор XVI века, прозванный французским Фидием (по имени великого скульптора Древней Греции)
[10] | Бенвенуто Челлини (1500-1571) - прославленный итальянский скульптор и ювелир; одно время работал при дворе Франциска I
[11] | Реми Белло (1528-1577) - французский поэт
[12] | Пьер де Ронсар (1524-1585) - крупнейший французский поэт XVI века
[13] | Меллен де Сен-Желе - французский поэт, впервые во Франции стал писать сонеты; Диана называет его французским Овидием - по имени великого древнеримского поэта
[14] | Мария Стюарт - королева Франции в 1559-1560 годах и королева Шотландии в 1560-1568 годах. Казнена английской королевой Елизаветой I в 1587 году
[15] | Карл IX - король Франции в 1560-1574 годах. В его правление в ночь на 24 августа 1572 года (праздник св. Варфоломея) королевой Екатериной Медичи (матерью Карла IX) и герцогами Гизами была организована массовая резня гугенотов католиками. Только в Париже было убито две тысячи человек
[16] | Пьер Брантом (1535-1614) - участник войн с гугенотами. В своих книгах Жизнь знаменитых людей и великих полководцев и Жизнь знаменитых женщин , описывая придворные интриги, войны, жизнь вельмож, сообщил много интересных сведений о современниках
[17] | Отче наш! (лат.)
[18] | Красная мантия и красная шапка - одежда кардиналов
[19] | Да приидет царствие твое (лат.)
[20] | Да исполнится воля твоя! (лат.)
[21] | Отче наш, иже еси на небеси! (лат.)
[22] | Данте Алигьери (1265-1321) - великий итальянский поэт в Божественной комедии изобразил ад в виде грандиозной воронки с суживающимися кругами в каждом круге ада - своя категория грешников и особые мучения
[23] | Теренций - римский писатель II века до н. э., автор комедий
[24] | В трагедии великого древнегреческого драматурга Еврипида Ипполит изображен юноша Ипполит, сын Тесея, оклеветанный женой Тесея - Федрой
[25] | Гаспар де Колиньи (1519-1572) - военачальник и крупный государственный деятель С 1569 года стоял во главе гугенотов; убит в Варфоломеевскую ночь
[26] | Мишель Нотрдам, иначе Нострадамус (1503- 1566) - французский врач и знаменитый астролог. В книге Сотни поместил несколько сот предсказаний в виде четверостиший (в одном из них предсказывал, что конец мира произойдет в 1886 году)
[27] | Аркадия - страна счастливых пастухов и пастушек в так называемых пастушеских романах XVII-XVIII веков, слащаво изображавших сельскую жизнь
[28] | В 1548 году в Бордо вспыхнуло народное восстание, поводом для которого послужило введение новых налогов
[29] | Гороскоп - таблица расположения звезд и планет в момент рождения человека, которую составляли астрологи для предсказания его судьбы; так же называют и самое предсказание
[30] | Хиромантия - гадание (предсказание будущего) по линиям на ладонях рук
[31] | Астрология - предсказание будущего по расположению звезд и планет в час рождения человека
[32] | Эндимион (рим. миф.) - прекрасный юноша, полюбивший Диану (дочь Феба-Аполлона), которую римляне считали богиней Луны и охоты
[33] | По библейской легенде, Далила, возлюбленная богатыря Самсона, проведав, что его сила заключается в волосах, остригла ночью спящего Самсона и отдала его в руки врагов
[34] | При Пуатье в 1356 году и при Азенкуре в 1415 году французские рыцарские ополчения потерпели тяжелейшие поражения от англичан
[35] | Валлоны - народ, проживающий на территории Бельгии, в то время подвластной королю Испании
[36] | Гугеноты - сторонники кальвинистской веры, одной из разновидностей протестантской религии; протестанты выступали против католической религии и церкви
[37] | Анн Дюбур (1521-1559) - советник Парижского парламента (королевского суда). Склонялся к протестантской вере и защищал гугенотов; был обвинен в ереси и сожжен на костре
[38] | Мартин Лютер (1483-1546) - основоположник протестантской религии в Германии
[39] | Этьенн Ла Боэси (1530-1563) - писатель-гуманист. В своей книге О добровольном рабстве развивал передовые для того времени взгляды, обличая тиранию во имя свободы человека. Мысли Боэси, направленные против гнета королевской власти, использовали гугеноты в своей борьбе с королями-католиками
[40] | Геркулес - герой греческих мифов
[41] | Самсон - библейский герой, обладавший богатырской силой
[42] | В Божественной комедии Данте рассказывает, как, пройдя через ад и чистилище, он встретил в раю свою возлюбленную Беатриче]: среди раненых медленно бродила задумчивая и печальная Диана или, вернее, сестра Бени.
[43] | Марс (рим. миф.) - бог войны
[44] | Кале был захвачен англичанами во время Столетней войны в 1347 году, и находился в их руках до 1558 года
[45] | В Библии рассказывается миф о том, как люди, возгордившись, решили построить в Вавилоне башню, которая достала бы до неба, а бог в гневе смешал их языки , то есть дал разным народам разные языки, чтобы они не могли понимать друг друга и завершить постройку башни
[46] | Гугеноты во Франции подвергались гонениям, но состояли не из одних угнетенных. Наряду с ремесленниками и городской беднотой (главным образом в городах Южной Франции) к ним принадлежали и многие дворяне, в том числе представители знати (Антуан Бурбон, принц Конде, адмирал Колиньи и др.)
[47] | Жан Кальвин (1509-1564) родился в Нуайоне, во Франции, в зажиточной семье горожанина. Обосновавшись в Женеве, стал основоположником нового направления в протестантской религии - кальвинизма
[48] | Теодор де Без (1519-1605) - французский дворянин, профессор богословия в Женеве; примкнул к протестантам, после смерти Кальвина считался главой кальвинистов
[49] | Амбуазская смута - неудачная попытка гугенотов в 1560 году захватить в Амбуазском замке короля Франциска II, с тем чтобы отстранить Гизов от правления страной
[50] | Амбруаз Парэ (1517-1590) - знаменитый французский хирург; применил новые методы в лечении огнестрельных ран, при ампутировании и других операциях
[51] | Франсуа де Рабютен (умер в 1582 году) - французский историк, участник 52| Прозвище герцога Франциска де Гиза
[53] | Орест (греч. миф.) - герой, совершивший преступление, которого преследовали богини мести - эринии (у греков) или фурии (у римлян)
[54] | Бискайя - испанская провинция
[55] | В Като-Камбрези в апреле 1559 года был заключен мирный договор между Францией и Англией, по которому Англия возвращала Франции Кале, и между Францией и Испанией, по которому Франция удерживала Мец, Туль и Верден, но отказывалась от притязаний на владения в Италии; договор положил конец так называемым итальянским войнам 1494-1559 годов и попыткам Франции утвердиться в Италии
[56] | Кориолан - легендарный деятель ранней истории Древнего Рима (V век до н. э.). Одержал победу над вольсками, но был разгневан обвинением в несправедливом разделе добычи и перешел на сторону врагов, возглавив войско вольсков, осадившее Рим
[57] | Парламентами в средневековой Франции назывались королевские суды в Париже и провинциях. Высшим считался Парижский парламент, который имел обширные права и пользовался большим влиянием
[58] | Соборы (собрания высшего католического духовенства) в Констанце в 1414-1418 годах и в Базеле в 1431-1449 годах пытались поставить собор выше власти папы и потребовали от пап периодического созыва соборов; эти решения не были проведены в жизнь
[59] | Альбигойцы (от города Альби), приверженцы еретического учения, распространенного в XII-XIII веках в Южной Франции, отрицали власть римского папы, десятины, церковные богатства. В правление французского короля Филиппа II Августа (1180-1223) начались крестовые походы против альбигойцев, которые привели к массовой резне населения и сожжениям еретиков и завершились присоединением юга Франции к владениям короля
[60] | Генрих II, король Галлии (лат.)
[61] | Людовик XIII, король Галлии (лат.)
[62] | Карл Великий - король франков (768-814), император (с 800 года), создатель недолго просуществовавшей обширной империи в Западной Европе
[63] | Юнона (рим. миф.) - богиня, супруга верховного бога Юпитера; изображалась величественной и суровой
[64] | Антуан де Муши, иначе Демошарэс (умер в 1574 году) - профессор богословия в Сорбонне (парижском университете), используя тайных агентов, выслеживал и преследовал протестантов, за что получил титул Великий инквизитор веры во Франции
[65] | Антуан Минар (1505-1559) - президент парижского парламента (суда), решительный противник протестантов Был убит выстрелом из пистолета ночью, когда выходил из здания парламента
[66] | Катилина - древнеримский деятель, организовавший в 63 году до н. э. заговор с целью захвата власти; погиб в битве против консульской армии в 62 году до н. э.
[67] | Аутодафе - здесь: казнь осужденных
[68] | Нунций - папский посол
[69] | В марте 1562 года Франциск де Гиз, проезжая во главе отряда солдат через местечко Васси, напал на гугенотов, распевавших свои гимны в риге; было убито двадцать три и ранено около ста человек