Александр Дюма - Двадцать лет спустя

1 Александр Дюма

ЧАСТЬ I

Глава 1. ТЕНЬ РИШЕЛЬЕ

В одном из покоев уже знакомого нам кардинальского дворца, за столом с позолоченными углами, заваленным бумагами и книгами, сидел мужчина, подперев обеими руками голову.
Позади него в огромном камине горел яркий огонь, и пылающие головни с треском обваливались на вызолоченную решетку. Свет очага падал сзади на великолепное одеяние задумавшегося человека, а лицо его освещало пламя свечей, зажженных в канделябрах.
И красная сутана, отделанная богатыми, кружевами, и бледный лоб, омраченный тяжелой думой, и уединенный кабинет, и тишина пустых соседних зал, и мерные шаги часовых на площадке лестницы - все наводило на мысль, что это тень кардинала Ришелье оставалась еще в своем прежнем жилище.
Увы, это была действительно только тень великого человека! Ослабевшая Франция, пошатнувшаяся власть короля, вновь собравшееся с силами буйное дворянство и неприятель, переступивший границу, свидетельствовали о том, что Ришелье здесь больше нет.
Но еще больше утверждало в мысли, что красная сутана принадлежала вовсе не старому кардиналу, одиночество, в котором пребывала эта фигура, тоже более подобавшее призраку, чем живому человеку: в пустых коридорах не толпились придворные, зато дворы были полны стражи; с улицы к окнам кардинала летели насмешки всего города, объединившегося в бурной ненависти к нему; наконец, издали то и дело доносилась ружейная пальба, которая, правда, пока велась впустую, с единственной целью показать караулу, швейцарским наемникам, мушкетерам и солдатам, окружавшим Пале-Рояль (теперь и самый кардинальский дворец сменил имя), что у народа тоже есть оружие.
Этой тенью Ришелье был Мазарини.
Он чувствовал себя одиноким и бессильным.
- Иностранец! - шептал он. - Итальянец! Вот их излюбленные слова. С этими словами они убили, повесили, истребили Кончини. Если бы я дал им волю, они бы и меня убили, повесили, истребили. А какое я им сделал зло?
Только прижал их немного налогами. Дурачье! Они не понимают, что враг их совсем не итальянец, плохо говорящий по-французски, а разные краснобаи, с чистейшим парижским выговором разглагольствующие перед ними.
- Да, да, - бормотал министр с тонкой улыбкой, казавшейся сейчас неуместной на его бледных губах, - да, ваш ропот напоминает мне, как непрочна судьба временщика; но если вы это знаете, то знайте же, что я-то не простой временщик! У графа Эссекса был великолепный перстень с алмазами, который подарила ему царственная любовница; а у меня простое кольцо с вензелем и числом, но это кольцо освящено в церкви Пале-Рояля.
Им не сломить меня, сколько они ни грозятся. Они не замечают - что, хоть они и кричат вечно: «Долой Мазарини!», я заставляю их кричать также: «Да здравствует герцог Бофор!», «Да здравствует принц Конде!» или «Да здравствует парламент!». И вот герцог Бофор в Венсене, принц не сегодня-завтра угодит туда же, а парламент… - (Тут улыбка кардинала превратилась в гримасу такой ненависти, какой никогда не видали на его ласковом лице.) - Парламент… Посмотрим еще, что сделать с парламентом; за нас Орлеан и Монтаржи. О, я спешить не стану; но те, кто начал криком: «Долой Мазарини!», в конце концов будут кричать «долой» всем этим людям, каждому по очереди.
Кардиналу Ришелье, которого они ненавидели, пока он был жив, и о котором только и говорят с тех пор, как он умер, приходилось хуже меня - ведь его несколько раз прогоняли, и очень часто он боялся быть выгнанным. Меня же королева никогда не прогонит, и если я буду вынужден уступить народу, то она уступит вместе со мной; если мне придется бежать, она убежит вместе со мной, и тогда посмотрим, как бунтовщики обойдутся без своей королевы и короля. Ах, не будь я иностранец, будь я француз, будь я дворянин!..
И он снова впал в задумчивость.
Действительно, положение было трудное, а истекший день усложнил его еще более. Мазарини, вечно подстрекаемый своей гнусной жадностью, давил народ налогами, И народ, у которого, как говорил прокурор Талон, оставалась одна душа в теле, и то потому, что ее не продашь с публичных торгов, - этот народ, которому громом военных побед хотели заткнуть глотку и который убедился, что лаврами он сыт не будет, - давно уже роптал.
Но это было еще не все. Пока ропщет один только народ, двор, отделенный от него буржуазией и дворянством, не слышит его ропота; но Мазарини имел неосторожность затронуть судебное ведомство: он продал двенадцать патентов на должность парламентских докладчиков! Между тем чиновники платили за свои места очень дорого; а так как появление двенадцати новых собратьев должно было снизить цену, то прежние чины соединились и поклялись на Евангелии ни под каким видом не допускать новых докладчиков и сопротивляться всем притеснениям двора; они обязались, в случае если бы один из них за неповиновение потерял свою должность, сложиться и возвратить ему стоимость патента.
Вот какие действия были предприняты с обеих сторон.
Седьмого января около восьмисот парижских купцов собрались, возмущенные новыми налогами на домовладельцев, и, избрав десять депутатов, отправили их к герцогу Орлеанскому, который, по своему старому обычаю, заигрывал с народом. Герцог Орлеанский принял их, и они заявили ему, что решили не платить нового налога, хотя бы им пришлось защищаться против королевских сборщиков с оружием в руках. Герцог Орлеанский выслушал их очень благосклонно, обнадежил, посулил поговорить об уменьшении налога с королевой и напутствовал их, как и полагается принцу, обещанием: «Посмотрим».
С своей стороны, парламентские докладчики девятого числа явились к кардиналу, и один из них от лица всех остальных говорил так решительно и смело, что кардинал был изумлен; он отпустил их, сказав, как и герцог Орлеанский: «Посмотрим»
И вот, чтобы посмотреть, был созван совет; послали за управляющим финансами д'Эмери.
Народ ненавидел этого д'Эмери: во-первых, потому, что он управлял финансами, а управляющего финансами всегда ненавидят, во-вторых, надо признаться, он этого в самом деле заслуживал.
Это был сын лионского банкира Партичелли, который после банкротства переменил фамилию и стал называться д'Эмери. Кардинал Ришелье, заметив в нем большие финансовые способности, представил его Людовику XIII под именем д'Эмери и, желая назначить его управляющим финансами, расхвалил его.
- Чудесно! - ответил король. - Я очень рад, что вы предлагаете д'Эмери на это место, где нужен человек честный. Мне говорили, что вы покровительствуете мошеннику Партичелли, и я боялся, что вы заставите меня взять его.
- Государь, - ответил кардинал, - будьте покойны: Партичелли, о котором угодно было вспомнить вашему величеству, уже повешен.
- А, тем лучше! - воскликнул король. - Значит, не напрасно называют меня Людовиком Справедливым.
И он подписал назначение д'Эмери.
Этот самый д'Эмери и был теперь управляющим финансами.
За ним послали от имени министра; он прибежал бледный, перепуганный и рассказал, что его сына чуть не убили сегодня на дворцовой площади: его узнали, окружили и стали поносить за роскошь, в которой жила его жена, ее покои были обиты красным бархатом с золотой бахромой. Она была дочерью Николя Ле-Камю, секретаря с 1617 года, который пришел в Париж с двадцатью ливрами в кармане, а недавно, оставив для себя сорок тысяч ливров ренты, разделил между своими детьми девять миллионов.
Сына д'Эмери едва не задушили. Один из бунтовщиков предлагал мять его до тех пор, пока из него не выжмут награбленного золота.
Управляющий финансами был слишком взволнован происшествием с сыном, чтобы рассуждать спокойно, и совет ничего не решил в этот день.
На следующий день первый президент парламента Матье Моле, смелость которого в подобных обстоятельствах, по словам кардинала де Реца, равнялась храбрости герцога Бофора и принца Конде, иначе говоря, двух лиц, считавшихся самыми отважными во всей Франции, - этот первый президент на другой день тоже подвергся нападению: народ угрожал разделаться с ним за все учиненное зло. Однако первый президент ответил со своим обычным спокойствием, не волнуясь и не выказывая удивления, что если смутьяны не подчинятся воле короля, то он велит поставить на площадях виселицы и тотчас же вздернет на них самых буйных. На это ему сказали, что виселицы давно пора поставить: они пригодятся, чтобы вздернуть на них судей-лихоимцев, покупающих себе милость двора ценой народной нищеты.
Но и это было еще не все. Одиннадцатого числа, когда королева направлялась к обедне в собор Парижской богоматери, что она делала неизменно каждую субботу, за ней двинулось больше двухсот женщин, крича и требуя справедливости. Впрочем, у них не было дурных намерений: они хотели только стать на колени перед королевой и пробудить в ней сострадание. Но конвой не допустил их, а королева прошла надменно и гордо, не слушая жалоб.
После полудня был снова собран совет, и на нем решено было поддержать авторитет короля; для этой цели на следующий день, двенадцатого числа, было назначено заседание парламента.
В тот день, с вечера которого мы и начинаем наш рассказ, десятилетний король, только что выздоровевший от ветряной оспы, ходил благодарить за свое исцеление Парижскую богоматерь. Под этим предлогом, по королевскому приказу были собраны все гвардейцы, швейцарцы, мушкетеры и выстроены вокруг Пале-Рояля, вдоль набережных и Нового моста. Прослушав обедню, король отправился в парламент, где таким образом неожиданно состоялось «королевское заседание», и не только подтвердил все прежние эдикты, но огласил еще пять или шесть новых, один разорительное другого, по словам кардинала де Реца. И теперь даже первый президент, который, как мы видели, держал раньше сторону двора, решительно выступил против того, чтобы короля приводили в парламент для стеснения свободы депутатов.
Но особенно дерзко восстали против новых налогов президент Бланмепиль и советник Брусель.
Огласив эдикты, король вернулся в Пале-Рояль. Народ толпился на его пути. Все знали, что он возвращается из парламента, но неизвестно было, ходил ли он туда, чтобы защитить народ, или для того, чтобы сильнее притеснить его. Вот почему на всем пути его не раздалось ни одного радостного крика, ни одного приветствия по случаю его выздоровления. Лица горожан, напротив, были мрачны и беспокойны; на некоторых выражалась даже угроза.
Хотя король вернулся во дворец, войска остались на своих местах, боялись, как бы не вспыхнул мятеж, когда станут известны результаты заседания парламента. И правда, едва лишь разнесся слух, что король, вместо того чтобы облегчить налоги, еще более их увеличил, люди сейчас же стали собираться кучками, послышались громкие жалобы и крики: «Долой Мазарини! Да здравствует Брусель! Да здравствует Бланмениль!»
Народ знал, что Брусель и Бланмениль говорили в его пользу, и хотя их красноречие пропало даром, он тем не менее был им благодарен.
Толпу хотели разогнать, хотели заставить ее замолчать, но, как всегда бывает в таких случаях, она только разрасталась и крики усиливались.
Королевским гвардейцам и швейцарцам был отдан приказ не только сдерживать толпу, но и выслать патрули на улицы Сен-Дени и Сен-Мартен, где сборища казались особенно многочисленными и возбужденными; тут в Пале-Рояле доложили о приезде купеческого старшины.
Он немедленно был принят и объявил, что если правительство не прекратит своих враждебных действий, то через два часа весь Париж возьмется за оружие.
Еще спорили о том, какие следует принять меры, когда вошел гвардейский лейтенант Коменж. Лицо его было в крови, платье изодрано. Увидев его, королева вскрикнула от изумления и спросила, что с ним случилось.
А случилось то, что предвидел купеческий старшина: народ раздражило появление солдат. Со всех колоколен ударили в набат. Коменж не растерялся, арестовал какого-то человека, который показался ему одним из главных бунтарей, и велел, для примера, повесить его на кресте посреди площади Трагуар; солдаты схватили его и потащили, чтобы выполнить приказ. Но около рынка на них напала толпа: посыпались камни и удары алебард. Мятежник воспользовался минутой, добежал до улицы Менял и скрылся в доме, двери которого солдаты тотчас же выломали.
Однако это грубое насилие оказалось напрасным: виновного нигде не могли найти. Коменж поставил караул около дома, а сам с остальными солдатами вернулся во дворец, чтобы доложить обо всем королеве. По всему пути их преследовали крики и угрозы; несколько человек из его отряда были поранены пиками и алебардами, и самому ему камнем рассекли бровь.
Рассказ Коменжа подтвердил заявление старшины; дело пахло серьезным восстанием, а к нему не были подготовлены. Поэтому кардинал велел распустить в народе слух, что войска выстроены на набережных и на Новом мосту только по случаю церемонии и сейчас удалятся. Действительно, к четырем часам дня они все были стянуты ко дворцу Пале-Рояль; поставили пост у заставы Сержантов, другой - у Трехсот Слепых, третий - на холме Святого Рока. Во дворах и нижних этажах дворца собрали швейцарцев и мушкетеров и стали ждать.
Вот в каком положении были дела, когда мы ввели читателя в кабинет кардинала Мазарини, бывший прежде кабинетом Ришелье. Мы видели, в каком расположении духа был кардинал, прислушиваясь к доносившемуся до него народному ропоту и к далеким ружейным выстрелам.
Вдруг он поднял голову нахмурив брови, как человек на что-то решившийся, взглянул на огромные стенные часы, которые сейчас должны были пробить десять, взял со стола бывший у него всегда под руками золоченый свисток и свистнул два раза.
Бесшумно отворилась скрытая под стенной обивкой дверь; из нее тихо вышел человек, одетый в черное, и встал за его креслом.
- Бернуин, - сказал кардинал, даже не оглянувшись, так как знал, что на два свистка должен явиться камердинер, - что за мушкетеры дежурят во дворце?
- Черные мушкетеры, монсеньер.
- Какой роты?
- Господина де Тревиля.
- Есть кто-нибудь из офицеров этой роты в передней?
- Лейтенант д'Артаньян.
- Надежный, надеюсь?
- Да, монсеньер.
- Подай мне мушкетерский мундир и помоги одеться.
Камердинер вышел так же беззвучно, как вошел, и через минуту вернулся с платьем.
В молчаливой задумчивости Мазарини стал снимать свое парадное облачение, которое надел, чтобы присутствовать на заседании парламента; затем натянул военный мундир, который он носил с известной непринужденностью еще в итальянских походах. Одевшись, он сказал:
- Позови сюда д'Артаньяна.
Камердинер вышел, на этот раз в среднюю дверь, по-прежнему безмолвный, словно тень.
Оставшись один, кардинал с удовлетворением посмотрел на себя в зеркало. Он был еще молод - ему только что минуло сорок шесть лет, - хорошо сложен, роста чуть ниже среднего; у него был прекрасный, свежий цвет лица, глаза, полные огня, большой, но красивый нос, широкий гордый лоб, русые, слегка курчавые волосы; борода, темнее волос на голове, была всегда тщательно завита, что очень шло к нему.
Кардинал надел перевязь со шпагой, самодовольно оглядел свои красивые и выхоленные руки и, отбросив грубые замшевые перчатки, полагающиеся по форме, надел обыкновенные - шелковые.
В эту минуту дверь отворилась.
- Лейтенант д'Артаньян, - доложил камердинер.
Вошел офицер.
Это был мужчина лет тридцати девяти или сорока, небольшого роста, но стройный, худой, с живыми умными глазами, с черной бородой, но с проседью на голове, что часто бывает у людей, которые прожили жизнь слишком весело или слишком печально, - в особенности если волосы у них темные.
Д'Артаньян, войдя в комнату, сразу же узнал кабинет кардинала Ришелье, где ему пришлось побывать однажды. Видя, что здесь никого нет, кроме мушкетера его роты, он внимательно посмотрел на этого человека и под одеждой мушкетера сразу же узнал кардинала.
Д'Артаньян остановился в позе почтительной, но полной достоинства, как подобает человеку из общества, привыкшему часто встречаться с вельможами.
Кардинал устремил на него взгляд, скорее острый, нежели глубокий, рассмотрел его внимательно и после нескольких секунд молчания спросил:
- Вы господин д'Артаньян?
- Так точно, монсеньер, - ответил офицер.
Кардинал еще раз посмотрел на умную голову, на лицо, чрезвычайную подвижность которого обуздали годы и опытность. Д'Артаньян выдержал испытание: на него смотрели некогда глаза поострее тех, что подвергали его исследованию сейчас.
- Вы поедете со мной, сударь, - сказал кардинал, - или, вернее, я поеду с вами.
- Я к вашим услугам, монсеньер, - ответил д'Артаньян.
- Я хотел бы лично осмотреть посты у Пале-Рояля. Как вы думаете, это опасно?
- Опасно, монсеньер? - удивился д'Артаньян. - Почему же?
- Говорят, народ совсем взбунтовался.
- Мундир королевских мушкетеров пользуется большим уважением, монсеньер, и, в случае надобности, я с тремя товарищами берусь разогнать сотню этих бездельников.
- Но вы знаете, что случилось с Коменжем?
- Господин Коменж - гвардеец, а не мушкетер, - ответил д'Артаньян.
- Вы хотите сказать, - заметил кардинал, улыбаясь, - что мушкетеры лучшие солдаты, чем гвардейцы?
- Каждый гордится своим мундиром, монсеньер.
- Только не я, - рассмеялся Мазарини. - Вы видите, я променял его на ваш.
- Черт побери! - воскликнул д'Артаньян. - Вы это говорите из скромности, монсеньер! Что до меня, то, будь у меня мундир вашего преосвященства, я удовольствовался бы им и позаботился бы о том, чтобы никогда не надевать другого.
- Да, только для сегодняшней прогулки он, пожалуй, не очень надежен.
Бернуин, шляпу!
Слуга подал форменную шляпу с широкими полями. Кардинал надел ее, лихо заломив набок, и обернулся к д'Артаньяну:
- У вас в конюшне есть оседланные лошади?
- Есть, монсеньер.
- Так едем.
- Сколько человек прикажете взять с собою, монсеньер?
- Вы сказали, что вчетвером справитесь с сотней бездельников; так как мы можем встретить их две сотни, возьмите восьмерых.
- Как прикажете.
- Идите, я следую за вами. Или нет, постойте, лучше пройдем здесь.
Бернуин, посвети нам.
Слуга взял свечу, а кардинал взял со стола маленький вырезной ключ, и, выйдя по потайной лестнице, они через минуту очутились во дворе Пале-Рояля.

Глава 2. НОЧНОЙ ДОЗОР

Десять минут спустя маленький отряд выехал на улицу Добрых Ребят, обогнув театр, построенный кардиналом Ришелье для первого представления «Мирам»; теперь здесь, по воле кардинала Мазарини, предпочитавшего литературе музыку, шли первые во Франции оперные спектакли.
Все в городе свидетельствовало о народном волнении. Многочисленные толпы двигались по улицам, и, вопреки тому, что говорил д'Артаньян, люди останавливались и смотрели на солдат дерзко и с угрозой. По всему видно было, что у горожан обычное добродушие сменилось более воинственным настроением. Время от времени со стороны рынка доносился гул голосов. На улице Сен-Дени стреляли из ружей, и по временам где-то внезапно и неизвестно для чего, единственно по прихоти толпы, начинали бить в колокол.
Д'Артаньян ехал с беззаботностью человека, для которого такие пустяки ничего не значат. Если толпа загораживала дорогу, он направлял на нее своего коня, даже не крикнув: «Берегись!»; и, как бы понимая, с каким человеком она имеет дело, толпа расступалась и давала всадникам дорогу.
Кардинал завидовал этому спокойствию; и хотя оно объяснялось, по его мнению, только привычкой к опасностям, он чувствовал к офицеру, под начальством которого вдруг очутился, то невольное уважение, в котором благоразумие не может отказать беспечной смелости.
Когда они приблизились к посту у заставы Сержантов, их окликнул часовой:
- Кто идет?
Д'Артаньян отозвался и, спросив у кардинала пароль, подъехал к караулу. Пароль был: «Людовик и Рокруа».
После обмена условными словами д'Артаньян спросил, не лейтенант ли Коменж командует караулом.
Часовой указал ему на офицера, который стоя разговаривал с каким-то всадником, положив руку на шею лошади. Это был тот, кого искал д'Артаньян.
- Господин де Коменж здесь, - сказал д'Артаньян, вернувшись к кардиналу.
Мазарини подъехал к нему, между тем как д'Артаньян из скромности остался в стороне; по манере, с какой оба офицера, пеший и конный, сняли свои шляпы, он видел, что они узнали кардинала.
- Браво, Гито, - сказал кардинал всаднику, - я вижу, что, несмотря на свои шестьдесят четыре года, вы по-прежнему бдительны и преданны. Что вы говорили этому молодому человеку?
- Монсеньер, - отвечал Гито, - я говорил ему, что мы переживаем странные времена и что сегодняшний день очень напоминает дни Лиги, о которой я столько наслышался в молодости. Знаете, сегодня на улицах Сен-Дени и Сен-Мартен речь шла не более не менее, как о баррикадах!
- И что же ответил вам Коменж, мой дорогой Гито?
- Монсеньер, - сказал Коменж, - я ответил, что для Лиги им кое-чего недостает, и немалого, - а именно герцога Гиза; да такие вещи и не повторяются.
- Это верно, но зато они готовят Фронду, как они выражаются, - заметил Гито.
- Что такое Фронда? - спросил Мазарини.
- Они так называют свою партию, монсеньер.
- Откуда это название?
- Кажется, несколько дней тому назад советник Башомон сказал в парламенте, что все мятежники похожи на парижских школьников, которые сидят по канавам с пращей и швыряют камнями; чуть завидят полицейского - разбегаются, но как только он пройдет, опять принимаются за прежнее. Они подхватили это слово и стали называть себя фрондерами, как брюссельские оборванцы зовут себя гезами. За эти два дня все стало «по-фрондерски» булки, шляпы, перчатки, муфты, веера; да вот послушайте сами.
Действительно, в эту самую минуту распахнулось какое-то окно, в него высунулся мужчина и запел:
Слышен ветра шепот,
Слышен свист порой,
Это Фронды ропот:
«Мазарини долой!»
- Наглец, - проворчал Гито.
- Монсеньер, - сказал Коменж, который из-за полученных побоев был в дурном настроении и искал случая в отместку за свою шишку нанести рану, - разрешите послать пулю этому бездельнику, чтобы научить его не петь в другой раз так фальшиво?
И он уже протянул руку к кобуре на дядюшкином седле.
- Нет, нет! - воскликнул Мазарини. - Diavolo мой милый друг, вы все дело испортите, а оно пока идет чудесно. Я знаю всех ваших французов, от первого до последнего: поют, - значит, будут платить. Во времена Лиги, о которой вспоминал сейчас Гито, распевали только мессы, ну и было очень плохо. Едем, Гито, едем, посмотрим, так ли хорош караул у Трехсот Слепых, как у заставы Сержантов.
И, махнув Коменжу рукой, он подъехал к д'Артаньяну, который снова занял место во главе своего маленького отряда. Следом за ним ехали кардинал и Гито, а немного поодаль остальные.
- Это правда, - проворчал Коменж, глядя вслед удаляющемуся кардиналу. - Я и забыл: платить да платить, больше ему ничего не надо.
Теперь они ехали по улице Сент-Оноре, беспрестанно рассеивая по пути кучки народа. В толпе только и разговору было что о новых эдиктах; жалели юного короля, который, сам того не зная, разоряет народ; всю вину сваливали на Мазарини; поговаривали о том, чтобы обратиться к герцогу Орлеанскому и к принцу Конде; восторженно повторяли имена Бланмениля и Бруселя.
Д'Артаньян беспечно ехал среди народа, как будто он сам и его лошадь были из железа; Мазарини и Гито тихо разговаривали; мушкетеры, наконец узнавшие кардинала, хранили молчание.
Когда по улице Святого Фомы они подъехали к посту Трехсот Слепых, Гито вызвал младшего офицера. Тот подошел с рапортом.
- Ну, как дела? - спросил Гито.
- Капитан, - ответил офицер, - все обстоит благополучно; только в этом дворце что-то неладно, на мой взгляд.
И он показал рукой на великолепный дворец, стоявший там, где позже построили театр Водевиль.
- В этом доме? - спросил Гито. - Да ведь это особняк Рамбулье.
- Не знаю, Рамбулье или нет, но только я видел своими глазами, как туда входило множество подозрительных лиц.
- Вот оно что! - расхохотался Гито. - Да ведь это поэты!
- Эй, Гито, - сказал Мазарини, - не отзывайся так непочтительно об этих господах. Я сам в юности был поэтом и писал стихи на манер Бенсерада.
- Вы, монсеньер?!
- Да, я. Хочешь, продекламирую?
- Это меня не убедит. Я не понимаю по-итальянски.
- Зато когда с тобой говорят по-французски, ты понимаешь, мой славный и храбрый Гито, - продолжал Мазарини, дружески кладя руку ему на плечо, - и какое бы ни дали тебе приказание на этом языке, ты его исполнишь?
- Без сомнения, монсеньер, как всегда, если, конечно, приказание будет от королевы.
- Да, да! - сказал Мазарини, закусывая губу. - Я знаю, ты всецело ей предан.
- Уж двадцать лет я состою капитаном гвардии ее величества.
- В путь, Д'Артаньян, - сказал кардинал, - здесь все в порядке.
Д'Артаньян, не сказав ни слова, занял свое место во главе колонны с тем слепым повиновением, которое составляет отличительную черту солдата.
Они проехали по улицам Ришелье и Вильдо к третьему посту на холме Святого Рока. Этот пост, расположенный почти у самой крепостной стены, был самым уединенным, и прилегающая к нему часть города была мало населена.
- Кто командует этим постом? - спросил кардинал.
- Вилькье, - ответил Гито.
- Черт! - выругался Мазарини. - Поговорите с ним сами. Вы знаете, мы с ним не в ладах с тех пор, как вам поручено было арестовать герцога Бофора: он в обиде, что ему, капитану королевской гвардии, не доверили эту честь.
- Знаю и сто раз доказывал ему, что он не прав, потому что король, которому было тогда четыре года, не мог ему дать такого приказания.
- Да, но зато я мог его дать, Гито; однако я предпочел вас.
Гито, ничего не отвечая, пришпорил лошадь и, обменявшись паролем с часовым, вызвал Вилькье.
Тот подошел к нему.
- А, это вы, Гито! - проговорил он ворчливо, по своему обыкновению. - Какого черта вы сюда явились?
- Приехал узнать, что у вас нового.
- А чего вы хотите? Кричат: «Да здравствует король!» и «Долой Мазарини!». Ведь это уже не новость: за последнее время мы привыкли к таким крикам.
- И сами им вторите? - смеясь, спросил Гито.
- По правде сказать, иной раз хочется! По-моему, они правы, Гито; и я охотно бы отдал все не выплаченное мне за пять лет жалованье, лишь бы король был теперь на пять лет старше!
- Вот как! А что было бы, если бы король был на пять лет старше.
- Было бы вот что: король, будь он совершеннолетним, стал бы сам отдавать приказания, а гораздо приятнее повиноваться внуку Генриха Четвертого, чем сыну Пьетро Мазарини. За короля, черт возьми, я умру с удовольствием; но сложить голову за Мазарини, как это чуть не случилось сегодня с вашим племянником!.. Никакой рай меня в этом не утешит, какую бы должность мне там ни дали.
- Хорошо, хорошо, капитан Вилькье, - сказал Мазарини, - будьте покойны, я доложу королю о вашей преданности.
И, обернувшись к своим спутникам, прибавил:
- Едем, господа; все в порядке.
- Вот так штука! - воскликнул Вилькье. - Сам Мазарини здесь! Тем лучше: меня уже давно подмывало сказать ему в глаза, что я о нем думаю. Вы доставили мне подходящий случай, Гито, и хотя у вас вряд ли были добрые намерения, я все же благодарю вас.
Он повернулся на каблуках и ушел в караульню, насвистывая фрондерскую песенку.
Весь обратный путь Мазарини ехал в раздумье: все услышанное им от Коменжа, Гито и Вилькье убеждало его, что в трудную минуту за него никто не постоит, кроме королевы; а королева так часто бросала своих друзей, что поддержка ее казалась иногда министру, несмотря на все принятые им меры, очень ненадежной и сомнительной.
В продолжение своей ночной поездки, длившейся около часа, кардинал, расспрашивая Коменжа, Гито и Вилькье, не переставал наблюдать одного человека. Этот мушкетер, который сохранял спокойствие перед народными угрозами и даже бровью не повел ни на шутки Мазарини, ни на те насмешки, предметом которых был сам кардинал, казался ему человеком необычным и достаточно закаленным для происходящих событий, а еще больше для надвигающихся в будущем.
К тому же имя д'Артаньяна не было ему совсем незнакомо, и хотя он, Мазарини, явился во Францию только в 1634 или 1635 году, то есть лет через семь-восемь после происшествий, описанных нами в предыдущей книге, он все-таки где-то слышал, что так звали человека, проявившего однажды (он уже позабыл, при каких именно обстоятельствах) чудеса ловкости, смелости и преданности.
Эта мысль настолько занимала его, что он решил немедленно разобраться в этом деле, но за сведениями о д'Артаньяне не к д'Артаньяну же было обращаться. По некоторым словам, произнесенным лейтенантом мушкетеров, кардинал признал в нем гасконца; а итальянцы и гасконцы слишком схожи и слишком хорошо понимают друг друга, чтобы относиться с доверием к тому, что каждый из них может наговорить о самом себе. Поэтому, когда они подъехали к стене, окружавшей сад Пале-Рояля, кардинал постучался в калитку (примерно в том месте, где сейчас находится кафе «Фуа»), поблагодарил Д'Артаньяна и, попросив его обождать во дворе, сделал знак Гито следовать за собой. Оба сошли с лошадей, бросили поводья лакею, отворившему калитку, и исчезли в саду.
- Дорогой Гито, - сказал кардинал, беря под руку старого гвардейского капитана, - вы мне напомнили недавно, что уже более двадцати лет состоите на службе королевы.
- Да, это так, - ответил Гито.
- Так вот, мой милый Гито, - продолжал кардинал, - я заметил, что вы, кроме вашей храбрости, которая не подлежит никакому сомнению, и много раз доказанной верности, отличаетесь еще и превосходной памятью.
- Вы это заметили, монсеньер? - сказал гвардейский капитан. - Черт, тем хуже для меня.
- Почему?
- Без сомнения, одно из главных достоинств придворного - это умение забывать.
- Но вы, Гито, не придворный, вы храбрый солдат, один из тех славных воинов, которые еще остались от времен Генриха Четвертого и, к сожалению, скоро совсем переведутся.
- Черт побери, монсеньер! Уж не пригласили ли вы меня сюда для того, чтобы составить мой гороскоп?
- Нет, - ответил Мазарини, смеясь, - я пригласил вас, чтобы спросить, обратили ли вы внимание на нашего лейтенанта мушкетеров?
- Д'Артаньяна?
- Да.
- Мне ни к чему было обращать на него внимание, монсеньер: я уже давно его знаю.
- Что же это за человек?
- Что за человек? - воскликнул Гито, удивленный вопросом. - Гасконец.
- Это я знаю; но я хотел спросить: можно ли ему вполне довериться?
- Господин де Тревиль относится к нему с большим уважением, а господин де Тревиль, как вы знаете, один из лучших друзей королевы.
- Я хотел бы знать, показал ли он себя на деле…
- Храбрым солдатом? На это я могу ответить вам сразу. Мне говорили, что при осаде Ла-Рошели, под Сузой, под Перпиньяном он совершил больше, чем требовал его долг.
- Но вы знаете, милый Гито, мы, бедные министры, нуждаемся часто и в другого рода людях, не только в храбрецах. Мы нуждаемся в ловких людях.
Д'Артаньян при покойном кардинале, кажется, был замешан в крупную интригу, из которой, по слухам, выпутался очень умело?
- Монсеньер, по этому поводу, - сказал Гито, который понял, что кардинал хочет заставить его проговориться, - я должен сказать, что мало верю всяким слухам и выдумкам. Сам я никогда не путаюсь ни в какие интриги, а если иногда меня и посвящают в чужие, то ведь это не моя тайна, и ваше преосвященство одобрит меня за то, что я храню ее ради того, кто мне доверился.
Мазарини покачал головой.
- Ах, - сказал он, - честное слово, бывают же счастливцы-министры, которые узнают все, что хотят знать.
- Монсеньер, - ответил Гито, - такие министры не меряют всех людей на один аршин: для военных дел они пользуются военными людьми, для интриг интриганами. Обратитесь к какому-нибудь интригану тех времен, о которых вы говорите, и от него вы узнаете, что захотите… за плату, разумеется.
- Хорошо, - поморщился Мазарини, как всегда бывало, когда речь заходила о деньгах в том смысле, как про них упомянул Гито, - заплатим… если иначе нельзя.
- Вы действительно желаете, чтобы я указал вам человека, участвовавшего во всех кознях того времени?
- Per Bacco!- воскликнул Мазарини, начиная терять терпение. - Уже целый час я толкую вам об этом, упрямая голова!
- Есть человек, по-моему вполне подходящий, но только согласится ли он говорить?
- Уж об этом позабочусь я.
- Ах, монсеньер, не всегда легко заставить говорить человека, предпочитающего молчать.
- Ба! Терпением можно всего добиться. Итак, кто он?
- Граф Рошфор.
- Граф Рошфор?
- Да, но, к несчастью, он исчез года четыре назад, и я не знаю, что с ним сталось.
- Я-то знаю, Гито, - сказал Мазарини.
- Так почему же вы сейчас жаловались, ваше преосвященство, что ничего не знаете?
- Так вы думаете, - сказал Мазарини, - что этот Рошфор…
- Он был предан кардиналу телом и душой, монсеньер. Но, предупреждаю, это будет вам дорого стоить: покойный кардинал был щедр со своими любимцами.
- Да, да, Гито, - сказал Мазарини, - кардинал был великий человек, но этот-то недостаток у него был. Благодарю вас, Гито, я воспользуюсь вашим советом, и притом сегодня же.
Оба собеседника подошли в это время ко двору Пале-Рояля; кардинал движением руки отпустил Гито и, заметив офицера, шагавшего взад и вперед по двору, подошел к нему.
Это был д'Артаньян, ожидавший кардинала по его приказанию.
- Пойдемте ко мне, господин д'Артаньян, - проговорил Мазарини самым приятным голосом, - у меня есть для вас поручение.
Д'Артаньян поклонился, прошел вслед за кардиналом по потайной лестнице и через минуту очутился в кабинете, где уже побывал в этот вечер.
Кардинал сел за письменный стол и набросал несколько строк на листке бумаги.
Д'Артаньян стоял и ждал бесстрастно, без нетерпения и любопытства, словно военный автомат, готовый к действию или, вернее, к выполнению чужой воли.
Кардинал сложил записку и запечатал ее своей печатью.
- Господин д'Артаньян, - сказал он, - доставьте немедленно этот ордер в Бастилию и привезите оттуда человека, о котором здесь говорится. Возьмите карету и конвой да хорошенько смотрите за узником.
Д'Артаньян взял письмо, отдал честь, повернулся налево кругом, не хуже любого сержанта на ученье, вышел из кабинета, и через мгновение послышался его отрывистый и спокойный голос:
- Четырех конвойных, карету, мою лошадь.
Через пять минут колеса кареты и подковы лошадей застучали по мостовой.

Глава 3. ДВА СТАРИННЫХ ВРАГА

Когда д'Артаньян подъехал к Бастилии, пробило половину девятого.
Он велел доложить о себе коменданту тюрьмы, который, узнав, что офицер приехал с приказом от кардинала по его повелению, вышел встречать посланца на крыльцо.
Комендантом Бастилии был в то время г-н дю Трамбле, брат грозного любимца Ришелье, знаменитого капуцина Жозефа, прозванного «Серым Кардиналом».
Когда во времена заключения в Бастилии маршала Бассомпьера, просидевшего ровно двенадцать лет, его товарищи по несчастью, мечтая о свободе, говорили, бывало, друг другу: «Я выйду тогда-то», «А я тогда-то», - Бассомпьер заявлял: «А я, господа, выйду тогда, когда выйдет и господин дю Трамбле». Он намекал на то, что после смерти кардинала дю Трамбле неминуемо потеряет свое место в Бастилии, тогда как он, Бассомпьер, займет свое - при дворе.
Его предсказание едва не исполнилось, только в другом смысле, чем он думал; после смерти кардинала, вопреки общему ожиданию, все осталось по-прежнему: г-н Трамбле не ушел, и Бассомпьер тоже чуть не просидел в Бастилии до конца своей жизни.
Господин дю Трамбле все еще был комендантом Бастилии, когда д'Артаньян явился туда, чтобы выполнить приказ министра. Он принял его с изысканной вежливостью; и так как он собирался как раз сесть за стол, Яго пригласил и д'Артаньяна отужинать вместе.
- Я и рад бы, - сказал д'Артаньян, - но, если не ошибаюсь, на конверте стоит надпись: «Очень спешное».
- Это правда, - сказал дю Трамбле. - Эй, майор, пусть приведут номер двести пятьдесят шесть.
Вступая в Бастилию, узник переставал быть человеком и становился номером.
Д'Артаньян невольно вздрогнул, услышав звон ключей; ему не захотелось даже сойти с лошади, когда он увидел вблизи забранные решетками окна и гигантские стены, на которые он глядел раньше только с той стороны рва и которые однажды так напугали его лет двадцать тому назад.
Раздался удар колокола.
- Я должен вас оставить, - сказал ему дю Трамбле, - меня зовут подписать пропуск заключенному. До свидания, господин д'Артаньян.
- Черт меня побери, если я захочу еще раз с тобой свидеться! - проворчал д'Артаньян, сопровождая это проклятие самой сладкой улыбкой. - Довольно пробыть в этом дворе пять минут, чтобы заболеть. Я согласен лучше умереть на соломе, что, вероятно, и случится со мной, чем получать десять тысяч ливров и быть комендантом Бастилии.
Едва он закончил этот монолог, как появился узник. Увидев его, д'Артаньян невольно вздрогнул от удивления, но тотчас же подавил свои чувства. Узник сел в карету, видимо не узнав д'Артаньяна.
- Господа, - сказал д'Артаньян четырем мушкетерам, - мне предписан строжайший надзор за узником, а так как дверцы кареты без замков, то я сяду с ним рядом. Лильбон, окажите любезность, поведите мою лошадь на поводу.
- Охотно, лейтенант, - ответил тот, к кому он обратился.
Д'Артаньян спешился, отдал повод мушкетеру, сел - рядом с узником и голосом, в котором нельзя было расслышать ни малейшего волнения, приказал:
- В Пале-Рояль, да рысью.
Как только карета тронулась, д'Артаньян, пользуясь темнотой, царившей под сводами, где они проезжали, бросился на шею пленнику.
- Рошфор! - воскликнул он. - Вы! Это действительно вы! Я не ошибаюсь!
- Д'Артаньян! - удивленно воскликнул Рошфор.
- Ах, мой бедный друг! - продолжал д'Артаньян. - Не видя вас пятый год, я думал, что вы умерли.
- По-моему, - ответил Рошфор, - мало разницы между мертвым и погребенным, а меня уже похоронили или все равно что похоронили.
- За какое же преступление вы в Бастилии?
- Сказать вам правду?
- Да.
- Ну, так вот: я не знаю.
- Вы мне не доверяете, Рошфор!
- Да нет же, клянусь честью! Ведь невозможно, чтобы я действительно сидел за то, в чем меня обвиняют.
- В чем же?
- В ночном грабеже.
- Вы ночной грабитель! Рошфор, вы шутите.
- Я вас понимаю. Это требует пояснения, не правда ли?
- Признаюсь.
- Дело было так: однажды вечером, после попойки у Рейнара, в Тюильри, с Фонтралем, де Рие и другими, герцог д'Аркур предложил пойти на Новый мост срывать плащи с прохожих; это развлечение, как вы знаете, вошло в большую моду с легкой руки герцога Орлеанского.
- В ваши-то годы! Да вы с ума сошли, Рошфор!
- Нет, попросту я был пьян; но все же эту забаву я счел для себя негожей и предложил шевалье де Рие быть вместе со мной зрителем, а не актером и, чтобы видеть спектакль как из ложи, влезть на конную статую.
Сказано - сделано. Благодаря шпорам бронзового всадника, послужившим нам стременами, мы мигом взобрались на круп, устроились отлично и видели все превосходно. Уж пять плащей было сдернуто, и так ловко, что никто даже пикнуть не посмел, как вдруг один менее покладистый дуралей вздумал закричать: «Караул!» - и патруль стрелков тут как тут. Герцог д'Аркур, Фонтраль и другие убежали; де Рие тоже хотел удрать. Я его стал удерживать; говорю, что никто нас здесь не заметит; не тут-то было, не слушает, стал слезать, ступил на шпору, шпора пополам, он свалился, сломав себе ногу, и, вместо того чтобы молчать, стал вопить благим матом. Тут уж и я соскочил, но было поздно. Я попал в руки стрелков, которые отвезли меня в Шатле, где я и заснул преспокойно в полной уверенности, что назавтра выйду оттуда. Но миновал день, другой, целая неделя. Пишу кардиналу. Тотчас за мной приходят, отвозят в Бастилию, и вот я здесь пять лет. За что? Должно быть, за дерзость, за то, что сел на коня позади Генриха Четвертого, как вы думаете?
- Нет, вы правы, мой дорогой Рошфор, конечно, не за это. Но вы, по всей вероятности, сейчас узнаете, за что вас посадили.
- Да, кстати, я и забыл спросить вас: куда вы меня везете?
- К кардиналу.
- Что ему от меня нужно?
- Не знаю, я даже не знал, что меня послали именно к вам.
- Вы фаворит кардинала? Нет, это невозможно!
- Я фаворит! - воскликнул д'Артаньян. - Ах, мой несчастный граф! Я и теперь такой же неимущий гасконец, как двадцать два года тому назад, когда, помните, мы встретились в Менге.
Тяжелый вздох докончил его фразу.
- Однако же вам дано поручение…
- Потому что я случайно оказался в передней и кардинал обратился ко мне, как обратился бы ко всякому другому; нет, я все еще лейтенант мушкетеров, и, если не ошибаюсь, уж двадцать первый год.
- Однако с вами не случилось никакой беды; это не так-то мало.
- А какая беда могла бы со мной случиться? Есть латинский стих (я его забыл, да, пожалуй, никогда и на знал твердо): «Молния не ударяет в долины». А я долина, дорогой Рошфор, и одна из самых низких.
- Значит, Мазарини по-прежнему Мазарини?
- Больше чем когда-либо, мой милый; говорят, муж королевы.
- Муж!
- Если он не муж ее, то уж наверное любовник.
- Устоять против Бекингэма и сдаться Мазарини!
- Таковы женщины! - философски заметил д'Артаньян.
- Женщины - пусть их; но королевы!..
- Ах, бог ты мой, в этом отношении королевы - женщины вдвойне.
- А герцог Бофор все еще в тюрьме?
- По-прежнему. Почему вы об этом спрашиваете?
- Потому что он был хорош со мной и мог бы мне помочь.
- Вы-то, вероятно, сейчас ближе к свободе; скорее вы поможете ему.
- Значит, война?
- Будет…
- С Испанией?
- Нет, с Парижем.
- Что вы хотите сказать?
- Слышите ружейные выстрелы?
- Да. Так что же?
- Это мирные горожане тешатся в ожидании серьезного дела.
- Вы думаете, они на что-нибудь способны?
- Они подают надежды, и если бы у них был предводитель, который бы их объединил…
- Какое несчастье быть взаперти!
- Бог ты мой! Да не отчаивайтесь. Уж если Мазарини послал за вами, значит, он в вас нуждается; а если он еще нуждается, то смею вас поздравить. Вот во мне, например, уже давно никто не нуждается, и сами видите, до какого положения это меня довело.
- Вот еще, вздумали жаловаться!
- Слушайте, Рошфор, заключим договор…
- Какой?
- Вы знаете, что мы добрые друзья.
- Черт возьми! Эта дружба оставила следы на моем плече три удара шпаги.
- Ну, так если вы опять будете в милости, не забудьте меня.
- Честное слово Рошфора, но с тем, что и вы сделаете тоже.
- Непременно, вот вам моя рука.
- Итак, как только вам представится случай поговорить обо мне…
- Я поговорю. А вы?
- Я тоже. А ваши друзья, о них тоже нужно позаботься?
- Какие друзья?
- Атос, Портос и Арамис. Разве вы забыли о них?
- Почти.
- Что с ними сталось?
- Совсем не знаю.
- Неужели?
- Клянусь, что так. Как вы знаете, мы расстались. Они живы - вот все, что мне известно. Иногда получаю от них вести стороной. Но где они, хоть убейте, не могу вам сказать. Честное слово! Из всех моих друзей остались только вы, Рошфор.
- А знаменитый… как его звали, того малого, которого я произвел в сержанты Пьемонтского полка?
- Планше?
- Вот, вот! Что же сталось со знаменитым Планше?
- Он женился на хозяйке кондитерской с улицы Менял; он всегда любил сласти; и так как он сейчас парижский буржуа, то, по всей вероятности, участвует в бунте. Вы увидите, что этот плут будет городским старшиной раньше, чем я капитаном.
- Полноте, милый Д'Артаньян, не унывайте! Как раз в тот миг, когда находишься в самом низу, колесо поворачивается и подымает тебя вверх.
Может быть, с сегодняшнего же вечера ваша судьба изменится.
- Аминь! - сказал Д'Артаньян и остановил карету.
- Что вы делаете? - спросил Рошфор.
- Мы приехали, а я не хочу, чтобы видели, как я выхожу из кареты: мы с вами незнакомы.
- Вы правы. Прощайте.
- До свиданья; помните ваше обещание.
Д'Артаньян вскочил на лошадь и поскакал впереди.
Минут пять спустя они въехали во двор Пале-Рояля.
Д'Артаньян повел узника по большой лестнице через приемную в коридор.
Дойдя до дверей кабинета Мазарини, он уже хотел велеть доложить о себе, когда Рошфор положил ему руку на плечо.
- Д'Артаньян, - сказал Рошфор, улыбаясь, - признаться вам, о чем я думал всю дорогу, когда мы проезжали среди толпы горожан, бросавших злобные взгляды: на вас и ваших четырех солдат?
- Скажите, - ответил д'Артаньян.
- Я думал, что мне стоило только крикнуть: «Помогите!», и вы с вашим конвоем были бы разорваны в клочья, а я был бы на свободе.
- Почему же вы этого не сделали? - сказал д'Артаньян.
- Да что вы! - возразил Рошфор. - А наша клятва и дружба? Если бы не вы, а кто-нибудь другой вез меня, тогда…
Д'Артаньян опустил голову.
«Неужели Рошфор стал лучше меня?» - подумал он и велел доложить о себе министру.
- Введите господина Рошфора, - раздался нетерпеливый голос Мазарини, едва эти два имени были названы, - и попросите лейтенанта д'Артаньяна подождать: он мне еще нужен.
Д'Артаньян просиял от этих слов. Как он только что говорил, он уже давно никому не был нужен, и приказ Мазарини показался ему добрым предзнаменованием.
Что до Рошфора, то его эти слова заставили насторожиться. Он вошел в кабинет и увидел Мазарини за письменным столом, в скромном платье, почти таком же, как у аббатов того времени, - только чулки и плащ были фиолетовые.
Дверь снова закрылась. Рошфор искоса взглянул на Мазарини, и их взгляды встретились.
Министр был все такой же, причесанный, завитой, надушенный, и благодаря своему кокетству казался моложе своих лет. Этого нельзя было сказать о Рошфоре: пять лет, проведенные в тюрьме, состарили достойного друга Ришелье; его черные волосы совсем побелели, а бронзовый цвет лица сменился почти болезненной бледностью - так он был изнурен. При виде его Мазарини слегка покачал головой, словно желая сказать: «Вот человек, который, кажется, уже больше ни на что не пригоден». После довольно продолжительного молчания, которое Рошфору показалось бесконечным, Мазарини вытащил из пачки бумаг развернутое письмо и показал его Рошфору.
- Я нашел здесь это письмо, в котором вы просите возвратить вам свободу. Разве вы в тюрьме?
Рошфор вздрогнул от гнева.
- Мне кажется, вашему преосвященству это известно лучше, чем кому бы то ни было другому, - ответил он.
- Мне? Нисколько! В Бастилии множество людей, которых посадили еще при кардинале Ришелье и даже имена которых мне неизвестны.
- Но со мной дело другое, монсеньер, мое-то имя вы знали, ведь именно по приказу вашего преосвященства я был переведен из Шатле в Бастилию.
- Вы так полагаете?
- Я знаю наверное.
- Да, припоминаю, действительно. Не отказались ли вы некогда съездить в Брюссель по делу королевы?
- А! - сказал Рошфор. - Так вот настоящая причина? А я пять лет ломал себе голову. Какой же я глупец, что не догадался!
- Но я вовсе не говорю, что это причина вашего ареста. Поймите меня, я спрашиваю вас, только и всего: не отказались ли вы ехать в Брюссель по делу королевы, тогда как раньше согласились ехать туда по делу покойного кардинала?
- Как раз по той причине, что я ездил туда по делам покойного кардинала, я не мог поехать туда же по делам королевы. Я был в Брюсселе в тяжелую минуту. Это было во время заговора Шале. Я должен был перехватить переписку Шале с эрцгерцогом, и меня, узнав там, чуть не разорвали на куски. Как же я мог туда вернуться? Я погубил бы королеву, вместо того чтобы оказать ей услугу.
- Ну вот видите, как иногда лучшие намерения истолковываются в дурную сторону, мой, дорогой Рошфор! Королева увидела в вашем отказе только отказ, простой и ясный: ее величество имела много причин быть вами недовольной при покойном кардинале!
Рошфор презрительно улыбнулся.
- Вы могли бы понять, монсеньер, что раз я хорошо служил Ришелье против королевы, то именно поэтому я мог бы отлично служить вам против всего света после смерти кардинала.
- Нет, Рошфор, - сказал Мазарини, - я не таков, как Ришелье, стремившийся к единовластию: я простой министр, который не нуждается в слугах, будучи сам слугой королевы. Вы знаете, что ее величество очень обидчива: услышав о вашем отказе, она прочла в нем объявление войны, и, помня, какой вы сильный, а значит, и опасный человек, мой дорогой Рошфор, она приказала мне предупредить вас. Вот каким образом вы очутились в Бастилии.

1 Следующая страница


Двадцать лет спустя 2

- Ну что ж, монсеньер, мне кажется, - сказал Рошфор, - что если я попал в Бастилию по недоразумению…
- Да, да, - перебил Мазарини, - все еще можно править; вы человек, способный понять известные дела разобравшись в этих делах, с успехом довести их до конца.
- Такого мнения держался кардинал Ришелье, и мое восхищение этим великим человеком еще увеличивается оттого, что вы разделяете его мнение.
- Это правда, - продолжал Мазарини, - кардинал был прежде всего политик, и в этом он имел большое преимущество передо мной. А я человек простой, прямодушный и этим очень врежу себе; у меня чисто французская откровенность.
Рошфор закусил губу, чтобы не улыбнуться.
- Итак, прямо к делу! Мне нужны добрые друзья, верные слуги; когда я говорю: мне нужны, это значит, что они нужны королеве. Я все делаю только по приказу королевы, вы понимаете, а не так, как кардинал Ришелье, который действовал по собственной прихоти. Потому-то я никогда не стану великим человеком, как он, но зато я добрый человек, Рошфор, и, надеюсь, докажу вам это.
Рошфор хорошо знал этот бархатный голос, в котором по временам слышалось шипение гадюки.
- Готов вам поверить, монсеньер, - сказал он, - хотя по личному опыту мало знаком с той добротой, о которой можно было упомянуть вашему преосвященству. Не забудьте, монсеньер, - продолжал Рошфор, заметив движение, от которого не удержался министр, - не забудьте, что я пять лет провел в Бастилии, и ничто так не искажает взгляда на вещи, как тюремная решетка.
- Ах, господин Рошфор, ведь я сказал вам, что я не виновен в вашем заключении. Все это королева… Гнев принца и принцессы, понимаете сами!
Но он быстро проходит, и тогда все забывается…
- Охотно верю, что она все забыла, проведя пять лет в Пале-Рояле, среди празднеств и придворных, но я-то провел их в Бастилии…
- Ах, боже мой, дорогой господин Рошфор, не воображайте, будто жизнь в Пале-Рояле такая уж веселая. Нет, что вы, что вы! У нас здесь тоже, уверяю вас, немало бывает неприятностей. Но довольно об этом. Я веду приятную игру, как всегда. Скажите: вы на нашей стороне, Рошфор?
- Разумеется, монсеньер, и ничего лучшего я не желаю, но ведь я ничего не знаю о том, что делается. В Бастилии о политике приходится разговаривать лишь с солдатами да тюремщиками, а вы не представляете себе, монсеньер, как плохо эти люди осведомлены о событиях. О том, что происходило, я знаю только со слов Бассомпьера. Кстати, он все еще один из семнадцати вельмож?
- Он - умер, сударь, и это большая потеря. Он был предан королеве, а преданные люди редки.
- Еще бы, - сказал Рошфор, - если и сыщутся, вы сажаете в Бастилию.
- Но, с другой стороны, - сказал Мазарини, - чем можно доказать преданность?
- Делом! - ответил Рошфор.
- Да, да, делом! - задумчиво проговорил министр. - Но где же найти людей дела?
Рошфор тряхнул головой.
- В них никогда нет недостатка, монсеньер, только вы плохо ищете.
- Плохо ищу? Что вы хотите сказать этим, дорогой господин Рошфор? Поучите меня. Вас должна была многому научить дружба с покойным кардиналом. Ах, какой это был великий человек!
- Вы не рассердитесь на меня за маленькое нравоучение?
- Я? Никогда! Вы знаете, мне все можно говорить в лицо. Я стараюсь, чтобы меня любили, а не боялись.
- Монсеньер, в моей камере нацарапана гвоздем на стене одна пословица.
- Какая же это пословица? - спросил Мазарини.
- Вот она: каков господин…
- Знаю, знаю: таков лакей.
- Нет: таков слуга. Эту скромную поправку преданные люди, о которых я только что вам говорил, внесли для своего личного удовлетворения.
- Что означает эта пословица?
- Она означает, что Ришелье умел находить преданных слуг, и целыми дюжинами.
- Он? Да на него со всех сторон были направлены кинжалы! Он всю жизнь только и занимался тем, что отражал наносимые ему удары.
- Но он все же отражал их, хотя иногда это были жестокие удары. У него были злейшие враги, но были зато и преданные друзья.
- Вот их-то мне и нужно.
- Я знал людей, - продолжал Рошфор, подумав, что настала минута сдержать слово, данное д'Артаньяну, - я знал людей, которые были так ловки, что раз сто провели проницательного кардинала; были так храбры, что одолели всех его гвардейцев и шпионов; которые без гроша, одни, без всякой помощи, сберегли корону на голове одной коронованной особы и заставили кардинала просить пощады.
- Но ведь люди, о которых вы говорите, - сказал Мазарини, усмехаясь про себя, потому что Рошфор сам заговорил о том, к чему клонил итальянец, - совсем не были преданы кардиналу, раз они боролись против него.
- Нет, потому что иначе они были бы лучше вознаграждены; к несчастью, они были преданы той самой королеве, для которой вы сейчас ищете верных слуг.
- Но откуда вы все это знаете?
- Я знаю все это потому, что эти люди в то время были моими врагами; потому, что они боролись против меня; потому, что я причинил им столько зла, сколько был в состоянии сделать; потому, что они с избытком платили мне тем же; потому, что один из них, с которым у меня были особые дела, нанес мне удар шпагой лет семь тому назад, - это был уже третий удар, полученный мною от той же руки… Этим мы закончили наконец старые счеты.
- Ах, - с восхитительным простодушием вздохнул Мазарини, - как мне нужны подобные люди!
- Ну, монсеньер, один из них уже более шести лет у вас под рукой, и вы все шесть лет считали его ни на что не пригодным.
- Кто же это?
- Господин д'Артаньян.
- Этот гасконец! - воскликнул Мазарини с превосходно разыгранным удивлением.
- Этот гасконец как-то спас одну королеву и заставил самого Ришелье признать себя в делах хитрости, ловкости и изворотливости только подмастерьем.
- Неужели?
- Все так, как я сказал вашему преосвященству.
- Расскажите мне поподробней, дорогой господин де Рошфор.
- Это очень трудно, монсеньер, - ответил тот и с улыбкой.
- Ну, так он сам мне расскажет.
- Сомневаюсь, монсеньер.
- Почему?
- Потому что это чужая тайна; потому что, как я сказал вам, это тайна могущественной королевы.
- И он один совершил этот подвиг?
- Нет, монсеньер, с ним были трое друзей - три храбреца, помогавших ему, три храбреца именно таких, каких вы разыскиваете…
- И эти люди были тесно связаны между собой, говорите вы?
- Связаны так, словно эти четыре человека составляли одного, словно их четыре сердца бились в одной груди. Зато чего только не натворили они вчетвером!
- Мой дорогой господин де Рошфор, вы до крайности раздразнили мое любопытство. Неужели вы не можете рассказать мне эту историю?
- Нет, но я могу рассказать вам сказку, чудесную сказку, монсеньер.
- О, расскажите же, господин де Рошфор. Я ужасно люблю сказки.
- Вы этого хотите, монсеньер, - сказал Рошфор, стараясь прочесть истинные намерения на этом хитром, лукавом лице.
- Да.
- В таком случае извольте. Жила была королева, могущественная королева владеющая одним из величайших в мире государств. Один великий министр хотел ей сделать очень много зла, потому что прежде слишком желал ей добра. Не трудитесь, монсеньер, вы все равно не угадаете имен. Все это происходило задолго до того, как вы явились в государство, где царствовала эта королева. И вот является ко двору посланник, такой красивый, богатый, изящный, что все женщины сходили по нем с ума, и даже сама королева имела неосторожность подарить ему, - без сомнения, на память о том, как он исполнял свои дипломатические поручения, - такое замечательное украшение, которое ничем нельзя было заменить. Так как оно было подарено ей королем, то министр внушил последнему, чтобы он приказал королеве явиться на ближайший бал в этом украшении. Ну, монсеньер, министр, конечно, знал из достоверных источников, что украшение было у посланника, а сам посланник уехал уже далеко-далеко за синие моря. Великая королева была на краю гибели, как последняя из своих подданных. Она должна была пасть с высоты своего величия.
- Еще бы! - сказал Мазарини.
- Так вот, монсеньер, четыре человека решили спасти ее. Эти четыре человека не были ни принцы, ни герцоги, ни люди влиятельные, ни даже богачи: это были четыре солдата, у которых не было ничего, кроме храбрейшего сердца, сильной руки и длинной шпаги. Они отправились в путь. Министр знал об их отъезде и расставил повсюду людей, чтобы помешать им достигнуть цели. Трое из них были выведены из строя врагами, гораздо более многочисленными, чем они; но один добрался до порта, убил или ранил пытавшихся его задержать, переплыл море и привез королеве украшение, которое она в назначенный день могла приколоть к своему плечу. Это чуть не погубило министра. Что вы скажете об этом подвиге, монсеньер?
- Великолепно! - проговорил Мазарини задумчиво.
- Я знаю за ним еще десяток таких дел.
Мазарини не отвечал: он размышлял. Прошло несколько минут.
-У вас ко мне нет больше вопросов, монсеньер, - спросил Рошфор.
- Так д'Артаньян был одним из этих четырех людей, говорите вы?
- Он-то и вел все дело.
- А кто были другие?
- Монсеньер, позвольте мне предоставить д'Артаньяну самому назвать их вам. Это были его друзья, а не мои; он один только был связан с ними, а я даже не знаю их настоящих имен.
- Вы мне не доверяете, дорогой господин де Рошфор. Ну, все равно, я буду откровенен до конца: мне нужны они, нужен он, нужны все.
- Начинайте с меня, монсеньер, раз вы послали за мной и я здесь, а потом уж вы займетесь ими. Не удивляйтесь моему любопытству. Проведя пять лет в тюрьме, станешь беспокоиться, куда тебя пошлют.
- Вы будете моим доверенным лицом, дорогой господин де Рошфор. Вы поедете в Венсен, где заключен герцог Бофор, и будете стеречь его, не спуская глаз. Как! Вы, кажется, недовольны?
- Вы предлагаете мне невозможное, - ответил разочарованный Рошфор, повесив голову.
- Как - невозможное? Почему же это невозможно?
- Потому, что герцог Бофор мой друг; или, вернее, я один из его друзей; разве вы забыли, монсеньер, что он ручался за меня королеве?
- Герцог Бофор стал с тех пор врагом государства.
- Я это допускаю, монсеньер; но так как я не король, не королева и не министр, то мне он не враг, и я не могу принять ваше предложение.
- Так вот что вы называете преданностью! Поздравляю вас. Ваша преданность к немногому вас обязывает, господин Рошфор.
- И затем, монсеньер, вы сами понимаете, что выйти из Бастилии для того, чтобы перебраться в Венсен, значит, только переменить одну тюрьму на другую.
- Скажите сразу, что вы принадлежите к партии Бофора, - это будет, по крайней мере, откровенно с вашей стороны.
- Монсеньер, я так долго сидел взаперти, что теперь хочу примкнуть только к одной партии, к партии свежего воздуха. Пошлите меня с поручением куда хотите, назначьте мне какое угодно дело, но в чистом поле, если возможно.
- Мой милый господин де Рошфор, - сказал насмешливо Мазарини, - вы увлекаетесь в своем усердии. Вы все еще воображаете себя молодым, благо сердце ваше еще молодо; но сил у вас не хватит. Поверьте мне: все, что вам теперь нужно, это отдых. Эй, кто-нибудь!
- Итак, вы ничего не решили насчет меня, монсеньер?
- Напротив, я уже решил.
Вошел Бернуин.
- Позовите стражника, - сказал он, - и будьте подле меня, - прибавил он шепотом.
Вошел стражник. Мазарини написал несколько слов и отдал записку, потом, кивнув головой, сказал:
- Прощайте, господин де Рошфор.
Рошфор почтительно поклонился.
- Кажется, монсеньер, - сказал он, - меня опять отвезут в Бастилию?
- Вы очень догадливы.
- Я возвращаюсь туда, монсеньер, но, повторяю, вы делаете большую ошибку, не воспользовавшись мной.
- Вами, другом моих врагов!
- Что прикажете делать? Вам следовало сделать меня врагом ваших врагов.
- Уж не думаете ли вы, господин де Рошфор, что вы один на свете? Уверяю вас, я найду людей получше вас.
- Желаю вам удачи, монсеньер.
- Хорошо, ступайте, ступайте. Кстати: бесполезно писать мне, господин де Рошфор, - ваши письма все равно затеряются.
- Оказывается, я таскал каштаны из огня для других, а не для себя, - проворчал, выходя, Рошфор. - Уж если д'Артаньян не останется мной доволен, когда я расскажу ему сейчас, как расхвалил его, то, значит, трудно ему угодить. Черт, куда это меня ведут?
Действительно, Рошфора повели по узенькой лестнице, вместо того чтобы провести через приемную, где ожидал д'Артаньян. На дворе он увидел карету и четырех конвойных, но между ними не было его друга.
«Ах, так! - подумал Рошфор. - Это придает делу совсем другой оборот.
И если на улицах все так же много народу, то мы постараемся доказать Мазарини, что мы, слава богу, еще способны на нечто лучшее, нежели сторожить заключенных».
И он так легко вскочил в карету, словно ему было двадцать пять лет.

Глава 4. АННА АВСТРИЙСКАЯ В СОРОК ШЕСТЬ ЛЕТ

Оставшись вдвоем с Бернуином, Мазарини просидел несколько минут в раздумье; теперь он знал многое, однако еще не все. Мазарини плутовал в игре; как удостоверяет Бриенн, он называл это «использовать свои преимущества». Он решил начать партию с д'Артаньяном не раньше, чем узнает все карты противника.
- Что прикажете? - спросил Бернуин.
- Посвети мне, - сказал Мазарини, - я пойду к королеве.
Бернуин взял подсвечник и пошел вперед.
Потайной ход соединял кабинет Мазарини с покоями королевы; этим коридором кардинал в любое время проходил к Анне Австрийской.
Дойдя по узкому проходу до спальни королевы, Бернуин увидел там г-жу Бове. Она и Бернуин были поверенными этой поздней любви. Г-жа Бове пошла доложить о кардинале Анне Австрийской, которая находилась в своей молельне с юным королем Людовиком XIV.
Анна Австрийская сидела в большом кресле, опершись локтем на стол, и, склонив голову на руку, смотрела на царственного ребенка, который, лежа на ковре, перелистывал толстую книгу о войнах и битвах. Анна Австрийская была королевой, умевшей скучать с царственным величием; иногда она на целые часы уединялась в своей спальне или молельне и сидела там, не читая и не молясь.
В руках короля был Квинт Курций, история Александра Македонского, с гравюрами, изображающими его великие дела.
Госпожа Бове с порога молельни доложила о кардинале Мазарини.
Ребенок приподнялся на одно колено, нахмурил брови и спросил у матери:
- Почему он входит, не испросив аудиенции?
Анна слегка покраснела.
- В такое трудное время, как теперь, - сказала она, - нужно, чтобы первый министр мог в любой час докладывать королеве обо всем, что творится, не возбуждая любопытства и пересудов придворных.
- Но Ришелье, кажется, так не входил, - настаивал ребенок.
- Как вы можете знать, что делал Ришелье? Вы были тогда совсем маленьким, вы не можете этого помнить.
- Я и не помню, но я спрашивал других, и мне так сказали.
- А кто вам это сказал? - спросила Анна с плохо скрытым неудовольствием.
- Кто? Я знаю, что не надо никогда называть тех, кто отвечает на мои расспросы, - ответил ребенок, - не то мне никто больше ничего не скажет.
В эту минуту вошел Мазарини. Король встал, захлопнул книгу и, положив ее на стол, продолжал стоять, чтобы заставить стоять и кардинала.
Мазарини зорко наблюдал эту сцену, пытаясь на основании ее разгадать предшествующую. Он почтительно склонился перед королевой и отвесил королю низкий поклон, на который тот ответил довольно небрежным кивком головы. Но взгляд матери упрекнул его за это проявление ненависти, которою Людовик XIV с детства проникся к кардиналу, и, в ответ на приветствие министра, он заставил себя улыбнуться.
Анна Австрийская старалась прочесть в лице Мазарини причину его непредвиденного посещения; обычно кардинал приходил к ней, лишь когда она оставалась одна.
Министр сделал едва заметный знак головой. Королева обратилась к г-же Бове.
- Королю пора спать, - сказала она. - Позовите Ла Порта.
Королева уже раза два или три напоминала маленькому Людовику, что ему время уходить, но ребенок ласково просил позволения остаться еще. На этот раз он ничего не сказал, только закусил губу и побледнел.
Через минуту вошел Ла Порт.
Ребенок пошел прямо к нему, не поцеловав матери.
- Послушайте, Луи, почему вы не простились со мной? - спросила Анна.
- Я думал, что вы на меня рассердились, ваше величество: вы меня прогоняете.
- Я не гоню вас, но у вас только что кончилась ветряная оспа, вы еще не совсем оправились, и я боюсь, что вам трудно засиживаться поздно.
- Не боялись же вы, что мне будет трудно сегодня идти в парламент и подписывать эти злосчастные указы, которыми народ так недоволен.
- Государь, - сказал Ла Порт, чтобы переменить разговор, - кому прикажете передать подсвечник?
- Кому хочешь, Ла Порт, лишь бы не Манчини, - ответил ребенок громко.
Манчини был маленький племянник кардинала, определенный им к королю; последний и на него перенес часть свой ненависти к министру.
Король вышел, не поцеловав матери и не простившись с кардиналом.
- Вот это хорошо! - сказал Мазарини. - Приятно видеть, что в короле воспитывают отвращение к притворству.
- Что это значит? - почти робко спросила королева.
- Мне кажется, что уход короля не требует пояснений; вообще его величество не дает себе труда скрывать, как мало он меня любит. Впрочем, это не мешает мне быть преданным ему, как и вашему величеству.
- Прошу вас извинить его, кардинал: он еще ребенок и не понимает, сколь многим вам обязан.
Кардинал улыбнулся.
- Но, - продолжала королева, - вы, без сомнения, пришли по какому-нибудь важному делу? Что случилось?
Мазарини сел или, вернее, развалился в широком кресле и сказал печально:
- Случилось то, что, по всей вероятности, мы будем вынуждены вскоре разлучиться, если, конечно, вы не решитесь из дружбы последовать за мной в Италию.
- Почему? - спросила королева.
- Потому что, как поется в опере «Тисба», - отвечал Мазарини.
«…Весь мир враждебен нашей страсти нежной…»
- Вы шутите, сударь! - сказала королева, пытаясь придать своему голосу хоть немного прежнего величия.
- Увы, ваше величество, я вовсе не шучу, - ответил Мазарини. - Поверьте мне, я скорее готов плакать; и есть о чем, потому что, как я уже вам сказал:
«…Весь мир враждебен нашей страсти нежной.
А так как и вы часть этого мира,
то, значит, вы тоже покидаете меня…»
- Кардинал!
- Ах, боже мой, разве я не видел, как вы на днях приветливо улыбались герцогу Орлеанскому пли, вернее, тому, что он говорил вам?
- А что же он мне говорил?
- Он говорил вам, ваше величество: «Ваш Мазарини - камень преткновения. Удалите его, и все будет хорошо».
- Чего же вы от меня хотите?
- О, ваше величество! Вы ведь королева, насколько я знаю.
- Хороша королевская власть! Тут распоряжается любой писарь из Пале-Рояля, любой дворянчик!
- Однако вы достаточно сильны для того, чтобы удалять от себя людей, которые вам не нравятся.
- Скажем лучше, не правятся вам! - воскликнула королева.
- Мне?
- Конечно! Не вы ли удалили госпожу де Шеврез, которая двенадцать лет терпела гонения в прошлое царствование?
- Интриганка! Ей хотелось продолжать против меня козни, начатые против Ришелье.
- А кто удалил госпожу Отфор, мою верную подругу, которая отвергла ухаживания короля, чтобы только сохранить мое расположение?
- Ханжа. Она каждый вечер, раздевая вас, твердила, что вы губите свою душу, любя священника, как будто кардинал и священник одно и то же.
- Кто велел арестовать Бофора?
- Бофор - мятежник, который так прямо и говорил, что надо убить меня!
- Вы отлично знаете, кардинал, - сказала королева, - что ваши враги мои враги.
- Этого мало, ваше величество. Надо еще, чтобы ваши друзья были и моими друзьями.
- Мои друзья… - покачала королева головой. - Увы! У меня нет больше друзей.
- Как может не быть друзей в счастье, когда они были у вас в дни ваших невзгод?
- Потому что я в счастье забыла своих друзей. Я поступила, как Мария Медичи, которая, возвратясь из первого своего изгнания, презрела пострадавших за нее, а потом, изгнанная вторично, умерла в Кельне, оставленная всеми, даже собственным сыном, потому что теперь все ее презирали, в свою очередь.
- Но, быть может, еще есть время, - сказал Мазарини, - исправить ошибку? Поищите между вашими прежними друзьями.
- Что вы хотите сказать?
- Только то, что сказал: поищите.
- Увы, сколько я ни смотрю вокруг себя, я не вижу никого, кем я могла бы располагать. Дядей короля, герцогом Орлеанским, как всегда, управляет фаворит: вчера это был Шуазн, сегодня Ла Ривьер, завтра кто-нибудь другой. Принц Конде послушно идет за своим коадъютором, а тот - за госпожою де Гемене.
- Но я вам советовал искать среди прежних, а не среди нынешних друзей.
- Прежних? - повторила королева.
- Да, например, среди тех, которые помогали вам бороться с Ришелье и даже побеждать его…
«На что он намекает?» - подумала королева, с опаской поглядывая на кардинала.
- Да, - продолжал он, - при некоторых обстоятельствах, с помощью друзей вы умели, пользуясь тонким и сильным умом, присущим вашему величеству, отражать нападения этого противника.
- Я! - воскликнула королева. - Я терпела, и только.
- Да, - сказал кардинал, - терпели, подготовляя месть, как истинная женщина. Но перейдем к делу. Помните вы Рошфора?
- Рошфор не был в числе моих друзей: напротив, он мой заядлый враг, верный слуга кардинала. Я думала, что это вам известно.
- Настолько хорошо известно, - ответил Мазарини, - что мы приказали засадить его в Бастилию.
- Он вышел оттуда? - спросила королева.
- Будьте покойны, он и теперь там; я заговорил о нем только для того, чтобы перейти к другому. Знаете ли вы д'Артаньяна? - спросил Мазарини, глядя на королеву в упор.
Удар пришелся в самое сердце.
- Неужели гасконец проболтался? - прошептала Анна Австрийская.
Потом прибавила громко:
- Д'Артаньян? Подождите, да, в самом деле, это имя мне знакомо. Д'Артаньян, мушкетер, который любил одну из моих камеристок? Ее, бедняжку, потом отравили.
- Только и всего? - сказал Мазарини.
Королева удивленно посмотрела на кардинала.
- Но, кардинал, кажется, вы подвергаете меня допросу?
- Во всяком случае, - сказал Мазарини со своей вечной улыбкой, все тем же сладким топом, - в вашей воле ответить мне или нет.
- Изложите свои пожелания ясно, и я отвечу на них так же, - начала терять терпение королева.
- Ваше величество, - сказал Мазарини, кланяясь, - я желаю, чтобы вы поделились со мной вашими друзьями, как я поделился с вами теми немногими знаниями и способностями, которыми небо наградило меня. Положение осложняется, и надо действовать решительно.
- Опять! - сказала королева. - Я думала, что мы с этим покончили, отделавшись от Бофора.
- Да, вы смотрели только на поток, который грозил смыть все на пути, и не оглянулись на стоячую воду. А между тем есть французская поговорка о тихом омуте.
- Дальше, - сказала королева.
- Я каждый день терплю оскорбления от ваших принцев и титулованных лакеев, от всяких марионеток, которые не видят, что в моей руке все нити к ним, и не догадываются, что за моим терпеливым спокойствием таится гнев человека, который поклялся в один прекрасный день одолеть их. Правда, мы арестовали Бофора, но из них всех он был наименее опасен. Ведь остается еще принц Конде…
- Победитель при Рокруа! Арестовать его?
- Да, ваше величество, я частенько об этом думаю, но, как говорим мы, итальянцы, pazienza. А кроме Конде, придется взять герцога Орлеанского.
- Что вы такое говорите? Первого принца крови, дядю короля!
- Нет, не первого принца крови и не дядю короля, но подлого заговорщика, который в прошлое царствование, подстрекаемый своим капризным и вздорным характером, снедаемый скукой, разжигаемый низким честолюбием, завидуя тем, кто превосходит его благородством, храбростью, и злясь на собственное ничтожество, именно по причине своего ничтожества сделался отголоском всех злонамеренных толков, душой всяких заговоров, подстрекателем смельчаков, которые имели глупость поверить слову человека царственной крови и от которых он отрекся, когда они оказались на эшафоте. Нет, я говорю не о принце крови и не о дяде короля, а об убийце Шале, Монморанси и Сен-Марса, который в настоящую минуту пытается сыграть опять ту же штуку и воображает, что он одержит верх, потому что у него переменился противник, потому что теперь перед ним человек, предпочитающий не угрожать, а улыбаться. Но он ошибается. Он только проиграл со смертью Ришелье, и не в моих интересах оставлять подле королевы этот источник всех раздоров, человека, с помощью которого старый кардинал двадцать лет успешно растравлял желчь покойного короля.
Анна покраснела и закрыла лицо руками.
- Я нисколько не желаю унижать ваше величество, - продолжал Мазарини более спокойным, но зато удивительно твердым голосом. - Я хочу, чтобы уважали королеву и уважали ее министра, потому что в глазах всех людей я не более как министр. Вашему величеству известно, что я не пройдоха-итальянец, как многие меня называют. Необходимо, чтобы это знал весь мир так же, как знает ваше величество.
- Хорошо. Что же я должна сделать? - сказала Анна Австрийская, подчиняясь этому властному голосу.
- Вы должны припомнить имена тех верных, преданных людей, которые переплыли море вопреки воле Ришелье и, оставляя на пути следы собственной крови, привезли вашему величеству одно украшение, которое вам угодно было дать Бекингэму.
Анна величаво и гневно поднялась, словно под действием стальной пружины, и, глядя на кардинала с гордым достоинством, делавшим ее такой могущественной в дни молодости, сказала:
- Вы меня оскорбляете!
- Я хочу, - продолжал Мазарини, доканчивая свою мысль, прерванную движением королевы, - чтобы вы сейчас сделали для вашего мужа то, что вы сделали когда-то для вашего любовника.
- Опять эта клевета! - воскликнула королева. - Я думала, что она умерла или заглохла, так как вы до сих пор избавляли меня от нее. Но вот вы тоже ее повторяете. Тем лучше. Объяснимся сегодня и кончим раз навсегда, слышите?
- Но, ваше величество, - произнес Мазарини, удивленный этим неожиданным проблеском силы, - я вовсе не требую, чтобы вы мне рассказали все.
- А я хочу вам все рассказать, - ответила Анна Австрийская. - Слушайте же. Были в то время действительно четыре преданных сердца, четыре благородные души, четыре верные шпаги, которые спасли мне больше чем жизнь: они спасли мою честь.
- А! Вы сознаетесь в этом? - сказал Мазарини.
- Неужели, по-вашему, только виновный может трепетать за свою честь?
Разве нельзя обесчестить кого-нибудь, особенно женщину, на основании одной лишь видимости? Да, все было против меня, и я неизбежно должна была лишиться чести, а между тем, клянусь вам, я не была виновна. Клянусь…
Королева стала искать вокруг себя какой-нибудь священный предмет, на котором она могла бы поклясться; она вынула из потайного стенного шкафа ларчик розового дерева с серебряными инкрустациями и, поставив его на алтарь, сказала:
- Клянусь священными реликвиями, хранящимися здесь, - я любила Бекингэма, по Бекингэм не был моим любовником.
- А что это за священные предметы, на которых вы приносите клятву, ваше величество? - спросил, улыбаясь, Мазарини. - Как вам известно, я римлянин, а потому не легковерен. Бывают всякого рода реликвии.
Королева сняла с шеи маленький золотой ключик и подала его кардиналу.
- Откройте и посмотрите.
Удивленный Мазарини взял ключ, открыл ларчик и нашел в нем заржавленный нож и два письма, из которых одно было запятнано кровью.
- Что это? - спросил Мазарини.
- Что это? - повторила Анна Австрийская, царственным жестом простирая над раскрытым ларчиком руку, которую годы не лишили чудесной красоты. - Я вам сейчас скажу. Эти два письма - единственные, которые я писала ему.
А это нож, которым Фельтон убил его. Прочтите письма, и вы увидите, лгу ли я.
Несмотря на полученное разрешение, Мазарини, безотчетно повинуясь чувству, вместо того чтобы прочесть письма, взял нож: его умирающий Бекингэм вынул из своей раны и через Ла Порта переслал королеве; лезвие было все источено ржавчиной, в которую обратилась кровь. Кардинал смотрел на него с минуту, и за это время королева стала бледней полотна, покрывающего алтарь, на который она опиралась. Наконец кардинал с невольной дрожью положил нож обратно в ларчик.
- Хорошо, ваше величество, я верю вашей клятве.
- Нет, нет, прочтите, - сказала королева, нахмурив брови, - прочтите.
Я хочу, я требую; я решила покончить с этим сейчас же и уже никогда больше к этому не возвращаться. Или вы думаете, - прибавила она с ужасной улыбкой, - что я стану открывать этот ларчик всякий раз, когда вы возобновите ваши обвинения?
Мазарини, подчиняясь внезапному проявлению ее воли, почти машинально прочел оба письма. В одном королева просила Бекингэма возвратить алмазные подвески; это было письмо, которое отвез д'Артаньян, оно поспело вовремя. Второе было послано с Ла Портом; в нем королева предупреждала Бекингэма, что его хотят убить, и это письмо опоздало.
- Хорошо, ваше величество, - сказал Мазарини, - на это нечего ответить.
- Нет, - заперев ларчик, сказала королева и положила на него руку, - нет, есть что ответить на это: надо сказать, что я была неблагодарна к людям, которые спасли меня и сделали все, что только могли, чтобы спасти его; и храброму д'Артаньяну я не пожаловала ничего, а только позволила ему поцеловать мою руку и подарила вот этот алмаз.
Королева протянула кардиналу свою прелестную руку и показала ему чудный камень, блиставший на ее пальце.
- Он продал его в тяжелую минуту, - заговорила она опять с легким смущением, - продал для того, чтобы спасти меня во второй раз; за вырученные деньги он послал гонца к Бекингэму с предупреждением о грозящем ему убийстве.
- Значит, д'Артаньян знал об этом?
- Он знал все. Каким образом, не понимаю. Д'Артаньян продал перстень Дезэссару; я увидала кольцо у него на руке и выкупила. Но этот алмаз принадлежит д'Артаньяну; возвратите ему перстень от меня, и так как, на ваше счастье, подле вас находится такой человек, то постарайтесь им воспользоваться.
- Благодарю вас, ваше величество, - сказал Мазарини, - я не забуду вашего совета.
- А теперь, - сказала королева, изнемогая от пережитого волнения, - что еще хотели бы вы узнать у меня?
- Ничего, ваше величество, - ответил кардинал самым ласковым голосом. - Умоляю только простить меня за несправедливое подозрение. Но я вас так люблю, что ревность моя, даже к прошлому, не удивительна.
Слабая улыбка промелькнула на губах королевы.
- Если вам не о чем больше спрашивать меня, - сказала она, - то оставьте меня. Вы понимаете, что после такого разговора мне надо побыть наедине с собой.
Мазарини поклонился.
- Я удаляюсь, ваше величество. Но позвольте мне прийти опять.
- Да, только завтра. И этого времени вряд ли будет достаточно, чтобы мне успокоиться.
Кардинал взял руку королевы, галантно поцеловал ее и вышел.
Как только он ушел, королева прошла в комнату сына и спросила Ла Порта, лег ли король.
Ла Порт указал ей на спящего ребенка.
Анна Австрийская взошла на ступеньки кровати, приложила губы к нахмуренному лбу сына и поцеловала его. Потом так же тихо удалилась, сказав только камердинеру:
- Постарайтесь, пожалуйста, милый Ла Порт, чтобы король приветливей смотрел на кардинала. И король и я, мы оба многим обязаны кардиналу.

Глава 5. ГАСКОНЕЦ И ИТАЛЬЯНЕЦ

Тем временем кардинал вернулся к себе в кабинет, у дверей которого дежурил Бернуин. Мазарини спросил, нет ли каких новостей и не было ли известий из города, затем, получив отрицательный ответ, знаком приказал слуге удалиться.
Оставшись один, он встал и отворил дверь в коридор, потом в переднюю; утомленный д'Артаньян спал на скамье.
- Господин д'Артаньян! - позвал Мазарини вкрадчивым голосом.
Д'Артаньян не шелохнулся.
- Господин д'Артаньян! - позвал Мазарини громче.
Д'Артаньян продолжал спать.
Кардинал подошел к нему и пальцем коснулся его плеча.
На этот раз д'Артаньян вздрогнул, проснулся и, придя в себя, сразу вскочил на ноги, как солдат, готовый к бою.
- Я здесь. Кто меня зовет?
- Я, - сказал Мазарини с самой приветливой улыбкой.
- Прошу извинения, ваше преосвященство, - сказал д'Артаньян, - но я так устал…
- Излишне просить извинения, - сказал Мазарини, - вы устали на моей службе…
Милостивый тон министра привел д'Артаньяна в восхищение.
- Гм… - процедил он сквозь зубы, - неужели справедлива пословица, что счастье приходит во сне?
- Следуйте за мной, сударь, - сказал Мазарини.
- Так, так! - пробормотал д'Артаньян. - Рошфор держал слово; только куда же он, черт возьми, делся?
Он всматривался во все закоулки кабинета, но Рошфора не было нигде.
- Господин д'Артаньян, - сказал Мазарини, удобно располагаясь в кресле, - вы всегда казались мне храбрым я славным человеком.
«Возможно, - подумал д'Артаньян, - но долго же он собирался сказать мне об этом».
Это, однако, не помешало ему низко поклониться Мазарини в ответ на комплимент.
- Так вот, - продолжал Мазарини, - пришло время использовать ваши способности и достоинства.
В глазах офицера, как молния, сверкнула радость, но тотчас же погасла, так как он еще не знал, куда гнет Мазарини.
- Приказывайте, монсеньер, - сказал он, - я рад повиноваться вашему преосвященству.
- Господин д'Артаньян, - продолжал Мазарини, - в Прошлое царствование вы совершали такие подвиги…
- Вы слишком добры, монсеньер, вспоминая об этом. Правда, я сражался не без успеха…
- Я говорю не о ваших военных подвигах, - сказал Мазарини, - потому что, хотя они и доставили вам славу, они превзойдены другими.
Д'Артаньян прикинулся изумленным.
- Что же вы не отвечаете?.. - сказал Мазарини.
- Я ожидаю, монсеньер, когда вы соблаговолите объяснить мне, о каких подвигах вам угодно говорить.
- Я говорю об одном приключении… Да вы отлично знаете, что я хочу сказать.
- Увы, нет, монсеньер! - ответил в совершенном изумлении д'Артаньян.
- Вы скромны, тем лучше! Я говорю об истории с королевой, об алмазных подвесках, о путешествии, которое вы совершили с тремя вашими друзьями.
«Вот оно что! - подумал гасконец. - Уж не ловушка ли это? Надо держать ухо востро».
И он изобразил на своем лице такое недоумение, что ему позавидовали бы Мопдори и Бельроз, два лучших актера того времени.
- Отлично! - сказал, смеясь, Мазарини. - Браво! Недаром мне сказали, что вы именно такой человек, какой мне нужен. Ну, что бы вы сделали для меня?
- Все, монсеньер, что вы мне прикажете, - ответил д'Артаньян.
- Сделали бы вы для меня то, что когда-то сделали для некоей королевы?
«Положительно, - мелькнуло в голове д'Артаньяна, - он хочет заставить меня проговориться. Но мы поборемся, Не хитрее же он Ришелье, черт побери!»
- Для королевы, монсеньер? Я не понимаю.
- Вы не понимаете, что мне нужны вы и ваши три друга?
- Какие три друга, монсеньер?
- Те, что были у вас в прежнее время.
- В прежнее время, монсеньер, - ответил д'Артаньян, - у меня было не трое, а полсотни друзей. В двадцать лет всех считаешь друзьями.
- Хорошо, хорошо, господин офицер, - сказал Мазарини. - Скрытность прекрасная вещь. Но как бы вам сегодня не пожалеть об излишней скрытности.
- Пифагор заставлял своих учеников пять лет хранить безмолвие, монсеньер, чтобы научить их молчать, когда это нужно.
- А вы хранили его двадцать лет. На пятнадцать лет больше, чем требовалось от философа-пифагорейца, и это кажется мне вполне достаточным. Сегодня вы можете говорить - сама королева освобождает вас от вашей клятвы.
- Королева? - спросил д'Артаньян с удивлением, которое на этот раз было непритворным.
- Да, королева! И доказательством того, что я говорю от ее имени, служит ее повеление показать вам этот алмаз, который, как ей кажется, вам известен и который она выкупила у господина Дезэссара.
И Мазарини протянул руку к лейтенанту, который вздохнул, узнав кольцо, подаренное ему королевой на балу в городской ратуше.
- Правда! - сказал д'Артаньян. - Я узнаю этот алмаз, принадлежавший королеве.
- Вы видите, что я говорю с вами от ее имени. Отвечайте же мне, не разыгрывайте комедии. Я вам уже сказал и снова повторяю: дело идет о вашей судьбе.
- Действительно, монсеньер, мне совершенно необходимо позаботиться о своей судьбе. Вы, ваше преосвященство, так давно не вспоминали обо мне!
- Довольно недели, чтобы наверстать потерянное. Итак, вы сами здесь, ну а где ваши друзья?
- Не знаю, монсеньер.
- Как, не знаете?
- Не знаю; мы давно расстались, так как они все трое покинули военную службу.
- Но где вы их найдете?
- Там, где они окажутся. Это уж мое дело.
- Хорошо. Ваши условия?
- Денег, монсеньер, денег столько, сколько потребуется на наши предприятия. Я слишком хорошо помню, какие препятствия возникали иной раз перед нами из-за отсутствия денег, и не будь этого алмаза, который я был вынужден продать, мы застряли бы в пути.
- Черт возьми! Денег! Да к тому же еще много! - сказал Мазарини. - Вот чего вы захотели, господин офицер. Знаете ли вы, что в королевской казне пет денег?
- Тогда сделайте, как я, монсеньер: продайте королевские алмазы; но, верьте мне, не стоит торговаться: большие дела плохо делаются с малыми средствами.
- Хорошо, - сказал Мазарини, - мы постараемся удовлетворить вас.
«Ришелье, - подумал д'Артаньян, - уже дал бы мне пятьсот пистолей задатку».
- Итак, вы будете мне служить?
- Да, если мои друзья на то согласятся.
- Но в случае их отказа я могу рассчитывать на вас?
- В одиночку я еще никогда ничего не делал путного, - сказал д'Артаньян, тряхнув головой.
- Так разыщите их.
- Что мне сказать им, чтоб склонить их к службе вашему преосвященству?
- Вы их знаете лучше, чем я. Обещайте каждому в зависимости от его характера.
- Что мне пообещать?
- Если они послужат мне так, как служили королеве, то моя благодарность будет ослепительна.
- Что мы будем делать?
- Все, потому что вы, по-видимому, способны на все.
- Монсеньер, доверяя людям и желая, чтобы они доверяли нам, надо осведомлять их лучше, чем это делает ваше преосвященство…
- Когда наступит время действовать, - прервал его Мазарини, - будьте покойны, вы все узнаете.
- А до тех пор?
- Ждите и ищите ваших друзей.
- Монсеньер, их, может быть, нет в Париже, это даже весьма вероятно. Мне придется путешествовать. Я ведь только бедный лейтенант, мушкетер, а путешествия стоят дорого.
- В мои намерения не входит, - сказал Мазарини, - чтобы вы появлялись с большой пышностью, мои планы нуждаются в тайне и пострадают от слишком большого числа окружающих вас людей.
- И все же, монсеньер, я не могу путешествовать на свое жалованье, так как мне задолжали за целых три месяца; а на свои сбережения я путешествовать не могу, потому что за двадцать два года службы я копил только долги.
Мазарини задумался на минуту, словно в нем происходила сильная борьба; потом, подойдя к шкафу с тройным замком, он вынул оттуда мешок и взвесил его на руке два-три раза, прежде чем передать д'Артаньяну.
- Возьмите, - сказал он со вздохом, - это на путешествие.
«Если тут испанские дублоны или хотя бы золотые экю, - подумал д'Артаньян - то с тобой еще можно иметь дело»».
Он поклонился кардиналу и опустил мешок в свой просторный карман.
- Итак, решено, - продолжал кардинал, - вы едете…
- Да, монсеньер.
- Пишите мне каждый день, чтобы я знал, как идут ваши переговоры.
- Непременно, монсеньер.
- Отлично. Кстати, как зовут ваших друзей?
- Как зовут моих друзей? - повторил д'Артаньян, не решаясь довериться кардиналу вполне.
- Да. Пока вы ищете, я наведу справки, со своей стороны, и, может быть, кое-что узнаю.
- Граф де Ла Фер, иначе Атос; господин дю Валлон, или Портос, и шевалье д'Эрбле, теперь аббат д'Эрбле, иначе Арамис.
Кардинал улыбнулся.
- Младшие сыновья древних родов, - сказал он, - поступившие в мушкетеры под вымышленными именами, чтобы не компрометировать своих семей!
Длинная шпага и пустой кошелек, - нам это знакомо.
- Если, бог даст, эти шпаги послужат вам, монсеньер, - отвечал д'Артаньян, - то осмелюсь пожелать, чтобы кошелок вашего преосвященства стал полегче, а их бы потяжелел, потому что с этими тремя людьми и со мной в придачу вы, ваше преосвященство, перевернете вверх дном всю Францию и даже всю Европу, если вам будет угодно.
- В хвастовстве гасконцы могут потягаться с итальянцами, - сказал, смеясь, Мазарини.
- Во всяком случае, - сказал д'Артаньян, улыбаясь так же, как кардинал, - они превзойдут их в бою на шпагах.
И он вышел, получив отпуск, который тут же был ему выписан и подписан самим Мазарини.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Едва очутившись во дворе, он подошел к фонарю и поспешно заглянул в мешок.
- Серебро! - презрительно проговорил он. - Так я и думал! Ах, Мазарини, Мазарини, ты мне не доверяешь, - тем хуже для тебя, это принесет тебе несчастье.
Между тем кардинал потирал себе руки от удовольствия.
- Сто пистолей, - пробормотал он, - сто пистолей! Сто пистолей - и я владею тайной, за которую Ришелье заплатил бы двадцать тысяч экю! Не считая этого алмаза, - прибавил он, бросая любовные взгляды на перстень, который оставил у себя, вместо того чтобы отдать д'Артаньяну, - не считая этого алмаза, который стоит самое меньшее десять тысяч ливров.
И кардинал прошел в свою комнату, чрезвычайно довольный вечером, который принес ему такой отличный барыш; уложил перстень в ларец, наполненный брильянтами всех сортов, потому что кардинал имел слабость к драгоценным камням, и позвал Бернуина, чтобы тот раздел его, не думая больше ни о криках на улице, ни о ружейных выстрелах, все еще гремевших в Париже, хотя было уже около полуночи.
Д'Артаньян в это время шел на Тиктонскую улицу, где он жил в гостинице «Козочка».
Скажем в нескольких словах, почему д'Артаньян остановил свой выбор на этом жилище.

Глава 6. Д'АРТАНЬЯН В СОРОК ЛЕТ

Увы, с тех пор, как мы в нашем романе «Три мушкетера» расстались с д'Артаньяном на улице Могильщиков, № 12, произошло много событий, а главное - прошло много лет.
Не то чтобы д'Артаньян не умел пользоваться обстоятельствами, но сами обстоятельства сложились не в пользу д'Артаньяна. В пору, когда он жил одной жизнью со своими друзьями, он был молод и мечтателен. Это была одна из тех тонких, впечатлительных натур, которые легко усваивают себе качества других людей. Атос заражал его своим гордым достоинством, Портос - пылкостью, Арамис - изяществом. Если бы д'Артаньян продолжал жить с этими тремя людьми, он сделался бы выдающимся человеком. Но Атос первый его покинул, удалившись в свое маленькое поместье близ Блуа, доставшееся ему в наследство; вторым ушел Портос, женившийся на своей прокурорше; последним ушел Арамис, чтобы принять рукоположение и сделаться аббатом. И д'Артаньян, всегда представлявший себе свое будущее нераздельным с будущностью своих трех приятелей, оказался одинок и слаб; он не имел решимости следовать дальше путем, на котором, по собственному ощущению, он мог достичь чего-либо только при условии, чтобы каждый из его друзей уступал ему, если можно так выразиться, немного электрического тока, которым одарило их небо.
После производства в лейтенанты одиночество д'Артаньяна только углубилось. Он не был таким аристократом, как Атос, чтобы пред ним могли открыться двери знатных домов; он не был так тщеславен, как Портос, чтоб уверять других, будто посещает высшее общество; не был столь утончен, как Арамис, чтобы пребывать в своем природном изяществе и черпать его в себе самом. Одно время пленительное воспоминание о г-же Бонасье вносило в душу молодого человека некоторую поэзию, но, как и все на свете, это тленное воспоминание мало-помалу изгладилось: гарнизонная жизнь роковым образом влияет даже на избранные натуры. Из двух противоположных элементов, образующих личность д'Артаньяна, материальное начало мало-помалу возобладало, и потихоньку, незаметно для себя, д'Артаньян, не видевший ничего, кроме казарм и лагерей, не сходивший с коня, стал (не знаю, как это называлось в ту пору) тем, что в наше время называется «настоящим служакой».
Он не потерял природной остроты ума. Напротив, эта острота ума, может быть, даже увеличилась; по крайней мере, грубоватая оболочка сделала ее еще заметнее. Но он направил свой ум не на великое, а на самое малое в жизни, на материальное благосостояние, благосостояние на солдатский манер, иначе говоря, он хотел иметь лишь хорошее жилье, хороший стол и хорошую хозяйку.
И все это д'Артаньян нашел уже шесть лет тому назад на Тиктонской улице, в гостинице под вывеской «Козочка».
С первых же дней его пребывания в этой гостинице хозяйка ее, красивая, свежая фламандка, лет двадцати пяти или шести, влюбилась в него не на шутку. Легкому роману сильно мешал непокладистый муж, которого д'Артаньян раз десять грозился проткнуть насквозь шпагой. В одно прекрасное утро этот муж исчез, продав потихоньку несколько бочек вина и захватив с собой деньги и драгоценности. Все думали, что он умер; в особенности настаивала на том, что он ушел из этого мира, его жена, которой очень улыбалась мысль считаться вдовой. Наконец, после трех лет связи, которую д'Артаньян не собирался порывать, находя с каждым годом все больше приятности в своем жилье и хозяйке, тем более что последняя предоставляла ему первое в долг, хозяйка эта возымела вдруг чудовищную претензию сделаться его женою и предложила д'Артаньяну на ней жениться.
- Ну уж нег! - ответил д'Артаньян. - Двоемужие, милая? Нет! Нет! Это невозможно.
- Но он умер, я уверена.
- Он был очень неподатливый малый и вернется, чтобы отправить нас на виселицу.
- Ну что ж, если он вернется, вы его убьете; вы такой храбрый и ловкий.
- Ого, голубушка! Это просто другой способ попасть на виселицу!
- Значит, вы отвергаете мою просьбу?
- Еще бы!
Прекрасная трактирщица была в отчаянии. Она хотела бы признать д'Артаньяна не только мужем, но и богом: он был такой красивый мужчина и такой лихой вояка!
На четвертом году этого союза случился поход во Франш-Конте. Д'Артаньян был назначен тоже и стал готовиться в путь. Тут начались великие страдания, неутешные слезы, торжественные клятвы в верности; все это, разумеется, со стороны хозяйки. Д'Артаньян был слишком великодушен, чтобы не пообещать ничего, и потому он обещал сделать все возможное для умножения славы своего имени.
Что до храбрости д'Артаньяна, то она нам уже известна. Он за нее и поплатился: наступая во главе своей роты, он был ранен в грудь навылет пулей и остался лежать на поле сражения. Видели, как он падал с лошади, но не видели, чтобы он поднялся, и сочли его убитым; а те, кто надеялся занять его место, на всякий случай уверяли, что он убит в самом деле.
Легко верится тому, во что хочешь верить, ведь в армии, начиная с дивизионных генералов, желающих смерти главнокомандующему, и кончая солдатами, ждущими смерти капрала, всякий желает чьей-нибудь смерти.
Но д'Артаньян был не такой человек, чтобы дать себя убить так просто.
Пролежав жаркое время дня без памяти на поле сражения, он пришел в себя от ночной прохлады, добрался кое-как до деревни, постучался в двери лучшего дома и был принят, как всегда и всюду принимают французов, даже раненых: его окружили нежной заботливостью и вылечили. Здоровее, чем раньше, он отправился в одно прекрасное утро в путь, во Францию, а потом в Париж, а как только попал в Париж, - на Тиктонскую улицу.
Но в своей комнате д'Артаньян нашел дорожный мешок с мужскими вещами и шпагу, прислоненную к стене.
«Он возвратился! - подумал д'Артаньян. - Тем хуже Я тем лучше».
Само собой разумеется, что д'Артаньян имел в виду мужа.
Он навел справки: лакей новый, новая служанка; хозяйка ушла гулять.
- Одна? - спросил д'Артаньян.
- С барином.
- Так барин вернулся?
- Конечно, - простодушно ответила служанка.
«Будь у меня деньги, - сказал себе д'Артаньян, - я ушел; но у меня их нет, нужно остаться и, последовав совету моей хозяйки, разрушить брачные планы этого неугомонного загробного жителя».
Едва он кончил свой монолог (который доказывает, что в важных случаях жизни монолог - вещь самая естественная), как поджидавшая у дверей служанка закричала:
- А вот и барыня возвращается с барином!
Д'Артаньян выглянул тоже и увидал вдали, на углу онмартрской улицы, хозяйку, которая шла, опираясь на руку огромного швейцарца, шагавшего развалистой походкой и приятно напомнившего Портоса его старому другу.
«Это и есть барин? - сказал про себя д'Артаньян, - он, по-моему, очень вырос».
И д'Артаньян уселся в зале на самом видном месте. Хозяйка, войдя, сразу заметила его и вскрикнула.
По ее голосу д'Артаньян заключил, что ему рады, Поднялся, бросился к ней и нежно поцеловал.
Швейцарец с недоумением смотрел на бледную как полотно хозяйку.
- Ах! Это вы, сударь! Что вам угодно? - спросила она в величайшем волнении.
- Этот господин ваш родной брат? Или двоюродный? - спросил д'Артаньян, разыгрывая свою роль без малейшего смущения.
Не дожидаясь ответа, он кинулся обнимать швейцарца, который отнесся к его объятиям очень холодно.
- Кто этот человек? - спросил он.
Хозяйка в ответ только всхлипывала.
- Кто этот швейцарец? - спросил д'Артаньян.
- Этот господин хочет на мне жениться, - едва выговорила хозяйка в промежутке между двумя вздохами.
- Так ваш муж наконец умер?
- А фам какое тело? - вмешался швейцарец.
- Мне до этого большое тело, - ответил д'Артаньян, передразнивая его, - потому что вы не можете жениться без моего согласия, а я…
- А фы? - спросил швейцарец.
- А я этого согласия не дам, - сказал мушкетер.
Швейцарец покраснел, как пион; на нем был красивый мундир с золотым шитьем, а д'Артаньян был закутан в какой-то серый плащ; швейцарец был шести футов роста, а д'Артаньян не больше пяти. Швейцарец чувствовал себя дома, и д'Артаньян казался ему незваным гостем.
- Убередесь ли фы одсюда? - крикнул швейцарец, сильно топнув ногой, как человек, который начинает сердиться всерьез.
- Я? Как бы не так! - ответил д'Артаньян.
- Не позвать ли кого-нибудь? - сказал слуга, который не мог понять, как это такой маленький человек оспаривает место у такого большого.
- Эй, ты! - крикнул д'Артаньян, приходя в ярость и хватая парня за ухо. - Стой на месте и не шевелись, не то я тебе уши оборву. А что до вас, блистательный потомок Вильгельма Телля, то вы сейчас же увяжете в узелок ваши вещи, которые мешают мне в моей комнате, и живо отправитесь искать себе квартиру в другой гостинице.
Швейцарец громко расхохотался.
- Мне уходидь? - сказал он. - Это бочему?
- А, отлично! - сказал д'Артаньян. - Я вижу, вы понимаете по-французски. Тогда пойдемте погулять со мной. Я вам растолкую остальное.
Хозяйка, знавшая, что д'Артаньян мастер своего дела, начала плакать и рвать на себе волосы.
Д'Артаньян обернулся к заплаканной красотке.
- Тогда прогоните его сами, сударыня, - сказал он.
- Па! - ответил швейцарец, который не сразу уразумел предложение, которое ему сделал д'Артаньян. - Па! А фы кто такой, чтоб бредлагадь мне идти гулять с фами?
- Я лейтенант мушкетеров его величества, - сказал д'Артаньян, - и, значит, я - ваше начальство. Но так как дело тут не в чинах, а в праве на постой, то обычай вам известен: едем за приказом; кто первый вернется, за тем и будет квартира.
Д'Артаньян увел швейцарца, не слушая воплей хозяйки, сердце которой, в сущности, склонялось к прежнему любовнику; но она была бы не прочь проучить этого гордеца-мушкетера, оскорбившего ее отказом жениться.
Противники направились прямо к Монмартрскому рву. Когда они пришли, уже стемнело. Д'Артаньян вежливо попросил швейцарца уступить ему жилье и больше не возвращаться; тот отрицательно мотнул головой и обнажил шпагу.
- В таком случае вы будете ночевать здесь, - сказал д'Артаньян. - Это скверный ночлег, но я не виноват, вы его сами выбрали.
При этих словах он тоже обнажил шпагу и скрестил ее со шпагой противника.
Ему пришлось иметь дело с крепкой рукой, но его ловкость одолевала любую силу. Шпага швейцарца не сумела отразить шпаги мушкетера. Швейцарец был дважды ранен. Из-за холода он не сразу заметил раны, но потеря крови и вызванная ею слабость внезапно принудили его сесть на землю.
- Так! - сказал д'Артаньян. - Что я вам говорил? Вот вам и досталось, упрямая голова. Радуйтесь еще, если отделаетесь двумя неделями. Оставайтесь тут, я сейчас пришлю с лакеем ваши вещи. До свидания. Кстати, советую поселиться на улице Монторгейль, в «Кошке с клубком»: там отлично кормят, если только там еще прежняя хозяйка. Прощайте.
Очень довольный, он вернулся домой и в самом деле послал слугу отнести пожитки швейцарцу, который все сидел на том же месте, где оставил его д'Артаньян, и не мог прийти в себя от нахальства противника.
Слуга, хозяйка и весь дом преисполнились к д'Артаньяну таким благоговением, с каким отнеслись бы разве только к Геркулесу, если бы он снова явился на землю для свершения своих двенадцати подвигов.
Но, оставшись наедине с хозяйкой, д'Артаньян сказал ей:
- Теперь, прекрасная Мадлен, вам известно, чем отличается швейцарец от дворянина. Вы-то сами вели себя как трактирщица. Тем хуже для вас, так как из-за вашего поведения вы теряете мое уважение и своего постояльца. Я выгнал швейцарца, чтобы проучить вас, но жить я здесь не стану, я не квартирую у тех, кого презираю. Эй, малый, отнеси мой сундук в «Бочку Амура» на улицу Бурдоне. До свидания, сударыня.
Произнося эти слова, д'Артаньян был, вероятно, и величествен и трогателен. Хозяйка бросилась к его ногам, просила прощения и своей нежностью принудила его задержаться. Что сказать еще? Вертел крутился, огонь трещал, прекрасная Мадлен рыдала; д'Артаньян сразу почувствовал соединенное действие голода, холода и любви; он простил, а простив - остался.
Вот почему д'Артаньян жил на Тиктонской улице в гостинице «Козочка».

Глава 7. Д'АРТАНЬЯН В ЗАТРУДНИТЕЛЬНОМ ПОЛОЖЕНИИ, НО ОДИН ИЗ НАШИХ СТАРЫХ ЗНАКОМЫХ ПРИХОДИТ ЕМУ НА ПОМОЩЬ

Итак, д'Артаньян в раздумье шел к себе домой, с удовольствием унося кошелек кардинала Мазарини и мечтая о прекрасном алмазе, который некогда принадлежал ему и теперь на мгновенье сверкнул перед ним на пальце первого министра.
«Если бы этот алмаз когда-нибудь снова попал мне в руки, - думал он, - я бы не сходя с места превратил его в деньги и купил маленькое поместье возле отцовского замка; замок этот довольно приятное обиталище, но не имеет при себе никаких угодий, кроме сада величиной с кладбище Избиенных Младенцев; затем я величественно дожидался бы, пока какая-нибудь богатая наследница, соблазненная моей внешностью, предложит мне вступить с ней в брак; потом у меня появилось бы три мальчугана: из первого я сделал бы важного барина вроде Атоса, из второго - храброго солдата вроде Портоса, а из третьего - изящного аббата вроде Арамиса. Право, это было бы куда лучше той жизни, какую я веду; но, на беду мою, господин де Мазарини жалкий скряга и не поступится этим алмазом в мою пользу».
Что сказал бы д'Артаньян, если бы знал, что королева вручила Мазарини алмаз для передачи ему!
Выйдя на Тиктонскую улицу, он застал там большое волнение; множество народу столпилось возле его дома.
- Ого, - сказал он, - уж не горит ли гостиница «Козочка» или не вернулся ли и впрямь муж прекрасной Мадлен?
Оказалось, ни то, ни другие; подойдя ближе, д'Артаньян увидел, что толпа собралась не перед его домом, а перед соседним. Раздавались крики, люди бегали с факелами, и при свете этих факелов д'Артаньян разглядел мундиры.
Он спросил, что случилось.
Ему ответили, что какой-то горожанин с дюжиной друзей напал на карету, ехавшую под конвоем кардинальской гвардии, но явилось подкрепление, и горожане обратились в бегство. Их предводитель скрылся в соседнем доме, и теперь этот дом обыскивают.
В молодости д'Артаньян непременно бросился бы туда, где были солдаты, и стал бы помогать им против горожан, но такой пыл давно уже остыл в нем; к тому же у него в кармане было сто пистолей, полученных от кардинала, и он не хотел подвергать их разным случайностям, вмешавшись в толпу.
Он пошел в гостиницу без дальнейших расспросов. Бывало, д'Артаньян всегда желал все знать; теперь он всякий раз считал, что знает уже достаточно.
Его встретила красотка Мадлен. Она его не ожидала, так как д'Артаньян сказал ей, что проведет ночь в Лувре, и обласкала его за это непредвиденное появление, которое пришлось тем более кстати, что она очень боялась смятения на улице и теперь не располагала швейцарцем для охраны.
Она хотела завязать с д'Артаньяном разговор, рассказать обо всем случившемся; но он велел подать ужин к себе в комнату и принести туда бутылку старого бургундского.
Прекрасная Мадлен была у него вышколена по-военному, - иначе говоря, исполняла все по первому знаку; а так как д'Артаньян на этот раз соблаговолил говорить, то его приказание было выполнено вдвое скорее обычного.
Д'Артаньян взял ключ и свечу и поднялся в свою комнату; чтобы не сокращать доходов хозяйки, он удовлетворился комнаткой в верхнем этаже.
Уважение, которое мы питаем к истине, вынуждает нас даже сказать, что эта комната помещалась под самой крышей и рядом с водосточным желобом.
Д'Артаньян удалялся в эту комнату, как Ахиллес в свой шатер, когда хотел наказать прекрасную Мадлен своим презрением.
Прежде всего он спрятал в старый шкафчик с новым замком свой мешок, содержимое которого он не собирался пересчитывать, чтобы узнать, какую оно составляет сумму; через минуту ему подали ужин и бутылку вина, он отпустил слугу, запер дверь и сел за стол.
Все это было сделано д'Артаньяном вовсе не для того, чтобы предаться размышлениям, как мог бы предположить читатель, - просто он считал, что только делая все по очереди - можно делать все хорошо. Он был голоден - он поужинал; потом лег спать.
Д'Артаньян не принадлежал к тем людям, которые полагают, что ночь добрая советчица: ночью Д'Артаньян спал. Наоборот, именно по утрам он бывал бодр, сообразителен, и ему приходили в голову самые лучшие решения. Размышлять по утрам он уже давно не имел повода, но спал ночью всегда.
На рассвете он проснулся, живо, по-военному, вскочил с постели и зашагал по комнате, соображая:
«В сорок третьем году, за полгода примерно до смерти кардинала, я получил письмо от Атоса. Где это было?.. Где же?.. Ах, это было при осаде Безансона. Помню, я сидел в траншее. Что он мне писал? Будто поселился в маленьком поместье, - да, именно так, в маленьком поместье. Но где? Я как раз дочитал до этих слов, когда порыв ветра унес письмо. Следовало мне тогда броситься за ним, хотя ветер нес его прямо в поле. Но молодость - большой недостаток… для того, кто уже не молод. Я дал моему письму улететь к испанцам, которым адрес Атоса был ни к чему, так что им следовало прислать мне письмо обратно. Итак, бросим думать об Атосе. Перейдем к Портосу…
Я получил от него письмо; он приглашал меня на большую охоту в своих поместьях в сентябре тысяча шестьсот сорок шестого года. К несчастью, я был тогда в Беарне по случаю смерти отца; письмо последовало за мной, но я уже уехал из Беарна, когда оно пришло. Тогда оно отправилось по моим следам и чуть не нагнало меня в Монмеди, опоздав всего на несколько дней. В апреле оно попало наконец в мои руки, но так как шел уже апрель тысяча шестьсот сорок седьмого года, а приглашение было на сентябрь тысяча шестьсот сорок шестого года, то я не мог им воспользоваться. Надо отыскать это письмо: оно должно лежать вместе с моими актами на именье».
Д'Артаньян открыл старый сундучок, стоявший в углу комнаты, наполненный пергаментами, относившимися к землям д'Артаньяна, которые уже с лишком двести лет как вышли из владения его предков, и вскрикнул от радости. Он узнал размашистый почерк Портоса, а под ним несколько строчек каракуль, начертанных сухой рукой его достойной супруги.
Д'Артаньян не стал терять времени попусту на перечитыванье письма, содержание которого он знал, а прямо обратился к адресу.
Адрес был: «Замок дю Валлон».
Портос и не подумал дать более точные указания. В своей надменности он думал, что весь свет должен знать замок, которому он дал свое имя.
- Проклятый хвастун! - воскликнул Д'Артаньян. - Он нисколько не переменился! А мне именно с него-то и следовало бы начать ввиду того, что он, унаследовав от Кокнара восемьсот тысяч ливров, не нуждается в деньгах. Эх, самого-то лучшего у меня и не будет! Атос так пил, что, наверное, совсем отупел. Что касается Арамиса, то он, конечно, погружен в свое благочестие.
Д'Артаньян еще раз взглянул на письмо. В нем была приписка, в которой значилось следующее:
«С этой же почтой пишу нашему достойному другу Арамису в его монастырь».
- В его монастырь? Отлично. Но какой монастырь? Их двести в одном Париже. И три тысячи во Франции. К тому же он, может быть, поступая в монастырь, в третий раз изменил свое имя? Ах, если бы я был силен в богословии, если б я мог только вспомнить предмет его тезисов, которые он так рьяно обсуждал в Кревкере с кюре из Мондидье и настоятелем иезуитского монастыря, я бы уже смекнул, какой доктрине он отдает предпочтение, и вывел бы отсюда, какому святому он мог себя посвятить. А не пойти ли мне к кардиналу и не спросить ли у него пропуск во всевозможные монастыри, даже женские? Это действительно мысль, и, может быть, туда-то он и удалился, как Ахиллес. Да, но это значит с самого начала признаться в своем бессилии и с первого шага уронить себя во мнении кардинала. Сановники бывают довольны только тогда, когда ради них делают невозможное. «Будь это вещь возможная, - говорят они нам, - я бы и сам это сделал». И сановники правы. Но не будем торопиться и разберемся толком. От него я тоже получил письмо, от милого друга, и он даже просил меня оказать ему какую-то услугу, что я и выполнил. Да. Но куда же я девал это письмо?
Подумав немного, д'Артаньян подошел к вешалке, где висело его старое платье, и стал искать свой камзол 1648 года, а так как наш д'Артаньян был парень аккуратный, то камзол оказался на крючке. Порывшись в карманах, он вытащил бумажку: это было письмо Арамиса.
«Господин д'Артаньян, - писал Арамис, - извещаю вас, что я поссорился с одним дворянином, который назначил поединок сегодня вечером на Королевской площади; так как я - духовное лицо и это дело может повредить мне, если я сообщу о ном кому-нибудь другому, а не такому верному другу, как вы, то я прошу вас быть моим секундантом.
Войдите на площадь с новой улицы Святой Екатерины и под вторым фонарем вы встретите вашего противника. Я с моим буду под третьим.
Ваш Арамис»
На этот раз даже не было прибавлено: «до свидания».
Д'Артаньян пытался припомнить события: он отправился на поединок, встретил там указанного противника, имени которого он так и не узнал, ловко проткнул ему шпагой руку и подошел к Арамису, который, окончив уже свое дело, вышел к нему навстречу из-под третьего фонаря.
- Готово, - сказал Арамис. - Кажется, я убил наглеца. Ну, милый друг, если вам встретится надобность во мне, вы знаете - я вам всецело предан.
И, пожав ему руку, Арамис исчез под аркой.
Выходило, что Д'Артаньян знал о местопребывании Арамиса столько же, сколько и о местопребывании Атоса и Портоса, и дело начинало казаться ему очень затруднительным, как вдруг ему послышалось, будто в его комнате разбили стекло.
Он сейчас же вспомнил о своем мешке и бросился к шкафчику. Он не ошибся: в ту минуту, как он входил в комнату, какой-то человек влезал в окно.
- А, негодяй! - закричал д'Артаньян, приняв его за вора и хватаясь за шпагу.
- Сударь! - взмолился этот человек. - Ради бога, вложите шпагу в ножны и не убивайте меня, не выслушав. Я не вор, вовсе нет! Я честный и зажиточный буржуа, у меня собственный дом. Меня зовут… Ай! Может ли быть? Нет, я не ошибаюсь, вы господин д'Артаньян.
- Это ты, Планше? - вскричал лейтенант.
- К вашим услугам, - ответил Планше, сияя, - если только я еще гожусь.
- Может быть, - сказал д'Артаньян. - Но какого черта ты лазишь в семь часов утра по крышам, да еще в январе месяце?
- Сударь, - сказал Планше, - надо вам знать… хотя, в сущности, вам, пожалуй, этого и знать не надо.
- Что такое? - переспросил д'Артаньян. - Но сперва прикрой окно полотенцем и задерни занавеску.
Планше повиновался.
- Ну, говори же! - сказал д'Артаньян, когда тот исполнил приказание.
- Сударь, скажите прежде всего, - спросил осторожно Планше, - в каких вы отношениях с господином до Рошфором?
- В превосходных! Еще бы! Он теперь один из моих лучших друзей!
- А! Ну тем лучше!
- Но что общего имеет Рошфор с подобным способом входить в комнату?
- Видите ли, сударь… Прежде всего нужно вам сказать, что господин де Рошфор в…
Планше замялся.
- Черт возьми, - сказал д'Артаньян. - Я отлично знаю, что он в Бастилии.
- То есть он был там, - ответил Планше.
- Как так был? - вскричал д'Артаньян. - Неужели ему посчастливилось бежать?
- Ах, сударь, - вскричал, в свою очередь, Планше, - если это, по-вашему, счастье, то все обстоит благополучно. В таком случае нужно вам сказать, что вчера, по-видимому, за господином де Рошфором присылали в Бастилию…
- Черт! Я это отлично знаю, потому что сам ездил за ним.
- Но, на его счастье, не вы отвозили его обратно; потому что, если бы я узнал вас среди конвойных, то поверьте, сударь, что я слишком уважаю вас, чтобы…
- Да кончай же, скотина! Что такое случилось?
- А вот что. Случилось, что на Скобяной улице, когда карета господина де Рошфора пробиралась сквозь толпу народа и конвойные разгоняли граждан, поднялся ропот, арестант подумал, что настал удобный момент, сказал свое имя и стал звать на помощь. Я был тут же, услышал имя графа де Рошфора, вспомнил, что он сделал меня сержантом Пьемонтского полка, и закричал, что этот узник - друг герцога Бофора. Тут все сбежались, остановили лошадей, оттеснили конвой. Я успел отворить дверцу, Рошфор выскочил из кареты и скрылся в толпе. К несчастью, в эту минуту проходил патруль, присоединился к конвойным, и они бросились на нас. Я отступил к Тиктонской улице, они за мной, я вбежал в соседний дом, его оцепили, обыскали, но напрасно - я нашел в пятом этаже одну сочувствующую нам особу, которая спрятала меня под двумя матрацами. Я всю ночь или около того оставался в своем тайнике и, подумав, что вечером могут возобновить поиски, на рассвете спустился по водосточной трубе, чтобы отыскать сначала вход, а потом и выход в каком-нибудь доме, который бы не был оцеплен. Вот моя история, и, честное слово, сударь, я буду в отчаянии, если она вам не по вкусу.
- Нет, напротив, - сказал д'Артаньян, - право же, я очень рад, что Рошфор на свободе. Но ты понимаешь, что, попадись ты теперь в руки королевских солдат, тебя без пощады повесят?
- Как не понимать? Черт возьми! - воскликнул Планше. - Именно это меня и беспокоит, и вот почему я так обрадовался, что нашел вас; ведь если вы захотите меня спрятать, то никто этого не сделает лучше вашего.
- Да, - сказал д'Артаньян. - Я, пожалуй, не против, хоть и рискую ни много ни мало, как моим чином, если только дознаются, что я укрываю мятежника.
- Ах, сударь, вы же знаете, что я рискнул бы для вас жизнью.
- Ты можешь даже прибавить, что не раз рисковал ею, Планше. Я забываю только то, что хочу забыть. Ну а об этом я хочу помнить. Садись же и стой спокойно; я вижу, ты весьма выразительно поглядываешь на остатки моего ужина.
- Да, сударь, потому что буфет соседки оказался небогат сытными вещами, и я с полудня съел всего лишь кусок хлеба с вареньем. Хоть я и не презираю сладостей, когда они подаются вовремя и к месту, ужин показался мне все же чересчур легким.
- Бедняга! - сказал д'Артаньян. - Ну, ешь, ешь!
- Ах, сударь, вы мне вторично спасаете жизнь.
Планше уселся за стол и принялся уписывать за обе щеки, как в доброе старое время, на улице Могильщиков.
Д'Артаньян прохаживался взад и вперед по комнате, Придумывая, какую бы пользу можно было извлечь из Планше в данных обстоятельствах. Тем временем Планше добросовестно трудился, чтобы наверстать упущенное время.
Наконец он испустил тот удовлетворенный вздох голодного человека, который свидетельствует, что, заложив прочный фундамент, он собирается сделать маленькую передышку.
- Ну, - сказал д'Артаньян, полагавший, что настало время приступить к допросу, - начнем по порядку: известно ли тебе, где Атос?
- Нет, сударь, - ответил Планше.
- Черт! Известно ли тебе, где Портос?
- Тоже пет.
- Черт! Черт! А Арамис?
- Ни малейшего понятия.
- Черт! Черт! Черт!
- Но, - сказал Планше лукаво, - мне известно, где находится Базен.
- Как! Ты знаешь, где Базен?
- Да, сударь.
- Где же он?
- В соборе Богоматери.
- А что он делает в соборе Богоматери?
- Он там причетник.
- Базен причетник в соборе Богоматери! Ты в этом уверен?
- Вполне уверен. Я его сам видел и говорил с ним.
- Он, наверное, знает, где его господин!
- Разумеется.
Д'Артаньян подумал, потом взял плащ и шпагу и направился к двери.
- Сударь, - жалобно сказал Планше. - Неужели вы меня покинете? Подумайте, мне ведь больше не на кого надеяться.
- Но здесь не станут тебя искать, - сказал д'Артаньян.
- А если сюда кто войдет? - сказал осторожный Планше. - Никто не видел, как я вошел, и ваши домашние примут меня за вора.
- Это правда, - сказал д'Артаньян. - Слушай, знаешь ты какое-нибудь провинциальное наречие?
- Лучше того, сударь, я знаю целый язык, - сказал Планше, - я говорю по-фламандски.
- Где ты, черт возьми, выучился ему?
- В Артуа, где я сражался два года. Слушайте: «Goeden morgen, myn heer! Ik ben begeeray te weeten the ge sond hects omstand».
- Что это значит?
- «Добрый день, сударь, позвольте осведомиться о состоянии вашего здоровья».
- И это называется язык! - сказал д'Артаньян. - Но все равно, это очень кстати.
Он подошел к двери, кликнул слугу и приказал позвать прекрасную Мадлен.
- Что вы делаете, сударь, - вскричал Планше, - вы хотите доверить тайну женщине!
- Будь покоен, она не проговорится.
В эту минуту явилась хозяйка. Она вбежала с радостным лицом, надеясь застать д'Артаньяна одного, но, заметив Планше, с удивлением отступила.
- Милая хозяюшка, - сказал д'Артаньян, - рекомендую вам вашего брата, только что приехавшего из Фландрии; я его беру к себе на несколько дней на службу.
- Моего брата! - сказала ошеломленная хозяйка.
- Поздоровайтесь же со своей сестрой, master Петер.
- Wilkom, zuster! - сказал Планше.
- Goeden day, hroer!- ответила удивленная хозяйка.
- Вот в чем дело, - сказал д'Артаньян, - этот человек ваш брат, которого вы, может быть, и не знаете, но зато знаю я; он приехал из Амстердама; я сейчас уйду, а вы должны его одеть; когда я вернусь, примерно через час, вы мне его представите, и по вашей рекомендации, хотя он не знает ни слова по-французски, я возьму его к себе в услужение, так как ни в чем не могу вам отказать. Понимаете?
- Вернее, я догадываюсь, чего вы желаете, и этого с меня достаточно, - сказала Мадлен.
- Вы чудная женщина, хозяюшка, и я полагаюсь на вас.
Сказав это, д'Артаньян подмигнул Планше и отправился в собор Богоматери.

Глава 8. О РАЗЛИЧНОМ ДЕЙСТВИИ, КАКОЕ ПОЛУПИСТОЛЬ МОЖЕТ ИМЕТЬ НА ПРИЧЕТНИКА И НА СЛУГУ

Д'Артаньян шел по Новому мосту, радуясь, что снова обрел Планше. Ведь как ни был он полезен доброму малому, но Планше был ему самому гораздо полезней. В самом деле, ничто не могло быть ему приятнее в эту минуту, как иметь в своем распоряжении храброго и сметливого лакея. Правда, по всей вероятности, Планше недолго будет служить ему; но, возвратясь к своему делу на улице Менял, Планше будет считать себя обязанным д'Артаньяну за то, что тот, скрыв его у себя, спас ему жизнь, а д'Артаньяну было очень на руку иметь связи в среде горожан в то время, когда они собирались начать войну с двором. У него будет свой человек во вражеском лагере. А такой умница, как д'Артаньян, умел всякую мелочь обратить себе во благо.
В таком настроении, весьма довольный судьбой и самим собой, д'Артаньян подошел к собору Богоматери.
Он поднялся на паперть, вошел в храм и спросил у ключаря, подметавшего часовню, не знает ли он г-на Базена.
- Господина Базена, причетника? - спросил ключник.
- Его самого.
- Он прислуживает за обедней, в приделе Богоцы.
Д'Артаньян вздрогнул от радости. Несмотря на слова Планше, ему не верилось, что он найдет Базена; по теперь, поймав один конец нити, он мог ручаться, что доберется и до другого.
Он опустился на колени, лицом к этому приделу, чтобы не терять Базена из виду. По счастью, служилась краткая обедня, она должна была скоро кончиться. Д'Артаньян, перезабывший все молитвы и не позаботившийся захватить с собой молитвенник, стал на досуге наблюдать Базена.
Вид Базена в новой одежде был, можно сказать, столь же величественный, сколь и блаженный. Сразу видно было, что он достиг или почти достиг предела своих желаний и что палочка для зажигания свеч, оправленная в серебро, которую он держал в руке, казалась ему столь же почетной, как маршальский жезл, который Конде бросил, а может быть, и не бросал, в неприятельские ряды во время битвы под Фрейбургом.
Даже физически он преобразился, если можно так выразиться, совершенно под стать одежде. Все его тело округлилось и приобрело нечто поповское.
Все угловатости на его лице как будто сгладились. Нос у него был все тот же, но он тонул в круглых щеках; подбородок незаметно переходил в шею; глаза заплыли, не то что от жира, а от какой-то одутловатости; волосы, подстриженные по-церковному, под скобку, закрывали лоб до самых бровей.
Заметим кстати, что лоб Базена, даже совсем открытый, никогда не превышал полутора дюймов в вышину.
В ту минуту как Д'Артаньян кончил свой осмотр, кончилась и обедня.
Священник произнес «аминь» и удалился, благословив молящихся, которые, к удивлению д'Артаньяна, все преклонили колена. Он перестал удивляться, узнав в священнослужителе самого коадъютора, знаменитого Жана-Франсуа де Гонди, который уже в это время, предчувствуя свою будущую роль, создавал себе популярность щедрой раздачей милостыни. Для того чтобы увеличить эту популярность, он и служил иногда ранние обедни, на которые обычно приходит только простой люд.
Д'Артаньян, как и все, опустился на колени, принял причитающееся на его долю благословение, перекрестился, но в ту минуту, когда мимо него, с возведенными к небу очами, проходил Базен, скромно замыкавший шествие, д'Артаньян схватил его за полу; Базен опустил глаза и отскочил назад, словно увидал змею.
- Господин Д'Артаньян! - воскликнул он. - Vade retro, Satanasi.
-Отлично, милый Базен, - ответил, смеясь, офицер, - вот как вы встречаете старого друга.
- Сударь, - ответил Базен, - истинные друзья христианина те, кто споспешествует спасению, а не те, кто отвращает от него.
- Я вас не понимаю, Базен, - сказал Д'Артаньян, - я не вижу, как я могу служить камнем преткновения на вашем пути к спасению.
- Вы забываете, - ответил Базен, - что пытались навсегда закрыть к нему путь для моего бедного господина; из-за вас он губил свою душу, служа в мушкетерах, хотя чувствовал пламенное призвание к церкви.
- Мой милый Базен, - возразил Д'Артаньян, - вы должны были бы понять уже по месту, где меня видите, что я очень переменился: с годами становишься разумнее. И так как я не сомневаюсь, что ваш господин спасает свою душу, то я хочу узнать от вас, где он находится, чтобы он своими советами помог и моему спасению.
- Скажите лучше - чтобы вновь увлечь его в мир? По счастью, я не знаю, где он, так как, находясь в святом месте, я никогда не решился бы солгать.
- Как! - воскликнул Д'Артаньян, совершенно разочарованный. - Вы не знаете, где Арамис?
- Прежде всего, - сказал Базен, - Арамис - это имя погибели. Если прочесть Арамис навыворот, получится Симара, имя одного из злых духов, и, по счастию, мой господин навсегда бросил это имя.
- Хорошо, - сказал Д'Артаньян, решившись перетерпеть все, - я ищу не Арамиса, а аббата д'Эрбле. Ну же, мой милый Базен, скажите мне, где он.
- Разве вы не слыхали, господин Д'Артаньян, как я ответил вам, что не знаю этого?
- Слышал, конечно; но я отвечу вам, что это невозможно.
- Тем не менее это правда, сударь, чистая правда, как перед богом…
Д'Артаньян хорошо видел, что ничего не вытянет из Базена; ясно было Базен лжет, но по тому, с каким: жаром и упорством он лгал, можно было легко предвидеть, что он от своего не отступится.
- Хорошо, - сказал д'Артаньян. - Так как вы не знаете, где живет ваш барин, не будем больше говорить о нем и расстанемся друзьями; вот вам полпистоля, выпейте за мое здоровье.
- Я не пью, сударь, - сказал Базен, величественно отводя руку офицера. - Это подобает только мирянам.
- Неподкупный! - проворчал д'Артаньян. - Ну и не везет же мне!
И так как д'Артаньян, отвлеченный своими размышлениями, выпустил из рук полу Базена, тот поспешил воспользоваться свободой для отступления и быстро удалился в ризницу; он и там не считал себя вне опасности, пока не запер за собой дверь.
Д'Артаньян, задумавшись, не двигался с места и глядел в упор на дверь, положившую преграду между ним и Базеном; вдруг он почувствовал, что кто-то тихонько коснулся его плеча.
Он обернулся и едва не вскрикнул от удивления, но тот, кто до него дотронулся пальцем, приложил этот палец к губам в знак молчания.
- Вы здесь, мой дорогой Рошфор? - сказал д'Артаньян вполголоса.
- Шш… - произнес Рошфор. - Знали вы, что я освободился?
- Я узнал это из первых рук.
- От кого же?
- От Планше.
- Как, от Планше?
- Конечно. Ведь это он вас спас.
- Планше? Мне действительно показалось, что это он. Вот доказательство, мой друг, что благодеяние никогда не пропадает даром.
- А что вы здесь делаете?
- Пришел возблагодарить господа за свое счастливое освобождение, - сказал Рошфор.
- А еще зачем? Мне кажется, не только за этим.
- А еще за распоряжениями к коадъютору; хочу попробовать, нельзя ли чем насолить Мазарини.
- Безумец! Вас опять упрячут в Бастилию!
- Ну нет! Об этом я позабочусь, ручаюсь вам. Уж очень хорошо на свежем воздухе, - продолжал Рошфор, вздыхая полной грудью, - я поеду в деревню, буду путешествовать по провинции.
- Вот как? Я еду тоже! - сказал д'Артаньян.
- А не будет нескромностью спросить, куда?
- На розыски моих друзей.
- Каких друзей?
- Тех самых, о которых вы меня вчера спрашивали.
- Атоса, Портоса и Арамиса? Вы их разыскиваете?
- Да.
- Честное слово?
- Что же тут удивительного?
- Ничего! Забавно! А по чьему поручению вы их разыскиваете?
- Вы не догадываетесь?
- Догадываюсь.
- К несчастью, я не знаю, где они.
- И у вас нет возможности узнать? Подождите неделю, я вам добуду сведения, - сказал Рошфор.
- Неделя - это слишком долго, я должен их найти в три дня.
- Три дня мало, - сказал Рошфор, - Франция велика.
- Не беда. Знаете, что значит слово надо? С этим словом можно многое сделать.
- А когда вы начнете поиски?
- Уже начал.
- В добрый час!
- А вам - счастливого пути!
- Быть может, мы встретимся в дороге?
- Едва ли.
- Как знать. У судьбы много причуд.
- Прощайте.
- До свидания. Кстати, если Мазарини вспомнит обо мне, скажите, что я просил вас довести до его сведения, что он скоро увидит, так ли я стар для дела, как он думает.
И Рошфор удалился с той дьявольской улыбкой на губах, которая прежде заставляла д'Артаньяна содрогаться; но на этот раз д'Артаньян не испытал страха и сам улыбнулся с грустью, которую могло вызвать на его лице только одно-единственное воспоминание. «Ступай, демон, - подумал он, - и делай что хочешь. Теперь мне все равно: нет второй Констанции в мире».
Оглянувшись, он увидел Базена, уже снявшего с себя облачение и разговаривавшего с тем ключарем, к которому д'Артаньян обратился, входя в церковь. Базен был, по-видимому, очень возбужден и быстро размахивал своими толстыми короткими ручками. Д'Артаньян понял, что Базен, вероятно, внушал ключарю остерегаться его как только возможно.
Д'Артаньян воспользовался озабоченностью обоих служителей, незаметно улизнул из собора и притаился за углом улицы Пивных Бутылок. Базен не мог пройти так, чтобы д'Артаньян не увидел его из своего тайника.
Через пять минут после того, как д'Артаньян занял свой пост, Базен вышел на паперть, озираясь по сторонам, не следит ли кто-нибудь за ним.
Но он имел неосторожность не заметить нашего офицера в пятидесяти шагах от себя, за углом дома, откуда высовывалась только его голова. Видимо успокоенный, Базен пошел по улице Богоматери. Д'Артаньян выскочил из своей засады как раз вовремя, чтобы увидеть, как он повернул в Еврейскую улицу, затем в улицу Лощильщиков и вошел в приличный по внешности дом. И офицер наш не усомнился, что достойный причетник обитает именно в этом доме.
Д'Артаньян поостерегся идти туда за справками, так как привратник, если только таковой имелся, был, вероятно, предупрежден, а если привратника не было, то не к кому было и обращаться.
Поэтому он вошел в кабачок на углу улицы святого Элигия и улицы Лощильщиков и спросил глинтвейну. На приготовление этого напитка требовалось добрых полчаса, и Д'Артаньян мог следить за Базеном, не возбуждая ни в ком подозрения. Вдруг он заметил шустрого мальчугана лет двенадцати-пятнадцати, очень веселого с виду, в котором он признал мальчишку, виденного им минут двадцать назад в облачении церковного служки. Он заговорил с ним, и так как будущий дьячок не имел оснований скрытничать, то Д'Артаньян узнал, что тот от шести до девяти часов утра исполняет обязанности певчего, а с девяти до полуночи служит подручным в кабачке.
Пока они разговаривали, к дому Базена подвели лошадь. Она была оседлана и взнуздана. Минуту спустя вышел и сам Базен.
- Ишь ты! - сказал мальчик. - Наш причетник собирается в путь-дорогу.
- Куда это он собрался? - спросил Д'Артаньян.
- А я почем знаю!
- Дам полпистоля, если сумеешь узнать, - сказал Д'Артаньян.
- Полпистоля, - переспросил мальчик, у которого и глаза разгорелись, - если узнаю, куда едет Базен? Это нетрудно. А вы не шутите?
- Нет, слово офицера. На, смотри, вот полпистоля.
И он показал ему соблазнительную монету, не давая ее, однако, в руки.
- Я спрошу у него.
- Этак ты как раз ничего не узнаешь, - сказал д'Артаньян. - Подожди, пока он уедет, а потом уж, черт возьми, спрашивай, выпытывай, разузнавай. Это твое дело: полпистоля тут.
И он положил монету обратно в карман.
- Понимаю, - сказал мальчишка, лукаво улыбаясь, как умеют улыбаться только парижские сорванцы. - Ладно! Подождем!
Ждать пришлось недолго. Пять минут спустя Базен тронулся рысцой, подбодряя лошадь ударами зонтика.
Базен всегда имел привычку брать с собой зонтик вместо хлыста.
Едва он повернул за угол Еврейской улицы, мальчик, как гончая, пустился по следу.
Д'Артаньян снова занял прежнее место за столом в полной уверенности, что не пройдет и десяти минут, как он узнает все, что нужно.
И действительно, мальчишка вернулся даже раньше этого срока.
- Ну? - спросил Д'Артаньян.
- Готово, - сказал мальчуган, - я все знаю.
- Куда же он поехал?
- А про полпистоля вы не забыли?
- Конечно, нет. Говори скорей.
- Я хочу видеть монету. Покажите-ка, она не фальшивая?
- Вот.
- Хозяин, - сказал мальчишка, - барин просит разменять деньги.
Хозяин сидел за конторкой. Он дал мелочь и принял полпистоля.
Мальчишка сунул монеты в карман.
- Ну а теперь говори, куда он поехал? - спросил д'Артаньян, весело наблюдавший его проделку.
- В Нуази.
- Откуда ты знаешь?
- Не велика хитрость. Я узнал лошадь мясника, которую Базен иногда у него нанимает. Вот я и подумал: не даст же мясник свою лошадь так себе, не спросив, куда на ней поедут, - хотя господин Базен вряд ли способен загнать лошадь.
- А он ответил тебе, что господин Базен…
- Поехал в Нуази. Да, кажется, это у него вошло в привычку. Он ездит туда раза два-три в неделю.
- А ты знаешь Нуази?
- Еще бы. Там моя кормилица живет.
- Нет ли в Нуази монастыря?
- Еще какой! Иезуитский!
- Ладно, - сказал Д'Артаньян. - Теперь все ясно.
- Стало быть, вы довольны?
- Да. Как тебя зовут?
- Фрике.
Д'Артаньян записал имя мальчика и адрес кабачка.
- А что, господин офицер, - спросил тот, - может быть, мне удастся еще полпистоля заработать?
- Возможно, - сказал Д'Артаньян.
И так как он узнал все, что ему было нужно, он заплатил за глинтвейн, которого совсем не пил, и поспешил обратно на Тиктонскую улицу.

Глава 9. О ТОМ, КАК Д'АРТАНЬЯН, ВЫЕХАВ НА ДАЛЬНИЕ ПОИСКИ ЗА АРАМИСОМ, ВДРУГ ОБНАРУЖИЛ ЕГО СИДЯЩИМ НА ЛОШАДИ ПОЗАДИ ПЛАНШЕ

Придя домой, Д'Артаньян увидел, что у камина сидит какой-то человек: это был Планше, но Планше столь преобразившийся благодаря обноскам, оставленным сбежавшим мужем, что Д'Артаньян насилу узнал его. Мадлен представила его д'Артаньяну на глазах у всех слуг. Планше обратился к офицеру с какой-то пышной фламандской фразой, тот ответил ему несколько слов на несуществующем языке, и договор был заключен. Брат Мадлен поступил в услужение к д'Артаньяну.
У д'Артаньяна уже был готов план. Он не хотел приехать в Нуази днем, боясь быть узнанным. Таким образом, у него оставалось еще свободное время: Нуази был расположен всего в трех-четырех милях от Парижа по дороге в Мо.
Он начал с того, что основательно позавтракал. Быть может, это плохое начало, если собираешься работать головой, но очень хорошее, если хочешь работать ногами и руками. Потом он переоделся, боясь, чтобы плащ лейтенанта не возбудил подозрений, и выбрал самую прочную и надежную из своих трех шпаг, которую пускал в ход только в важных случаях. Около двух часов он велел оседлать лошадей и в сопровождении Планше выехал через заставу Ла-Виллет. А в соседнем с «Козочкой» доме все еще велись усерднейшие поиски Планше.
Отъехав на полторы мили от Парижа, Д'Артаньян заметил, что нетерпение заставило его выехать слишком рано, и остановился, чтобы дать передохнуть лошадям. Гостиница была переполнена людьми довольно подозрительного вида, готовившимися, по-видимому, предпринять какую-то ночную экспедицию. В дверях показался мужчина, закутанный в плащ; заметив постороннего, он сделал знак двум приятелям, сидевшим за столом, и те вышли к нему за дверь.
Д'Артаньян с беспечным видом подошел к трактирщице, похвалил ее отвратительное монтрейльское вино, задал несколько вопросов о Нуази и узнал, что там всего только два больших дома: один принадлежит парижскому архиепископу, и в нем живет сейчас его племянница, герцогиня де Лонгвиль; другой, где помещается иезуитский монастырь, был, как водится, собственностью достойных отцов. Ошибиться было невозможно.
В четыре часа Д'Артаньян снова отправился в путь; он ехал шагом, желая прибыть в Нуази, когда уже совсем стемнеет. Ну а когда едешь шагом зимой, в пасмурную погоду, по скучной дороге, нечего больше делать, кроме того, что делает, по словам Лафонтена, заяц в своей норе: размышлять.
Итак, Д'Артаньян размышлял, и Планше тоже. Только, как мы увидим дальше, размышления их были разного характера.
Одно слово трактирщицы дало особое направление мыслям д'Артаньяна; это слово было - имя герцогини де Лонгвиль.
В самом деле, герцогиня де Лонгвиль могла хоть кого заставить задуматься: она была одной из знатнейших дам королевства и одной из первых придворных красавиц. Ее выдали замуж за старого герцога де Лонгвиля, которого она не любила. Сперва она слыла любовницей Колиньи, убитого впоследствии из-за нее на дуэли посреди Королевской площади герцогом де Гизом; потом говорили об ее слишком нежной дружбе с принцем Конде, ее братом, и стыдливые души придворных были этим сильно смущены; наконец, говорили, что эта дружба сменилась подлинной и глубокой ненавистью, и в настоящее время герцогиня де Лонгвиль была, по слухам, в политической связи с князем де Марсильяком, старшим сыном старого герцога де Ла Рошфуко, которого она старалась натравить на своего брата, господина герцога де Конде.
Д'Артаньян думал обо всем этом. Он думал, что в Лувре он часто видел проходившую мимо него ослепительную, сияющую красавицу, герцогиню де Лонгвиль. Он думал об Арамисе, который ничем не лучше его, а между тем был когда-то любовником герцогини де Шеврез, игравшей в прошлое царствование ту же роль, как теперь мадам де Лонгвиль. И он спрашивал себя, почему есть на свете люди, которые добиваются всего, чего желают, будь то почести или любовь, между тем как другие застревают на полдороге своих надежд - по вине ли случая, или от незадачливости, или же из-за естественных помех, заложенных в них самой природой.
Д'Артаньян вынужден был сознаться, что, несмотря на весь свой ум и всю свою ловкость, он был и всегда, вероятно, будет в числе последних.
Внезапно Планше, подъехав к нему, сказал:
- Бьюсь об заклад, сударь, что вы думаете о том же, о чем и я.
- Навряд ли, Планше, - сказал, улыбаясь, Д'Артаньян. - Но о чем же ты думаешь?
- Я думаю о подозрительных личностях, которые пьянствовали в той харчевне, где мы отдыхали.
- Ты осторожен, как всегда, Планше.
- Это инстинкт, сударь.
- Ну, посмотрим, что тебе говорит твой инстинкт в этом случае?
- Мой инстинкт говорит мне, что эти люди собрались в харчевне с недобрыми намерениями; и я раздумывал о том, что мне говорит мой инстинкт, в самом темном углу конюшни, как вдруг в нее вошел человек, закутанный в плащ, а за ним еще двое.
- А-а, - сказал д'Артаньян, видя, что рассказ Планше совпадает с его собственными наблюдениями. - Ну и что же?
- Один из них сказал: «Он, наверное, должен быть сейчас в Нуази или должен приехать туда сегодня вечером; я узнал его слугу». - «Ты в этом уверен?» - спросил человек в плаще. «Да, принц!» - был ответ…
- Принц? - прервал Д'Артаньян.
- Да, принц! Но слушайте же. «Если он там, то решим, что с ним делать», - сказал второй из собутыльников. «Что с ним делать?» - повторил принц. «Да. Он ведь не такой человек, чтоб добровольно сдаться: он пустит в ход шпагу». - «Тогда придется и вам сделать то же, только старайтесь взять его живьем. Есть ли у нас веревки, чтобы связать его, и тряпка, чтобы заткнуть рот?» - «Все есть». - «Будьте внимательны: он, по всей вероятности, будет переодет». - «Конечно, конечно, монсеньер, будьте покойны». - «Впрочем, я сам там буду и укажу вам». - «Вы ручаетесь, что правосудие?..» - «Ручаюсь за все», - сказал принц. «Хорошо, мы будем стараться изо всех сил». После этого они вышли из конюшни.
- Да какое же это имеет отношение к нам? - сказал Д'Артаньян. - Это одно из тех предприятий, какие затеваются ежедневно.
- Вы уверены, что оно не направлено против нас?
- Против нас! С какой стати?
- Гм! Припомните-ка, что они говорили: «Я узнал его слугу», - сказал один; это вполне может относиться ко мне.
- Дальше?
- «Он должен быть сейчас в Нуази или приехать туда сегодня вечером», - это тоже вполне может относиться к нам.
- Еще что?
- Еще принц сказал: «Будьте внимательны: он, по всей вероятности, будет переодет», - это уж, мне кажется, не оставляет никаких сомнений, потому что вы не в форме офицера мушкетеров, а одеты как простой всадник. Ну-ка, что вы на это скажете?
- Увы, мой милый Планше, - сказал Д'Артаньян со вздохом, - к несчастью, для меня миновала пора, когда принцы искали случая убить меня.

Предыдущая страница 3 Следующая страница


Двадцать лет спустя 4

Ах, славное то было время! Будь покоен, мы вовсе не нужны этим людям.
- Уверены ли вы, сударь?
- Ручаюсь.
- Ну, так ладно; тогда нечего и говорить об этом.
И Планше снова поехал позади д'Артаньяна с тем великим доверием, которое он всегда питал к своему господину и которое ничуть не ослабело за пятнадцать лет разлуки.
Они проехали около мили.
К концу этой мили Планше снова поравнялся с д'Артаньяном.
- Сударь, - сказал он.
- Ну? - отозвался тот.
- Поглядите-ка, сударь, в ту сторону; не кажется ли вам, что там, в темноте, двигаются тени? Прислушайтесь: по-моему, слышен лошадиный топот.
- Не может быть, - сказал д'Артаньян, - земля размокла от дождя; но после твоих слов мне тоже кажется, что я что-то вижу. - И он остановился, вглядываясь и прислушиваясь.
- Если не слышно топота лошадей, то, по крайней мере, слышно их ржанье. Слышите?
Действительно, откуда-то из тьмы до слуха д'Артаньяна донеслось отдаленное лошадиное ржанье.
- Наши молодцы выступили в поход, - сказал он, - до нас это не касается. Едем дальше.
Они продолжали свой путь.
Через полчаса они достигли первых домов Нуази. Было около половины девятого, а то и все девять часов вечера.
По деревенскому обычаю, все уже спали: в деревне не светилось ни одного огонька.
Д'Артаньян и Планше продолжали свой путь.
По обеим сторонам дороги на темно-сером фоне неба выделялись еще более темные уступы крыш. Время от времени за воротами раздавался лай разбуженной собаки, или встревоженная кошка стремительно кидалась с середины улицы и пряталась в куче хвороста, откуда виднелись только ее испуганные глаза, горящие, как карбункулы. Казалось, кошки были единственными живыми существами, обитавшими в деревне.
Посреди селения, на главной площади, темной массой возвышалось большое здание, отделенное от других строений двумя переулками. Огромные липы протягивали к его фасаду свои сухие руки. Д'Артаньян внимательно осмотрел здание.
- Это, - сказал он Планше, - должно быть, замок архиепископа, где живет красавица де Лонгвиль.
- Но где же монастырь?
- Монастырь в конце деревни, я его знаю.
- Так скачи туда, - сказал д'Артаньян, - пока я подтяну подпругу у лошади; посмотри, нет ли у иезуитов света в каком-нибудь окне, а потом возвращайся ко мне.
Планше повиновался и исчез в темноте, между тем как д'Артаньян, спешившись, стал подтягивать, как и сказал, подпругу.
Через пять минут Планше вернулся.
- Сударь, свет есть только в одном окне, выходящем в поле.
- Гм! - сказал д'Артаньян. - Будь я фрондер, я бы постучался сюда и наверняка нашел бы покойный ночлег; будь я монах, я бы постучался туда и, наверное, получил бы отличный ужин; а мы, очень возможно, заночуем на сырой земле, между замком и монастырем, умирая от жажды и голода.
- Да, как знаменитый Буриданов осел, - прибавил Планше. - А все же не постучаться ли?
- Ш-ш! - сказал д'Артаньян. - Единственный огонек в окне и тот потух.
- Слышите? - сказал Планше.
- В самом деле, что это за шум?
Послышался гул, как от надвигающегося урагана. В ту же минуту из двух переулков, прилегающих к дому, вылетели два отряда всадников, человек в десять каждый, и, сомкнувшись, окружили д'Артаньяна и Планше со всех сторон.
- Ого! - сказал д'Артаньян, обнажая шпагу и прячась за лошадь. Планше проделал тот же маневр. - Неужели твоя правда и они впрямь добираются до нас?
- Вот он! Попался! - закричали всадники и бросились с обнаженными шпагами на д'Артаньяна.
- Не упустите! - раздался громкий голос.
- Нет, монсеньер! Будьте покойны.
Д'Артаньян решил, что пора заговорить и ему.
- Эй, слушайте, - сказал он со своим гасконским акцентом, - чего вы хотите? Что вам надо?
- Узнаешь сейчас! - заревели всадники хором.
- Стойте! Стойте! - закричал тот, которого назвали монсеньером. - Стойте, говорят вам, это не его голос!
- То-то! - сказал д'Артаньян. - Что тут, в Нуази, все перебесились, что ли? Но берегитесь, предупреждаю вас; первому, кто приблизится на длину моей шпаги, - а она у меня длинная, - я распорю брюхо.
Предводитель подъехал к нему.
- Что вы тут делаете? - спросил он надменным голосом, привыкшим повелевать.
- А вы? - спросил д'Артаньян.
- Повежливее, не то вас проучат как следует! Если я вам себя и не называю, то все же требую, чтобы вы были почтительны к моему сану.
- Вы боитесь назвать себя, потому что командуете разбойничьей шайкой, - сказал д'Артаньян, - но мне, мирно путешествующему со своим лакеем, нет никаких причин скрывать свое имя.
- Ладно, ладно! Кто вы?
- Я назову вам себя, чтобы вы знали, где найти меня, сударь, принц или монсеньер, как вас там зовут, - ответил гасконец, не желавший, чтоб думали, будто он испугался угрозы. - Знаете вы д'Артаньяна?
- Лейтенанта королевских мушкетеров? - спросил голос.
- Этого самого!
- Конечно, знаю.
- Ну так вы, верно, слышали, что у него крепкая рука и острая шпага?
- Вы господин д'Артаньян?

- Я!
- Значит вы приехали сюда защищать его?
- Его… Кого его?..
- Того, кого мы ищем.
- Я думал попасть в Нуази, а попал, кажется, в царство загадок, - сказал д'Артаньян.
- Отвечайте же, - сказал тот же надменный голос, - вы его ожидали здесь под окнами? Вы приехали в Нуази, чтобы защищать его?
- Я никого не жду, - сказал д'Артаньян, начиная терять терпение, - и никого не собираюсь защищать, кроме самого себя; но уж себя-то, предупреждаю вас, буду защищать не шутя.
- Хорошо, - сказал голос, - ступайте отсюда, очистите нам место.
- Уйти отсюда? - сказал д'Артаньян, планы которого нарушались этим приказанием. - Не так-то это легко, я изнемогаю от усталости, и моя лошадь тоже; разве что вы предложите мне ужин и ночлег поблизости.
- Мошенник!
- Эй, сударь, осторожнее в выражениях, прошу вас, потому что если вы скажете еще словечко в этом роде, то, будь вы маркиз, герцог, принц или король, я вам вколочу ваши слова обратно в глотку, слышите!
- Ну, ну, - сказал предводитель, - невозможно ошибиться, сразу слышно, что говорит гасконец и, значит, не тот, кого мы ищем. На этот раз не удалось! Едем! Мы с вами еще встретимся, господин д'Артаньян, - заключил предводитель, возвышая голос.
- Да, но уже не при таких удобных для вас обстоятельствах, - сказал насмешливо гасконец. - Быть может, это будет среди белого дня и вы будете один.
- Ладно, ладно! - сказал голос. - В дорогу, господа!
И отряд всадников, ворча и ругаясь, исчез в темноте, повернув в сторону Парижа.
Д'Артаньян и Планше стояли еще некоторое время настороже; но так как шум все удалялся, они вложили шпаги в ножны.
- Видишь, дурень, - спокойно обратился д'Артаньян к Планше, - они вовсе не до нас добирались.
- А до кого же тогда? - спросил Планше.
- Ей-ей, не знаю! Да и какое мне дело? У меня другая забота: попасть в монастырь к иезуитам. Ну, на коней, и постучимся к ним! Будь что будет, не съедят же они нас, черт побери!
И д'Артаньян вскочил в седло.
Планше только что сделал то же самое, как вдруг на круп его лошади свалилась неожиданная тяжесть, от которой лошадь даже присела на задние ноги.
- Эй, сударь, - закричал Планше, - сзади меня человек сидит.
Д'Артаньян обернулся и в самом деле увидал на лошади Планше две человеческие фигуры.
- Нас сам черт преследует! - воскликнул он, обнажая шпагу и собираясь напасть на новоприбывшего.
- Нет, милый д'Артаньян, - ответил тот, - это не черт, это я, Арамис. Скачи галопом, Планше, и в конце деревни сверни влево.
Планше с Арамисом за спиной поскакал вперед, и д'Артаньян последовал за ними, начиная думать, что все это фантастический и бессвязный сон.

Глава 10. АББАТ Д'ЭРБЛЕ

В конце деревни Планше свернул налево, как ему приказал Арамис, и остановился под освещенным окном. Арамис соскочил на землю и трижды хлопнул в ладоши. Тотчас же окно растворилось, и оттуда спустилась веревочная лестница.
- Дорогой друг, - сказал Арамис, - если вам угодно подняться, я буду счастлив принять вас.
- Вот как! - сказал д'Артаньян. - Всегда у вас так входят в дом?
- После девяти вечера поневоле приходится, черт возьми! Монастырский устав очень строг!
- Простите, мой друг, мне послышалось, вы сказали «черт возьми»?
- Право? - засмеялся Арамис. - Это возможно; вы не можете себе представить, дорогой мой, сколько дурных привычек приобретаешь в этих проклятых монастырях и какие скверные манеры у всех этих отцов, с которыми я принужден жить. Что же вы не поднимаетесь?
- Ступайте вперед, я за вами.
- «Чтоб указать вам дорогу, ваше величество», - как сказал покойный кардинал покойному королю.
Арамис проворно вскарабкался по лестнице и в одно мгновение очутился в окне.
Д'Артаньян полез за ним, но медленнее; видно было, что пути такого рода были ему менее привычны, чем его Другу.
- Извините, - сказал Арамис, заметив его неловкость, - если б я знал, что вы окажете мне честь своим посещением, я приказал бы поставить садовую лестницу; а с меня и такой хватает.
- Сударь, - сказал Планше, когда д'Артаньян почти уже достиг цели, - этакий способ хорош для господина Арамиса, кой-как годится для вас, да и для меня тоже, куда ни шло. Но лошадям по веревочной лестнице ни за что не подняться.
- Отведите их под тот навес, мой друг, - сказал Арамис, указывая Планше на какое-то строение, стоящее среди поля, - там вы найдете для них овес и солому.
- А для меня? - спросил Планше.
- Вы подойдете к этому окну, хлопнете три раза в ладоши, и мы спустим вам съестного. Будьте покойны, черт побери, здесь не умирают с голоду. Ступайте!
И Арамис, втянув лестницу, закрыл окно.
Д'Артаньян с любопытством осмотрел комнату.
Никогда еще не видал он более воинственно и вместе с тем более изящно убранного помещения. В каждом углу красовались военные трофеи - главным образом шпаги, а четыре большие картины изображали в полном боевом вооружении кардинала Лотарингского, кардинала Ришелье, кардинала Лавалета и бордоского архиепископа. Правда, кроме них, ничто не напоминало о том, что это жилище аббата: на стенах шелковая обивка, повсюду алансонские ковры, а постель с кружевами и пышным покрывалом походила больше на постель хорошенькой женщины, чем на ложе человека, давшего обет достигнуть рая ценой воздержания и умерщвления плоти.
- Вы рассматриваете мою келью? - сказал Арамис. - Ах, дорогой мой, извините меня. Что делать! Живу как монах-отшельник. Но что вы озираетесь?
- Не пойму, кто спустил вам лестницу; здесь никого нет, а не могла же лестница явиться сама собой.
- Нет, ее спустил Базен.
- А-а, - протянул д'Артаньян.
- Но, - продолжал Арамис, - Базен у меня хорошо вымуштрован: он увидел, что я возвращаюсь не один, и удалился из скромности. Садитесь, милый мой, потолкуем.
И Арамис придвинул д'Артаньяну широкое кресло, в котором тот удобно развалился.
- Прежде всего вы со мной отужинаете, не правда ли? - спросил Арамис.
- Да, если вам угодно, и даже с большим удовольствием, - сказал д'Артаньян. - Признаюсь, за дорогу я чертовски проголодался.
- Ах, бедный друг! - сказал Арамис. - У меня сегодня скудновато, не взыщите, мы вас не ждали.
- Неужели мне угрожает кревкерская яичница с «теобромом»? Так ведь, кажется, вы прежде называли шпинат?
- О, нужно надеяться, - ответил Арамис, - что с помощью божьей и Базена мы найдем что-нибудь получше в кладовых у достойных отцов иезуитов.
- Базен, друг мой! - позвал он, - Базен, подите сюда!
Дверь отворилась, и явился Базен; но, увидав д'Артаньяна, он издал восклицание, похожее скорей на вопль отчаяния.
- Мой милый Базен, - сказал Д'Артаньян, - мне очень приятно видеть, с какой восхитительной уверенностью вы лжете даже в церкви.
- Сударь, я узнал от достойных отцов иезуитов, - возразил Базен, - что ложь дозволительна, когда лгут с добрым намерением.
- Хорошо, хорошо, Базен. Д'Артаньян умирает с голоду, и я тоже; подайте нам ужин, да получше, а главное, принесите хорошего вина.
Базен поклонился в знак покорности, тяжело вздохнул и вышел.
- Теперь мы одни, милый Арамис, - сказал д'Артаньян, переводя глаза с меблировки на хозяина и рассматривая его одежду, чтобы довершить обзор. - Скажите мне, откуда свалились вы вдруг на лошадь Планше?
- Ох, черт побери, - сказал Арамис, - сами понимаете - с неба!
- С неба! - повторил Д'Артаньян, покачивая головой. - Не похоже, чтобы вы оттуда явились или чтобы вы туда попали когда-нибудь.
- Мой милый, - сказал Арамис с самодовольством, какого Д'Артаньян никогда не видывал в нем в те времена, когда он был мушкетером, - если я явился и не с неба, то уж наверное из рая, а это почти одно и то же.
- Наконец-то мудрецы решат этот вопрос! - воскликнул д'Артаньян. - До сих пор они никак не могли столковаться относительно точного местонахождения рая: одни помещали его на горе Арарат, другие - между Тигром и Евфратом; оказывается, его искали слишком далеко, а он у нас под боком: рай - в Нуази-ле-Сек, в замке парижского архиепископа. Оттуда выходят не в дверь, а в окно; спускаются не по мраморным ступеням лестницы, а цепляясь за липовые ветки, и стерегущий его ангел с огненным мечом, мне кажется, изменил свое небесное имя Гавриила на более земное имя принца де Марсильяка.
Арамис расхохотался.
- Вы по-прежнему веселый собеседник, мой милый, - сказал он, - и ваше гасконское остроумие вам не изменило. Да, в том, что вы говорите, есть доля правды; но не подумайте только, что я влюблен в госпожу де Лонгвиль.
- Еще бы! После того, как вы были так долго возлюбленным госпожи де Шеврез, не отдадите же вы свое сердце ее смертельному врагу.
- Да, правда, - спокойно ответил Арамис, - когда-то я очень любил эту милую герцогиню, и, надо отдать ей справедливость, она была нам очень полезна. Но что делать! Ей пришлось покинуть Францию. Беспощадный был враг этот проклятый кардинал, - продолжал Арамис, бросив взгляд на портрет покойного министра. - Он приказал арестовать ее и препроводить в замок Лош. Ей-богу, он отрубил бы ей голову, как Шале, Монморапси и Сен-Марсу; но она спаслась, переодевшись мужчиной, вместе со своей горничной, бедняжкой Кэтти; у нее было даже, я слыхал, забавное приключение в одной деревне с каким-то священником, у которого она просила ночлега и который, располагая всего лишь одной комнатой и приняв госпожу де Шеврез за мужчину, предложил разделить эту комнату с ней. Она ведь изумительно ловко носила мужское платье, эта милейшая Мари. Я не знаю другой женщины, которой бы оно так шло; потому-то на нее и написали куплеты:
«…Лабуассьер, скажи, на ком…»
Вы их знаете?
- Нет, не знаю; спойте, мой дорогой.
И Арамис запел с самым игривым видом:
«Лабуассьер, скажи, на ком
Мужской наряд так впору?
Вы гарцуете верхом
Лучше нас, без спору.
Она, Как юный новобранец
Среди рубак и пьяниц,
Мила, стройна.»
- Браво! - сказал Д'Артаньян. - Вы все еще чудесно поете, милый Арамис, и я вижу, что обедня не испортила вам голос.
- Дорогой мой, - сказал Арамис, - знаете, когда я был мушкетером, я всеми силами старался нести как можно меньше караулов; теперь, став аббатом, я стараюсь служить как можно меньше обеден. Но вернемся к бедной герцогине.
- К которой? К герцогине де Шеврез или к герцогине де Лонгвиль?
- Друг мой, я уже сказал, что между мной и герцогиней де Лонгвиль нет ничего: одни шутки, не больше. Я говорю о герцогине де Шеврез. Вы виделись с ней по возвращении ее из Брюсселя после смерти короля?
- Конечно. Она тогда была еще очень хороша.
- Да, и я тоже как-то виделся с ней в то время; я давал ей превосходные советы, но она не воспользовалась ими; я распинался, уверяя, что Мазарини любовник королевы; она не хотела мне верить, говорила, что хорошо знает Анну Австрийскую и что та слишком горда, чтобы любить подобного негодяя. Потом она очертя голову ринулась в заговор герцога Бофора, а негодяй взял да и приказал арестовать герцога Бофора и изгнать герцогиню де Шеврез.
- Вы знаете, - сказал д'Артаньян, - она получила разрешение вернуться.
- Да, и уже вернулась… Она еще наделает глупостей.
- О, быть может, на этот раз она последует вашим советам?
- О, на этот раз, - сказал Арамис, - я с ней не видался; она, наверно, сильно изменилась.
- Не то, что вы, милый Арамис; вы все прежний. У вас все те же прекрасные черные волосы, тот же стройный стан и женские руки, ставшие прекрасными руками прелата.
- Да, - сказал Арамис, - это правда, я забочусь о своей внешности. Но знаете, друг мой, я старею: скоро мне стукнет тридцать семь лет.
- Послушайте, - сказал д'Артаньян, улыбаясь, - раз уж мы с вами встретились, так условитесь, сколько нам должно быть лет на будущее время.
- Как так? - спросил Арамис.
- Да, - продолжал д'Артаньян, - в прежнее время я был моложе вас на два или три года, а мне, если не ошибаюсь, уже стукнуло сорок.
- В самом деле? - сказал Арамис. - Значит, я ошибаюсь, потому что вы всегда были отличным математиком. Так по вашему счету выходит, что мне уже сорок три года? Черт возьми! Не проговоритесь об этом в отеле Рамбулье: это может мне повредить.
- Будьте покойны, - сказал д'Артаньян, - я там не бываю.
- Да ну?! Но чего застрял там этот скотина Базен? - вскричал Арамис.
- Живей, болван, поворачивайся! Мы умираем от голода и жажды!
Вошедший в эту минуту Базен воздел к небу бутылки, которые держал в руках.
- Наконец-то! - сказал Арамис. - Ну как, все готово?
- Да, сударь, сию минуту. Ведь не скоро подашь все эти…
- Потому что вы воображаете, будто на вас все еще церковный балахон, и вы только и делаете, что читаете требник. Но предупреждаю вас, что если, перетирая церковные принадлежности в своих часовнях, вы разучитесь чистить мою шпагу, я сложу костер из всех ваших икон в поджарю вас на нем.
Возмущенный Базен перекрестился бутылкой. Д'Артаньян, пораженный тоном и манерами аббата д'Эрбле, столь непохожими на тон и манеры мушкетера Арамиса, глядел на своего друга во все глаза.
Базен живо накрыл стол камчатной скатертью и расставил на нем столько хорошо зажаренных ароматных и соблазнительных кушаний, что д'Артаньян остолбенел от удивления.
- Но вы, наверное, ждали кого-нибудь? - спросил он.
- Гм! - ответил Арамис. - Я всегда готов принять гостя; да к тому же я знал, что вы меня ищете.
- От кого?
- Да от самого Базена, который принял вас за дьявола и прибежал предупредить меня об опасности, грозящей моей душе в случае, если я опять попаду в дурное общество мушкетерского офицера.
- О, сударь! - умоляюще промолвил Базен, сложив руки.
- Пожалуйста, без лицемерия. Вы знаете, я этого не люблю. Откройте-ка лучше окно да спустите хлеб, цыпленка и бутылку вина своему другу Планше: он уже целый час из сил выбивается, хлопая в ладоши под окном.
Действительно, Планше, задав лошадям овса и соломы, вернулся под окно и уже три раза повторил условный сигнал.
Базен повиновался и, привязав к концу веревки три названных предмета, спустил их Планше. Последний, не требуя большего, тотчас ушел к себе под навес.
- Теперь давайте ужинать, - сказал Арамис.
Друзья сели за стол, и Арамис принялся резать ветчину, цыплят и куропаток с мастерством настоящего гастронома.
- Черт возьми, как вы едите! - сказал д'Артаньян.
- Да, неплохо. А на постные дни у меня есть разрешение из Рима, которое выхлопотал мне по слабости моего здоровья господин коадъютор. К тому же я взял к себе бывшего повара господина Лафолона, знаете, старого друга кардинала, того знаменитого обжоры, который вместо молитвы говорил после обеда: «Господи, помоги мне хорошо переварить то, чем я так славно угостился».
- И все же это не помешало ему умереть от расстройства желудка, - заметил смеясь, д'Артаньян.
- Что делать? - сказал Арамис с покорностью. - От судьбы не уйдешь.
- Простите, дорогой мой, но можно вам задать один вопрос?
- Ну, разумеется, задавайте: вы ведь знаете, между нами нет тайн.
- Вы разбогатели?
- О, боже мой, нисколько. Я имею в год двенадцать тысяч ливров, да еще маленькое пособие в тысячу экю, которое мне выхлопотал принц Конде.
- Чем же вы зарабатываете эти двенадцать тысяч, - спросил д'Артаньян, - своими стихами?
- Нет, я бросил поэзию; так только, иногда сочиняю какие-нибудь застольные песни, любовные сонеты или невинные эпиграммы. Я пишу проповеди, мой милый!
- Как, проповеди?
- Замечательные проповеди, уверяю вас. По крайней мере, по отзывам других.
- И вы сами их произносите?
- Нет, я их продаю.
- Кому?
- Тем из моих собратьев, которые мечтают сделаться великими ораторами.
- Вот как! А вас самого разве никогда не прельщала слава?
- Разумеется, прельщала, но моя натура одержала верх. Когда я на кафедре и на меня смотрит хорошенькая женщина, то я начинаю на нее смотреть; она улыбается, я улыбаюсь тоже. Тогда я сбиваюсь с толку и несу чепуху; вместо того чтобы говорить об адских муках, я говорю о райском блаженстве. Да вот, к примеру, со мной так и случилось в церкви святого Людовика в Маре… Какой-то дворянин рассмеялся мне прямо в лицо. Я прервал свою проповедь и заявил ему, что он дурак. Прихожане отправились за камнями, а я тем временем так настроил собрание, что камни полетели в дворянина. Правда, наутро он явился ко мне, воображая, что имеет дело с обыкновенным аббатом.
- И какие же последствия имел этот визит? - спросил д'Артаньян, хватаясь за бока от хохота.
- Последствием было то, что мы назначили на другой день встречу на Королевской площади. Да ведь вы сами знаете, как было дело, черт возьми!
- Уж не против ли этого невежи выступал я вашим секундантом? - спросил д'Артаньян.
- Именно. Вы видели, как я его отделал.
- И он умер?
- Решительно не знаю. Но на всякий случай я дал ему отпущение грехов - in articulo mortis. Достаточно убить тело, а душу губить не следует.
Базен сделал жест отчаяния, показавший, что он, может быть, и одобряет такую мораль, но отнюдь не одобряет тон, каким она высказана.
- Базен, любезнейший, вы не замечаете, что я вижу вас в зеркале! А ведь я вам запретил раз навсегда всякие выражения одобрения или порицания. Будьте добры, принесите-ка нам испанского вина и отправляйтесь в свою комнату. К тому же мой друг д'Артаньян желает сказать мне кое-что по секрету. Не правда ли, д'Артаньян?
Д'Артаньян утвердительно кивнул головой, и Базен, подав испанское вино, удалился.
Оставшись одни, друзья некоторое время молчали. Арамис, казалось, предавался приятному пищеварению, а Д'Артаньян готовился приступить к своей речи. Оба украдкой поглядывали друг на друга.
Арамис первый прервал молчание.

Глава 11. ДВА ХИТРЕЦА

- О чем вы думаете, д'Артаньян, и чему улыбаетесь?
- Я думаю, - сказал д'Артаньян, - что, когда выбыли мушкетером, вы всегда смахивали на аббата, а теперь, став аббатом, вы сильно смахиваете на мушкетера.
- Это верно, - засмеялся Арамис. - Человек, как вы знаете, мой дорогой д'Артаньян, странное животное, целиком состоящее из противоречий. С тех пор как я стал аббатом, я только и мечтаю что о сражениях.
- Это видно по вашей обстановке: сколько у вас тут рапир, и на любой вкус! А фехтовать вы не разучились?..
- Я? Да я теперь фехтую так же, как фехтовали вы в былое время, даже лучше, быть может. Я этим только и занимаюсь целый день.
- С кем же?
- С превосходным учителем фехтования, который живет здесь.
- Как, здесь?
- Да, здесь, в этом самом монастыре. В иезуитских монастырях можно встретить кого угодно…
- В таком случае вы убили бы господина де Мaрсильяка, если бы он напал на вас один, а не во главе двадцати человек?
- Непременно, - сказал Арамис, - и даже во главе его двадцати человек, если бы только я мог пустить в ход оружие, не боясь быть узнанным.
«Да он стал гасконцем не хуже меня, черт побери!» - подумал д'Артаньян и прибавил вслух:
- Итак, мои милый Арамис, вы спрашиваете, для чего я вас разыскивал?
- Нет, я этого не спрашивал, - лукаво заметил Арамис, - но я ждал, когда вы сами мне это скажете.
- Ну хорошо, так вот, я искал вас единственно для того, чтобы предложить вам возможность убить господина де Марсильяка, когда вам заблагорассудится, хотя он и светлейший принц.
- Так, так, так! Это мысль! - сказал Арамис.
- Которою я и предлагаю вам воспользоваться, дорогой мой. У вас тысяча экю дохода в аббатстве, да от продажи проповедей вы имеете двенадцать тысяч. Но скажите: богаты ли вы сейчас? Отвечайте откровенно!
- Богат? Да я нищ, как Иов! Обшарьте у меня все карманы и ящики больше сотни пистолей и не найдете.
«Сто пистолей, черт возьми! И это он называет быть нищим, как Иов! - подумал д'Артаньян. - Будь они у меня всегда под рукой, я был бы богат, как Крез».
Затем прибавил вслух:
- Вы честолюбивы?
- Как Энкелад.
- Так вот, мой друг, я дам вам возможность стать богатым, влиятельным и получить право делать все, что вздумается.
Облачко пробежало по челу Арамиса, такое же мимолетное, как тень, пробегающая по ниве в августе месяце; но, как ни было оно мимолетно, д'Артаньян все же его заметил.
- Говорите, - сказал Арамис.
- Сперва еще один вопрос. Вы занимаетесь политикой?
В глазах Арамиса сверкнула молния, такая же быстрая, как тень, промелькнувшая по его лицу прежде, но все же недостаточно быстрая, чтобы ее не заметил д'Артаньян.
- Нет, - ответил Арамис.
- Тогда любое предложение вам будет на руку, раз сейчас над вами нет иной власти, кроме божьей, - засмеялся гасконец.
- Возможно.
- Вспоминаете ли вы иногда, милый Арамис, о славных днях нашей молодости, проведенных среди смеха, попоек и поединков?
- Да, конечно, и не раз жалел о них. Счастливое было время! Delectabile tempus!
-Так вот, друг мой, эти веселые дни могут повториться, это счастливое время может вернуться. Мне поручено разыскать моих товарищей, и я начал именно с вас, потому что вы были душой нашего союза.
Арамис поклонился скорее из вежливости, чем из благодарности.
- Опять окунуться в политику! - проговорил Арамис умирающим голосом и откидываясь на спинку кресла. - Ах, дорогой д'Артаньян, вы видите, как размеренно и привольно течет моя жизнь. А неблагодарность знатных людей мы с вами испытали, не так ли?
- Это правда, - сказал д'Артаньян, - но, может быть, эти знатные люди раскаялись в своей неблагодарности?
- В таком случае другое дело. На всякий грех - снисхождение. К тому же вы совершенно правы в одном, а именно - что если уж у нас опять явилась охота путаться в государственные дела, то сейчас, мне кажется, самое время.
- Откуда вы это знаете? Ведь вы не занимаетесь политикой?
- Ах, боже мой! Хоть я сам и не занимаюсь ею, зато живу в такой среде, где ею очень занимаются. Увлекаясь поэзией и предаваясь любви, я близко сошелся с Саразеном, сторонником господина де Копти, с Вуатюром, сторонником коадъютора, и с Буа-Робером, который, с тех пор как не стало кардинала Ришелье, не стоит ни за кого или, если хотите, стоит сразу за всех; так что дела политические не так уж мне чужды.
- Так я и думал, - сказал д'Артаньян.
- Впрочем, друг мой, все, что я скажу вам, - это лишь речи скромного монаха, человека, который, как эхо, просто повторяет все, что слышит от других. Я слышал, что в настоящую минуту кардинал Мазарини очень обеспокоен оборотом дел. По-видимому, его распоряжения не пользуются тем уважением, с каким прежде относились к приказаниям нашего былого пугала, покойного кардинала, чей портрет вы здесь видите; ибо, что ни говори, а, нужно признаться, он был великий человек.
- В этом я вам не буду противоречить, милый Арамис. Ведь это он произвел меня в лейтенанты.
- Сначала я был всецело на стороне нового кардинала; я говорил себе, что министр никогда не пользуется любовью и что, обладая большим умом, какой ему приписывают, он в конце концов все же восторжествует над своими врагами и заставит бояться себя, что, по-моему, пожалуй, лучше, чем заставить полюбить себя.
Д'Артаньян кивнул головой в знак того, что вполне согласен с этим сомнительным суждением.
- Вот каково, - продолжал Арамис, - было мое первоначальное мнение; но так как обет смирения, данный мною, обязывает меня не полагаться на собственное мнение, то я навел справки, и вот, мой друг…
Арамис умолк.
- Что и вот?
- И вот, я должен был смирить свою гордыню; оказалось, что я ошибся.
- В самом деле?
- Да. Я навел справки, как уже вам говорил, и вот что ответили мне многие лица, совершенно различных взглядов и намерений: «Господин де Мазарини вовсе не такой гениальный человек, каким вы его себе воображаете».
- Неужели? - сказал д'Артаньян.
- Да. Это ничтожная личность, бывший лакей кардинала Бентиволио, путем интриг вылезший в люди; выскочка, человек без имени, он думает не о Франции, а только о самом себе. Он награбит денег, разворует казну короля, выплатит самому себе все пенсии, которые покойный кардинал Ришелье щедро раздавал направо и налево, но ему не суждено управлять страной ни по праву сильного, ни по праву человека великого, ни даже по праву человека, пользующегося всеобщим уважением. Кроме того, по-видимому, у этого министра нет ни благородного сердца, ни благородных манер, это какой-то комедиант, Пульчинелле, Панталоне. Вы его знаете? Я совсем не знаю.
- Гм, - ответил д'Артаньян, - в том, что вы говорите, есть доля правды.
- Мне очень лестно, что благодаря природной проницательности мне удалось сойтись во взглядах с вами - человеком, живущим при дворе.
- Но вы говорили мне о его личности, а не о его партии, не о его друзьях.
- Это правда. За него стоит королева.
- А это, мне кажется, уже кое-чего стоит.
- Но король не за него.
- Ребенок!
- Ребенок, который через четыре года будет совершеннолетним.
- Дело в настоящем.
- Да, но настоящее не будущее; да и в настоящем он не имеет на своей стороне ни парламента, ни народа, то есть - денег; ни дворянства, ни знати, то есть - шпаги.
Д'Артаньян почесал за ухом. Он должен был сознаться, что это не только глубокая, но и верная мысль.
- Вот видите, дружище, я еще не потерял своей обычной проницательности. Может быть, я напрасно говорю с вами так откровенно: мне кажется, вы склоняетесь на сторону Мазарини.
- Я? - вскричал д'Артаньян. - Ничуть!
- Вы говорили о поручении.
- Разве я говорил о поручении? В таком случае я плохо выразился. Нет, я всегда думал то же, что вы. Дела запутались; не бросить ли нам перо по ветру и не пойти ли в ту сторону, куда ветер понесет его? Вернемся к прежней жизни приключений. Нас было четыре смелых рыцаря, четыре связанных дружбой сердца, соединим снова не сердца, - потому что сердца наши всегда оставались неразлучными, - но нашу судьбу и мужество. Представляется случай приобрести нечто получше алмаза.
- Вы правы, д'Артаньян, совершенно правы, - ответил Арамис, - и доказательство я вижу в том, что у меня самого была та же мысль. Только мне она была подсказана другими, так как я не обладаю вашим живым и неистощимым воображением: в наше время все нуждаются в посредниках. Мне было сделано предложение: кое-что из наших былых подвигов стало известно, и затем, скажу вам откровенно, я проболтался коадъютору.
- Господину де Гонди, врагу кардинала? - вскричал д'Артаньян.
- Нет, другу короля, - ответил Арамис, - другу короля, понимаете? Так вот, требуется послужить королю, а это - долг каждого дворянина.
- Но ведь король заодно с Мазарини, мой дорогой.
- На деле - так, но против воли; поступками, но не сердцем. В этом и состоит западня, которую враги короля готовят бедному ребенку.
- Вот как! Но вы предлагаете мне просто-напросто междоусобную войну, милый Арамис!
- Войну за короля.
- Но король встанет во главе той армии, где будет Мазарини.
- А сердце его останется в армии, которой будет командовать господин де Бофор.
- Господин де Бофор! Он в Венсенском замке.
- Разве я сказал - Бофор? Ну, не Бофор, так кто-нибудь другой; не Бофор, так принц Конде.
- Но принц уезжает в действующую армию, и он всецело предан кардиналу.
- Гм, гм! - ответил Арамис. - У них сейчас как раз какие-то нелады.
Но даже если и не принц, то хотя бы господин де Гонди…
- Господин де Гонди не сегодня-завтра будет кардиналом; для него испрашивают кардинальскую шапку.
- Разве не бывало воинственных кардиналов? - сказал Арамис. - Поглядите на стены: вокруг вас четыре кардинала, которые во главе армии были не хуже господ Гебрнана и Гассиона.
- Хорош будет горбатый полководец!
- Горб скроют латы. К тому же вспомните, Александр хромал, а Ганнибал был одноглазым.
- Вы думаете, эта партия доставит вам большие выгоды? - спросил д'Артаньян.
- Она мне доставит покровительство могущественных людей.
- И проскрипции правительства?
- Парламент и мятежи помогут их отменить.
- Все, что вы говорите, могло бы осуществиться, если б удалось разлучить короля с его матерью.
- Этого, может быть, добьются.
- Никогда! - вскричал д'Артаньян с убеждением. - Вы сами тому свидетель, Арамис, вы, знающий Анну Австрийскую так же хорошо, как я. Думаете вы, что она когда-нибудь способна забыть, что сын ее опора, ее защита, залог ее благополучия, ее счастья, ее жизни? Ей следовало бы перейти вместе с ним на сторону знати и бросить Мазарини; но вы знаете лучше, чем кто-либо другой, что у нее есть серьезные причины но покидать его.
- Может быть, вы правы, - задумчиво сказал Арамис. - Я, пожалуй, к ним не примкну…
- К ним! А ко мне? - сказал д'Артаньян.
- Ни к кому. Я священник; какое мне дело до политики? У меня даже требника никогда в руках не бывает. Довольно с меня моей клиентуры: продувных остроумцев-аббатов и хорошеньких женщин. Чем больше путаницы в государственных делах, тем меньше шума из-за моих шалостей; все идет чудесно и без моего вмешательства. Решительно, дорогой друг, я ни во что не стану вмешиваться.
- И в самом деле, мой дорогой, - сказал д'Артаньян, - меня начинает заражать ваша философия. Право, не понимаю, какая муха вдруг меня укусила! У меня есть служба, которая меня кое-как кормит. После смерти Тревиля - бедняга стареет! - я могу стать капиталом. Это совсем не плохой маршальский жезл для гасконского дворянина, младшего в роду, и я чувствую, что вообще имею склонность к пище скромной, но ежедневной. Чем гоняться за приключениями, я лучше приму приглашение Портоса, поеду охотиться в его поместье. Вы знаете, у Портоса есть поместье.
- Как же! Конечно, знаю. Десять миль лесов, болот и лугов; он владыка гор и долин и тягается с нуайонским епископом за феодальные права.
«Отлично, - подумал д'Артаньян, - это-то мне и надо было знать. Портос в Пикардии».
- И он носит теперь свою прежнюю фамилию дю Валлон? - спросил он вслух.
- Да, и прибавил еще к ней фамилию де Брасье; так называется его земля, которая давала некогда права на баронский титул!
- Так что мы увидим Портоса бароном?
- Без сомнения. Особенно хороша будет баронесса Портос!
Оба приятеля расхохотались.
- Итак, - заговорил д'Артаньян, - вы не желаете стать сторонником Мазарини?
- А вы сторонником принцев?
- Нет. Ну, так не будем ничьими сторонниками и останемся друзьями; не будем ни кардиналистами, ни фрондерами.
- Да, - сказал Арамис, - будем мушкетерами.
- Хотя бы в сутане.
- Особенно в сутане, - воскликнул Арамис, - в том-то и прелесть.
- Ну, так прощайте, - сказал, вставая, д'Артаньян.
- Я вас не удерживаю, мой дорогой, - сказал Арамис, - потому что мне негде было бы вас положить. А предложить вам ночевать с Планше в сарае было бы неприлично.
- К тому же я всего в трех милях от Парижа. Лошади отдохнули, не пройдет и часа, как я буду дома.
Д'Артаньян налил себе последний стакан.
- За наше доброе старое время!
- Да, - подхватил Арамис, - к сожалению, оно прошло… Fugit irreparabile tempus…
-Ба! Оно, может быть, еще вернется. На всякий случай, если я вам понадоблюсь, запомните: Тиктонская улица, гостиница «Козочка».
- А я - здесь, в иезуитском монастыре. С шести утра до восьми вечера - в двери, с восьми вечера до шести утра - через окно.
- До свиданья, мой дорогой.
- О, я вас так не отпущу, позвольте мне проводить вас.
И Арамис взялся за плащ и шпагу.
«Он хочет удостовериться в моем отъезде», - подумал д'Артаньян.
Арамис свистнул, но Базен дремал в передней над остатками ужина, и Арамис принужден был дернуть его за ухо, чтобы разбудить.
Базен потянулся, протер глаза и попытался опять уснуть.
- Ну-ка, соня, скорей лестницу.
- Да она, - сказал Базен, зевая до ушей, - осталась висеть в окне, лестница-то.
- Тогда давай садовую лестницу. Не видишь разве, господин д'Артаньян с трудом подымался, а спускаться ему будет еще труднее.
Д'Артаньян хотел было уверить Арамиса, что он отлично спустится, но ему пришла в голову одна мысль, и он промолчал.
Базен глубоко вздохнул и ушел за лестницей. Через минуту хорошая и надежная деревянная лестница была приставлена к окну.
- Вот это так лестница, - сказал д'Артаньян, - по такой и женщина поднимется.
Пристальный взгляд Арамиса, казалось, хотел прочесть его мысли в самой глубине сердца, но д'Артаньян выдержал этот взгляд с замечательным простодушием.
К тому же он уже поставил ногу на первую ступеньку и начал спускаться.
В один миг он был на земле. Базен остался у окна.
- Жди тут, - сказал Арамис, - я сейчас вернусь.
Оба направились к сараю; навстречу им вышел Планше, держа под уздцы лошадей.
- Превосходно. Вот толковый и расторопный слуга! Не то что мой лентяй Базен, который ни к черту не годится с тех пор, как служит в церкви.
- Ступайте за нами, Планше, - сказал Арамис, - мы пройдемся пешком до конца деревни.
Действительно, друзья прошли всю деревню, толкуя о разных пустяках; у последнего дома Арамис сказал:
- Ну, друг мой, идите своим путем. Счастье вам улыбается, не упускайте его. Помните, счастье - это куртизанка; обращайтесь с ним, как оно того заслуживает. Ну а я останусь в своем ничтожестве и при своей лени. Прощайте.
- Итак, значит, решено и подписано: мое предложение вам не подходит?
- Оно бы мне очень подошло, - сказал Арамис, - будь я человек как другие, но, повторяю вам, я весь состою из противоречий: то, что ненавижу сегодня, я обожаю завтра, et vice versa. Вы видите, я не могу принять на себя обязательства, как, например, вы, у которого вполне определенные взгляды.
«Врешь, хитрец, - сказал себе д'Артаньян, - наоборот, ты-то умеешь выбрать цель и пробираться к ней тайком».
- Так до свидания, дорогой, - продолжал Арамис, - и спасибо вам за добрые намерения, а в особенности за приятные воспоминания, которые ваше появление пробудило во мне.
Они обнялись. Планше сидел уже на коне. Д'Артаньян также вскочил в седло, он и Арамис еще раз пожали друг другу руки. Всадники пришпорили лошадей и поскакали по направлению к Парижу.
Арамис стоял посреди дороги до тех пор, пока не потерял их из виду.
Но д'Артаньян, отъехав шагов двести, круто осадил лошадь, соскочил наземь, бросил поводья Планше и, вынув из кобуры пистолеты, засунул их себе за пояс.
- Что случилось? - спросил испуганный Планше.
- То, что, как он ни хитрит, - ответил д'Артаньян, - а меня не одурачит. Стой здесь и жди меня, только в стороне от дороги.
С этими словами д'Артаньян перескочил канаву, шедшую вдоль дороги, и пустился через поле, в обход деревни. Он заметил между домом, где жила г-жа де Лонгвиль, и иезуитским монастырем пустырь, окруженный только живой изгородью.
Может быть, час назад ему и нелегко было бы отыскать эту изгородь, но теперь взошла луна, и хотя она время от времени скрывалась за облаками, все же можно было довольно ясно видеть дорогу, даже когда луна исчезала.
Д'Артаньян добрался до изгороди и пошел, крадучись, в ее тени. Проходя мимо дома, где произошла описанная нами сцена, он заметил, что окно Арамиса освещено; но он был уверен, что Арамис еще не вернулся к себе, а когда вернется, то вернется не один.
Действительно, он вскоре услыхал приближающиеся шаги и как будто заглушенные голоса.
Шаги затихли у изгороди.
Д'Артаньян опустился на колени, выискивая себе место, где изгородь была гуще.
В эту минуту, к великому удивлению д'Артаньяна, появилось двое мужчин. Но его удивление длилось недолго; он услышал нежный, благозвучный голос. Один из мужчин был женщиной, переодетой в мужское платье.
- Успокойтесь, милый Рене, - говорил нежный голос, - это никогда больше не повторится. Я обнаружила нечто вроде подземного хода под улицей: нам стоит только поднять одну плиту возле двери, выход открыт.
- О, клянусь вам, принцесса, - ответил другой голос, в котором д'Артаньян узнал голос Арамиса, - если бы ваше доброе имя не зависело от этих предосторожностей и если бы я рисковал только собственной жизнью…
- Да, да, я знаю, вы человек светский и в то же время отважны и храбры. Но вы принадлежите не только мне, вы принадлежите всей нашей партии. Будьте же осторожны, будьте благоразумны.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

- Я всегда повинуюсь, сударыня, - сказал Арамис, - когда мне приказывают таким приятным голосом.
Он нежно поцеловал ее руку.
- Ах! - воскликнул кавалер, обладавший приятным голосом.
- Что такое? - спросил Арамис.
- Разве вы не видите, ветер унес мою шляпу!
Арамис бросился за улетевшей шляпой. Д'Артаньян воспользовался минутой и перешел на другое место, где изгородь была не так густа и он мог свободно рассмотреть таинственного спутника Арамиса. В этот миг луна, быть может, столь же любопытная, как наш офицер, вышла из-за облака, и при ее нескромном свете д'Артаньян узнал большие голубые глаза, золотые волосы и гордую головку герцогини де Лонгвиль.
Арамис, смеясь, вернулся с одной шляпой в руках, а другой на голове, и оба направились к иезуитскому монастырю.
- Отлично, - сказал, вставая и стряхивая пыль с колен, д'Артаньян, - теперь я тебя раскусил: ты фрондер и любовник госпожи де Лонгвиль.

Глава 12. ГОСПОДИН ПОРТОС ДЮ БАЛЛОН ДЕ БРАСЬЕ ДЕ ПЬЕРФОН

Благодаря сведениям, полученным от Арамиса, д'Артаньян, помнивший, что истинная фамилия Портоса была дю Валлон, узнал теперь, что по названию поместья, которым он владел, он именуется еще де Брасье и что из-за этого поместья он вел процесс с нуайонским епископом.
Следовательно, искать его надо было в окрестностях Нуайона, иначе говоря, на границе Иль де Франса и Пикардии.
Свой маршрут д'Артаньян выработал немедленно. Он отправится в Даммартен, где сходятся две дороги: одна ведет в Суассон, другая - в Компьен; тут он наведет справки об имении Брасье и, смотря по указанию, поедет прямо или свернет влево.
Планше, который еще не совсем успокоился относительно исхода своей проделки, объявил, что последует за д'Артаньяном на край света, все равно, поедет ли тот прямо или свернет влево Он упросил только своего барина выехать вечером, так как темнота обеспечивала ему большую безопасность. Д'Артаньян посоветовал ему предупредить жену, чтобы успокоить ее, по крайней мере, относительно своей участи, но проницательный Планше уверенно ответил, что жена его не умрет от беспокойства, если не будет знать об его местонахождении, тогда как он, Планше, напротив, зная невоздержанность ее языка, непременно умрет от беспокойства, если только она будет знать, где он находится.
Эти доводы показались д'Артаньяну настолько вескими, что он больше не настаивал, и в восьмом часу вечера, когда туман на улицах начал сгущаться, вышел из гостиницы «Козочка» и в сопровождении Планше выехал из столицы через заставу Сен-Дени.
В полночь оба путешественника были в Даммартене.
Было слишком поздно, чтобы наводить справки. Хозяин постоялого двора «Знак креста» уже спал. Д'Артаньян отложил расспросы до завтра.
Наутро он велел позвать трактирщика. Это был один из тех хитрых нормандцев, которые не говорят ни да, ни нет и полагают, что уронят себя в глазах собеседника, ответив без уверток на заданный вопрос. Поняв только, что нужно ехать прямо, д'Артаньян пустился в путь согласно этому неточному указанию. В девять часов утра он прибыл в Нантеиль и остановился там, чтобы позавтракать.
На этот раз трактирщик был откровенный и славный пикардиец. Признав в Планше земляка, он без лишних проволочек дал ему нужные разъяснения. Поместье Брасье находилось в нескольких милях от Вилле-Котре.
Д'Артаньян знал Вилле-Котре, так как два-три раза сопровождал туда двор. Вилле-Котре было в ту пору одной из королевских резиденций. Он направился в этот город и остановился, как бывало, в гостинице «Золотой дельфин».
Тут он получил исчерпывающие сведения. Он узнал, что поместье Брасье было расположено в четырех милях от города, но что Портоса нужно было искать вовсе не там.
Портос действительно вел тяжбу с нуайонским епископом за поместье Пьерфон, граничащее с его землями, утомленный судебной волокитой, в которой он ровно ничего не понимал, он, чтобы покончить с ней, просто купил Пьерфон и таким-то путем к своим двум прежним фамилиям прибавил еще третью. Он именовался теперь дю Валлон де Брасье де Пьерфон и жил в своем новом имении.
За отсутствием другой славы Портос, очевидно, метил в маркизы Карабасы.
Приходилось опять пережидать до завтра. Лошади сделали за день десять миль и очень устали. Правда, можно было взять других, но предстояло ехать лесом, а Планше, как нам известно, не любил лесов ночью.
Была и другая вещь, которую не любил Планше, а именно - пускаться в путь натощак: поэтому, проснувшись поутру, д'Артаньян нашел на столе готовый завтрак. Трудно было сердиться на такое внимание, и д'Артаньян сел за стол. Нечего и говорить, что Планше, вернувшись к былым обязанностям, вернул себе прежнее смирение; поэтому доедать остатки со стола д'Артаньяна он стыдился не больше, чем г-жа де Мотвиль или г-жа де Фаржи, доедавшие блюда со стола Анны Австрийской.
Выехать поэтому удалось только около восьми часов утра. Ошибиться было невозможно: следовало ехать но дороге, ведущей из Вилле-Котре в Компьен, и, миновав лес, свернуть направо.
Стояло прекрасное весеннее утро; птицы пели на высоких деревьях, и солнечный свет на лесных прогалинах казался завесой золотистой кисеи.
Кое-где солнечные лучи с трудом пробивались сквозь плотный свод листвы, и во мраке тонули стволы старых дубов, на которые карабкались, завидев путешественников, проворные белки. Вся природа в это раннее утро дышала радующим сердце ароматом травы, цветов и листьев. Д'Артаньян, которому надоел смрад Парижа, находил, что человек, который носит имена трех поместий, нанизанные одно на другое, может быть вполне счастлив в подобном раю. И он подумал, покачав головой: «Будь я на месте Портоса и сделай мне д'Артаньян предложение, которое я собираюсь сделать Портосу, уже понятно, что бы я ответил д'Артаньяну».
А Планше не думал ничего: он переваривал свой завтрак.
На опушке леса д'Артаньян увидел указанную ему дорогу, а в конце дороги башни огромного феодального замка.
- Ого, - проворчал он, - этот замок, кажется, принадлежал старшей ветви рода герцогов Орлеанских. Уж не вошел ли Портос в сделку с герцогом де Лонгвилем?
- Ай да поместье, сударь! Хорошо управляется! - сказал Планше. - И если оно принадлежит господину Портосу, то его можно поздравить.
- Не вздумай только, черт побери, назвать его Портосом, - сказал д'Артаньян, - или даже дю Валлоном. Называй его де Брасье или де Пьерфон. Ты погубишь все ваше дело.
По мере приближения к замку, который привлек их внимание, д'Артаньян стал убеждаться, что тут не может жить его друг. Башни, хотя и прочные, как вчера выстроенные, были пробиты и разворочены, точно какой-то великан изрубил их топором.
Доехав до конца дороги, д'Артаньян увидел у своих ног чудесную долину, в глубине которой дремало небольшое прелестное озеро, окруженное разбросанными там и сям домами с соломенными и черепичными крышами; казалось, они почтительно признавали своим сюзереном стоявший тут же красивый замок, построенный в начале царствования Генриха IV и украшенный флюгерами с гербом владельца.
На этот раз д'Артаньян не усомнился, что он перед жилищем Портоса.
Дорога вела прямо к красивому замку, который рядом со своим предком на горе напоминал современного щеголя рядом с закованным в железо рыцарем времени Карла VII. Д'Артаньян пустил лошадь рысью. Планше поторапливал своего скакуна, стараясь не отстать от хозяина.
Через десять минут д'Артаньян въехал в аллею, обсаженную прекрасными тополями и упиравшуюся в железную решетку с позолоченными остриями и перекладинами. Посреди этой аллеи какой-то господин весь в зеленом и раззолоченный, как решетка, сидел верхом на толстом низком жеребце. Справа и слева от него вытянулись два лакея в ливреях с позументами на всех швах; поодаль толпой стояли почтительные крестьяне.
«Уж не владетельный ли это господин дю Валлон де Брасье де Пьерфон? - сказал про себя д'Артаньян. - Бог мой, как он съежился с тех пор, как перестал называться Портосом».
- Это не может быть он, - сказал Планше, отвечая на мысль д'Артаньяна. - В господине Портосе шесть футов росту, а в этом и пяти не наберется.
- Однако этому господину очень низко кланяются.
Сказав это, д'Артаньян двинулся по направлению к жеребцу, лакеям и важному господину. Чем ближе он подъезжал, тем более ему казалось, что он узнает черты его лица.
- Господи Иисусе! - воскликнул Планше, который тоже как будто признал его. - Сударь, неужели это он?
При этом восклицании человек на коне медленно и весьма величаво обернулся, и путешественники увидели во всем блеске круглые глаза, румяную рожу и блаженную улыбку Мушкетона.
И точно, это был Мушкетон, жирный, пышущий здоровьем и довольством.
Узнав д'Артаньяна, он - не то что этот лицемер Базен - поспешно слез со своего жеребца и с обнаженной головой пошел навстречу офицеру. И почтительная толпа круто повернулась к новому светилу, затмившему прежнее.
- Господин д'Артаньян! Господин д'Артаньян! - вырвалось из толстых щек Мушкетона, захлебывавшегося от радости. - Господин д'Артаньян! Ах, какая радость для моего господина и хозяина дю Валлона де Брасье до Пьерфона!
- Милейший Мушкетон! Так твой господин здесь?
- Вы в его владениях.
- Но какой же ты нарядный, жирный, цветущий! - продолжал д'Артаньян, без устали перечисляя перемены, происшедшие под влиянием благоденствия в некогда голодном парне.
- Да, да, слава богу, сударь, - ответил Мушкетон, - я чувствую себя недурно.
- Что же ты ничего не скажешь своему другу Планше?
- Планше, друг мой Планше, ты ли это? - вскричал Мушкетон, с распростертыми объятиями и со слезами на глазах бросаясь к Планше.
- Я самый, - ответил благоразумный Планше, - я хотел только проверить, не заважничал ли ты.
- Важничать перед старым другом! Нет, Планше, никогда! Ты этого и сам не думаешь, или плохо ты знаешь Мушкетона.
- Ну и хорошо! - сказал Планше, соскочив с лошади и, в свою очередь, обнимая Мушкетона. - Ты не то что эта каналья Базен, продержавший меня два часа в сарае и даже не подавший вида, что он знаком со мной.
И Планше с Мушкетоном расцеловались с чувством, весьма растрогавшим присутствующих, решивших, ввиду высокого положения Мушкетона, что Планше какой-нибудь переодетый вельможа.
- А теперь, сударь, - сказал Мушкетон, освободившись от объятий Планше, безуспешно пытавшегося сомкнуть руки на спине своего друга, - а теперь, сударь, позвольте мне вас покинуть, так как я не хочу, чтобы мой барин узнал о вашем приезде от кого-либо, кроме меня; он не простит мне, что я допустил опередить себя.
- Старый друг! - сказал д'Артаньян, избегая называть Портоса и старым и новым именем. - Так он еще не забыл меня?
- Забыть? Это ему-то? - воскликнул Мушкетон. - Да не проходило дня, чтобы мы не ожидали известия о вашем назначении маршалом либо вместо господина до Гассиона, либо вместо господина де Бассомпьера.
На губах д'Артаньяна промелькнула одна из тех редких грустных улыбок, что остались в глубине его сердца как след разочарований молодости.
- А вы, мужичье, - продолжал Мушкетон, - оставайтесь при его сиятельстве графе д'Артаньяне и постарайтесь как можно лучше служить ему, пока я съезжу доложить монсеньеру о его приезде.
И, взобравшись при помощи двух сердобольных душ на своего дородного коня, в то время как более расторопный Планше вскочил без чужой помощи на своего, Мушкетон поскакал по лужайке мелким галопом, свидетельствовавшим более о прочности спины, чем о быстроте ног его скакуна.
- Вот хорошее начало! - сказал д'Артаньян. - Здесь нет ни тайн, ни притворства, ни политики; здесь смеются во все горло, плачут от радости, у всех лица в аршин шириной. Право, мне кажется, что сама природа справляет праздник, что деревья, вместо листьев и цветов, убраны зелеными и розовыми ленточками.
- А мне, - сказал Планше, - кажется, что я отсюда чую восхитительнейший запах жаркого и вижу почетный караул поварят, выстроившихся нам навстречу. Ах, сударь, уж и повар должен быть у господина де Пьерфона: он ведь любил хорошо покушать еще тогда, когда именовался всего-навсего Портосом.
- Стой, - сказал д'Артаньян, - ты меня пугаешь! Если действительность соответствует внешним признакам, я пропал. Такой счастливый человек никогда не отступится от своего счастья, и меня ждет неудача, как у Арамиса.

Глава 13. КАК Д'АРТАНЬЯН, ВСТРЕТИВШИСЬ С ПОРТОСОМ, УБЕДИЛСЯ, ЧТО НЕ В ДЕНЬГАХ СЧАСТЬЕ

Д'Артаньян въехал за решетку и очутился перед замком. Едва он соскочил с лошади, как какой-то великан появился на крыльце. Следует отдать должное д'Артаньяну: независимо от всяких эгоистических соображений, сердце его радостно забилось при виде высокой фигуры и воинственного лица, сразу напомнившего ему, какой это храбрый и добрый человек.
Он взбежал на крыльцо и бросился в объятия Портоса; вся челядь, выстроившаяся кружком на почтительном расстоянии, смотрела на них с любопытством. Мушкетон в первом ряду утирал себе глаза. Бедняга не переставал плакать с той минуты, как узнал д'Артаньяна и Планше.
Портос взял приятеля за руку.
- Ах, как я рад опять вас видеть, дорогой д'Артаньян! - воскликнул он (теперь вместо баритона он говорил басом). - Вы, значит, меня не забыли.
- Забыть вас? Ах, дорогой дю Валлон, можно ли забыть лучшие дни молодости, и своих верных друзей, и пережитые вместе опасности. Увидя вас, я припомнил каждый миг нашей былой дружбы.
- Да, да, - сказал Портос, подкручивая усы и стараясь придать им прежний щегольской вид, который они утратили за время его затворничества. - Да, славные дела совершали мы в свое время, - было над чем поломать голову бедному кардиналу.
И он тяжело вздохнул. Д'Артаньян взглянул на него.
- Во всяком случае, - продолжал томно Портос, - добро пожаловать, дорогой друг, вы меня развлечете. Мы затравим завтра зайца в моих превосходных полях или косулю в моих великолепных лесах. Мои четыре борзые слывут самыми легкими в наших краях, а гончие у меня такие, что равных им не найти на двадцать миль в окружности.
И Портос вздохнул второй раз.
«Ого! - подумал Д'Артаньян. - Неужели мой приятель не так счастлив, как кажется?»
- Но прежде всего, - ответил он, - вы представите меня госпоже дю Валлон, потому что я помню любезное приглашение, которое вы мне прислали и в котором она соблаговолила приписать несколько строк.
Третий вздох Портоса.
- Я потерял госпожу дю Валлон два года тому назад и до сих пор скорблю об этом. Потому-то я и уехал из моего замка Валлон, близ Корбея, и поселился в Брасье, а из-за этого переезда в конце концов прикупил вот это именье. Бедная госпожа дю Валлон! - продолжал Портос, делая унылую мину. - У нее был не очень покладистый характер, но под конец она все же примирилась с моими привычками и вкусами.
- Значит, вы богаты и свободны? - сказал Д'Артаньян.
- Увы, - ответил Портос, - я вдовец, и у меня сорок тысяч дохода. Пойдемте завтракать. Хотите?
- И очень, - ответил Д'Артаньян. - Утренний воздух возбудил мой аппетит.
- Да, - заметил Портос, - у меня превосходный воздух.
Они вошли в замок. Внутри все сверху донизу сияло позолотой: золоченые карнизы, золоченая резьба, золоченая мебель.
Накрытый стол ожидал их.
- Вот видите, - сказал Портос, - так у меня всегда.
- Черт возьми, я восхищен! Такого стола и у короля не бывает.
- Да, я слышал, что Мазарини его очень скверно кормит. Отведайте котлет, милый Д'Артаньян. Из собственной баранины.
- У вас очень нежные бараны, могу вас поздравить.
- Да, они откармливаются на моих превосходных лугах.
- Дайте мне еще.
- Нет, попробуйте лучше зайца. Я убил его вчера в одном из моих заповедников.
- Черт! Как вкусно! Да вы кормите ваших зайцев, верно, одной богородичной травкой!
- А как вам нравится мое вино? Не правда ли, приятное?
- Оно превосходно.
- А тем не менее это местное.
- В самом деле?
- Да, небольшой виноградничек на южном склоне горы: он дает двадцать мюидов.
- Великолепный сбор.
Портос вздохнул в пятый раз. Д'Артаньян считал вздохи Портоса.
- Но послушайте наконец, - сказал он, желая разрешить эту загадку, - можно подумать, друг мой, что вас что-то печалит? Уж не больны ли вы? Разве здоровье…
- Превосходно, мой друг, лучше, чем когда-либо: я убью быка ударом кулака.
- Значит, семейные огорчения?..
- Семейные? К счастью, у меня нет семьи.
- Чем же тогда вызваны ваши вздохи?
- Я буду откровенен с вами, мой друг, - сказал Портос. - Я несчастлив.
- Вы несчастливы, Портос? Вы, владеющий замками, лугами, холмами, лесами, - вы, имеющий, наконец, сорок тысяч ливров доходу, вы несчастливы?
- Дорогой мой, - отвечал Портос, - правда, у меня все есть, но я одинок среди всего этого.
- А, понимаю: вы окружены нищими, знаться с которыми для вас унизительно…
Портос слегка побледнел и осушил огромный стакан вина со своего виноградника.
- Нет, не то, - сказал он, - скорее наоборот. Эти мелкопоместные дворянчики, которые все имеют кой-какие титулы и считают себя потомками Фарамонда, Карла Великого или по меньшей мере Гуго Капета. Так как я был новоприбывший, я должен был первый к ним ехать, вначале я так и делал; но вы знаете, мой милый, госпожа дю Валлон… - (здесь Портос словно поперхнулся) - госпожа дю Валлон была сомнительная дворянка. Первый раз она была замужем, - мне кажется, Д'Артаньян, вам это известно, - за стряпчим; это, по их мнению, было отвратительно. Они так и выразились: «отвратительно». Вы понимаете, за такое выражение можно убить тридцать тысяч человек. Я убил двоих; это заставило остальных замолчать, но не принесло мне их дружбы. Так что теперь я лишен всякого общества; живу один, скучаю, дохну с тоски.
Д'Артаньян улыбнулся; он знал теперь слабое место в готовил удар.
- Но в конце концов, - сказал он, - вы же сами дворянин и женитьба не отняла у вас дворянства.
- Да, но, понимаете, я не принадлежу к исторической знати, как, например, Куси, довольствовавшиеся титулом «сир», или Роганы, которые не хотели быть герцогами; я вынужден уступать этим людям, которые все графы и виконты; в церкви, на всех церемониях, всюду они пользуются преимуществами передо мною, и я ничего с этим не могу поделать. Ах, если б только я был…
- Барон, не так ли? - окончил Д'Артаньян фразу приятеля.
- Ах! - воскликнул Портос, просияв. - Ах, если б я был барон!
«Отлично, - подумал Д'Артаньян, - тут успех обеспечен».
- А знаете, дорогой друг, - сказал он Портосу, - этот-то титул, которого вы так желаете, я и привез вам сегодня.
Портос подпрыгнул так, что все кругом затряслось; две-три бутылки, потеряв равновесие, скатились со стола и разбились. Мушкетон прибежал на шум, и в дверях появился Планше с набитым ртом и салфеткой в руках.
- Вы меня звали, монсеньер? - спросил Мушкетон.
Портос сделал знак Мушкетону подобрать осколки стекла.
- Я рад видеть, - сказал Д'Артаньян, - что этот славный малый по-прежнему при вас.
- Он мой управляющий, - ответил Портос. - Он умеет-таки обделывать свои делишки, этот мошенник, сразу видно, - сказал он громко, - но, - прибавил он, понижая голос, - он мне предан и не покинет меня ни за что на свете.
«И притом зовет тебя монсеньером», - подумал д'Артаньян.
- Можете идти, Мустон, - сказал Портос.
- Вы сказали Мустон? Ах, да, понимаю, сокращенное имя, Мушкетон - это слишком длинно!
- Да, и к тому же от этого имени за целую милю пахнет казармой. Однако мы говорили о деле, когда вошел этот дуралей.
- Да, - сказал Д'Артаньян. - Но отложим разговор до другого времени, а то ваши люди могут что-нибудь пронюхать: быть может, тут есть шпионы.
Вы понимаете, Портос, это дело важное.
- Черт побери! - проговорил Портос. - Что ж, пойдемте прогуляться по парку, для пищеварения.
- С удовольствием, - сказал д'Артаньян.
Так как плотный завтрак подошел к концу, они отправились осматривать великолепный сад. Каштановые и липовые аллеи окружали участок, по крайней мере, десятин в тридцать. В садках, обсаженных частой живой изгородью, резвились кролики, играя в высокой траве.
- Честное слово, - сказал д'Артаньян, - парк у вас так же великолепен, как и все остальное; а если у вас в прудах столько же рыбы, сколько кроликов в садках, то вы должны быть счастливейшим человеком в мире, разке что вы разлюбили охоту и не сумели пристраститься к рыбной ловле.
- Рыбу ловить, мой друг, я предоставляю Мушкетону: это мужицкое удовольствие. Охотой же я иногда занимаюсь, другими словами, когда я скучаю, то сажусь здесь на мраморной скамейке, приказываю подать мне ружье, привести Гредине - это моя любимая охотничья собака - и стреляю кроликов.
- Это очень весело, - сказал д'Артаньян.
- Да, - ответил со вздохом Портос, - это очень весело.
Д'Артаньян уже перестал считать вздохи Портоса.
- Потом, - прибавил Портос, - Гредине их отыскивает и сам относит к повару: он хорошо выдрессирован.
- Какой чудесный пес! - сказал д'Артаньян.
- Но оставим Гредине, - продолжал Портос. - Если хотите, я вам его подарю, он мне уже надоел; вернемтесь теперь к нашему делу.
- Извольте, - сказал д'Артаньян. - Но, дорогой друг, чтобы вы не могли потом упрекнуть меня в вероломстве, я вас предупреждаю, что вам придется совершенно изменить образ жизни.
- Как так?
- Снова надеть боевое снаряжение, подпоясать шпагу, подвергаться опасностям, оставляя подчас в пути куски своей шкуры, - словом, зажить прежнею жизнью, понимаете?
- Ах, черт возьми! - пробормотал Портос.
- Да, я понимаю, что вы избаловались, милый друг; вы отрастили брюшко, рука утратила прежнюю гибкость, которую, бывало, вы не раз доказывали гвардейцам кардинала.
- Ну, рука-то еще не плоха, клянусь вам, - сказал Портос, показывая свою ручищу, похожую на баранью лопатку.
- Значит, мы будем воевать?
- Ну, разумеется.
- А с кем?
- Вы следите за политикой, мой друг?
- Я? И не думаю.
- Тем лучше. Словом, вы за кого: за Мазарини или за принцев?
- Я просто ни за кого.
- Иными словами, вы за нас? Тем лучше, Портос, это выгоднее всего.
Итак, мой милый, я вам скажу: я приехал от кардинала.
Это слово оказало такое действие на Портоса, как будто был все еще 1640 год и речь шла о настоящем кардинале.
- Ого! Что же угодно от меня его преосвященству?
- Его преосвященство желает, чтоб вы поступили к нему на службу.
- А кто сказал ему обо мне?
- Рошфор. Помните?
- Еще бы, черт возьми! Тот самый, что, бывало, так досаждал нам, по чьей милости нам пришлось столько гонять по проезжим дорогам! Тот, кого вы трижды угостили шпагой, и ему, можно сказать, не зря досталось!
- Но знаете ли вы, что он стал нашим другом? - спросил д'Артаньян.
- Нет, не знал. Он, видно, незлопамятен…
- Вы ошибаетесь, Портос, - возразил д'Артаньян, - это я незлопамятен.
Портос не совсем понял эти слова, но, как мы знаем, он не отличался сообразительностью.
- Так вы говорите, - продолжал он, - что граф Рошфор говорил обо мне кардиналу?
- Да, а затем королева.
- Королева?
- Чтобы внушить нам доверие к нему, она даже дала ему знаменитый алмаз, помните, который я продал господину Дезэссару и который, не знаю каким образом, снова очутился в ее руках.
- Но мне кажется, - заметил Портос со свойственным ему неуклюжим здравомыслием, - она бы лучше сделала, если б возвратила его вам.
- Я тоже так думаю, - ответил д'Артаньян. - Но что поделаешь, у королей и королев бывают иногда странные причуды. А так как в конце концов в их власти богатство и почести и от них исходят деньги и титулы, то и питаешь к ним преданность.
- Да, питаешь к ним преданность… - повторил Портос. - Значит, в настоящую минуту вы преданы?..
- Королю, королеве и кардиналу. Более того, я поручился и за вас.
- И вы говорите, что заключили некоторые условия относительно меня?
- Блестящие, мой дорогой, блестящие. Прежде всего, у вас есть деньги, не так ли? Сорок тысяч ливров дохода, сказали вы?
Портос вдруг встревожился.
- Ну, милый мой, - сказал он, - лишних денег ни у кого не бывает. Наследство госпожи дю Валлон несколько запутано, а я не мастер вести тяжбы, так что и сам перебиваюсь, как могу.
«Он боится, что я приехал просить у него взаймы», - подумал д'Артаньян.
- Ах, мой друг, - сказал он громко, - тем лучше, если у вас заминка в делах.
- Почему: тем лучше? - спросил Портос.
- Да потому, что его преосвященство даст вам все: земли, деньги, титулы.
- А-а-а! - протянул Портос, вытаращив глаза при последнем слове д'Артаньяна.
- При прежнем кардинале, - продолжал д'Артаньян, - мы не умели пользоваться случаем, а ведь была возможность. Я говорю не о вас: у вас сорок тысяч доходу, и вы, по-моему, счастливейший человек на свете…
Портос вздохнул.
- Но тем не менее, - продолжал д'Артаньян, - несмотря на ваши сорок тысяч ливров доходу, а может быть, именно в силу этих сорока тысяч ливров, мне кажется, что маленькая коронка на дверцах вашей кареты выглядела бы очень недурно, а?
- Ну разумеется.
- Так вот, друг мой, заслужите ее: она на конце вашей шпаги. Мы не повредим друг другу. Ваша цель - титул, моя - деньги… Мне бы только заработать достаточно, чтобы восстановить Артаньян, пришедший в упадок с тех пор, как мои предки разорились на крестовых походах, да прикупить по соседству акров тридцать земли, - больше мне не нужно. Я поселюсь там и спокойно умру.
- А я, - сказал Портос, - хотел бы быть бароном.
- Вы им будете.
- А о других наших друзьях вы тоже вспомнили? - спросил Портос.
- Конечно. Я виделся с Арамисом.
- А ему чего хочется? Быть епископом?
- Представьте себе, - ответил д'Артаньян, не желавший разочаровывать Портоса, - что Арамис стал монахом и иезуитом и живет как медведь; он отрекся от всего земного и помышляет только о спасении души. Мои предложения не могли поколебать его.
- Тем хуже! - сказал Портос. - Он был человек с головой. А Атос?
- Я еще не видался с ним, но поеду к нему от вас. Не знаете ли, где его искать?
- Близ Блуа, в маленьком именьице, которое он унаследовал от какого-то родственника.
- А как оно называется?
- Бражелон. Представьте себе, друг мой, Атос, который и так родовит, как император, вдруг еще наследует землю, дающую право на графский титул! Ну на что ему эти графства? Графство де Ла Фер, графство де Бражелон!
- Тем более что у него нет детей, - сказал д'Артаньян.
- Гм, я слыхал, что он усыновил одного молодого человека, который очень похож на него лицом.
- Атос, наш Атос, который был добродетелен, как Сципион! Вы с ним виделись?
- Нет.
- Ну, так я завтра же повидаюсь с ним и расскажу о вас. Боюсь только, - но это между нами, - что из-за своей несчастной слабости к вину он состарился и опустился.
- Да, правда, он много пил.
- К тому же он старше нас всех, - заметил д'Артаньян.
- Всего несколькими годами; важная осанка очень его старила.
- Да, это верно. Итак, если Атос будет с нами - великолепно; ну, а если не будет, мы и без него обойдемся. Мы и вдвоем стоим целой дюжины.
- Да, - сказал Портос, улыбаясь при воспоминании о своих былых подвигах, - но вчетвером мы стоили бы тридцати шести; тем более что дело будет не из легких, судя по вашим словам.
- Не легкое для новичка, но не для нас.
- А сколько оно продлится?
- Пожалуй, хватит года на три, на четыре, черт возьми!
- Драться будем много?
- Надеюсь.
- Тем лучше в конце концов, тем лучше! - восклицал Портос. - Вы представить себе не можете, как мне с той поры, что я сижу здесь, хочется размять кости! Иной раз, в воскресенье, после церкви, я скачу на коне по полям и лугам моих соседей в чаянии какой-нибудь доброй стычки, так как чувствую, что она мне необходима; но ничего не случается, мой милый.
То ли меня уважают, то ли боятся, что более вероятно. Мне позволяют вытаптывать с собаками поля люцерны, позволяют над всеми издеваться, и я возвращаюсь, скучая еще больше, вот и все. Скажите мне, по крайней мере, теперь в Париже уже не так преследуют за поединки?
- Ну, мой милый, тут все обстоит прекрасно. Нет никаких эдиктов, ни кардинальской гвардии, ни Жюссака и ему подобных сыщиков, ничего. Под любым фонарем, в трактире, где угодно: «Вы фрондер?» - вынимаешь шпагу, и готово. Гиз убил Колиньи посреди Королевской площади, и ничего - сошло.
- Вот это славно! - сказал Портос.
- А затем, в скором времени, - продолжал д'Артаньян, - у нас будут битвы по всем правилам, с пушками, с пожарами, - все что душе угодно.
- Тогда я согласен.
- Даете мне слово?
- Да, решено! Я буду колотить за Мазарини направо и налево. Но…
- Что «но»?
- Пусть он сделает меня бароном.
- Э, черт возьми! Да это уж решено заранее. Я вам сказал и повторяю, что ручаюсь за ваше баронство.
Получив это обещание, Портос, который никогда не сомневался в слове своего друга, повернул с ним обратно в замок.

Глава 14. ПОКАЗЫВАЮЩАЯ, ЧТО ЕСЛИ ПОРТОС БЫЛ НЕДОВОЛЕН СВОЕЙ УЧАСТЬЮ, ТО МУШКЕТОН БЫЛ СОВЕРШЕННО УДОВЛЕТВОРЕН СВОЕЮ

На обратном пути к замку Портос был погружен в мечты о своем будущем баронстве, а д'Артаньян размышлял о жалкой природе человека, всегда недовольного тем, что у него есть, и постоянно стремящегося к тому, чего у него нет. Д'Артаньян, будь он на месте Портоса, счел бы себя счастливейшим человеком на свете. А чего недоставало для счастья Портосу? Пяти букв, которые он имел бы право писать впереди всех своих имен и фамилий, да еще коронки, нарисованной на дверцах кареты.
«Видно, суждено мне, - подумал д'Артаньян, - всю жизнь глядеть направо и налево и так и не увидеть ни разу вполне счастливого лица».
Но не успел он сделать этот философский вывод, как судьба словно захотела опровергнуть его. Едва расставшись с Портосом, ушедшим отдать кой-какие приказания своему повару, д'Артаньян заметил, что к нему приближается Мушкетон. Лицо доброго малого, если не считать легкого волнения, которое, подобно летнему облачку, не столько омрачало его, сколько чуть-чуть затуманивало, казалось лицом вполне счастливого человека.
«Вот то, чего я искал, - подумал д'Артаньян. - Но, увы, бедняга не знает, зачем я приехал».
Мушкетон остановился на приличном расстоянии. Д'Артаньян сел на скамью и знаком подозвал его к себе.
- Сударь, - сказал Мушкетон, воспользовавшись позволением, - я хочу вас попросить об одной милости.
- Говори, мой друг, - сказал д'Артаньян.
- Я не смею, я боюсь, как бы вы не подумали, что благоденствие испортило меня.
- Значит, ты счастлив, мой друг? - спросил д'Артаньян.
- Так счастлив, как только возможно, и все же в ваших силах сделать меня еще счастливее.
- Что ж! Говори. Если дело зависит только от меня, то считай, что оно уже сделано.
- О, сударь, оно зависит только от вас!
- Я жду.
- Сударь, милость, о которой я вас прошу, заключается в том, чтоб вы называли меня не Мушкетоном, а Мустоном. С тех пор как я имею честь состоять управляющим его милости, я ношу это имя, как более достойное и внушающее почтение моим подчиненным. Вы сами знаете, сударь, как необходима субординация для челяди.
Д'Артаньян улыбнулся: Портос удлинял свою фамилию, Мушкетон укорачивал свою.
- Так как же, сударь? - спросил, трепеща, Мушкетон.
- Ну, конечно, мой милый Мустон, конечно, - ответил Д'Артаньян. Будь покоен, я не забуду твоей просьбы и, если тебе угодно, даже не буду впредь говорить тебе «ты».
- О! - воскликнул, покраснев от радости, Мушкетон. - Если вы окажете мне такую честь, сударь, я буду вам признателен всю жизнь. Но, может быть, я прошу уж слишком многого?
«Увы, - подумал Д'Артаньян. - Это совсем мало по сравнению с теми неожиданными напастями, которые я навлеку на беднягу, встретившего меня так сердечно!»
- А вы долго пробудете у нас, сударь? - спросил Мушкетон.
Лицо его, обретя прежнюю безмятежность, расцвело опять, как пион.
- Я уезжаю завтра, мой друг, - ответил Д'Артаньян.
- Ах, сударь, неужели вы приехали только для того, чтобы огорчить нас?
- Боюсь, что так, - произнес Д'Артаньян совсем тихо, и отступавший с низкими поклонами Мушкетон его не расслышал.
Раскаяние терзало д'Артаньяна, несмотря на то что сердце его изрядно очерствело.
Он не сожалел о том, что увлек Портоса на путь, опасный для его жизни и благополучия, ибо Портос охотно рискнул бы всем этим ради баронского титула, о котором мечтал пятнадцать лет; но Мушкетон-то желал только одного: чтобы его звали Мустоном; так не жестоко ли было отрывать его от блаженной и сытой жизни? Д'Артаньян раздумывал об этом, когда вернулся Портос.
- За стол, - сказал Портос.
- Как за стол? - спросил д'Артаньян. - Который же теперь час?
- Уже второй, мой милый.
- Ваше обиталище, Портос, просто рай: здесь забываешь о времени. Я следую за вами, хоть я и не голоден.
- Идем, идем. Если не всегда можно есть, то пить всегда можно; это один из принципов бедняги Атоса, и в его правоте я убедился с тех пор, как начал скучать.
Д'Артаньян, который, как истый гасконец, был по натуре весьма умерен, по-видимому, не очень верил в правильность аксиомы Атоса; все-таки он старался по мере сил не отставать от хозяина дома.
Однако, глядя, как ест Портос, и сам усердно прихлебывая вино, Д'Артаньян не мог отделаться от мысли о Мушкетоне, тем более что Мушкетон, не прислуживая сам за столом, что при нынешнем положении было бы ниже его достоинства, то и дело появлялся у дверей и выказывал свою благодарность д'Артаньяну, посылая им вина самые лучшие и самые выдержанные.
Поэтому, когда за десертом Портос по знаку д'Артаньяна отпустил лакеев и друзья остались вдвоем, д'Артаньян обратился к Портосу:
- А кто же будет вас сопровождать в поход, Портос?
- Конечно же, Мустон, - ответил спокойно Портос.
Д'Артаньян был поражен. Ему уже представилось, как переходит в скорбную гримасу радушная улыбка управителя.
- А ведь Мустон, - сказал Д'Артаньян, - уже не первой молодости, мой милый; к тому же он разжирел и, может быть, утратил навык к боевой службе.
- Я знаю, но я привык к нему. Да, впрочем, он и сам не захочет покинуть меня: он слишком меня любит.
«О, слепое самолюбие!» - подумал Д'Артаньян.
- Но ведь и у вас самого, кажется, служит все тот же лакей: этот добрый, храбрый, сметливый… как бишь его зовут?
- Планше. Да, он снова у меня, но теперь он больше не лакей.
- А кто же?
- На свои тысячу шестьсот ливров, - помните, те деньги, которые он заработал при осаде Ла-Рошели, доставив письмо лорду Винтеру, - он открыл лавочку на улице Менял и стал кондитером.
- Так он кондитер на улице Менял? Зачем же он у вас служит?
- Он немножко напроказил и боится неприятностей.
И мушкетер рассказал своему другу, как он встретил Планше.
- Да, милый мой, - сказал Портос, - что, если б кто-нибудь сказал вам в былое время, что Планше спасет Рошфора, а вы потом укроете его от преследования?
- Я не поверил бы. Но что поделаешь? События меняют человека.
- Совершенно верно, - согласился Портос, - но что не меняется или, вернее, что меняется к лучшему - это вино. Отведайте-ка испанское, которое так ценил наш друг Атос: это херес.
В эту минуту управитель вошел за приказаниями относительно завтрашнего меню, а также предполагаемой охоты.
- Скажи-ка, Мустон, - спросил Портос, - мое оружие в порядке?
Д'Артаньян забарабанил по столу пальцами, чтобы скрыть свое смущение.
- Ваше оружие, монсеньер? - спросил Мушкетон. - Какое оружие?
- Да мои доспехи, черт возьми!
- Какие доспехи?
- Боевые доспехи.
- Да, монсеньер, - я так думаю, по крайней мере.
- Осмотри их завтра и, если понадобится, вели почистить. Какая лошадь у меня самая резвая?
- Вулкан.
- А самая выносливая?
- Баярд.
- А ты какую больше всего любишь?
- Я люблю Рюсто, монсеньер, это славная лошадка, мы с ней прекрасно ладим.
- Она вынослива, не правда ли?
- Помесь нормандской породы с мекленбургской. Может бежать день и ночь без передышки.
- Как раз то, что нам нужно. Ты приготовишь к походу этих трех лошадей и вычистишь или велишь вычистить мое оружие; да пистолеты для себя и охотничий нож.
- Значит, мы отправляемся путешествовать? - тревожно спросил Мушкетон.
Д'Артаньян, выстукивавший до сих пор неопределенные аккорды, забарабанил марш.
- Получше того, Мустон! - ответил Портос.
- Мы едем в поход, сударь? - спросил управитель, и розы на его лице сменились лилиями.
- Мы опять поступаем на военную службу, Мустон! - ответил Портос, стараясь лихо закрутить усы и придать им воинственный вид, от которого они давно отвыкли.
Едва раздались эти слова, как Мушкетон затрепетал; его толстые с красноватыми прожилками щеки дрожали. Он взглянул на д'Артаньяна с таким невыразимо грустным упреком, что офицер не мог вынести этого без волнения. Потом он пошатнулся и сдавленным голосом спросил:
- На службу? На службу в королевской армии?
- И да и нет. Мы будем опять сражаться, искать всяких приключений словом, будем вести прежнюю жизнь.
Последние слова как громом поразили Мушкетона. Именно эта самая ужасная «прежняя жизнь» и делала «теперешнюю» столь приятной.
- О, господи! Что я слышу? - воскликнул Мушкетон, бросая еще более умоляющий взгляд на д'Артаньяна.
- Что делать, мой милый Мустон! - сказал д'Артаньян. - Значит, судьба…
Несмотря на то что д'Артаньян постарался не назвать его на «ты» и выговорил его имя так, как хотелось Мушкетону, тот все же почувствовал удар, и удар был столь ужасен, что он вышел, забыв от волнения затворить двери.
- Славный Мушкетон! Он сам не свой от радости, - сказал Портос топом, которым Дон-Кихот, вероятно, поощрял Санчо седлать своего Серого для последнего похода.
Оставшись одни, друзья заговорили о будущем и принялись строить воздушные замки. От славного винца Мушкетона д'Артаньяну уже мерещились груды сверкающих червонцев и пистолей, а Портосу - голубая лента и герцогская мантия. Во всяком случае, они оба дремали за столом, когда слуги пришли, чтобы пригласить их лечь в постель.
На следующее утро, однако, д'Артаньян несколько утешил Мушкетона, объявив ему, что война, по всей вероятности, будет все время вестись в самом Париже и поблизости от замка Валлон, расположенного в окрестностях Корбея, или же около Брасье, лежащего близ Мелена, а также возле Пьерфона, находящегося между Компьенем и Вилле-Котре.
- Но мне кажется, что прежде… - робко начал Мушкетон.
- О! - сказал д'Артаньян. - Нынче война ведется не так, как прежде. Теперь все дело в дипломатии: спросите об этом Планше.
Мушкетон пошел наводить справки у своего старого друга, который подтвердил ему все, что сказал д'Артаньян.
- Только, - прибавил он, - в этой войне пленников подчас вешают.
- Черт возьми, - сказал Мушкетон, - кажется, я все же предпочел бы осаду Ла-Рошели.
А Портос предоставил своему гостю случай убить на охоте косулю, обошел с ним и свои леса, и свои горы, и свои пруды, показал ему своих борзых, свою свору гончих, Гредине - одним словом, все, чем он владел, наконец трижды угостил д'Артаньяна как нельзя более пышно и, когда тот стал собираться в путь, потребовал у него точных распоряжений.
- Сделаем так, мой друг, - сказал ему посланец Мазарини. - Мне нужно четыре дня, чтобы доехать отсюда до Блуа; день провести там; три или четыре - на возвращение в Париж. Выезжайте отсюда через неделю со всем необходимым; остановитесь на Тиктонской улице, в гостинице «Козочка», и ждите моего возвращения.
- Решено, - сказал Портос.
- Я еду к Атосу без всякой надежды на успех. Но, хоть я и думаю, что он никуда не годится, все же нужно соблюдать приличия в отношении друзей.
- Не поехать ли и мне с вами? - сказал Портос. - Это меня несколько развлечет.
- Возможно, меня тоже. Но вы не успеете сделать нужные приготовления.
- Правда. Поезжайте, желаю вам успеха. Мне не терпится приняться за дело.
- Отлично! - сказал д'Артаньян.
И они расстались на рубеже пьерфонских владений, до которого Портос пожелал проводить своего друга.
- По крайней мере, - сказал д'Артаньян, скача по дороге на Вилле-Котре, - я буду не один. Этот молодчина Портос еще исполнен сил. Если Атос согласится, отлично. Мы тогда втроем посмеемся над Арамисом, этим повесой в рясе.
Из Вилле-Котре он написал кардиналу:
«Монсеньер, одного я уже могу предложить вашему преосвященству, а этот один стоит двадцати. Я еду в Блуа, так как граф де Ла Фер живет в замке Бражелон в окрестностях этого города».
Затем он поскакал по дороге в Блуа, болтая с Планше, весьма развлекавшим его в продолжение долгого путешествия.

Глава 15. ДВА АНГЕЛОЧКА

Дорога предстояла долгая, но д'Артаньяна это ничуть не тревожило: он знал, что его лошади хорошо отдохнули у полных яслей владельца замка Брасье. Он спокойно пустился в четырехдневный или пятидневный путь, который ему предстояло проделать в сопровождении верного Планше.
Как мы уже говорили, оба спутника, чтоб убить дорожную скуку, все время ехали рядом, переговариваясь друг с другом. Д'Артаньян мало-помалу перестал держать себя барином, а Планше понемногу сбросил личину лакея.
Этот тонкий плут, превратившись в торговца, не раз с сожалением вспоминал былые пирушки в пути, а также беседы и блестящее общество дворян. И, сознавая за собой известные достоинства, считал, что унижает себя постоянным общением с грубыми людьми.
Вскоре он снова стал поверенным того, кого продолжал еще называть своим барином. Д'Артаньян много лет уже не открывал никому своего сердца. Вышло так, что эти люди, встретившись снова, отлично поладили между собой.
Да и вправду сказать, Планше был неплохим спутником в приключениях.
Он был человек сметливый; не ища особенно опасностей, он не отступал в бою, в чем д'Артаньян не раз имел случай убедиться. Наконец, он был в свое время солдатом, а оружие облагораживает. Но главное было в том, что если Планше нуждался в д'Артаньяне, то и сам был ему весьма полезен. Так что они прибыли в Блуа почти друзьями.
В пути, постоянно возвращаясь к занимавшей его мысли, д'Артаньян говорил, качая головой:
- Я знаю, что мое обращение к Атосу бесполезно и нелепо, но я обязан оказать это внимание моему другу, имевшему все задатки человека благородного и великодушного.
- Что и говорить! Господин Атос был истинный дворянин! - сказал Планше.
- Не правда ли? - подхватил д'Артаньян.
- У него деньги сыпались, как град с неба, - продолжал Планше, - и шпагу он обнажал, словно король. Помните, сударь, дуэль с англичанами возле монастыря кармелиток? Ах, как хорош и великолепен был в тот день господин Атос, заявивший своему противнику: «Вы потребовали, чтобы я назвал вам свое имя, сударь? Тем хуже для вас, так как теперь мне придется вас убить». Я стоял около него и слышал все слово в слово. А его взгляд, сударь, когда он пронзил своего противника, как заранее предсказал, и тот упал, не успев и охнуть! Ах, сударь, еще раз скажу: это был истинный дворянин!
- Да, - сказал д'Артаньян, - это чистейшая правда, но один недостаток погубил все его достоинства.
- Да, помню, - сказал Планше, - он любил выпить, или, скажем прямо, изрядно пил. Только и пил он не как другие. Его глаза ничего не выражали, когда он подносил стакан к губам. Право, никогда молчание не бывало так красноречиво. Мне так и казалось, что я слышу, как он бормочет:
«Лейся, влага, и прогони мою печаль!» А как он отбивал ножки у рюмок или горлышки у бутылок! В этом с ним никто бы не мог потягаться.
- Какое грустное зрелище нас ждет сегодня! - продолжал д'Артаньян. - Благородный дворянин с гордой осанкой, прекрасный боец, так блестяще проявлявший себя на войне, что все дивились, почему он держит в руке простую шпагу, а не маршальский жезл, явится нам согбенным стариком с красным носом и слезящимися глазами. Мы найдем его где-нибудь на лужайке в саду; он взглянет на нас мутными глазами и, может быть, даже не узнает нас. Бог свидетель, Планше, я охотно избежал бы этого грустного зрелища, - продолжал д'Артаньян, - если бы не хотел доказать свое уважение славной тени доблестного графа де Ла Фер, которого мы так любим.
Планше молча кивнул головой; видно было, что он разделяет все опасения своего господина.
- Вдобавок ко всему, - продолжал д'Артаньян, - дряхлость, ведь Атос теперь уже стар. Может быть, и бедность, потому что он не берег того немногого, что имел. И засаленный Гримо, еще более молчаливый, чем раньше, и еще более горький пьяница, чем его хозяин… Ах, Планше, все это разрывает мне сердце!
- Мне кажется, что я уже так и вижу, как он пошатывается, едва ворочая языком, - с состраданием сказал Планше.
- Признаюсь, я побаиваюсь, как бы Атос, охваченный под пьяную руку воинственным пылом, не принял бы мое предложение. Это будет для нас с Портосом большим несчастьем, а главное, просто помехой; но мы его бросим после первой же попойки, вот и все. Он проспится и поймет.
- Во всяком случае, сударь, - сказал Планше, - скоро все выяснится. Мне кажется, вон те высокие стены, красные от лучей заходящего солнца, это уже Блуа.
- Возможно, - ответил д'Артаньян, - а эти островерхие, резные колоколенки, что виднеются там в лесу налево, напоминают, по рассказам, Шамбор.
- Мы въедем в город?
- Разумеется, чтоб навести справки.
- Советую вам, сударь, если мы будем в городе, отведать там сливок в маленьких горшочках: их очень хвалят; к сожалению, в Париж их возить нельзя, и приходится пить только на месте.
- Ну так мы их отведаем, будь спокоен, - отвечал д'Артаньян.
В эту минуту тяжелый, запряженный волами воз, на каких обычно возят к пристаням на Луаре срубленные в тамошних великолепных лесах деревья, выехал с изрезанного колеями проселка на большую дорогу, по которой скакали наши всадники. Воз сопровождал человек, державший в руках длинную жердь с гвоздем на конце, этой жердью он подбадривал своих медлительных животных.
- Эй, приятель! - окликнул Планше погонщика.
- Что угодно вашей милости? - спросил крестьянин на чистом и правильном языке, свойственном жителям этой местности и способном пристыдить парижских блюстителей грамматики с Сорбоннской площади и Университетской улицы.
- Мы разыскиваем дом графа де Ла Фер, - сказал д'Артаньян. - Приходилось вам слышать это имя среди имен окрестных владельцев?
Услыша эту фамилию, крестьянин снял шляпу.
- Бревна, что я везу, ваша милость, - ответил он, - принадлежат ему. Я вырубил их в его роще и везу в его замок.

Предыдущая страница 5 Следующая страница


Двадцать лет спустя 6

Д'Артаньян не желал расспрашивать этого человека. Ему было бы неприятно услышать от постороннего то, о чем он говорил Планше.
«Замок! - повторил про себя Д'Артаньян. - Замок! А, понимаю. Атос шутить не любит; наверно, он, как Портос, заставил крестьян величать себя монсеньером, а свой домишко - замком. У милейшего Атоса рука всегда была тяжелая, в особенности когда он выпьет».
Волы шли медленно. Д'Артаньян и Планше ехали позади воза. Наконец такой аллюр им наскучил.
- Так, значит, эта дорога ведет в замок, - спросил Д'Артаньян погонщика, - и мы можем ехать по ней без риска заблудиться?
- Конечно, сударь, конечно, - отвечал тот, - можете ехать прямо, вместо того чтоб скучать, плетясь за такими медлительными животными. Не проедете и полумили, как увидите справа от себя замок; отсюда не видно: тополя его скрывают. Этот замок еще не Бражелон, а Лавальер. Поезжайте дальше. В трех мушкетных выстрелах оттуда будет большой белый дом с черепичной крышей, построенный на холме под огромными кленами, - это и есть замок графа де Ла Фер.
- А как длинна эта полумиля? - спросил Д'Артаньян. - В нашей прекрасной Франции бывают разные мили.
- Десять минут хода для проворных ног вашей лошади, сударь.
Д'Артаньян поблагодарил погонщика и дал шпоры коню. Потом, невольно взволнованный при мысли, что снова увидит этого странного человека, который его так любил, который так помог своим словом и примером воспитанию в нем дворянина, он мало-помалу стал сдерживать лошадь и продолжал путь шагом, опустив в раздумье голову.
Встреча с крестьянином и его поведение дали и Планше повод к серьезным размышлениям. Никогда еще, ни в Нормандии, ни во Фрапш-Копте, ни в Артуа, ни в Пикардии, - областях, где он больше всего живал, - не встречал он у крестьян такой простоты в обращении, такой степенности, такой чистоты языка. Он готов был думать, что встретил какого-нибудь дворянина, фрондера, как и он, который по политическим причинам был вынужден, тоже как он, переменить обличие.
Возчик сказал правду: вскоре за поворотом дороги глазам путников предстал замок Лавальер; а вдали, на расстоянии примерно с четверть мили, в зеленой рамке громадных кленов, на фоне густых деревьев, которые весна запушила снегом цветов, выделялся белый дом. Увидев все это, Д'Артаньян, которого нелегко было растрогать, ощутил в сердце своем странный трепет: такую власть имеют над нами в течение всей пашей жизни впечатления молодости.
Планше, не имевший поводов так волноваться и удивленный возбуждением своего барина, поглядывал то на д'Артаньяна, то на дом.
Мушкетер проехал еще несколько шагов и очутился перед решеткой, сделанной с большим вкусом, который отличает металлические изделия того времени.
За решеткой виднелись отличные огороды и довольно просторный двор, где лакеи в разнообразных ливреях держали под уздцы горячих верховых лошадей и стояла карета, запряженная парой лошадей местной породы.
- Мы сбились с дороги, или тот человек обманул нас, - сказал Д'Артаньян. - Не может быть, чтобы здесь жил Атос. Боже мой, неужели он умер и это имение перешло к какому-нибудь из его родственников! Сойди с лошади, Планше, и пойди разузнай. Признаюсь, у меня не хватает храбрости.
Планше соскочил с лошади.
- Ты скажешь, - продолжал д'Артаньян, - что один дворянин, находящийся здесь проездом, желает засвидетельствовать свое почтение графу де Ла Фер, и если ответ будет благоприятный, тогда можешь назвать мою фамилию.
Планше, ведя лошадь под уздцы, подошел к воротам и позвонил. На звонок тотчас же вышел седой лакей, несмотря на свой возраст державшийся вполне прямо.
- Здесь живет граф де Ла Фер? - спросил Планше.
- Да, здесь, сударь, - ответил слуга, так как Планше не бы и одет в ливрею.
- Отставной военный, не так ли?
- Совершенно верно.
- У которого был лакей по имени Гримо? - расспрашивал Планше, с обычной своей осторожностью считавший, что лишняя справка не помешает.
- Господин Гримо сейчас в отъезде, - ответил лакей, не привыкший к подобным допросам и начинавший уже оглядывать Планше с головы до ног.
- В таком случае, - сказал радостно Планше, - я вижу, что это тот самый граф де Ла Фер, которого мы ищем. Откройте мне, пожалуйста, я хотел бы доложить графу, что мой господин, его друг, приехал сюда и желает его видеть.
- Что же вы раньше этого не сказали? - ответил лакей, отворяя ворота.
- Но где же ваш господин?
- Он едет за мной.
Лакей отворил ворота и пропустил Планше. Тот сделал знак д'Артаньяну, который въехал во двор, испытывая небывалое волнение.
Взойдя на крыльцо, Планше услыхал, как кто-то говорил в нижней зале:
- Где же этот дворянин? Отчего вы не проведете его сюда?
Этот голос, донесшийся до д'Артаньяна, пробудил в его сердце тысячу ощущений, тысячу забытых воспоминаний. Он поспешно соскочил с лошади, между тем как Планше, с улыбкой на губах, уже подходил к хозяину дома.
- Да ведь я знаю этого молодца! - сказал Атос, появляясь на пороге.
- О да, господин граф, вы меня знаете, и я также вас хорошо знаю. Я Планше, господин граф. Планше, помните ли…
Но тут честный слуга запнулся, пораженный наружностью Атоса.
- Что? Планше? - вскричал Атос. - Неужели д'Артаньян здесь?
- Я здесь, мой друг! Я здесь, дорогой Атос! - пробормотал, чуть не шатаясь, д'Артаньян.
Теперь и прекрасное, спокойное лицо Атоса изобразило сильное волнение. Не спуская глаз с д'Артаньяна, он сделал два быстрых шага к нему навстречу и нежно обнял его. Д'Артаньян, оправившись от смущения, в свою очередь, сердечно, со слезами на глазах, обнял друга.
Тогда Атос, взяв его за руку и крепко сжимая ее в своей, ввел д'Артаньяна в гостиную, где находилось несколько гостей. Все встали.
- Позвольте вам представить, господа, - сказал Атос, - шевалье д'Артаньяна, лейтенанта мушкетеров его величества, моего искреннего друга и одного из храбрейших и благороднейших дворян, каких я знаю.
Д'Артаньян, как водится, выслушал приветствия присутствующих, ответил на них, как умел, и присоединился к обществу, а когда прерванный на минуту разговор возобновился, принялся рассматривать Атоса.
Странное дело! Атос почти не постарел. Его прекрасные глаза, без темных кругов от бессонницы и пьянства, казалось, стали еще больше и еще яснее, чем прежде. Ею овальное лицо, утратив нервную подвижность, стало величавее. Прекрасные и по-прежнему мускулистые, хотя и тонкие руки, в пышных кружевных манжетах, сверкали белизной, как руки на картинах Тициана и Ван-Дейка. Он стал стройней, чем прежде; его широкие, хорошо развитые плечи говорили о необыкновенной силе. Длинные черные волосы с чуть пробивающейся сединой, волнистые от природы, красиво падали на плечи.
Голос был по-прежнему свеж, словно Атосу было все еще двадцать пять лет.
Безупречно сохранившиеся прекрасные белые зубы придавали невыразимую прелесть улыбке.
Между тем гости, почувствовав по чуть приметной холодности разговора, что друзья сгорают желанием остаться наедине, стали с изысканной вежливостью того времени один за другим подниматься - прощанье с хозяином всегда было важным делом у людей высшего общества. Но тут со двора послышался громкий лай собак, и несколько человек в один голос воскликнули:
- Вот и Рауль вернулся!
При имени Рауля Атос взглянул на д'Артаньяна, как бы желая подметить любопытство, которое должно было возбудить в том это повое имя. Но Д'Артаньян был так поражен всем виденным, что ничего еще толком не понимал; поэтому он довольно безразлично обернулся, когда в гостиную вошел красивый юноша лет пятнадцати, просто, но со вкусом одетый, и изящно поклонился, сняв шляпу с длинными красными перьями.
Тем не менее приход этого нового, совершенно неожиданного лица поразил д'Артаньяна. Множество мыслей зародилось у него в уме, подсказывая ему объяснение перемены в Атосе, казавшейся ему до сих пор необъяснимой.
Поразительное сходство Атоса с молодым человеком проливало свет на тайну его перерождения. Д'Артаньян стал выжидать, присматриваясь и прислушиваясь.
- Вы уже вернулись, Рауль? - сказал граф.
- Да, сударь, - почтительно ответил молодой человек, - я исполнил ваше поручение.
- Но что с вами, Рауль? - заботливо спросил Атос. - Вы бледны и как будто взволнованы.
- Это потому, что с нашей маленькой соседкой случилось несчастье.
- С мадемуазель Лавальер? - живо спросил Атос.
- Что такое? - раздалось несколько голосов.
- Она гуляла со своей Марселиной в лесу, где дровосеки обтесывают бревна; я увидел ее, проезжая мимо, и остановился. Она тоже меня увидела, хотела спрыгнуть ко мне с кучи бревен, на которую взобралась, но оступилась, бедняжка, упала и не могла подняться. Мне кажется, она вывихнула себе ногу.
- О, боже мой! - воскликнул Атос. - А госпожа де Сен-Реми, ее мать, знает об этом?
- Нет, госпожа де Сен-Реми в Блуа, у герцогини Орлеанской. Я побоялся, что девочке недостаточно хорошо оказали первую помощь, и прискакал спросить вашего совета.
- Пошлите кого-нибудь в Блуа, Рауль! Или лучше садитесь на коня и скачите туда сами.
Рауль поклонился.
- А где Луиза? - продолжал граф.
- Я доставил ее сюда, граф, и положил у жены Шарло, которая покамест заставляет ее держать ногу в воде со льдом.
Это известие послужило гостям предлогом для ухода. Они поднялись и стали прощаться с Атосом. Один только старый герцог до Барбье, двадцать лет бывший в дружбе с семьей Лавальер, пошел навестить маленькую Луизу, которая заливалась слезами; но, увидев Рауля, она отерла свои прелестные глазки и сейчас же улыбнулась.
Герцог предложил отвезти ее в Блуа в своей карете.
- Вы правы, сударь, - согласился Атос, - ей лучше поскорее ехать к матери; но я уверен, Рауль, что во всем повинно ваше безрассудство.
- Нет, сударь, клянусь вам! - воскликнула девочка, между тем как юноша побледнел от мысли, что, быть может, он виновник такой беды.
- Уверяю вас, сударь… - пролепетал Рауль.
- Тем не менее вы отправитесь в Блуа, - добродушно продолжал граф, - и попросите у госпожи де Сен-Реми прощения и себе и мне, а потом вернетесь обратно.
Румянец снова выступил на щеках юноши. Он спросил взглядом разрешения у Атоса, приподнял уже юношески сильными руками заплаканную и улыбающуюся девочку, которая прижалась к его плечу своей головкой, и осторожно посадил ее в карету; затем он вскочил на лошадь с ловкостью и проворством опытного наездника и, поклонившись Атосу и д'Артаньяну, поскакал рядом с каретой, не отрывая глаз от ее окна.

Глава 16. ЗАМОК БРАЖЕЛОН

Д'Артаньян глядел на эту сцену, вытаращив глаза и чуть не разинув рот: все это было так не похоже на то, чего он ожидал, что он не мог прийти в себя от изумления.
Атос взял его под руку и увел в сад.
- Пока нам готовят ужин, вы мне позволите, не правда ли, друг мой, - сказал он, улыбаясь, - несколько разъяснить загадку, над которой вы ломаете себе голову?
- Разумеется, господин граф, - сказал Д'Артаньян, вновь почувствовав то огромное превосходство, которое Атос всегда имел над ним.
Атос поглядел на него с добродушной улыбкой.
- Прежде всего, мой милый Д'Артаньян, - сказал Атос, - здесь нет графа. Если я назвал вас шевалье, то для того лишь, чтобы представить вас моим гостям и чтобы они знали, кто вы такой; но для вас, Д'Артаньян, надеюсь, я по-прежнему Атос, ваш товарищ и друг. Может быть, вы предпочитаете церемонность, потому что любите меня меньше, чем прежде?
- Упаси боже! - воскликнул гасконец с честным молодым порывом, которые так редки у людей зрелых.
- Ну, так вернемся к нашим старым обычаям и для начала будем откровенны. Вас все здесь удивляет, не правда ли?
- Чрезвычайно.
- И больше всего я сам? - с улыбкой прибавил Атос. - Признайтесь.
- Признаюсь.
- Я еще молод, не правда ли; несмотря на мои сорок девять лет, меня все еще можно узнать?
- Напротив, - ответил д'Артаньян, готовый до конца воспользоваться предложенной Атосом откровенностью, - вы совсем неузнаваемы.
- Понимаю! - сказал Атос, слегка покраснев. - Всему бывает конец, д'Артаньян, и этому сумасбродству, как всему другому.
- К тому же и ваши денежные дела изменились, как мне кажется. Вы живете в довольстве, - ведь этот дом ваш, я полагаю?
- Да. Это то самое именьице, которое, как я говорил вам, досталось мне в наследство, когда я вышел в отставку.
- У вас есть парк, лошади, охота…
Атос улыбнулся.
- В парке двадцать акров; но из них часть взята под огороды и службы. Лошадей у меня всего две; я, понятно, не считаю кургузого конька, принадлежащего моему лакею. Охота ограничивается четырьмя ищейками, двумя борзыми и одной легавой. Да и вся эта охотничья роскошь заведена не для меня, - прибавил Атос, улыбаясь.
- Понятно, - сказал д'Артаньян, - это для молодого человека, для Рауля.
И д'Артаньян с невольною улыбкой посмотрел на Атоса.
- Вы угадали, мой друг, - ответил последний.
- А этот молодой человек - ваш питомец, ваш крестник, ваш родственник, быть может? Ах, как вы переменились, мой дорогой Атос!
- Этот молодой человек, - спокойно ответил Атос, - сирота, которого мать подкинула одному бедному сельскому священнику; я вырастил и воспитал его.
- И он, вероятно, очень к вам привязан?
- Я думаю, что он любит меня как отца.
- И, конечно, исполнен признательности?
- О, что касается признательности, то она должна быть взаимной: я обязан ему столько же, сколько он мне. Я не говорю ему этого, но вам, д'Артаньян, скажу правду: в сущности, я в долгу у него.
- Как так? - удивился мушкетер.
- Конечно, боже мой, как же иначе! Ведь он причина перемены, которую вы видите во мне. Я засыхал, как жалкое срубленное дерево, лишенное всякой связи с землей; и только сильная привязанность могла заставить меня пустить новые корни в жизнь. Любовница? Я был для этого стар. Друзья? Вас уже не было со мной. И вот в этом ребенке я вновь обрел все, что потерял. Не имея более мужества жить для себя, я стал жить для него. Наставления полезны для ребенка, но добрый пример еще лучше. Я подавал ему пример, д'Артаньян. Я избавился от своих пороков и открыл в себе добродетели, которые раньше не имел. И полагаю, что не преувеличиваю, д'Артаньян. Рауль должен стать совершеннейшим дворянином, какого только наше обнищавшее время способно породить.
Д'Артаньян смотрел на Атоса с возрастающим восхищением. Они прогуливались в прохладной тенистой аллее, сквозь листву которой пробивались косые лучи заходящего солнца. Один из этих золотых лучей осветил лицо Атоса, глаза которого, казалось, излучали такой же теплый спокойный вечерний свет.
Неожиданно д'Артаньян вспомнил о миледи.
- И вы счастливы? - спросил он своего друга.
Острый взгляд Атоса проник в самую глубину сердца д'Артаньяна и словно прочел его мысли.
- Так счастлив, как только может быть участлив на земле человек. Но договаривайте вашу мысль, д'Артаньян, ведь вы не все мне сказали.
- Вы проницательны, Атос, от вас ничего невозможно скрыть, - сказал д'Артаньян. - Да, я хотел вас спросить, не испытываете ли вы порой внезапных приступов ужаса, похожих на…
- Угрызения совести? - подхватил Атос. - Я договариваю вашу фразу, мой друг. И да и нет. Я не испытываю угрызений совести, потому что эта женщина, как я полагаю, заслужила понесенную ею кару. Потому что, если бы ее оставили в живых, она, без сомнения, продолжала бы свое пагубное дело. Однако, мой друг, это не значит, чтобы я был убежден в нашем праве сделать то, что мы сделали. Быть может, всякая пролитая кровь требует искупления. Миледи уже поплатилась; может быть, в свою очередь, это предстоит и нам.
- Я иногда думаю то же самое, Атос, - сказал д'Артаньян.
- У этой женщины был, кажется, сын?
- Да.
- Вы слыхали о нем что-нибудь?
- Ничего.
- Ему, должно быть, теперь двадцать три года, - прошептал Атос. - Я часто думаю об этом молодом человеке, д'Артаньян.
- Вот странно. А я совсем забыл о нем.
Атос грустно улыбнулся.
- А о лорде Винтере вы имеете известия?
- Я знаю, что он был в большой милости у короля Карла Первого.
- И, вероятно, разделяет его судьбу, а она в настоящий момент печальна. Смотрите, д'Артаньян, - продолжал Атос, - это совершенно совпадает с тем, что я сейчас сказал. Он пролил кровь Страффорда. Кровь требует крови. А королева?
- Какая королева?
- Генриетта Английская, дочь Генриха Четвертого.
- Она в Лувре, как вам известно.
- Да, и она очень нуждается, не правда ли? Вовремя сильных холодов нынешней зимой ее больная дочь, как мне говорили, вынуждена была оставаться в постели, потому что не было дров. Понимаете ли вы это? - сказал Атос, пожимая плечами. - Дочь Генриха Четвертого дрожит от холода, не имея вязанки дров! Зачем не обратилась она к любому из нас, вместо того чтобы просить гостеприимства у Мазарини? Она бы ни в чем не нуждалась.
- Так вы ее знаете, Атос?
- Нет, но моя мать знавала ее ребенком. Я вам говорил, что моя мать была статс-дамой Марии Медичи?
- Никогда. Вы ведь не любите говорить о таких вещах, Атос.
- Ах, боже мой, совсем напротив, как вы сами видите, - ответил Атос. - Просто случая не было.
- Портос не ждал бы его так терпеливо, - сказал, улыбаясь, д'Артаньян.
- У всякого свой нрав, милый д'Артаньян. Портос, если забыть о его тщеславии, обладает большими достоинствами. Вы с ним виделись с тех пор?
- Я расстался с ним пять дней тому назад, - сказал д'Артаньян.
И тотчас же со свойственным гасконцам живым юмором он рассказал о великолепной жизни Портоса в его замке Пьерфон. А разбирая по косточкам Портоса, он задел два-три раза и достойного господина Мустона.
- Замечательно, - ответил Атос, улыбаясь шуткам своего друга, напомнившим ему их славные дни, - замечательно, что мы тогда сошлись случайно и до сих пор соединены самой тесной дружбой, невзирая на двадцать лет разлуки. В благородных сердцах, д'Артаньян, дружба пускает глубокие корпи. Поверьте, только злой человек может отрицать дружбу, и лишь потому, что он ее не понимает. А Арамис?
- Я его тоже видел, но он, мне показалось, был со мной холоден.
- Так вы виделись с Арамисом? - сказал Атос, пристально глядя на д'Артаньяна. - Право же, вы предприняли паломничество по храмам дружбы, говоря языком поэтов.
- Ну, конечно, - ответил смущенно д'Артаньян.
- Арамис, вы сами знаете, - продолжал Атос, - по природе холоден; к тому же он постоянно запутан в интригах с женщинами.
- У него и сейчас очень сложная интрига, - заметил д'Артаньян.
Атос ничего не ответил.
«Он не любопытен», - подумал д'Артаньян.
Атос не только не ответил, но даже переценил разговор.
- Вот видите, - сказал он, обращая внимание д'Артаньяна на то, что они уже подошли к замку. - Погуляв часок, мы обошли почти все мои владения.
- Все в них очаровательно, а в особенности то, что во всем чувствуется их владелец, - ответил д'Артаньян.
В эту минуту послышался конский топот.
- Это Рауль возвращается, он нам расскажет о бедной крошке.
Действительно, молодой человек весь в пыли показался за решеткой и скоро въехал во двор; он соскочил с лошади и, передав ее конюху, поклонился графу и д'Артаньяну.
- Этот господин, - сказал Атос, положив руку на плечо д'Артаньяна, - шевалье д'Артаньян, о котором я вам часто говорил, Рауль.
- Господин д'Артаньян, - сказал юноша, кланяясь еще ниже, - граф всегда называл мне ваше имя, когда хотел привести в пример отважного и великодушного дворянина.
Этот маленький комплимент тронул сердце д'Артаньяна. Протягивая руку Раулю, он отвечал:
- Мой юный друг, все такие похвалы надо обращать к графу, потому что это он воспитал меня, и не его вина, если ученик так плохо использовал ею уроки. Но вы его вознаградите лучше, в этом я уверен. Вы нравитесь мне, Рауль, и ваша любезность тронула меня.
Атосу были чрезвычайно приятны эти слова; он благодарно взглянул на д'Артаньяна, потом улыбнулся Раулю той странной улыбкой, которая заставляет детей, когда они ее замечают, гордиться собой.
«Теперь, - подумал Д'Артаньян, от которого не ускользнула немая игра их лиц, - я в этом уверен».
- Надеюсь, - сказал Атос, - несчастный случай не имел последствий?
- Еще ничего не известно, сударь. Из-за опухоли доктор ничего не мог сказать определенного. Он опасается все-таки, не повреждено ли сухожилие.
- И вы не остались дольше у госпожи де Сен-Реми?
- Я боялся опоздать к ужину, сударь, и заставить вас ждать себя.
В эту минуту крестьянский парень, заменявший лакея, доложил, что ужин подан.
Атос проводил гостя в столовую. Она была обставлена очень просто, но ее окна с одной стороны выходили в сад, а с другой - в оранжерею с чудесными цветами.
Д'Артаньян взглянул на сервировку, - она была великолепна; с первого взгляда было видно, что это все старинное фамильное серебро. На поставце стоял превосходный серебряный кувшин. Д'Артаньян подошел, чтобы посмотреть на него.
- Какая дивная работа! - сказал он.
- Да, - ответил Атос, - это образцовое произведение одного великого флорентийского мастера, Бенвенуто Челлини.
- А что за битву оно изображает?
- Битву при Мариньяно, и как раз то самое мгновение, когда один из моих предков подает свою шпагу Франциску Первому, сломавшему свою. За это мой прадед Ангерран де Ла Фер получил орден святого Михаила. Кроме того, пятнадцать лет спустя король, не забывший, что он в течение трех часов бился шпагой своего друга Ангеррана, не сломав ее, подарил ему этот кувшин и шпагу, которую вы, вероятно, видели у меня прежде; тоже недурная чеканная работа. То было время гигантов. Мы все карлики в сравнении с теми людьми. Садитесь, д'Артаньян, давайте поужинаем. Кстати, - обратился Атос к молодому лакею, подававшему суп, - позовите Шарло.
Паренек вышел, и спустя минуту вошел тот слуга, и которому наши путешественника обратились по приезде.
- Любезный Шарло, - сказал ему Атос, - поручаю вашему особенному вниманию Планше, лакея господина д'Артаньяна, на все время, пока они здесь пробудут. Он любит хорошее вино: ключи от погребов у вас. Ему часто приходилось спать на голой земле, а, вероятно, он не откажется от мягкой постели, позаботьтесь и об этом, пожалуйста.
Шарло поклонился и вышел.
- Шарло тоже милый человек, - сказал Атос. - Вот уже восемнадцать лег, как он мне служит.
- Вы очень заботливы, - сказал д'Артаньян. - Благодарю вас за Планше, мой дорогой Атос.
При этом имени молодой человек широко раскрыл глаза и посмотрел на графа, не понимая, к нему ли обращается д'Артаньян.
- Это имя кажется вам странным, Рауль? - сказал, улыбаясь, Атос. - Так звали меня товарищи по оружию. Я носил его в те времена, когда д'Артаньян, еще два храбрых друга и я проявляли свою храбрость у стен Ла-Рошели под начальством покойного кардинала и де Бассомпьера, ныне также умершего. Д'Артаньяну нравится по-старому звать меня этим дружеским именем, и всякий раз, когда я его слышу, мое сердце трепещет от радости.
- Это имя было знаменито, - сказал д'Артаньян, - и раз удостоилось триумфа.
- Как так, сударь? - спросил Рауль с юношеским любопытством.
- Право, я ничего не знаю об этом, - сказал Атос.
- Вы забыли о бастионе Сен-Жерве, Атос, и о той салфетке, которую три пули превратили в знамя? У меня память получше, я все помню, и сейчас вы узнаете об этом, молодой человек.
И он рассказал Раулю случай на бастионе, как раньше Атос рассказывал историю своего предка.
Молодой человек слушал д'Артаньяна так, словно перед ним воочию проходили подвиги из лучших времен рыцарства, о которых повествуют Тассо и Ариосто.
- Но д'Артаньян не сказал вам, Рауль, - заметил, в свою очередь, Атос, - что он был одним из лучших бойцов того времени: ноги крепкие, как железо, кисть руки гибкая, как сталь, безошибочный глазомер и пламенный взгляд, - вот какие качества обнаруживали в нем противники! Ему было восемнадцать лет, только на три года больше, чем вам теперь, Рауль, когда я в первый раз увидал его в деле, и против людей бывалых.
- И господин д'Артаньян остался победителем? - спросил гоноша.
Глаза его горели и словно молили о подробностях.
- Кажется, я одного убил, - сказал д'Артаньян, спрашивая глазами Атоса, - а другого обезоружил или ранил, не помню точно.
- Да, вы его ранили. О, вы были страшный силач!
- Ну, мне кажется, я с тех пор не так уж ослабел, - ответил д'Артаньян, усмехнувшись с гасконским самодовольством. - Недавно еще…
Взгляд Атоса заставил его умолкнуть.
- Вот вы полагаете, Рауль, что ловко владеете шпагой, - сказал Атос, - но, чтобы вам не пришлось в том жестоко разочароваться, я хотел бы показать вам, как опасен человек, который с ловкостью соединяет хладнокровие. Я не могу привести более разительного примера: попросите завтра господина д'Артаньяна, если он не очень устал, дать вам урок.
- Но, черт побери, вы, милый Атос, ведь и сами хороший учитель и лучше всех можете обучить тому, за что хвалите меня. Не далее как сегодня Планше напоминал мне о знаменитом поединке возле монастыря кармелиток с лордом Винтером и его приятелями. Ах, молодой человек, там не обошлось без участия бойца, которого я часто называл первой шпагой королевства.
- О, я испортил себе руку с этим мальчиком, - сказал Атос.
- Есть руки, которые никогда не портятся, мой дорогой Атос, но зато часто портят руки другим.
Молодой человек готов был продолжать разговор хоть всю ночь, по Атос заметил ему, что их гость, вероятно, утомлен и нуждается в отдыхе. Д'Артаньян из вежливости протестовал, однако Атос настоял, чтобы он вступил во владение своей комнатой. Рауль проводил его туда. Но так как Атос предвидел, что он постарается там задержаться, чтоб заставить д'Артаньяна рассказывать о лихих делах их молодости, то через минуту он зашел за ним сам и закончил этот славный вечер дружеским рукопожатием и пожеланием спокойной ночи мушкетеру.

Глава 17. ДИПЛОМАТИЯ АТОСА

Д'Артаньян лег в постель, желая не столько уснуть, сколько остаться в одиночестве и обдумать все слышанное и виденное за этот вечер.
Будучи добрым по природе и ощутив к Атосу с первого взгляда инстинктивную привязанность, перешедшую впоследствии в искреннюю дружбу, он теперь был в восхищении, что нашел не опустившегося пьяницу, потягивающего вино, в грязи и бедности, а человека блестящего ума и в расцвете сил. Он с готовностью признал обычное превосходство над собою Атоса и, вместо зависти и разочарования, которые почувствовал бы на его месте менее великодушный человек, ощутил только искреннюю, благородную радость, подкреплявшую самые радужные надежды на исход его предприятия.
Однако ему казалось, что Атос был не вполне прям и откровенен. Кто такой этот молодой человек? По словам Атоса, его приемыш, а между тем он так поразительно похож на своего приемного отца. Что означало возвращение к светской жизни и чрезмерная воздержанность, которую он заметил за столом? Даже незначительное, по-видимому, обстоятельство - отсутствие Гримо, с которым Атос был прежде неразлучен и о котором даже ни разу не вспомнил, несмотря на то что поводов к тому было довольно, - все это беспокоило д'Артаньяна. Очевидно, он не пользовался больше доверием своего друга; быть может, Атос был чем-нибудь связан или даже был заранее предупрежден о его посещении.
Д'Артаньяну невольно вспомнился Рошфор и слова его в соборе Богоматери. Неужели Рошфор опередил его у Атоса?
Разбираться в этом не было времени. Д'Артаньян решил завтра же приступить к выяснению. Недостаток средств, так ловко скрываемый Атосом, свидетельствовал о желании его казаться богаче и выдавал в нем остатки былого честолюбия, разбудить которое не будет стоить большого труда. Сила ума и ясность мысли Атоса делали его человеком более восприимчивым, чем другие. Он согласится на предложение министра с тем большей готовностью, что стремление к награде удвоит его природную подвижность.
Эти мысли не давали д'Артаньяну уснуть, несмотря на усталость. Он обдумывал план атаки, и хотя знал, что Атос сильный противник, тем не менее решил открыть наступательные действия на следующий же день, после завтрака.
Однако же он думал и о том, что при столь неясных обстоятельствах следует продвигаться вперед с осторожностью, изучать в течение нескольких дней знакомых Атоса, следить за его новыми привычками, хорошенько понять их и при этом постараться извлечь из простодушного юноши, с которым он будет фехтовать или охотиться, добавочные сведения, недостающие ему для того, чтобы найти связь между прежним и теперешним Атосом. Это будет нетрудно, потому что личность наставника, наверное, оставила след в сердце и уме воспитанника. Но в то же время д'Артаньян, сам будучи человеком проницательным, понимал, в каком невыгодном положении он может оказаться, если какая-нибудь неосторожность или неловкость с его стороны позволит опытному глазу Атоса заметить его уловки.
Кроме того, надо сказать, что д'Артаньян, охотно хитривший с лукавым Арамисом и тщеславным Портосом, стыдился кривить душой перед Атосом, человеком прямым и честным. Ему казалось, что если бы он перехитрил Арамиса и Портоса, это заставило бы их только с большим уважением относиться к нему, тогда как Атос, напротив того, стал бы его меньше уважать.
- Ах, зачем здесь пет Гримо, молчаливого Гримо! - говорил д'Артаньян. - Я бы многое понял из его молчания. Гримо молчал так красноречиво!
Между тем в доме понемногу все затихало. Д'Артаньян слышал хлопанье запираемых дверей о ставен. Потом замолкли собаки, отвечавшие лаем на лай деревенских собак; соловей, притаившийся в густой листве деревьев в рассыпавший среди ночи свои мелодичные трели, тоже наконец уснул. В доме слышались только однообразные звуки размеренных шагов над комнатой д'Артаньяна: должно быть, там помещалась спальня Атоса.
«Он ходит и размышляет, - подумал д'Артаньян. - Но о чем? Узнать это невозможно. Можно угадать все, что угодно, но только не это».
Наконец Атос, по-видимому, лег в постель, потому что и эти последние звуки затихли.
Тишина и усталость одолели наконец д'Артаньяна; он тоже закрыл глаза и тотчас же погрузился в сон.
Д'Артаньян не любил долго спать. Едва заря позолотила занавески, как он соскочил с кровати и открыл окна. Сквозь жалюзи он увидел, что кто-то бродит по двору, стараясь двигаться бесшумно. По своей привычке не оставлять ничего без внимания, д'Артаньян стал осторожно и внимательно всматриваться и узнал гранатовый колет и темные волосы Рауля.
Молодой человек - так как это был действительно он - отворил дверь конюшни, вывел гнедую лошадь, на которой ездил накануне, взнуздал и оседлал ее с проворством и ловкостью самого опытного конюха, затем провел лошадь по правой аллее плодового сада, отворил боковую калитку, выходившую на тропинку, вывел лошадь, запер калитку за собой, и д'Артаньян увидал, поверх стены, как он полетел стрелой, пригибаясь под низкими цветущими ветвями акаций и кленов.
Д'Артаньян еще вчера заметил, что эта тропинка вела в Блуа.
«Эге, - подумал гасконец, - этот ветреник уже пошаливает! Видно, он не разделяет ненависти Атоса к прекрасному полу. Он не мог поехать на охоту без ружья и без собак; едва ли он едет по делу, он бы тогда не скрывался. От кого он прячется?.. От меня или от отца?.. Я уверен, что граф - отец ему… Черт возьми! Уж это-то я узнаю, поговорю начистоту с самим Атосом».
Утро разгоралось. Д'Артаньян снова услышал все те звуки, которые замирали один за другим вчера вечером, - все начинало пробуждаться: ожили птицы на ветвях, собаки в конурах, овцы на пастбище; ожили, казалось, даже привязанные к берегу барки на Луаре и, отделясь от берегов, поплыли вниз по течению. Д'Артаньян, чтоб никого не будить, оставался у своего окна, но, заслышав в замке шум отворяемых дверей и ставен, он еще раз пригладил волосы, подкрутил усы, по привычке почистил рукавом своею колота поля шляпы и сошел вниз. Спустившись с последней ступеньки крыльца, он заметил Атоса, наклонившегося к земле в позе человека, который ищет затерянную в песке монету.
- С добрым утром, дорогой хозяин! - сказал д'Артаньян.
- С добрым утром, милый друг. Как провели ночь?
- Превосходно, мой друг; да и все у вас тут превосходно: и кровать, и вчерашний ужин, и весь ваш прием. Но что вы так усердно рассматриваете? Уж не сделались ли вы, чего доброго, любителем тюльпанов?
- Над этим, мой друг, не следует смеяться. В деревне вкусы очень меняются, и, сам того не замечая, начинаешь любить все то прекрасное, что природа выводит на свет из-под земли и чем так пренебрегают в городах. Я просто смотрел на ирисы: я посадил их вчера у бассейна, а сегодня утром их затоптали. Эти садовники такой неуклюжий народ. Ездили за водой и не заметили, что лошадь ступает по грядке.
Д'Артаньян улыбнулся.
- Вы так думаете? - спросил он.
И он повел друга в аллею, где отпечаталось немало следов, подобных тем, от которых пострадали ирисы.
- Вот, кажется, еще следы, посмотрите, Атос, - равнодушно сказал Д'Артаньян.
- В самом деле. И еще совсем свежие!
- Совсем свежие, - подтвердил Д'Артаньян.
- Кто мог выехать сегодня утром? - спросил с тревогой Атос. - Не вырвалась ли лошадь из конюшни?
- Не похоже, - сказал Д'Артаньян, - шаги очень ровные и спокойные.
- Где Рауль? - воскликнул Атос. - И как могло случиться, что я его не видел!
- Ш-ш, - остановил его Д'Артаньян, приложив с улыбкой палец к губам.
- Что здесь произошло? - спросил Атос.
Д'Артаньян рассказал все, что видел, пристально следя за лицом хозяина.
- А, теперь я догадываюсь, в чем дело, - ответил Атос, слегка пожав плечами. - Бедный мальчик поехал в Блуа.
- Зачем?
- Да затем, бог мой, чтобы узнать о здоровье маленькой Лавальер. Помните, той девочки, которая вывихнула себе ногу?
- Вы думаете? - недоверчиво спросил Д'Артаньян.
- Не только думаю, но уверен в этом, - ответил Атос. - Разве вы не заметили, что Рауль влюблен?
- Что вы? В кого? В семилетнюю девочку?
- Милый друг, в возрасте Рауля сердце бывает так полно, что необходимо излить его на что-нибудь, будь то мечта или действительность. Ну, а его любовь, - то и другое вместе.
- Вы шутите! Как? Эта крошка?
- Разве вы ее не видали? Это прелестнейшее создание. Серебристо-белокурые волосы и голубые глаза, уже сейчас задорные и томные.
- А что скажете вы про эту любовь?
- Я ничего не говорю, смеюсь и подшучиваю над Раулем; но первые потребности сердца так неодолимы, порывы любовной тоски у молодых людей так сладки и так горьки в то же время, что часто носят все признаки настоящей страсти. Я помню, что сам в возрасте Рауля влюбился в греческую статую, которую добрый король Генрих Четвертый подарил моему отцу. Я думал, что сойду с ума от горя, когда узнал, что история Пигмалиона - пустой вымысел.
- Это от безделья. Вы не стараетесь ничем занять Рауля, и он сам ищет себе занятий.
- Именно. Я уж подумываю удалить его отсюда.
- И хорошо сделаете.
- Разумеется. Но это значило бы разбить его сердце, и он страдал бы, как от настоящей любви. Уже года три-четыре тому назад, когда он сам был ребенком, он начал восхищаться этой маленькой богиней и угождать ей, а теперь дойдет до обожания, если останется здесь. Дети каждый день вместе строят всякие планы и беседуют о множестве серьезных вещей, словно им по двадцать лет и они настоящие влюбленные. Родные маленькой Лавальер сначала все посмеивались, но и они, кажется, начинают хмурить брови.
- Ребячество. Но Раулю необходимо рассеяться. Отошлите его поскорей отсюда, не то, черт возьми, он у вас никогда не станет мужчиной.
- Я думаю послать его в Париж, - сказал Атос.
- А, - отозвался д'Артаньян и подумал, что настала удобная минута для нападения. - Если хотите, - сказал он, - мы можем устроить судьбу этого молодого человека.
- А, - в свою очередь, сказал Атос.
- Я даже хочу с вами посоветоваться относительно одной вещи, пришедшей мне на ум.
- Извольте.
- Как вы думаете, не пора ли нам поступить опять на службу?
- Разве вы не состоите все время на службе, д'Артаньян?
- Скажу точнее: речь идет о деятельной службе. Разве прежняя жизнь вас больше не соблазняет и, если бы вас ожидали действительные выгоды, не были бы вы рады возобновить в компании со мной и нашим другом Портосом былые похождения?
- Кажется, вы мне это предлагаете? - спросил Атос.
- Прямо и чистосердечно.
- Снова взяться за оружие?
- Да.
- За кого и против кого? - спросил вдруг Атос, устремив на гасконца свой ясный и доброжелательный взгляд.
- Ах, черт! Вы слишком торопливы.
- Прежде всего я точен. Послушайте, д'Артаньян, есть только одно лицо, или, лучше сказать, одно дело, которому человек, подобный мне, может быть полезен: дело короля.
- Вот это сказано точно, - сказал мушкетер.
- Да, но прежде условимся, - продолжал серьезно Атос. - Если стать на сторону короля, по-вашему, значит стать на сторону Мазарини, мы с вами не сойдемся.
- Я не сказал этого, - ответил, смутившись, гасконец.
- Знаете что, д'Артаньян, - сказал Атос, - не будем хитрить друг с другом. Ваши умолчания и увертки отлично объясняют мне, по чьему поручению вы сюда явились. О таком деле действительно не решаются говорить громко и охотников на него вербуют втихомолку, потупив глаза.
- Ах, милый Атос! - сказал д'Артаньян.
- Вы понимаете, - продолжал Атос, - что я говорю не про вас - вы лучший из всех храбрых и отважных людей, - я говорю об этом скаредном итальянце-интригане, об этом холопе, пытающемся надеть на голову корону, украденную из-под подушки, об этом шуте, называющем свою партию - партией короля и запирающем в тюрьмы принцев крови, потому что он не смеет казнить их, как делал наш кардинал, великий кардинал. Теперь на этом месте ростовщик, который взвешивает золото и, обрезая монеты, прячет обрезки, опасаясь ежеминутно, несмотря на свое шулерство, завтра проиграть; словом, я говорю о негодяе, который, как говорят, ни в грош не ставит королеву. Что ж, тем хуже для нее! Этот негодяй через три месяца вызовет междоусобную войну только для того, чтобы сохранить свои доходы. И к такому-то человеку вы предлагаете мне поступить на службу, д'Артаньян? Благодарю!
- Помилуй бог, да вы стали еще вспыльчивей, чем прежде! - сказал д'Артаньян. - Годы разожгли вашу кровь, вместо того чтобы охладить ее. Кто говорит вам, что я служу этому господину и вас склоняю к тому же?
«Черт возьми, - подумал он, - нельзя выдавать тайну человеку, так враждебно настроенному».
- Но в таком случае, мой друг, - возразил Атос, - что же означает ваше предложение?
- Ах, боже мой, ничего не может быть проще. Вы живете в собственном имении и, по-видимому, совершенно счастливы в своей золотой умеренности. У Портоса пятьдесят, а может быть, и шестьдесят тысяч ливров дохода. У Арамиса по-прежнему полтора десятка герцогинь, которые оспаривают друг у друга прелата, как оспаривали прежде мушкетера; это вечный баловень судьбы. Но я, что я из себя представляю? Двадцать лет ношу латы и рейтузы, а все сижу в том же, притом незавидном чине, не двигаюсь ни взад, ни вперед, не живу. Одним словом, я мертв. И вот, когда мне представляется возможность хоть чуточку ожить, вы все подымаете крик: «Это подлец! Шут! Обманщик! Как можно служить такому человеку?» Эх, черт возьми! Я сам думаю так же, но сыщите мне кого-нибудь получше или платите мне пенсию.
Атос задумался на три секунды и в эти три секунды понял хитрость д'Артаньяна, который, слишком зарвавшись сначала, теперь обрывал все разом, чтобы скрыть свою игру. Он ясно видел, что предложение сделано было ему серьезно и было бы изложено полностью, если бы он выказал желание выслушать его.
«Так! - подумал он. - Значит, д'Артаньян - сторонник Мазарини».
И с этой минуты Атос сделался крайне сдержан.
Д'Артаньян, со своей стороны, стал еще осторожнее.
- Но ведь у вас, наверное, есть какие-то намерения? - продолжал спрашивать Атос.
- Разумеется. Я хотел посоветоваться со всеми вами и придумать средство что-нибудь сделать, потому что каждому из нас всегда будет недоставать других.
- Это правда. Вы говорили мне о Портосе. Неужели вы склонили его искать богатства? Мне кажется, он достаточно богат.
- Да, он богат. Но человек так создан, что ему всегда не хватает еще чего-нибудь.
- Чего же не хватает Портосу?
- Баронского титула.
- Да, правда, я и забыл, - засмеялся Атос.
«Правда! - подумал д'Артаньян. - А откуда он знает? Уж не переписывается ли он с Арамисом? Ах, если бы мне только это узнать, я бы узнал и все остальное».
Тут разговор оборвался, так как вошел Рауль. Атос хотел ласково побранить его, но юноша был так печален, что у Атоса не хватило духу, он смолчал и стал расспрашивать, в чем дело.
- Не хуже ли пашей маленькой соседке? - спросил д'Артаньян.
- Ах, сударь, - почти задыхаясь от горя, отвечал Рауль, - ушиб очень опасен, и, хотя видимых повреждении нет, доктор боится, как бы девочка не осталась хромой на всю жизнь.
- Это было бы ужасно! - сказал Атос.
У д'Артаньяна вертелась на языке шутка, но, увидев, какое участие принимает Атос в этом горе, он сдержался.
- Ах, сударь, меня совершенно приводит в отчаяние, - сказал Рауль, - то, что я сам виноват во всем этом.
- Вы? Каким образом, Рауль? - спросил Атос.
- Конечно, ведь она соскочила с бревна для того, чтобы бежать ко мне.
- Вам остается только одно средство, милый Рауль: жениться на ней и этим искупить свою вину, - сказал д'Артаньян.
- Ах, сударь, вы смеетесь над искренним горем, это очень дурно, - ответил Рауль.
И, чувствуя потребность остаться одному, чтобы выплакаться, он ушел в свою комнату, откуда вышел только к завтраку.
Дружеские отношения обоих приятелей нисколько не пострадали от утренней стычки, а потому они завтракали с большим аппетитом, изредка посматривая на Рауля, который сидел за столом с влажными от слез глазами, с тяжестью на сердце и почти не мог есть.
К концу завтрака было подано два письма, которые Атос прочел с величайшим вниманием, невольно вздрогнув при этом несколько раз. Д'Артаньян, сидевший на другом конце стола и отличавшийся прекрасным зрением, готов был поклясться, что узнал мелкий почерк Арамиса. Другое письмо было написано женским растянутым и неровным почерком.
- Пойдемте фехтовать, - сказал д'Артаньян Раулю, видя, что Атос желает остаться один, чтобы ответить на письма или обдумать их. - Пойдемте, это развлечет вас.
Молодой человек взглянул на Атоса; тот утвердительно кивнул головой.
Они прошли в нижнюю залу, в которой были развешаны рапиры, маски, перчатки, нагрудники и прочие фехтовальные принадлежности.
- Ну как? - спросил Атос, придя к ним через четверть часа.
- У него совсем ваша рука, дорогой Атос, - сказал д'Артаньян, - а если бы у него было вдобавок и ваше хладнокровие, не оставалось бы желать ничего лучшего…
Молодой человек чувствовал себя пристыженным. Если он два-три раза и задел руку или бедро д'Артаньяна, то последний раз двадцать кольнул его прямо в грудь.
Тут вошел Шарло и подал д'Артаньяну очень спешное письмо, только что присланное с нарочным.
Теперь пришла очередь Атоса украдкой поглядывать на письмо.
Д'Артаньян прочел его, по-видимому, без всякого волнения и сказал, слегка покачивая головой:
- Вот что значит служба. Ей-богу, вы сто раз правы, что не хотите больше служить! Тревиль заболел, и без меня не могут обойтись в полку. Видно, пропал мой отпуск.
- Вы возвращаетесь в Париж? - живо спросил Атос.
- Да, конечно, - ответил д'Артаньян. - А разве вы не едете туда же?
- Если я попаду в Париж, то очень рад буду с вами увидеться, - слегка покраснев, ответил Атос.
- Эй, Планше! - крикнул д'Артаньян в дверь. - Через десять минут мы уезжаем. Задай овса лошадям.
И, обернувшись к Атосу, прибавил:
- Мне все кажется, будто мне чего то не хватает, и я очень жалею, что уезжаю от вас, не повидавшись с добрым Гримо.
- Гримо? - сказал Атос. - Действительно, я тоже удивляюсь, отчего вы о нем не спрашиваете. Я уступил его одному из моих друзей.
- Который понимает его знаки? - спросил д'Артаньян.
- Надеюсь, - ответил Атос.
Друзья сердечно обнялись. Д'Артаньян пожал руку Раулю, взял обещание с Атоса, что тот зайдет к нему, если будет в Париже, или напишет, если не поедет туда, и вскочил на лошадь. Планше, исправный, как всегда, был уже в седле.
- Не хотите ли проехаться со мной? - смеясь, спросил Рауля Д'Артаньян. - Я еду через Блуа.
Рауль взглянул на Атоса; тот удержал его едва заметным движением головы.
- Нет, сударь, - ответил молодой человек, - я останусь с графом.
- В таком случае прощайте, друзья мои, - сказал д'Артаньян, в последний раз пожимая им руки. - Да хранит вас бог, как говаривали мы, расставаясь в старину при покойном кардинале.
Атос махнул рукой на прощание, Рауль поклонился, и Д'Артаньян с Планше уехали.
Граф следил за ними глазами, опершись на плечо юноши, который был почти одного с ним роста. Но едва Д'Артаньян исчез за стеной, он сказал:
- Рауль, сегодня вечером мы едем в Париж.
- Как! - воскликнул молодой человек, бледнея.
- Вы можете съездить попрощаться с госпожой де Сен-Реми и передать ей мой прощальный привет. Я буду ждать вас обратно к семи часам.
Со смешанным выражением грусти и благодарности на лице молодой человек поклонился и пошел седлать лошадь.
А Д'Артаньян, едва скрывшись из поля их зрения, вытащил из кармана письмо и перечел его:
«Возвращайтесь немедленно в Париж. Дж. М.»
- Сухое письмо, - проворчал Д'Артаньян, - и не будь приписки, я, может быть, не понял бы его; но, к счастью, приписка есть.
И он прочел приписку, примирившую его с сухостью письма:
«Р.S. Поезжайте к королевскому казначею в Блуа, назовите ему вашу фамилию и покажите это письмо: вы получите двести пистолей».
- Решительно, такая проза мне нравится, - сказал Д'Артаньян. - Кардинал пишет лучше, чем я думал. Едем, Планше, сделаем визит королевскому казначею и затем поскачем дальше.
- В Париж, сударь?
- В Париж.
И оба поехали самой крупной рысью, на какую только были способны их лошади.

Глава 18. ГЕРЦОГ ДЕ БОФОР

Вот что случилось, и вот каковы были причины, потребовавшие возвращения д'Артаньяна в Париж.
Однажды вечером Мазарини, по обыкновению, пошел к королеве, когда все уже удалились от нее, и, проходя мимо караульной комнаты, из которой дверь выходила в одну из его приемных, услыхал громкий разговор. Желая узнать, о чем говорят солдаты, он, по своей привычке, подкрался к двери, приоткрыл ее и просунул голову в щель.
Между караульными шел спор.
- А я вам скажу, - говорил один из них, - что если Куазель предсказал, то, значит, дело такое же верное, как если б оно уже сбылось. Я сам его не знаю, но слышал, что он не только звездочет, но и колдун.
- Черт возьми, если ты его приятель, так будь поосторожнее! Ты оказываешь ему плохую услугу.
- Почему?
- Да потому, что его могут притянуть к суду.
- Вот еще! Теперь колдунов не сжигают!
- Так-то оно так, по мне сдается, что еще очень недавно покойный кардинал приказал сжечь Урбенл Грандье. Уж я-то знаю об этом: сам стоял на часах у костра и видел, как его жарили.
- Эх, милый мой! Урбен Грандье был не колдун, а ученый, - это совсем другое дело. Урбен Грандье будущего не предсказывал. Он знал прошлое, а это иной раз бывает гораздо хуже.
Мазарини одобрительно кивнул головой; однако, желая узнать, что это за предсказание, о котором шел спор, он не двинулся с места.
- Я не спорю: может быть, Куазель и колдун, - возразил другой караульный, - но я говорю тебе, что если он оглашает наперед свои предсказания, они могут и не сбыться.
- Почему?
- Очень попятно. Ведь если мы станем биться на шпагах и я тебе скажу: «Я сделаю прямой выпад», ты, понятно, парируешь его. Так и тут. Если Куазель говорит так громко и до ушей кардинала дойдет, что «к такому-то дню такой-то узник сбежит», кардинал, очевидно, примет меры, и узник не сбежит.
- Полноте, - заговорил солдат, казалось, дремавший на скамье, но, несмотря на одолевающую его дремоту, не пропустивший ни слова из всего разговора. - От судьбы не уйдешь. Если герцогу де Бофору суждено удрать, герцог де Бофор удерет, и никакие меры кардинала тут не помогут.
Мазарини вздрогнул. Он был итальянец и, значит, суеверен; он поспешно вошел к гвардейцам, которые при его появлении прервали свой разговор.
- О чем вы толкуете, господа? - спросил он ласково. - Кажется, о том, что герцог де Бофор убежал?
- О нет, монсеньер, - заговорил солдат-скептик. - Сейчас он и не помышляет об этом. Говорят только, что ему суждено сбежать.
- А кто это говорит?
- Ну-ка, расскажите еще раз вашу историю, Сен-Лоран, - обратился солдат к рассказчику.
- Монсеньер, - сказал гвардеец, - я просто с чужих слов рассказал этим господам о предсказании некоего Куазеля, который утверждает, что как ни крепко стерегут герцога де Бофора, а он убежит еще до троицына дня.
- А этот Куазель юродивый пли сумасшедший? - спросил кардинал, все еще улыбаясь.
- Нисколько, - ответил твердо веривший в предсказание гвардеец. - Он предсказал много вещей, которые сбылись: например, что королева родит сына, что Колиньи будет убит на дуэли герцогом Гизом, наконец, что коадъютор будет кардиналом. И что же, королева родила не только одного сына, но через два года еще второго, а Колиньи был убит.
- Да, - ответил Мазарини, - но коадъютор еще не кардинал.
- Нет еще, монсеньер, но он им будет.
Мазарини поморщился, словно желая сказать: «Ну, шапки-то у него еще нет». Потом добавил:
- Итак, вы уверены, мой друг, что господин де Бофор убежит?
- Так уверен, монсеньер, - ответил солдат, - что если ваше преосвященство предложит мне сейчас должность господина де Шавиньи, коменданта Венсенского замка, то я ее не приму. Вот после троицы - это дело другое.
Ничто так не убеждает нас, как глубокая вера другого человека. Она влияет даже на людей неверующих; а Мазарини не только не был неверующим, но даже был, как мы сказали, суеверным. И потому он ушел весьма озабоченный.
- Скряга! - сказал гвардеец, который стоял, прислонившись к стене. - Он притворяется, будто не верит вашему колдуну, Сен-Лоран, чтобы только ничего вам не дать; он еще и к себе не доберется, как заработает на вашем предсказании.
В самом деле, вместо того чтобы пройти в покои королевы, Мазарини вернулся в кабинет и, позвав Бернуина, отдал приказ завтра с рассветом послать за надзирателем, которого он приставил к де Бофору, и разбудить себя немедленно, как только тот приедет.
Солдат, сам того не зная, разбередил самую больную рану кардинала. В продолжение пяти лет, которые Бофор просидел в тюрьме, не проходило дня, чтобы Мазарини не думал о том, что рано ли, поздно ли, а Бофор оттуда выйдет. Внука Генриха IV в заточении всю жизнь не продержишь, в особенности когда этому внуку Генриха IV едва тридцать лет от роду. Но каким бы путем он ни вышел из тюрьмы, - сколько ненависти он должен был скопить за время заключения к тому, кто был в этом повинен; к тому, кто приказал схватить его, богатого, смелого, увенчанного славой, любимого женщинами и грозного для мужчин; к тому, кто отнял у него лучшие годы жизни - ведь нельзя же назвать жизнью прозябание в тюрьме! Пока что Мазарини все усиливал надзор за Бофором. Но он походил на скупца из басни, которому не спалось возле своего сокровища. Не раз ему снилось, что у него похитили Бофора, и он вскакивал по ночам. Тогда он осведомлялся о нем и всякий раз, к своему огорчению, слышал, что узник самым благополучным образом пьет, ест, играет и среди игр, вина и песен не перестает клясться, что Мазарини дорого заплатит за все те удовольствия, которые насильно доставляют ему в Венсене.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

Эта мысль тревожила министра даже во сне, так что, когда в семь часов Бернуин вошел разбудить его, первыми его словами были:
- А? Что случилось? Неужели господин де Бофор бежал из Венсена?
- Не думаю, монсеньер, - ответил Бернуин, которому никогда не изменяла его выдержка. - Во всяком случае, вы сейчас узнаете все новости, потому что надзиратель Ла Раме, за которым вы послали сегодня утром в Венсенский замок, прибыл и ожидает ваших приказаний.
- Откройте дверь и введите его сюда, - сказал Мазарини, поправляя подушки, чтобы принять Ла Раме, сидя в постели.
Офицер вошел. Это был высокий и полный мужчина, толстощекий и представительный. Он имел такой безмятежный вид, что Мазарини встревожился.
- Этот парень, по-моему, очень смахивает на дурака, - пробормотал он.
Надзиратель молча остановился у дверей.
- Подойдите, сударь! - приказал Мазарини.
Надзиратель повиновался.
- Знаете ли вы, о чем здесь болтают?
- Нет, ваше преосвященство.
- Что герцог Бофор убежит из Венсена, если еще не сделал этого.
На лице офицера выразилось величайшее изумление. Он широко раскрыл свои маленькие глазки и большой рот, словно впивая шутку, которой удостоил его кардинал. Затем, не в силах удержаться от смеха при подобием предположении, расхохотался, да так, что его толстое тело затряслось, как от сильного озноба.
Мазарини порадовался этой довольно непочтительной несдержанности, но тем не менее сохранил свой серьезный вид.
Вдоволь насмеявшись и вытерев глаза, Ла Раме решил, что пора наконец заговорить и извиниться за свою неприличную веселость.
- Убежит, монсеньер! Убежит! - сказал он. - Но разве вашему преосвященству не известно, где находится герцог де Бофор?
- Разумеется, я знаю, что он в Венсенском замке.
- Да, монсеньер, и в его комнате стены в семь футов толщиной, окна с железными решетками, и каждая перекладина в руку толщиной.
- Помните, - сказал Мазарини, - что при некотором терпении можно продолбить любую стену и перепилить решетку часовой пружиной.
- Вам, может быть, неизвестно, монсеньер, что при узнике состоят восемь караульных: четверо в его комнате и четверо в соседней, и они ни на минуту не оставляют его.
- Но ведь он выходит из своей комнаты, играет в шары и в мяч.
- Монсеньер, все эти развлечения дозволены заключенным. Впрочем, если вам угодно, его можно лишить их.
- Нет, нет, - сказал Мазарини, боясь, чтобы его узник, лишенный и этих удовольствий, не вышел из замка (если он когда-нибудь из него выйдет) еще более озлобленным против него. - Я только спрашиваю, с кем он играет.
- Он играет с караульным офицером, монсеньер, со мной или с другими заключенными.
- А не подходит ли он близко к стенам во время игры?
- Разве вашему преосвященству не известно, какие это стены? Почти шестьдесят футов высоты. Едва ли герцогу Бофору так надоела жизнь, чтобы он рискнул сломать себе шею, спрыгнув с такой стены.
- Гм! - отозвался кардинал, начиная успокаиваться. - Итак, вы полагаете, мой милый господин Ла Раме, что…
- Что пока герцог не ухитрится превратиться в птичку, я за него ручаюсь.
- Смотрите не увлекайтесь, - сказал Мазарини. - Господин де Бофор сказал конвойным, отводившим его в замок, будто он не раз думал о том, что может быть арестован, и потому держит в запасе сорок способов бежать из тюрьмы.
- Монсеньер, если бы из этих сорока способов был хоть один годный, - ответил Ла Раме, - он бы давно был на свободе.
«Гм, ты не так глуп, как я думал», - пробормотал про себя Мазарини.
- К тому же не забывайте, монсеньер, что комендант Венсенского замка - господин де Шавиньи, - продолжал Ла Раме, - а он не принадлежит к друзьям герцога де Бофора.
- Да, но господин де Шавиньи иногда отлучается.
- Когда он отлучается, остаюсь я.
- Ну а когда вы сами отлучаетесь?
- О, на этот случай у меня есть один малый, который метит сделаться королевским надсмотрщиком. Этот, ручаюсь вам, стережет на совесть. Вот три недели, как он у меня служит, и я лишь в одном могу упрекнуть его, он слишком суров к узнику.
- Кто же этот цербер? - спросил кардинал.
- Некий господин Гримо, монсеньер.
- А что он делал до того, как поступил к вам на службу в замок?
- Он жил в провинции, набедокурил там по глупости и теперь, кажется, рад укрыться от ответственности, надев королевский мундир.
- А кто рекомендовал вам этого человека?
- Управитель герцога де Граммона.
- Так, по-вашему, на него можно положиться?
- Как на меня самого, монсеньер.
- И он не болтун?
- Господи Иисусе! Я долго думал, монсеньер, что он немой: он и говорит и отвечает только знаками. Кажется, его прежний господин приучил его к этому.
- Так скажите ему, милый господин Ла Раме, - продолжал кардинал, - что если он будет хорошим и верным сторожем, мы закроем глаза на его шалости в провинции, наденем на него мундир, который заставит всех относиться к нему с уважением, а в карманы мундира положим несколько пистолей, чтобы он выпил за здоровье короля.
Мазарини был щедр на обещания - полная противоположность славному Гримо, которого так расхвалил Ла Раме: тот говорил мало, но делал много.
Кардинал забросал Ла Раме еще кучей вопросов об узнике, о его помещении, о том, как он спит, как его кормят. На эти вопросы Ла Раме дал такие исчерпывающие ответы, что кардинал отпустил его почти совсем успокоенный.
Затем, так как было уже девять часов утра, он встал, надушился, оделся и прошел к королеве, чтобы сообщить ей о причинах, задержавших его.
Королева, боявшаяся де Бофора не меньше самого кардинала и почти столь же суеверная, заставила его повторить слово в слово все уверения Ла Раме и все похвалы, которые тот расточал своему помощнику; затем, когда кардинал кончил, сказала вполголоса:
- Как жаль, что у нас нет такого Гримо для каждого принца.
- Терпение, - сказал Мазарини со своей итальянской улыбкой, - быть может, когда-нибудь мы этого и добьемся, а пока…
- А пока?..
- Я все же приму кое-какие меры предосторожности.
И он написал д'Артаньяну, чтобы тот немедленно возвратился.

Глава 19. ЧЕМ РАЗВЛЕКАЛСЯ ГЕРЦОГ БОФОР В ВЕНСЕНСКОМ ЗАМКЕ

Узник, наводивший такой страх на кардинала и смущавший покой всего двора своими сорока способами побега, нимало не подозревал о страхах, которые внушала в Пале-Рояле его особа.
Его стерегли так основательно, что он понял всю невозможность вырваться на свободу, и месть его заключалась только в том, что он всячески поносил и проклинал Мазарини.
Он даже попробовал было сочинять на него стихи, но скоро принужден был отказаться от этого. В самом деле, г-н де Бофор не только не обладал поэтическим даром, но даже и прозой изъяснялся с величайшим трудом. Недаром Бло, известный сочинитель сатирических песенок того времени, сказал про него:
«Гремит он и сверкает в сече,
Своим врагам внушая страх;
Когда ж его мы слышим речи,
У всех усмешка на устах.
Гастон к сраженьям непривычен,
Зато слова ему легки.
Зачем Бофор косноязычен?
Зачем Гастон лишен руки?»
После этого понятно, почему Бофор ограничивался только бранью и проклятиями.
Герцог Бофор был внук Генриха IV и Габриэли д'Эстре, такой же добрый, храбрый и горячий, а главное, такой же гасконец, как его дед, но далеко не такой образованный. После смерти Людовика XIV он был некоторое время любимцем и доверенным лицом королевы и играл первую роль при дворе; но в один прекрасный день ему пришлось уступить первое место Мазарини и перейти на второе. А на другой день, так как он был настолько неблагоразумен, что рассердился, и настолько неосторожен, что высказал громко свое неудовольствие, королева велела арестовать его и отправить в Венсен, что и было поручено Гито, тому самому Гито, с которым читатель познакомился в начале нашей повести и с которым он будет иметь случай еще встретиться. Само собой разумеется, что, говоря «королева», мы хотим сказать «Мазарини». Таким образом не только избавились от Бофора и его притязаний, но и совсем перестали считаться с ним, невзирая на его былую популярность, и вот он уже шестой год жил в Венсенском замке, в комнате, весьма мало подходящей для принца.
Эти долгие годы, в течение которых мог бы одуматься всякий другой человек, нисколько не повлияли на Бофора. В самом деле, всякий другой сообразил бы, что если бы он не упорствовал в своем намерении тягаться с кардиналом, пренебрегать принцами и действовать в одиночку, без помощников, за исключением - по выражению кардинала де Реца - нескольких меланхоликов, похожих на пустых мечтателей, то уж давно сумел бы либо выйти на свободу, либо приобрести сторонников. Но ничего подобного не приходило в голову герцогу Бофору. Долгое заключение только еще больше озлобило его против Мазарини, который получал о нем ежедневно не слишком приятные для себя известия.
Потерпев неудачу в стихотворстве, Бофор обратился к живописи и нарисовал углем на стене портрет кардинала. Но так как его художественный талант был весьма невелик и не позволял ему достигнуть большого сходства, то он, во избежание всяких сомнений относительно оригинала, подписал внизу: «Ritratto dell'illustrissimo facchino Mazarini».
Когда г-ну де Шавиньи доложили об этом, он явился с визитом к герцогу и попросил его выбрать себе какое-нибудь другое занятие или, по крайней мере, рисовать портреты, не делая под ними подписей. На другой же день все стены в комнате были испещрены и подписями и портретами. Герцог Бофор, как, впрочем, и все заключенные, был похож на ребенка, которого всегда тянет к тому, что ему запрещают.
Господину де Шавиньи доложили о приросте профилей. Недостаточно доверяя своему умению и не пытаясь рисовать лицо анфас, Бофор не поскупился на профили и превратил свою комнату в настоящую портретную галерею. На этот раз комендант промолчал; но однажды, когда герцог играл во дворе в мяч, он велел стереть все рисунки и заново побелить стены.
Бофор благодарил Шавиньи за внимательность, с какой тот позаботился приготовить ему побольше места для рисования. На этот раз он разделил комнату на несколько частей и каждую из них посвятил какому-нибудь эпизоду из жизни Мазарини.
Первая картина должна была изображать светлейшего негодяя Мазарини под градом палочных ударов кардинала Бентиволио, у которого он был лакеем.
Вторая - светлейшего негодяя Мазарини, играющего роль Игнатия Лойолы в трагедии того же имени.
Третья - светлейшего негодяя Мазарини, крадущего портфель первого министра у Шавиньи, который воображал, что уже держит его в своих руках.
Наконец, четвертая - светлейшего негодяя Мазарини, отказывающегося выдать чистые простыни камердинеру Людовика XIV Ла Порту, потому что французскому королю достаточно менять простыни раз в три месяца.
Эти картины были задуманы слишком широко, совсем не по скромному таланту художника. А потому он пока ограничился только тем, что наметил рамки и сделал подписи.
Но для того чтобы вызвать раздражение со стороны г-на де Шавиньи, достаточно было и одних рамок с подписями. Он велел предупредить заключенного, что если тот не откажется от мысли рисовать задуманные им картины, то он отнимет у него всякую возможность работать над ними. Бофор ответил, что, не имея средств стяжать себе военную славу, он хочет прославиться как художник. За невозможностью сделаться Баярдом или Трибульцием он желает стать вторым Рафаэлем или Микеланджело.
Но в один прекрасный день, когда г-н де Бофор гулял в тюремном дворе, из его комнаты были вынесены дрова, и не только дрова, но и угли, и не только угли, но даже зола, так что, вернувшись, он не нашел решительно ничего, что могло бы заменить ему карандаш.
Герцог ругался, проклинал, бушевал, кричал, что его хотят уморить холодом и сыростью, как уморили Пюилоранса, маршала Орнано и великого приора Вандомского. На это Шавиньи ответил, что герцогу стоит только дать слово бросить живопись или, по крайней мере, обещать не рисовать исторических картин, и ему сию же минуту принесут дрова и все необходимое для топки. Но герцог не пожелал дать этого слова и провел остаток зимы в нетопленой комнате.
Больше того, однажды, когда Бофор отправился на прогулку, все его надписи соскоблили, и комната стала белой и чистой, а от фресок не осталось и следа.
Тогда герцог купил у одного из сторожей собаку по имени Писташ. Так как заключенным не запрещалось иметь собак, то Шавиньи разрешил, чтобы собака перешла во владение другого хозяина. Герцог по целым часам сидел с ней взаперти. Подозревали, что он занимается ее обучением, но никто не знал, чему он ее учит. Наконец, когда собака была достаточно выдрессирована, г-н де Бофор пригласил г-на де Шавиньи и других должностных лиц Венсена на представление, которое намеревался дать в своей комнате.
Приглашенные явились. Комната была ярко освещена; герцог зажег все свечи, какие только ему удалось раздобыть. Спектакль начался.
Заключенный выломил из стены кусок штукатурки и провел им по полу длинную черту, которая должна была изображать веревку. Писташ, по первому слову хозяина, встал около черты, поднялся на задние лапы и, держа в передних камышинку, пошел по черте, кривляясь, как настоящий канатный плясун. Пройдя раза два-три взад и вперед, он отдал палку герцогу и проделал то же самое без балансира.
Умную собаку наградили рукоплесканиями.
Представление состояло из трех отделений. Первое кончилось, началось второе.
Теперь Писташ должен был ответить на вопрос: «который час?»
Шавиньи показал ему свои часы. Было половина седьмого. Писташ шесть раз поднял и опустил лапу, затем в седьмой раз поднял ее и удержал на весу. Ответить яснее было невозможно: и солнечные часы не могли бы показать время точнее. У них к тому же, как всем известно, есть один большой недостаток: по ним ничего не узнаешь, когда не светит солнце.
Затем Писташ должен был объявить всему обществу, кто лучший тюремщик во Франции.
Собака обошла три раза всех присутствующих и почтительнейше улеглась у ног Шавиньи.
Тот сделал вид, что находит шутку прелестной, и посмеялся сквозь зубы, а кончив смеяться, закусил губы и нахмурил брови.
Наконец, герцог задал Писташу очень мудреный вопрос: кто величайший вор на свете?
Писташ обошел комнату и, не останавливаясь ни перед кем из присутствующих, подбежал к двери и с жалобным воем стал в нее царапаться.
- Видите, господа, - сказал герцог. - Это изумительное животное, не найдя здесь того, о ком я его спрашиваю, хочет выйти из комнаты. Но будьте покойны, вы все-таки получите ответ. Писташ, друг мой, - продолжал герцог, - подойдите ко мне.
Собака повиновалась.
- Так кто же величайший вор на свете? Уж не королевский ли секретарь Ле Камю, который явился в Париж с двадцатью ливрами, а теперь имеет десять миллионов?
Собака отрицательно мотнула головой.
- Тогда, быть может, министр финансов Эмерп, подаривший своему сыну, господину Торе, к свадьбе ренту в триста тысяч ливров и дом, по сравнению с которым Тюнльри - шалаш, а Лувр - лачуга?
Собака отрицательно мотнула головой.
- Значит, не он, - продолжал герцог. - Ну, поищем еще. Уж не светлейший ли это негодяй Мазарини ди Пишина, скажи-ка!
Писташ с десяток раз поднял и опустил голову, что должно было означать «да».
- Вы видите, господа, - сказал герцог, обращаясь к присутствующим, которые на этот раз не осмелились усмехнуться даже криво, - вы видите, что величайшим вором на свете оказался светлейший негодяй Мазарини ди Пишина. Так, по крайней мере, уверяет Писташ.
Представление продолжалось.
- Вы, конечно, знаете, господа, - продолжал де Бофор, пользуясь гробовым молчанием, чтобы объявить программу третьего отделения, - что герцог де Гиз выучил всех парижских собак прыгать через палку в честь госпожи де Понс, которую провозгласил первой красавицей в мире. Так вот, господа, это пустяки, потому что собаки не умели делать разделения (г-н де Бофор хотел сказать «различия») между той, ради кого надо прыгать, и той, ради кого не надо. Писташ сейчас докажет господину коменданту, равно как и всем вам, господа, что он стоит несравненно выше своих собратьев. Одолжите мне, пожалуйста, вашу тросточку, господин де Шавиньи.
Шавиньи подал трость г-ну де Бофору.
Бофор сказал, держа трость горизонтально на фут от земли:
- Писташ, друг мой, будьте добры прыгнуть в честь госпожи де Монбазон.
Все рассмеялись: было известно, что перед своим заключением герцог де Бофор открыто состоял любовником госпожи де Монбазон.
Писташ без всяких затруднений весело перескочил через палку.
- Но Писташ, как мне кажется, делает то же самое, что и его собратья, прыгавшие в честь госпожи де Понс, - заметил Шавиньи.
- Погодите, - сказал де Бофор. - Писташ, друг мой, прыгните в честь королевы!
И он поднял трость дюймов на шесть выше.
Собака почтительно перескочила через нее.
- Писташ, друг мой, - сказал герцог, поднимая трость еще на шесть дюймов, - прыгните в честь короля!
Собака разбежалась и, несмотря на то что трость была довольно высоко от полу, легко перепрыгнула через нее.
- Теперь внимание, господа! - продолжал герцог, опуская трость чуть не до самого пола. - Писташ, друг мой, прыгните в честь светлейшего негодяя Мазарини ди Пишина.
Собака повернулась задом к трости.
- Что это значит? - сказал герцог, обходя собаку и снова подставляя ей тросточку. - Прыгайте же, господин Писташ!
Но собака снова сделала полуоборот и стала задом к трости.
Герцог проделал тот же маневр и повторил свое приказание. Но на этот раз Писташ вышел из терпения. Он яростно бросился на трость, вырвал ее из рук герцога и перегрыз пополам.
Бофор взял из его пасти обломки и с самым серьезным видом подал их г-ну де Шавиньи, рассыпаясь в извинениях и говоря, что представление окончено, но что месяца через три, если ему угодно будет посетить представление, Писташ выучится новым штукам.
Через три дня собаку отравили.
Искали виновного, но, конечно, так и не нашли.
Бофор велел воздвигнуть на могиле собаки памятник с надписью:

«ЗДЕСЬ ЛЕЖИТ ПИСТАШ, САМАЯ УМНАЯ ИЗ ВСЕХ СОБАК НА СВЕТЕ».
Против такой хвалы возразить было нечего, и Шавиньи не протестовал.
Тогда герцог стал говорить во всеуслышанье, что на его собаке проверяли яд, приготовленный для него самого; и однажды, после обеда, кинулся в постель, крича, что у него колики и что Мазарини велел его отравить.
Узнав об этой новой проделке Бофора, кардинал страшно перепугался.
Венсенская крепость считалась очень нездоровым местом: г-жа де Рамбулье сказала как-то, что камера, в которой умерли Пюилоранс, маршал Орнано и великий приор Вандомский, ценится на вес мышьяка, и эти слова повторялись на все лады. А потому Мазарини распорядился, чтобы кушанья и вино, которые подавались заключенному, предварительно пробовались при нем. Вот тогда-то и приставили к герцогу офицера Ла Раме в качестве дегустатора.
Комендант, однако, не простил герцогу его дерзостей, за которые уже поплатился ни в чем не повинный Писташ. Шавиньи был любимцем покойного кардинала; уверяли даже, что он его сын, а потому притеснять умел на славу. Он начал мстить Бофору и прежде всею велел заменить его серебряные вилки деревянными, а стальные ножи - серебряными. Бофор выказал ему свое неудовольствие. Шавиньи велел ему передать, что так как кардинал на днях сообщил г-же де Вандом, что ее сын заключен в замок пожизненно, то он, Шавиньи, боится, как бы герцог, узнав эту горестную новость, не вздумал посягнуть на свою жизнь. Недели через две после этого Бофор увидел, что дорога к тому месту, где он играл в мяч, усажена двумя рядами веток, толщиной в мизинец. Когда он спросил, для чего их насадили, ему ответили, что здесь когда-нибудь разрастутся для него тенистые деревья.
Наконец, раз утром к Бофору пришел садовник и, как бы желая обрадовать его, объявил, что посадил для него спаржу. Спаржа, как известно, вырастает даже теперь через четыре года, а в те времена, когда садоводство было менее совершенным, на это требовалось пять лет. Такая любезность привела герцога в ярость.
Он пришел к заключению, что для него наступила пора прибегнуть к одному из своих сорока способов бегства из тюрьмы, и выбрал для начала самый простой из них - подкуп Ла Раме. Но Ла Раме, заплативший за свой офицерский чин полторы тысячи экю, очень дорожил им. А потому, вместо того чтобы помочь заключенному, он кинулся с докладом к Шавиньи, и тот немедленно распорядился удвоить число часовых, утроить посты и поместить восемь сторожей в комнате Бофора. С этих пор герцог ходил со свитой, как театральный король на сцене: четыре человека впереди и четыре позади, не считая замыкающих.
Вначале Бофор смеялся над этой строгостью: она забавляла его. «Это преуморительно, - говорил он, - это меня разнообразит (г-н де Бофор хотел сказать: „меня развлекает", но, как мы уже знаем, он говорил не всегда то, что хотел сказать). К тому же, - добавлял он, - когда мне наскучат все эти почести и я захочу избавиться от них, то пущу в ход один из оставшихся тридцати девяти способов».
Но скоро это развлечение стало для него мукой. Из бахвальства он выдерживал характер с полгода; но в конце концов, постоянно видя возле себя восемь человек, которые садились, когда он садился, вставали, когда он вставал, останавливались, когда он останавливался, герцог начал хмуриться и считать дни.
Это новое стеснение еще усилило ненависть герцога к Мазарини. Он проклинал его с утра до ночи и твердил, что обрежет ему уши. Положительно, страшно было слушать его. И Мазарини, которому доносили обо всем, происходившем в Венсене, невольно поглубже натягивал свою кардинальскую шапку.
Раз герцог собрал всех сторожей и, несмотря на свое неуменье выражаться толково и связно (неуменье, вошедшее даже в поговорку), обратился к ним с речью, которая, сказать правду, была приготовлена заранее.
- Господа! - сказал он. - Неужели вы потерпите, чтобы оскорбляли и подвергали низостям (он хотел сказать: «унижениям») внука доброго короля Генриха Четвертого? Черт р-раздери, как говаривал мой дед. Знаете ли вы, что я почти царствовал в Париже? Под моей охраной находились в течение целого дня король и герцог Орлеанский. Королева в те времена была очень милостива ко мне и называла меня честнейшим человеком в государстве. Теперь, господа, выпустите меня на свободу. Я пойду в Лувр, сверну шею Мазарини, а вас сделаю своими гвардейцами, произведу всех в офицеры и назначу хорошее жалованье. Черт р-раздери! Вперед, марш!
Но как ни трогательно было красноречие внука Генриха IV, оно не тронуло эти каменные сердца. Никто из сторожей и не шелохнулся. Тогда Бофор обозвал их болванами и сделал их всех своими смертельными врагами.
Всякий раз, когда Шавиньи приходил к герцогу, - а он являлся к нему раза два-три в неделю, - тот не упускал случая постращать его.
- Что сделаете вы, - говорил он, - если в один прекрасный день сюда явится армия закованных в железо и вооруженных мушкетами парижан, чтобы освободить меня?
- Ваше высочество, - отвечал с низким поклоном Шавиньи, - у меня на валу двадцать пушек, а в казематах тридцать тысяч зарядов. Я постараюсь стрелять как можно лучше.
- А когда вы выпустите все свои заряды, они все-таки возьмут крепость, и мне придется разрешить им повесить вас, что мне, конечно, будет крайне прискорбно.
И герцог, в свою очередь, отвешивал самый изысканный поклон.
- А я, ваше высочество, - возражал Шавиньи, - как только первый из этих бездельников взберется на вал или ступит в подземный ход, буду принужден, к моему величайшему сожалению, собственноручно убить вас, так как вы поручены моему особому надзору и я обязан сохранить вас живого или мертвого.
Тут он снова кланялся его светлости.
- Да, - продолжал герцог. - Но так как эти молодцы, собираясь идти сюда, предварительно, конечно, вздернут на виселицу Джулио Мазарини, то вы не посмеете ко мне прикоснуться и оставите меня в живых из страха, как бы парижане не привязали вас за руки и за ноги к четверке лошадей и не разорвали на части, что будет, пожалуй, еще похуже виселицы.
Такие кисло-сладкие шуточки продолжались минут десять, четверть часа, самое большее двадцать минут. Но заканчивался разговор всегда одинаково.
- Эй, Ла Раме! - кричал Шавиньи, обернувшись к двери.
Ла Раме входил.
- Поручаю вашему особому вниманию герцога де Бофора, Ла Раме, - говорил Шавиньи. - Обращайтесь с ним со всем уважением, приличествующим его имени и высокому сану, и потому ни на минуту не теряйте его из виду.
И он удалялся с ироническим поклоном, приводившим герцога в страшную ярость.
Таким образом, Ла Раме сделался непременным собеседником герцога, его бессменным стражем, его тенью. Но надо сказать, что общество Ла Раме, разбитного малого, веселого собеседника и собутыльника, прекрасного игрока в мяч и, в сущности, славного парня, имевшего, с точки зрения г-на де Бофора, только один серьезный недостаток - неподкупность, вовсе не стесняло герцога и даже служило ему развлечением.
К несчастью, сам Ла Раме относился к этому иначе. Хоть он и ценил честь сидеть взаперти с таким важным узником, но удовольствие иметь своим приятелем внука Генриха IV все-таки не могло заменить ему удовольствие навещать от времени до времени свою семью.
Можно быть прекрасным слугой короля и в то же время хорошим мужем и отцом. А Ла Раме горячо любил свою жену и детей, которых видал только с крепостных стен, когда они, желая доставить ему утешение как отцу и супругу, прохаживались по ту сторону рва. Этого, конечно, было слишком мало, и Ла Раме чувствовал, что его жизнерадостности (которую он привык считать причиной своего прекрасного здоровья, не задумываясь над тем, что она скорее являлась его следствием) хватит ненадолго при таком образе жизни. Когда же отношения между герцогом и Шавиньи обострились до того, что они совсем перестали видаться, Ла Раме пришел в отчаяние: теперь вся ответственность за Бофора легла на него одного. А так как ему, как мы говорили, хотелось иметь хоть изредка свободный денек, то он с восторгом отнесся к предложению своего приятеля, управителя маршала Граммона, порекомендовать ему помощника. Шавиньи, к которому Ла Раме обратился за разрешением, сказал, что охотно даст его, если, разумеется, кандидат окажется подходящим.
Мы считаем излишним описывать читателям наружность и характер Гримо.
Если, как мы надеемся, они не забыли первой части нашей истории, у них, наверное, сохранилось довольно ясное представление об этом достойном человеке, который изменился только тем, что постарел на двадцать лет и благодаря этому стал еще угрюмее и молчаливее. Хотя Атос, с тех пор как в нем совершилась перемена, и позволил Гримо говорить, но тот, объяснявшийся знаками в течение десяти или пятнадцати лет, так привык к молчанию, что эта привычка стала его второй натурой.

Глава 20. ГРИМО ПОСТУПАЕТ НА СЛУЖБУ

Итак, обладающий столь благоприятной внешностью Гримо явился в Венсенскую крепость. Шавиньи мнил себя непогрешимым в уменье распознавать людей, и это могло, пожалуй, служить доказательством, что он действительно был сыном Ришелье, который тоже считал себя знатоком в этих делах. Он внимательно осмотрел просителя и пришел к заключению, что сросшиеся брови, тонкие губы, крючковатый нос и выдающиеся скулы Гримо свидетельствуют как нельзя больше в его пользу. Расспрашивая его, Шавиньи произнес двенадцать слов; Гримо отвечал всего четырьмя.
- Вот разумный малый, я это сразу заметил, - сказал Шавиньи. - Ступайте теперь к господину Ла Раме и постарайтесь заслужить его одобрение. Можете сказать ему, что я нахожу вас подходящим во всех отношениях.
Гримо повернулся на каблуках и отправился к Ла Раме, чтобы подвергнуться более строгому осмотру. Понравиться Ла Раме было гораздо трудней.
Как Шавиньи всецело полагался на Ла Раме, так и последнему хотелось найти человека, на которого мог бы положиться он сам.
Но Гримо обладал как раз всеми качествами, которыми можно прельстить тюремного надзирателя, выбирающего себе помощника. И в конце концов, после множества вопросов, на которые было дано вчетверо меньше ответов, Ла Раме, восхищенный такой умеренностью в словах, весело потер себе руки и принял Гримо на службу.
- Предписания? - спросил Гримо.
- Вот: никогда не оставлять заключенного одного, отбирать у него все колющее или режущее, не позволять ему подавать знаки посторонним лицам или слишком долго разговаривать со сторожами.
- Все? - спросил Гримо.
- Пока все, - ответил Ла Раме. - Изменятся обстоятельства, изменятся и предписания.
- Хорошо, - сказал Гримо.
И он вошел к герцогу де Бофору.
Тот в это время причесывался. Желая досадить Мазарини, он не стриг волос и отпустил бороду, выставляя напоказ, как ему худо живется и как он несчастен. Но несколько дней тому назад, глядя с высокой башни, он как будто разобрал в окне проезжавшей мимо кареты черты прекрасной г-жи де Монбазон, память о которой была ему все еще дорога. И так как ему хотелось произвести на нее совсем другое впечатление, чем на Мазарини, то он, в надежде еще раз увидеть ее, велел подать себе свинцовую гребенку, что и было исполнено.
Господин де Бофор потребовал именно свинцовую гребенку, потому что у него, как и у всех блондинов, борода была несколько рыжевата: расчесывая, он ее одновременно красил.
Гримо, войдя к нему, увидел гребенку, которую герцог только что положил на стол; Гримо низко поклонился а взял ее.
Герцог с удивлением взглянул на эту странную фигуру.
Фигура положила гребенку в карман.
- Эй, там! Кто-нибудь! Что это значит? - крикнул Бофор. - Откуда взялся этот дурень?
Гримо, не отвечая, еще раз поклонился.
- Немой ты, что ли? - закричал герцог.
Гримо отрицательно покачал головой.
- Кто же ты? Отвечай сейчас! Я приказываю!
- Сторож, - сказал Гримо.
- Сторож! - повторил герцог. - Только такого висельника и недоставало в моей коллекции! Эй! Ла Раме… кто-нибудь!
Ла Раме торопливо вошел в комнату. К несчастью для герцога, Ла Раме, вполне полагаясь на Гримо, собрался ехать в Париж; он был уже во дворе и вернулся с большим неудовольствием.
- Что случилось, ваше высочество? - спросил он.
- Что это за бездельник? Зачем он взял мою гребенку и положил к себе в карман? - спросил де Бофор.
- Он один из ваших сторожей, ваше высочество, и очень достойный человек. Надеюсь, вы оцените его так же, как и господин де Шавиньи…
- Зачем он взял у меня гребенку?
- В самом деле, с какой стати взяли вы гребенку у его высочества? - спросил Ла Раме.
Гримо вынул из кармана гребенку, провел по ней пальцами и, указывая на крайний зубец, ответил только:
- Колет.
- Верно, - сказал Ла Раме.
- Что говорит эта скотина? - спросил герцог.
- Что король не разрешил давать вашему высочеству острые предметы.
- Что вы, с ума сошли, Ла Раме? Ведь вы же сами принесли мне эту гребенку.
- И напрасно. Давая ее вам, я сам нарушил свой приказ.
Герцог в бешенстве поглядел на Гримо, который отдал гребенку Ла Раме.
- Я чувствую, что сильно возненавижу этого мошенника, - пробормотал де Бофор.
Действительно, в тюрьме всякое чувство доходит до крайности. Ведь там все - и люди и вещи - либо враги наши, либо друзья, поэтому там или любят, или ненавидят, иногда имея основания, а чаще инстинктивно. Итак, по той простой причине, что Гримо с первого взгляда понравился Шавиньи и Ла Раме, он должен был не поправиться Бофору, ибо достоинства, которыми он обладал в глазах коменданта и надзирателя, были недостатками в глазах узника.
Однако Гримо не хотел с первого дня ссориться с заключенным: ему нужны были не гневные вспышки со стороны герцога, а упорная, длительная ненависть.
И он удалился, уступив свое место четырем сторожам, которые, покончив с завтраком, вернулись караулить узника.
Герцог, со своей стороны, готовил новую проделку, на которую очень рассчитывал. На следующий день он заказал к завтраку раков и хотел соорудить к этому времени в своей комнате маленькую виселицу, чтобы повесить на ней самого лучшего рака. По красному цвету вареного рака всякий поймет намек, и герцог будет иметь удовольствие произвести заочную казнь над кардиналом, пока не явится возможность повесить его в действительности. При этом герцога можно будет упрекнуть разве лишь в том, что он повесил рака.
Целый день де Бофор занимался приготовлениями к казни. В тюрьме каждый становится ребенком, а герцог больше, чем кто-либо другой, был склонен к этому. Во время своей обычной прогулки он сломал нужные ему две-три тоненькие веточки и после долгих поисков нашел осколок стекла, находка, доставившая ему большое удовольствие, - а вернувшись к себе, выдернул несколько ниток из носового платка.
Ни одна из этих подробностей не ускользнула от проницательного взгляда Гримо.
На другой день утром виселица была готова, и, чтобы установить ее на полу, герцог стал обстругивать ее нижний конец своим осколком.
Ла Раме следил за ним с любопытством отца семейства, рассчитывающего увидать забаву, которой впоследствии можно будет потешить детей, а четыре сторожа - с тем праздным видом, какой во все времена служил и служит отличительным признаком солдата.
Гримо вошел в ту минуту, когда герцог, еще не совсем обстругав конец своей виселицы, отложил стекло и стал привязывать к перекладине нитку.
Он бросил на вошедшего Гримо быстрый взгляд, в котором еще было заметно вчерашнее неудовольствие, но тотчас же вернулся к своей работе, заранее наслаждаясь впечатлением, какое произведет его новая выдумка.
Сделав на одном конце нитки мертвую петлю, а на другом скользящую, герцог осмотрел раков, выбрал на глаз самого великолепного и обернулся, чтобы взять стекло.
Стекло исчезло.
- Кто взял мое стекло? - спросил герцог, нахмурив брови.
Гримо показал на себя.
- Как, опять ты? - воскликнул герцог. - Зачем же ты взял его?
- Да, - спросил Ла Раме, - зачем вы взяли стекло у его высочества?
Гримо провел пальцем по стеклу и ограничился одним словом:
- Режет!
- А ведь он прав, монсеньер, - сказал Ла Раме. - Ах, черт возьми! Да этому парню цены нет!
- Господин Гримо, прошу вас, в ваших собственные интересах, держаться от меня на таком расстоянии, чтобы я не мог вас достать рукой, - сказал герцог.
Гримо поклонился и отошел в дальний угол комнаты.
- Полноте, полноте, монсеньер! - сказал Ла Раме. - Дайте мне вашу виселицу, и я обстругаю ее своим ножом.
- Вы? - со смехом спросил герцог.
- Да, я. Ведь это вы и хотели сделать?
- Конечно. Извольте, мой милый Ла Раме. Это выйдет еще забавнее.
Ла Раме, не понявший восклицания герцога, самым тщательным образом обстругал ножку виселицы.
- Отлично, - сказал герцог. - Теперь просверли дырочку в полу, а я приготовлю преступника.
Ла Раме опустился на одно колено и стал ковырять пол.
Герцог в это время повесил рака на нитку. Потом он с громким смехом водрузил виселицу посреди комнаты.
Ла Раме тоже от души смеялся, сам не зная чему, и сторожа вторили ему. Не смеялся один только Гримо. Он подошел к Ла Раме и, указывая на рака, крутившегося на нитке, сказал:
- Кардинал?
- Повешенный его высочеством герцогом де Бофором, - подхватил герцог, хохоча еще громче, - и королевским офицером Жаком-Кризостомом Ла Раме!
Ла Раме с криком ужаса бросился к виселице, вырвал ее из пола и, разломав на мелкие кусочки, выбросил в окно. Второпях он чуть не бросил туда же и рака, но Гримо взял его у него из рук.
- Можно съесть, - сказал он, кладя рака себе в карман.
Вся эта сцена доставила герцогу такое удовольствие, что он почти простил Гримо роль, которую тот в ней сыграл. Но затем, подумав хорошенько о намерениях, которые побудили сторожа так поступить, и признав их дурными, он проникся к нему еще большей ненавистью.
К величайшему огорчению Ла Раме, история эта получила огласку не только в самой крепости, но и за ее пределами. Г-н де Шавиньи, в глубине души ненавидевший кардинала, счел долгом рассказать этот забавный случай двум-трем благонамеренным своим приятелям, а те его немедленно разгласили.
Благодаря этому герцог чувствовал себя вполне счастливым в течение нескольких дней.
Между тем герцог усмотрел среди своих сторожей человека с довольно добродушным лицом и принялся его задабривать, тем более что Гримо он ненавидел с каждым днем все больше. Однажды поутру герцог, случайно оставшись наедине с этим сторожем, начал разговаривать с ним, как вдруг вошел Гримо, поглядел на собеседников, затем почтительно подошел к ним и взял сторожа за руку.
- Что вам от меня нужно? - резко спросил герцог.
Гримо отвел сторожа в сторону и указал ему на дверь.
- Ступайте! - сказал он.
Сторож повиновался.
- Вы несносны! - воскликнул герцог. - Я вас проучу!
Гримо почтительно поклонился.
- Господин шпион, я переломаю вам все кости! - закричал разгневанный герцог.
Гримо снова поклонился и отступил на несколько шагов.
- Господин шпион! Я задушу вас собственными руками!
Гримо с новым поклоном сделал еще несколько шагов назад.
- И сейчас же… сию же минуту! - воскликнул герцог, находя, что лучше покончить разом.
Он бросился, сжав кулаки, к Гримо, который поспешно вытолкнул сторожа и запер за ним дверь.
В ту же минуту руки герцога тяжело опустились на его плечи и сжали их, как тиски. Но Гримо, вместо того чтобы сопротивляться или позвать на помощь, неторопливо приложил палец к губам и с самой приятной улыбкой произнес вполголоса:
- Т-с!
Улыбка, жест и слово были такой редкостью у Гримо, что его высочество от изумления замер на месте.
Гримо поспешил воспользоваться этим. Он вытащил из-за подкладки своей куртки изящный конверт с печатью, который даже после долгого пребывания под одеждой г-на Гримо не окончательно утратил свой первоначальный аромат, и, не произнеся ни слова, подал его герцогу.
Пораженный еще более, герцог выпустил Гримо и взял письмо.
- От госпожи де Монбазон! - вскричал он, узнав знакомый почерк.
Гримо кивнул головою.
Герцог, совершенно ошеломленный, провел рукой по глазам, поспешно разорвал конверт и прочитал письмо:
«Дорогой герцог!
Вы можете вполне довериться честному человеку, который передаст вам мое письмо. Это слуга одного из наших сторонников, который ручается за него, так как испытал его верность в течение двадцатилетней службы. Он согласился поступить помощником к надзирателю, приставленному к вам, для того, чтобы подготовить и облегчить ваш побег из Венсенской крепости, который мы затеваем.
Час вашего освобождения близится. Ободритесь же и будьте терпеливы.
Знайте, что друзья ваши, несмотря на долгую разлуку, сохранили к вам прежние чувства.
Ваша неизменно преданная вам
Мария де Монбазон.
Подписываюсь полным именем. Было бы слишком самоуверенно с моей стороны думать, что вы разгадаете после пятилетней разлуки мои инициалы».
Герцог с минуту стоял совершенно потрясенный. Пять лет тщетно искал он друга и помощника, и наконец, в ту минуту, когда он меньше всего ожидал этого, помощник свалился к нему точно с неба. Он с удивлением взглянул на Гримо и еще раз перечел письмо.
- Милая Мария! - прошептал он. - Значит, я не ошибся, это действительно она проезжала в карете. И она не забыла меня после пятилетней разлуки! Черт возьми! Такое постоянство встречаешь только на страницах «Астреи». Итак, ты согласен помочь мне, мой милый? - прибавил он, обращаясь к Гримо.
Тот кивнул головою.
- И для этого ты и поступил сюда?
Гримо кивнул еще раз.
- А я-то хотел задушить тебя! - воскликнул герцог.
Гримо улыбнулся.
- Но погоди-ка! - сказал герцог.
И он сунул руку в карман.
- Погоди! - повторял он, тщетно шаря по всем карманам. - Такая преданность внуку Генриха Четвертого не должна остаться без награды.
У герцога Бофора было, очевидно, прекрасное намерение, но в Венсене у заключенных предусмотрительно отбирались все деньги.
Видя смущение герцога, Гримо вынул из кармана набитый золотом кошелек и подал ему.
- Вот что вы ищете, - сказал он.
Герцог открыл кошелек и хотел было высыпать все золото в руки Гримо, по тот остановил его.
- Благодарю вас, монсеньер, - сказал он, - мне уже заплачено.
Герцогу оставалось только еще более изумиться.
Он протянул Гримо руку. Тот подошел и почтительно поцеловал ее. Аристократические манеры Атоса отчасти перешли к Гримо.
- А теперь что мы будем делать? - спросил герцог. - С чего начнем?
- Сейчас одиннадцать часов утра, - сказал Гримо. - В два часа пополудни ваше высочество выразит желание сыграть партию в мяч с господином Ла Раме и забросит два-три мяча через вал.
- Хорошо. А дальше?
- Дальше ваше высочество подойдет к крепостной стене и крикнет человеку, который будет работать во рву, чтобы он бросил вам мяч обратно.
- Понимаю, - сказал герцог.
Лицо Гримо просияло. С непривычки ему было трудно говорить.
Он двинулся к двери.
- Постой! - сказал герцог. - Так ты ничего не хочешь?
- Я бы попросил ваше высочество дать мне одно обещание.
- Какое? Говори.
- Когда мы будем спасаться бегством, я везде и всегда буду идти впереди. Если поймают вас, монсеньер, то дело ограничится только тем, что вас снова посадят в крепость; если же попадусь я, меня самое меньшее повесят.
- Ты прав, - сказал герцог. - Будет по-твоему - слово дворянина!
- А теперь я попрошу вас, монсеньер, только об одном: сделайте мне честь ненавидеть меня по-прежнему.
- Постараюсь, - ответил герцог.
В дверь постучались.
Герцог положил письмо и кошелек в карман и бросился на постель: все знали, что он делал это, когда на него нападала тоска. Гримо отпер дверь. Вошел Ла Раме, только что вернувшийся от кардинала после описанного нами разговора.
Бросив вокруг себя пытливый взгляд, Ла Раме удовлетворенно улыбнулся: отношения между заключенным и его сторожем, по-видимому, нисколько не изменились к лучшему.
- Прекрасно, прекрасно, - сказал Ла Раме, обращаясь к Гримо. - А я только что говорил о вас в одном месте. Надеюсь, что вы скоро получите известия, которые не будут вам неприятны.
Гримо поклонился, стараясь выразить благодарность, и вышел из комнаты, что делал всегда, когда являлся его начальник.
- Вы, кажется, все еще сердитесь на бедного парня, монсеньер? - спросил Ла Раме с громким смехом.
- Ах, это вы, Ла Раме? - воскликнул герцог. - Давно пора! Я уже лег на кровать и повернулся носом к стене, чтобы не поддаться искушению выполнить свое обещание и не свернуть шею этому негодяю Гримо.
- Не думаю, однако, чтобы он сказал что-нибудь неприятное вашему высочеству? - спросил Ла Раме, тонко намекая на молчаливость своего помощника.
- Еще бы, черт возьми! Немой эфиоп! Ей-богу, вы вернулись как раз вовремя, Ла Раме. Мне не терпелось вас увидеть!
- Вы слишком добры ко мне, монсеньер, - сказал Ла Раме, польщенный его словами.
- Нисколько. Кстати, я сегодня чувствую себя очень неловким, что, конечно, будет вам на руку.
- Разве мы будем играть в мяч? - вырвалось у Ла Раме.
- Если вы ничего не имеете против.
- Я всегда к услугам вашего высочества.
- Поистине вы очаровательный человек, Ла Раме, и я охотно остался бы в Венсене на всю жизнь, лишь бы не расставаться с вами.
- Во всяком случае, ваше высочество, - сказал Ла Раме, - не кардинал будет виноват, если ваше желание не исполнится.
- Как так? Вы виделись с ним?
- Он присылал за мной сегодня утром.
- Вот как! Чтобы потолковать обо мне?
- О чем же ему больше и говорить со мной? Вы мучите его, как кошмар, ваше высочество.
Герцог горько улыбнулся.
- Ах, если бы вы согласились на мое предложение, Ла Раме! - сказал он.
- Полноте, полноте, ваше высочество. Вот вы опять заговариваете об этом. Видите, как вы неблагоразумны.
- Я уже говорил вам, - продолжал герцог, - и опять повторяю, что озолочу вас.
- Каким образом? Не успеете вы выйти из крепости, как все ваше имущество конфискуют.
- Не успею я выйти отсюда, как стану владыкой Парижа.
- Тише, тише! Ну, можно ли мне слушать подобные речи? Хорош разговор для королевского чиновника! Вижу, монсеньер, что придется мне запастись вторым Гримо.
- Ну, хорошо, оставим это. Значит, ты толковал обо мне с кардиналом?
В следующий раз, как он пришлет за тобой, позволь мне переодеться в твое платье, Ла Раме. Я отправлюсь к нему вместо тебя, сверну ему шею и, честное слово, если ты поставишь это условием, вернусь назад в крепость.
- Видно, придется мне позвать Гримо, монсеньер, - сказал Ла Раме.
- Ну, не сердись. Так что же говорила тебе эта гнусная рожа?
- Я спущу вам это словечко, - сказал Ла Раме с хитрым видом, - потому что оно рифмуется со словом вельможа. Что он мне говорил? Велел мне хорошенько стеречь вас.
- А почему надо сторожить меня? - с беспокойством спросил герцог.
- Потому что какой-то звездочет предсказал, что вы удерете.
- А, так звездочет предсказал это! - сказал герцог, невольно вздрогнув.
- Да, честное слово! Эти проклятые колдуны сами не знают, что выдумать, лишь бы пугать добрых людей.
- Что же отвечал ты светлейшему кардиналу?
- Что если этот звездочет составляет календари, то я не посоветовал бы его высокопреосвященству покупать их.
- Почему?
- Потому что спастись отсюда вам удастся только в том случае, если вы обратитесь в зяблика или королька.
- К несчастью, ты прав, Ла Раме. Ну, пойдем играть в мяч.
- Прошу извинения у вашего высочества, но мне бы хотелось отложить нашу игру на полчаса.
- А почему?
- Потому что Мазарини держит себя не так просто, как ваше высочество, хоть он и не такого знатного происхождения. Он позабыл пригласить меня к завтраку.
- Хочешь, я прикажу подать тебе завтрак сюда?
- Нет, не надо, монсеньер. Дело в том, что пирожник, живший напротив замка, по имени Марто…
- Ну?
- С неделю тому назад продал свое заведение парижскому кондитеру, которому доктора, кажется, посоветовали жить в деревне.
- Мне-то что за дело?
- Разрешите досказать, ваше высочество. У этого нового пирожника выставлены в окнах такие вкусные вещи, что просто слюнки текут.
- Ах ты, обжора!
- Боже мой, монсеньер! Человек, который любит хорошо поесть, еще не обжора. По самой своей природе человек ищет совершенства во всем, даже в пирожках. Так вот этот плут-кондитер, увидав, что я остановился около его выставки, вышел ко мне, весь в муке, и говорит: «У меня к вам просьба, господин Ла Раме: доставьте мне, пожалуйста, покупателей из заключенных в крепости. Мой предшественник, Марто, уверял меня, что он был поставщиком всего замка, потому я и купил его заведение. А между тем я водворился здесь уже неделю назад, и, честное слово, господин Шавиньи не купил у меня до сих пор ни одного пирожка». - «Должно быть, господин Шавиньи думает, что у вас пирожки невкусные», - сказал я. - «Невкусные? Мои пирожки! - воскликнул он. - Будьте же сами судьей, господин Ла Раме. Зачем откладывать?» - «Не могу, - сказал я, - мне необходимо вернуться в крепость». - «Хорошо, идите по вашим делам, вы, кажется, и впрямь торопитесь, но приходите через полчаса». - «Через полчаса?» - «Да. Вы уже завтракали?» - «И не думал». - «Так я приготовлю вам пирог и бутылку старого бургундского», - сказал он. Вы понимаете, монсеньер, я выехал натощак и, с позволения вашего высочества, я хотел… - Ла Раме поклонился.
- Ну ступай, скотина, - сказал герцог, - но помни, что я даю тебе только полчаса.
- А могу я обещать преемнику дядюшки Марто, что вы станете его покупателем?

- Да, но с условием, чтобы он не присылал мне пирожков с грибами. Ты знаешь ведь, что грибы Венсенского леса смертельны для нашей семьи.
Ла Раме сделал вид, что не понял намека, и вышел из комнаты. А пять минут спустя после его ухода явился караульный офицер, будто для того, чтобы не дать герцогу соскучиться, а на самом деле для того, чтобы согласно приказанию кардинала, не терять из виду заключенного.
Но за пять минут, проведенных в одиночестве, герцог успел еще раз перечесть письмо г-жи де Монбазон, свидетельствовавшее, что друзья не забыли его и стараются его освободить. Каким образом? Он еще не знал этого и решил, несмотря на молчаливость Гримо, заставить его разговориться.
Доверие, которое герцог чувствовал к нему, еще возросло, ибо он понял, почему тот вел себя так странно вначале. Очевидно, Гримо изобретал мелкие придирки с целью заглушить в тюремном начальстве всякое подозрение о возможности сговора между ним и заключенным.
Такая хитрая уловка создала у герцога высокое мнение об уме Гримо, и он решил вполне довериться ему.

Глава 21. КАКАЯ БЫЛА НАЧИНКА В ПИРОГАХ ПРЕЕМНИКА ДЯДЮШКИ МАРТО

Ла Раме вернулся через полчаса, оживленный и веселый, как человек, который хорошо поел, а главное, хорошо выпил. Пирожки оказались великолепными, вино превосходным.
День был ясный, и предполагаемая партия в мяч могла состояться. В Венсенской крепости играли на открытом воздухе, и герцогу, исполняя совет Гримо, нетрудно было забросить несколько мячей в ров.
Впрочем, до двух часов - условленного срока - он играл еще довольно сносно. Но все же он проигрывал все партии, под этим предлогом прикинулся рассерженным, начал горячиться и, как всегда бывает в таких случаях, делал промах за промахом.
Как только пробило два часа, мячи посыпались в ров, к великой радости Ла Раме, который насчитывал себе по пятнадцати очков за каждый промах герцога.
Наконец промахи так участились, что стало не хватать мячей. Ла Раме предложил послать кого-нибудь за ними. Герцог весьма основательно заметил, что это будет лишняя трата времени, и, подойдя к краю стены, которая, как верно говорил кардиналу Ла Раме, имела не менее шестидесяти футов высоты, увидел какого-то человека, работавшего в одном из тех крошечных огородов, какие разводят крестьяне по краю рвов.
- Эй, приятель! - крикнул герцог.

Предыдущая страница 7 Следующая страница


Двадцать лет спустя 8

Человек поднял голову, и герцог чуть не вскрикнул от удивления. Этот человек, этот крестьянин, этот огородник - был Рошфор, который, по мнению герцога, сидел в Бастилии.
- Ну, чего нужно? - спросил человек.
- Будьте любезны, перебросьте нам мячи.
Огородник кивнул головою и стал кидать мячи, которые затем подобрали сторожа и Ла Раме.
Один из этих мячей упал прямо к ногам герцога, и так как он, очевидно, предназначался ему, то он поднял его и положил в карман.
Потом, поблагодарив крестьянина, герцог продолжал игру.
Бофору в этот день решительно не везло. Мячи летали как попало и два или три из них снова упали в ров. Но так как огородник уже ушел и некому было перебрасывать их обратно, то они так и остались во рву. Герцог заявил, что ему стыдно за свою неловкость, и, прекратил игру.
Ла Раме был в полном восторге: ему удалось обыграть принца королевской крови!
Вернувшись к себе, герцог лег в постель. Он пролеживал почти целые дни напролет с тех пор, как у него отобрали книги.
Ла Раме взял платье герцога под тем предлогом, что оно запылилось и его нужно вычистить; на самом же деле он хотел быть уверенным, что заключенный не тронется с места. Вот до чего предусмотрителен был Ла Раме!
К счастью, герцог еще раньше вынул из кармана мяч и спрятал его под подушку.
Как только Ла Раме вышел и затворил за собою дверь, герцог разорвал покрышку мяча зубами: ему нечем было ее разрезать. Ему даже к столу подавали серебряные ножи, которые гнулись и ничего не резали.
В мяче оказалась записка следующего содержания:
«Ваше высочество!
Друзья ваши бодрствуют, и час вашего освобождения близится. Прикажите доставить вам послезавтра пирог от нового кондитера, купившего заведение у прежнего пирожника Марто. Этот новый кондитер - не кто иной, как ваш дворецкий Нуармон. Разрежьте пирог, когда будете одни. Надеюсь, что вы останетесь довольны его начинкой.
Глубоко преданный слуга вашего высочества как в Бастилии, так и повсюду,
граф Рошфор.
Вы можете вполне довериться Гримо, ваше высочество: это очень смышленый и преданный нам человек».
Герцог, у которого стали топить печь с тех пор, как он отказался от упражнений в живописи, сжег письмо Рошфора, как раньше, хотя с гораздо большим сожалением, сжег записку г-жи де Монбазон. Он хотел было бросить в печку и мяч, но потом ему пришло в голову, что он еще может пригодиться для передачи ответа Рошфору.
Герцога стерегли на совесть: подслушав, что он двигается у себя, в комнату вошел Ла Раме.
- Что угодно вашему высочеству? - спросил Ла Раме.
- Я озяб и помешал дрова, чтобы они хорошенько разгорелись, - сказал герцог. - Вы знаете, мой милый, что камеры Венсенского замка славятся своей сыростью. Здесь очень удобно сохранять лед и добывать селитру. А те камеры, в которых умерли Пюилоранс, маршал Орнано и мой дядя, великий приор, справедливо ценятся на вес мышьяка, как выразилась госпожа де Рамбулье.
И герцог снова лег в постель, засунув мяч еще глубже под подушку. Ла Раме усмехнулся. Он был, в сущности, неплохой и добрый человек. Он горячо привязался к своему знатному узнику и был бы в отчаянии, если бы с тем приключилась какая-нибудь беда. А то, что говорил герцог про своего дядю и двух других заключенных, была истинная правда.
- Не следует предаваться мрачным мыслям, ваше высочество, - сказал Ла Раме. - Такие мысли убивают скорее селитры.
- Вам хорошо говорить так, Ла Раме. Если бы я мог ходить по кондитерским, есть пирожки у преемника дядюшки Марто и запивать их бургундским, как вы, я бы тоже не скучал.
- Да уж, что правда, то правда, ваше высочество: пироги у него превосходные, да и вино прекрасное.
- Во всяком случае, его кухня и погреб должны быть получше, чем у господина де Шавиньи.
- А кто мешает вам попробовать его стряпню, ваше высочество? - сказал Ла Раме, попадаясь в ловушку. - Кстати, я обещал ему, что вы станете его покупателем.
- Хорошо, - согласился герцог. - Если уж мне суждено просидеть в заключении до самой смерти, как позаботился довести до моего сведения милейший Мазарини, то нужно же мне придумать какое-нибудь развлечение под старость. Постараюсь к тому времени сделаться лакомкой.
- Послушайтесь доброго совета, ваше высочество, не откладывайте этого до старости.
«Каждого человека, как видно, на погибель души и тела небо наделило хоть одним из семи смертных грехов, если не двумя сразу, - подумал герцог. - Чревоугодие - слабость Ла Раме. Что ж, воспользуемся этим».
- Послезавтра, кажется, праздник, милый Ла Рамс? - спросил он.
- Да, ваше высочество, троицын день.
- Не желаете ли дать мне послезавтра урок?
- Чего?
- Гастрономии.
- С большим удовольствием, ваше высочество.
- Но для этого мы должны остаться вдвоем. Отошлем сторожей обедать в столовую господина де Шавиньи и устроим себе ужин, заказать который я попрошу вас.
- Гм! - сказал Ла Раме.
Предложение было очень соблазнительно, но Ла Раме, несмотря на невыгодное мнение о нем Мазарини, был все-таки человек бывалый и знал все ловушки, которые умеют подстраивать узники своим надзирателям. Герцог хвастал не раз, что у него имеется сорок способов побега из крепости. Уж нет ли тут какой хитрости?
Ла Раме задумался на минуту, но затем рассудил, что раз обед он закажет сам, значит, ничего не будет подсыпано в кушанья или подлито в вино.
А напоить его пьяным герцогу, конечно, нечего и надеяться; Ла Раме даже рассмеялся при таком предположении. Наконец ему пришла на ум еще одна мысль, решившая вопрос.
Герцог следил с тревогой за отражением этого внутреннего монолога на физиономии Ла Раме. Наконец лицо надзирателя просияло.
- Ну что ж, идет? - спросил герцог.
- Идет, ваше высочество, но с одним условием.
- С каким?
- Гримо будет нам прислуживать за столом.
Это было как нельзя более кстати для герцога.
Однако у него хватило сил скрыть свою радость, и он недовольно нахмурился.
- К черту вашего Гримо! - воскликнул он. - Он испортит мне весь праздник.
- Я прикажу ему стоять за вашим стулом, ваше высочество, а так как он обычно не говорит ни слова, то вы его не будете ни видеть, ни слышать. И при желании можете воображать, что он находится за сто миль от вас.
- А знаете, мой милый, что я заключаю из всего этого? - сказал герцог. - Вы мне не доверяете.
- Ведь послезавтра троицын день, ваше высочество.
- Так что ж из того? Какое мне дело до троицы? Или вы боитесь, что святой дух сойдет на землю в виде огненных языков, чтобы отворить мне двери тюрьмы?
- Конечно, нет, ваша светлость. Но я ведь говорил вам, что предсказал этот проклятый звездочет.
- А что такое?
- Что вы убежите из крепости прежде, чем пройдет троицын день.
- Так ты веришь колдунам? Глупец!
- Мне их предсказания не страшней вот этого, - сказал Ла Раме, щелкнув пальцами. - Но монсеньер Джулио и в самом деле побаивается. Он итальянец и, значит, суеверен.
Герцог пожал плечами.
- Ну, так и быть, согласен, - сказал он с прекрасно разыгранным добродушием. - Тащите вашего Гримо, если уж без этого нельзя обойтись, но кроме него - ни одной души, заботьтесь обо всем сами. Закажите ужин какой хотите, я же ставлю только одно условие: чтоб был пирог, о котором вы мне столько наговорили. Закажите его для меня, и пусть преемник Марто постарается. Пообещайте ему, что я сделаю его своим поставщиком не только на все время, которое просижу в крепости, но и после того, как выйду отсюда.
- Вы все еще надеетесь выйти? - спросил Ла Раме.
- Черт возьми! - воскликнул герцог. - В крайнем случае хоть после смерти Мазарини. Ведь я на пятнадцать лет моложе его. Правда, - с усмешкой добавил он, - в Венсене годы мчатся скорее.
- Монсеньер! - воскликнул Ла Раме. - Монсеньер!
- Или же здесь умирают раньше, - продолжал герцог, - что сводится к тому же.
- Так я закажу ужин, ваше высочество, - сказал Ла Раме.
- И вы полагаете, что вам удастся добиться успехов от вашего ученика?
- Очень надеюсь, монсеньер, - ответил Ла Раме.
- Если только успеете, - пробормотал герцог.
- Что вы говорите, ваше высочество?
- Мое высочество просит вас не жалеть кошелька кардинала, который соблаговолил принять на себя расходы по нашему содержанию.
Ла Раме остановился в дверях.
- Кого прикажете прислать к вам, монсеньер? - спросил он.
- Кого хотите, только не Гримо.
- Караульного офицера?
- Да, с шахматами.
- Хорошо.
И Ла Раме ушел.
Через пять минут явился караульный офицер, и герцог де Бофор, казалось, совершенно погрузился в глубокие расчеты шахов и матов.
Странная вещь человеческая мысль! Какие перевороты производит в ней иногда одно движение, одно слово, один проблеск надежды!
Герцог пробыл в заключении пять лет, которые тянулись для него страшно медленно. Теперь же, когда он вспоминал о прошлом, эти пять лет казались ему не такими длинными, как те два дня, те сорок восемь часов, которые оставались до освобождения.
Но больше всего хотел бы он узнать, каким образом состоится его освобождение. Ему подали надежду, но от него скрыли, что же будет в таинственном пироге, что за друзья будут ждать его? Значит, несмотря на пять лет, проведенные в тюрьме, у него еще есть друзья? В таком случае он действительно был принцем с очень большими привилегиями.
Он забыл, что в числе его друзей (что было уж вовсе необыкновенно) имелась женщина. Быть может, она и не отличалась особенной верностью ему во время разлуки; но она не забыла о нем, а это уже очень много.
Тут было над чем призадуматься. А потому при игре в шахматы вышло то же, что при игре в мяч. Бофор делал промах за промахом и проигрывал офицеру вечером так же, как утром проиграл Ла Раме.
Однако очередные поражения давали возможность герцогу дотянуть до восьми часов вечера и кое-как убить три часа. Потом придет ночь, а с ней и сон.
Так, по крайней мере, полагал герцог. Но сон - очень капризное божество, которое не приходит именно тогда когда его призывают. Герцог прождал его до полуночи, ворочаясь с боку на бок на своей постели, как святой Лаврентий на раскаленной решетке. Наконец он заснул.
Но на рассвете он проснулся. Всю ночь мучили его страшные сны. Ему снилось, что у него выросли крылья. Вполне естественно, что он попробовал полететь, и сначала крылья отлично его держали. Но поднявшись довольно высоко, он вдруг почувствовал, что не может больше держаться в воздухе. Крылья его сломались, он полетел вниз, в бездонную пропасть, и проснулся с холодным потом на лбу, совершенно разбитый, словно и впрямь рухнул с высоты.
Потом он снова заснул и опять погрузился в лабиринт нелепых, бессвязных снов. Едва он закрыл глаза, как его воображение, направленное к единой цели - бегству из тюрьмы, снова стало рисовать попытки осуществить его. На этот раз все шло по-другому. Бофору снилось, что он открыл подземный ход из Венсена. Он спустился в этот ход, а Гримо шел впереди с фонарем в руках. Но мало-помалу проход стал суживаться. Сначала еще все-таки можно было идти, но потом подземный ход стал так узок, что беглец уже тщетно пытался продвинуться вперед. Стены подземного хода все сближались, все сжимались, герцог делал неслыханные усилия и все же не мог двинуться с места. А между тем вдали виднелся фонарь Гримо, неуклонно шедшего вперед. И сколько герцог ни старался позвать его на помощь, он не мог вымолвить ни слова, подземелье душило его. И вдруг, в начале коридора, там, откуда он вошел, послышались поспешные шаги преследователей, они все приближались; его заметили, надежда на спасенье пропала. А стены словно сговорились с врагами, и чем настоятельней была необходимость бежать, тем больше они теснили его. Наконец он услышал голос Ла Раме, увидал его. Ла Раме протянул руку и, громко расхохотавшись, схватил герцога за плечо. Его потащили назад, привели в низкую сводчатую камеру, где умерли маршал Орнано, Пюилоранс и его дядя. Три холмика отмечали их могилы, четвертая зияла тут же, ожидая еще один труп.
Проснувшись, герцог уже напрягал все силы, чтобы опять не заснуть, как раньше напрягал их, чтобы заснуть. Он был так бледен, казался таким слабым, что Ла Раме, вошедший к нему, спросил, не болен ли он.
- Герцог провел действительно очень тревожную ночь, - сказал один из сторожей, не спавший все время, так как у него от сырости разболелись зубы. - Он бредил и раза два-три звал на помощь.
- Что же это с вами, монсеньер? - спросил Ла Раме.
- Это все твоя вина, дурак! - сказал герцог. - Ты своими глупыми россказнями о бегстве совсем вскружил мне голову, и мне всю ночь снилось, что я, пытаясь бежать, ломаю себе шею.
Ла Раме расхохотался.
- Вот видите, ваше высочество, - сказал он. - Это предостережение свыше. Я уверен, что вы не будете так неосмотрительны наяву, как во сне.
- Ты прав, любезный Ла Раме, - ответил герцог, отирая со лба холодный пот, все еще струящийся, хоть он и давно проснулся. - Я не хочу больше думать ни о чем, кроме еды и питья.
- Т-с! - сказал Ла Раме.
И под разными предлогами он поспешил удалить, одного за другим, сторожей.
- Ну что? - спросил герцог, когда они остались одни.
- Ужин заказан, - сказал Ла Раме.
- Какие же будут блюда, господин дворецкий?
- Ведь вы обещали положиться на меня, ваше высочество!
- А пирог будет?
- Еще бы. Как башня!
- Изготовленный преемником Марто?
- Заказан ему.
- А ты сказал, что это для меня?
- Сказал.
- Что же он ответил?
- Что постарается угодить вашему высочеству.
- Отлично, - сказал герцог, весело потирая руки.
- Черт возьми! - воскликнул Ла Раме. - Какие, однако, успехи делаете вы по части чревоугодия, ваше высочество! Ни разу за пять лет я не видал у вас такого счастливого лица.
Герцог понял, что плохо владеет собой. Но в эту минуту Гримо, должно быть подслушав разговор и сообразив, что надо чем-нибудь отвлечь внимание Ла Раме, вошел в комнату и сделал знак своему начальнику, словно желая ему что-то сообщить.
Тот подошел к нему, и они заговорили вполголоса.
Герцог за это время опомнился.
- Я, однако, запретил этому человеку входить сюда без моего разрешения, - сказал он.
- Простите его, ваше высочество, - сказал Ла Раме, - это я велел ему прийти.
- А зачем вы зовете его, зная, что он мне неприятен?
- Но ведь, как мы условились, ваше высочество, он будет прислуживать за нашим славным ужином! Вы забыли про ужин, ваше высочество?
- Нет, но я забыл про господина Гримо.
- Вашему высочеству известно, что без Гримо не будет и ужина.
- Ну хорошо, делайте, как хотите.
- Подойдите сюда, любезный, - сказал Ла Раме, - и послушайте, что я скажу.
Гримо, смотревший еще угрюмее обыкновенного, подошел поближе.
- Его высочество, - продолжал Ла Раме, - оказал мне честь пригласить меня завтра на ужин.
Гримо взглянул на него с недоумением, словно не понимая, каким образом это может касаться его.
- Да, да, это касается и вас, - ответил Ла Раме на этот немой вопрос.
- Вы будете иметь честь прислуживать нам, а так как, несмотря на весь наш аппетит и жажду, на блюдах и в бутылках все-таки кое-что останется, то хватит и на вашу долю.
Гримо поклонился в знак благодарности.
- А теперь я попрошу у вас позволения удалиться, ваше высочество, - сказал Ла Раме. - Господин де Шавиньи, кажется, уезжает на несколько дней и перед отъездом желает отдать мне приказания.
Герцог вопросительно взглянул на Гримо, но тот равнодушно смотрел в сторону.
- Хорошо, ступайте, - сказал герцог, - только возвращайтесь поскорее.
- Вероятно, вашему высочеству угодно отыграться после вчерашней неудачи?
Гримо чуть заметно кивнул головой.
- Разумеется, угодно, - сказал герцог. - И берегитесь, Ла Раме, день на день не приходится: сегодня я намерен разбить вас в пух и прах.
Ла Раме ушел. Гримо, не шелохнувшись, проводил его глазами, и, как только дверь затворилась, вытащил из кармана карандаш и четвертушку бумаги.
- Пишите, монсеньер, - сказал он.
- Что писать? - спросил герцог.
Гримо подумал немного и продиктовал:
- «Все готово к завтрашнему вечеру. Ждите нас с семи до девяти часов с двумя оседланными лошадьми. Мы спустимся из первого окна галереи».
- Дальше? - сказал герцог.
- Дальше, монсеньер? - удивленно повторил Гримо. - Дальше подпись.
- И все?
- Чего же больше, ваше высочество? - сказал Гримо, предпочитавший самый сжатый слог.
Герцог подписался.
- А вы уничтожили мяч, ваше высочество?
- Какой мяч?
- В котором было письмо.
- Нет, я думал, что он еще может нам пригодиться. Вот он.
И, вынув из-под подушки мяч, герцог подал его Гримо.
Тот постарался улыбнуться как можно приятнее.
- Ну? - спросил герцог.
- Я зашью записку в мяч, ваше высочество, - сказал Гримо, - и вы во время игры бросите его в ров.
- А если он потеряется?
- Не беспокойтесь. Там будет человек, который поднимет его.
- Огородник? - спросил герцог.
Гримо кивнул головою.
- Тот же, вчерашний?
Гримо снова кивнул.
- Значит, граф Рошфор?
Гримо трижды кивнул.
- Объясни же мне хоть вкратце план нашего бегства.
- Мне ведено молчать до последней минуты.
- Кто будет ждать меня по ту сторону рва?
- Не знаю, монсеньер.
- Так скажи мне, по крайней мере, что пришлют нам в пироге, если не хочешь свести меня с ума.
- В нем будут, монсеньер, два кинжала, веревка с узлами и груша.
- Хорошо, понимаю.
- Как видите, ваше высочество, на всех хватит.
- Кинжалы и веревку мы возьмем себе, - сказал герцог.
- А грушу заставим съесть Ла Раме, - добавил Гримо.
- Мой милый Гримо, - сказал герцог, - нужно отдать тебе должное: ты говоришь не часто, но уж если заговоришь, то слова твои - чистое золото.

Глава 22. ОДНО ИЗ ПРИКЛЮЧЕНИЙ МАРИ МИШОН

В то самое время, как герцог Бофор и Гримо замышляли побег из Венсена, два всадника, в сопровождении слуги, въезжали в Париж через предместье Сен-Марсель. Это были граф де Ла Фер и виконт де Бражелон.
Молодой человек первый раз был в Париже, и, по правде сказать, Атос, въезжая с ним через эту заставу, не позаботился о том, чтобы показать с самой лучшей стороны город, с которым был когда-то в большой дружбе. Наверное, даже последняя деревушка Турени была приятнее на вид, чем часть Парижа, обращенная в сторону Блуа. И нужно сказать, к стыду этого столь прославленного города, что он произвел весьма посредственное впечатление на юношу.
Атос казался, как всегда, спокойным и беззаботным.
Доехав до Сен-Медарского предместья, Атос, служивший в этом лабиринте проводником своим спутникам, свернул на Почтовую улицу, потом на улицу Пыток, потом к рвам Святого Михаила, потом на улицу Вожирар. Добравшись до улицы Фору, они поехали по ней. На середине ее Атос с улыбкой взглянул на один из домов, с виду купеческий, и показал на него Раулю.
- Вот в этом доме, Рауль, - сказал он, - я прожил семь самых счастливых и самых жестоких лет моей жизни.
Рауль тоже улыбнулся и, сняв шляпу, низко поклонился дому. Он благоговел перед Атосом, и это проявлялось во всех его поступках.
Что же касается до самого Атоса, то, как мы уже говорили, Рауль был не только средоточием его жизни, но, за исключением старых полковых воспоминаний, и его единственной привязанностью. Из этого можно понять как глубоко и нежно любил Рауля Атос.
Путники остановились в гостинице «Зеленая лисица», на улице Старой Голубятни. Атос хорошо знал ее, так как сотни раз бывал здесь со своими друзьями. Но за двадцать лет тут изменилось все, начиная с хозяев.
Наши путешественники прежде всего позаботились о своих лошадях. Поручая их слугам, они приказали подостлать им соломы, дать овса и вытереть ноги и грудь теплым вином, так как эти породистые лошади сделали за один день двадцать миль. Только после этого, как надлежит хорошим ездокам, они спросили две комнаты для себя.
- Вам необходимо переодеться, Рауль, - сказал Атос. - Я хочу вас представить кой-кому.
- Сегодня? - спросил юноша.
- Да, через полчаса.
Рауль поклонился.
Не столь неутомимый, как Атос, который был точно выкован из железа, Рауль гораздо охотнее выкупался бы сейчас в Сене - он столько о ней наслышался, хоть и склонен был заранее признать ее хуже Луары, - а потом лечь в постель. Но граф сказал, и он повиновался.
- Кстати, оденьтесь получше, Рауль, - сказал Атос. - Мне хочется, чтобы вы казались красивым.
- Надеюсь, граф, что дело идет не о сватовстве, - с улыбкой сказал Рауль, - ведь вы знаете мои обязательства по отношению к Луизе.
Атос тоже улыбнулся.
- Нет, будьте покойны, хоть я и представлю вас женщине.
- Женщине? - переспросил Рауль.
- Да, и мне даже очень хотелось бы, чтобы вы полюбили ее.
Рауль с некоторой тревогой взглянул на графа, но, увидав, что тот улыбается, успокоился.
- А сколько ей лет? - спросил он.
- Милый Рауль, запомните раз навсегда, - сказал Атос, - о таких вещах не спрашивают. Если вы можете угадать по лицу женщины ее возраст - совершенно лишнее спрашивать об этом, если же не можете - ваш вопрос нескромен.
- Она красива?
- Шестнадцать лет тому назад она считалась не только самой красивой, но и самой очаровательной женщиной во Франции.
Эти слова совершенно успокоили Рауля. Невероятно было, чтобы Атос собирался женить его на женщине, которая считалась красивой за год до того, как Рауль появился на свет.
Он прошел в свою комнату и с кокетством, свойственным юности, исполняя просьбу Атоса, постарался придать себе самый изящный вид. При его природной красоте это было совсем не трудно.
Когда он вошел к Атосу, тот оглядел его с отеческой улыбкой, с которой в минувшие годы встречал д'Артаньяна. Только в улыбке этой было теперь гораздо больше нежности.
Прежде всего Атос посмотрел на волосы Рауля и на его руки и ноги - они говорили о благородном происхождении. Следуя тогдашней моде, Рауль причесался на прямой пробор, и темные волосы локонами падали ему на плечи, обрамляя матово бледное лицо. Серые замшевые перчатки, одного цвета со шляпой, обрисовывали его тонкие изящные руки, а сапоги, тоже серые, как перчатки и шляпа, ловко обтягивали маленькие, как у десятилетнего ребенка, ноги.
«Если она не будет гордиться им, - подумал Атос, - то на нее очень трудно угодить».
Было три часа пополудни - самое подходящее время для визитов. Наши путешественники отправились по улице Грепель, свернули на улицу Розы, вышли; на улицу Святого Доминика и остановились у великолепного дома, расположенного против Якобинского монастыря и украшенного гербами семьи де Люинь.
- Здесь, - сказал Атос.
Он вошел в дом твердым, уверенным шагом, который сразу дает понять привратнику, что входящий имеет на это право, поднялся на крыльцо и, обратившись к лакею в богатой ливрее, послал его узнать, может ли герцогиня де Шеврез принять графа де Ла Фер.
Через минуту лакей вернулся с ответом: хотя герцогиня и не имеет чести знать графа де Ла Фер, она просит его войти.
Атос последовал за лакеем через длинную анфиладу комнат и остановился перед закрытой дверью. Он сделал виконту де Бражелону знак, чтобы тот подождал его здесь.
Лакей отворил дверь и доложил о графе де Ла Фер.
Герцогиня де Шеврез, о которой мы часто упоминали в нашем романе «Три мушкетера», ни разу не имея случая вывести ее на сцену, считалась еще очень красивой женщиной. На вид ей можно было дать не больше тридцати восьми - тридцати девяти лет, тогда как на самом деле ей уже минуло сорок пять. У нее были все те же чудесные белокурые волосы, живые умные глаза, которые так часто широко раскрывались, когда герцогиня вела какую-либо интригу, и которые так часто смыкала любовь, и талия тонкая, как у нимфы, так что герцогиню, если не видеть ее лица, можно было принять за совсем молоденькую девушку, какой она была в то время, когда прыгала с Анной Австрийской через тюильрийский ров, лишивший в 1633 году Францию наследника престола.
В конце концов это было все то же сумасбродное существо, умевшее придавать своим любовным приключениям такую оригинальность, что они служили почти к славе семьи.
Герцогиня сидела в небольшом будуаре, окна которого выходили в сад.
Будуар этот по тогдашней моде, которую ввела г-жа де Рамбулье, отделывая свой особняк, был обтянут голубой шелковой материей с розоватыми цветами и золотыми листьями. Только изрядная кокетка решилась бы в лета герцогини де Шеврез сидеть в таком будуаре. А она даже не сидела, а полулежала на кушетке, прислонившись головою к вышитому ковру, висевшему на стене.
Опершись локтем на подушку, она держала в руке раскрытую книгу.
Когда лакей доложил о графе де Ла Фер, герцогиня слегка приподнялась и с любопытством посмотрела на дверь.
Вошел Атос.
На нем был лиловый бархатный костюм, отделанный шнурками того же цвета с серебряными воронеными наконечниками, плащ без золотого шитья и черная шляпа с простым лиловым пером.
Отложной воротник его рубашки был из дорогого кружева; такие же кружева спускались на отвороты его черных кожаных сапог, а на боку висела шпага с великолепным эфесом, которой на улице Феру так восхищался когда-то Портос и которую Атос так ни разу и не одолжил ему.
В лице и манерах графа де Ла Фер, имя которого только что прозвучало как совершенно неизвестное для герцогини де Шеврез, было столько благородства и изящества, что она слегка привстала и предложила ему занять место возле себя.
Атос поклонился и сел. Лакей хотел было уйти, но Атос знаком удержал его.
- Я имел смелость явиться к вам в дом, герцогиня, - сказал он, - несмотря на то что мы незнакомы. Смелость моя увенчалась успехом, так как вы соблаговолили принять меня. Теперь я прошу вас уделить мне полчаса для беседы.
- Я готова исполнить вашу просьбу, граф, - с любезной улыбкой ответила герцогиня де Шеврез.
- Но это еще не все. Простите, я знаю и сам, что требую слишком многого. Я прошу у вас беседы без свидетелей, и мне бы не хотелось, чтобы нас прерывали.
- Меня ни для кого нет дома, - сказала герцогиня лакею. - Можете идти.
Лакей вышел.
На минуту наступило молчание. Герцогиня и ее гость, с первого взгляда увидевшие, что принадлежат к одному кругу людей, спокойно смотрели друг на друга.
Герцогиня первая прервала молчание.
- Ну что же, граф? - сказала она, улыбаясь. - Разве вы не видите, с каким нетерпением я жду?
- А я, герцогиня, я смотрю и восхищаюсь, - ответил Атос.
- Извините меня, - продолжала герцогиня, - но мне хочется поскорее узнать, с кем я имею удовольствие говорить. Нет никакого сомнения, что вы бываете при дворе. Почему я никогда не встречала вас там? Может быть, вы только что вышли из Бастилии?
- Нет, герцогиня, - с улыбкой сказал Атос, - но, может быть, я стою на дороге, которая туда ведет.
- Да? В таком случае скажите мне поскорее, кто вы, и уходите, - воскликнула герцогиня с той живостью, которая была в ней так пленительна. - Я и без того уже достаточно скомпрометировала себя, чтобы запутываться еще больше.
- Кто я, герцогиня? Вам доложили обо мне как о графе де Ла Фер, но вы никогда не слыхали этого имени. В прежнее время я носил другое имя, которое вы, может быть, и знали, но, конечно, забыли уже.
- Все равно, скажите его мне, граф.
- Когда-то меня звали Атосом.
Герцогиня взглянула на него удивленными, широко раскрытыми глазами.
Было очевидно, что это имя не вполне изгладилось у нее из памяти, хотя и затерялось среди старых воспоминаний.
- Атос? - сказала она. - Постойте…
Она приложила обе руки ко лбу, как бы для того, чтобы задержать на мгновение множество мелькающих мыслей и разобраться в их сверкающем и пестром рое.
- Не помочь ли вам, герцогиня? - с улыбкой спросил Атос.
- Да, да, - сказала г-жа де Шеврез, уже утомленная этими поисками, - вы сделаете мне большое одолжение.
- Этот Атос был очень дружен с тремя молодыми мушкетерами: д'Артаньяном, Портосом и…
Атос остановился.
- И Арамисом, - быстро договорила герцогиня.
- И Арамисом, совершенно верно. Значит, вы еще не забыли этого имени?
- Нет, - ответила она, - нет. Бедный Арамис! Он был такой красивый, изящный и скромный молодой человек, писавший прелестные стихи. Говорят, он плохо кончил?
- Совсем плохо. Он сделался аббатом.
- Ах, какая жалость! - сказала герцогиня, небрежно играя своим веером. - Но я, право, очень благодарна вам, граф.
- За что же?
- За то, что вы вызвали одно из самых приятных воспоминаний моей молодости.
- А могу я напомнить вам другое?
- Имеющее связь с этим?
- И да и нет.
- Что ж, - сказала г-жа де Шеврез, - говорите. С таким человеком, как вы, можно ничего не бояться.
Атос поклонился.
- Арамис был в очень близких отношениях с одной молоденькой белошвейкой из Тура, - сказал он.
- С белошвейкой из Тура?
- Да. Ее звали Мари Мишон, и она приходилась ему кузиной.
- Ах, я знаю ее! - воскликнула герцогиня. - Это та, которой он писал во время осады Ла-Рошели, предупреждая ее о заговоре против бедного Бекингэма!
- Она самая. Позвольте мне говорить о ней?
Герцогиня взглянула на него.
- Да, если вы не будете отзываться о ней слишком дурно, - сказала она.
- Это было бы черной неблагодарностью с моей стороны, - сказал Атос. - А, по-моему, неблагодарность не недостаток и не грех, а порок, что гораздо хуже.
- Неблагодарность по отношению к Мари Мишон? И с вашей стороны, граф? - воскликнула герцогиня, пристально смотря на Атоса и как бы стараясь прочесть его тайные мысли. - Но разве это возможно? Ведь вы даже не были знакомы с ней.
- Кто знает, сударыня? Может быть, и был, - сказал Атос. - Народная пословица гласит, что только гора с горой не сходится, а народные пословицы иной раз изумительно верны.
- О, продолжайте, продолжайте, - быстро проговорила герцогиня. - Вы не можете себе представить, с каким любопытством я вас слушаю.
- Вы придаете мне смелости, сударыня, - я буду продолжать. Эта кузина Арамиса, эта Мари Мишон, эта молоденькая белошвейка, несмотря на свое низкое общественное положение, была знакома с блестящей знатью. Самые важные придворные дамы считали ее своим другом, а королева, несмотря на всю свою гордость - двойную гордость испанки и австриячки, - называла ее своей сестрою.
- Увы! - проговорила герцогиня с легким вздохом и чуть заметным, свойственным ей одной, движением бровей. - С тех пор многое изменилось.
- И королева была права, - продолжал Атос. - Мари Мишон была действительно глубоко предана ей, предана до такой степени, что решилась быть посредницей между нею и ее братом, испанским королем.
- А теперь это вменяют ей в преступление, - заметила герцогиня.
- Тогда кардинал - настоящий кардинал, не этот - решил в один прекрасный день арестовать бедную Мари Мишон и отправить ее в замок Лош. К счастью, об этом замысле узнали вовремя. Его даже предвидели и заранее условились: королева должна была прислать Мари Мишон молитвенник в зеленом бархатном переплете, если той будет грозить какая-нибудь опасность.
- Да, именно так, вы хорошо осведомлены.
- Однажды утром принц де Марсильяк принес Мари книгу в зеленом переплете. Нельзя было терять ни минуты. К счастью, Мари Мишон и ее служанка Кэтти отлично умели носить мужской наряд. Принц доставил им платье - дорожный костюм для Мари и ливрею для Кэтти, а также двух отличных лошадей. Беглянки поспешно оставили Тур и направились в Испанию. Не решаясь показываться на больших дорогах, они ехали проселочными, вздрагивая от страха при малейшем шуме, и часто, когда на пути не встречалось гостиниц, пользовались случайным приютом.
- Все это правда, истинная правда! - воскликнула герцогиня, хлопая в ладоши. - Было бы очень любопытно…
Она остановилась.
- Если б я проследил за путешественницами до самого конца? - спросил Атос. - Нет, герцогиня, я не позволю себе так злоупотреблять вашим временем. Мы доберемся с ними только до маленького селения Рош-Лабейль, лежащего между Тюллем и Ангулемом.
Герцогиня вскрикнула и с таким изумлением взглянула на Атоса, что бывший мушкетер не мог удержаться от улыбки.
- Подождите, сударыня, - сказал он, - теперь мне остается рассказать вам нечто, еще более необычайное.
- Вы колдун, сударь! - воскликнула герцогиня. - Я ко всему готова, но, право же… Впрочем, продолжайте.
- В тот день они ехали долго, дорога была трудная. Стояла холодная погода - то было одиннадцатого октября. В селенье не было ни гостиницы, ни замка, одни только жалкие грязные крестьянские домишки. Между тем у Мари Мишон были самые аристократические привычки: подобно своей сестре-королеве, она привыкла к проветренной спальне и тонкому белью. Она решилась просить гостеприимства у священника.
Атос остановился.
- Продолжайте, - сказала герцогиня. - Я уже говорила вам, что готова ко всему.
- Путешественницы постучались в дверь. Было поздно. Священник уже лег. Он крикнул им: «Войдите! Они вошли, так как дверь была незаперта. В деревнях люди доверчивы. В спальне священника горела лампа. Мари Мишон, очаровательная в мужском платье, толкнула дверь, просунула голову в комнату и попросила позволения переночевать. „Пожалуйста, молодой человек, - сказал священник, - если вы согласны удовольствоваться остатками моего ужина и половиною моей комнаты". Путешественницы пошептались между собой, и священник слышал, как они громко смеялись. А потом раздался голос молодого господина или, вернее, госпожи: „Благодарю вас, господин кюре. Мне это подходит". - „В таком случае ужинайте, но постарайтесь поменьше шуметь. Я тоже не сходил с седла весь день и не прочь хорошенько выспаться".
Удивление герцогини де Шеврез сперва сменилось изумлением, а теперь она была просто ошеломлена. Лицо ее приобрело выражение, которое невозможно описать никакими словами: видно было, что ей хочется сказать что-то, но она молчит из опасения пропустить хоть одно слово своего собеседника.
- А дальше? - спросила она.
- Дальше? Вот это действительно самое трудное.
- Говорите, говорите! Мне можно сказать все. К тому же это меня нисколько не касается, - это дело Мари Мишон.
- Ах да, совершенно верно! Итак, Мари Мишон поужинала со своей служанкой, а после ужина, пользуясь данным ей позволением, вошла в спальню священника. Кэтти уже устроилась на ночь в кресле в передней комнате, то есть там, где они ужинали.
- Послушайте! - воскликнула герцогиня. - Если только вы не сам сатана, то я не могу понять, каким образом узнали вы все эти подробности!
- Мари Мишон была прелестная женщина, - продолжал Атос, - одно из тех сумасбродных созданий, которым постоянно приходят в голову самые странные причуды и которые созданы всем нам на погибель. И вот, когда эта кокетка подумала, что ее хозяин - священник, ей пришло на ум, что под старость забавно будет иметь одно многих веселых воспоминаний еще лишнее веселое воспоминание о священнике, попавшем по ее милости в ад.
- Честное слово, граф, вы меня приводите в ужас.
- Увы! Бедный священник был не святой Амвросий, а Мари Мишон, повторяю, была очаровательная женщина.
- Сударь, - воскликнула герцогиня, хватая Атоса за руки, - скажите мне сию же минуту, как вы узнали все это, не то я пошлю в Августинский монастырь за монахом, чтобы он изгнал из вас беса.
Атос рассмеялся.
- Нет ничего легче, герцогиня. За час до вашего приезда некий всадник, ехавший с важным поручением, обратился к этому же самому священнику с просьбой о ночлеге. Священника как раз позвали к умирающему, и он собирался ехать на всю ночь не только из дому, но и вообще из деревни.
Тогда служитель божий, вполне доверяя своему гостю, который, мимоходом заметим, был дворянин, предоставил в его распоряжение свой дом, ужин и спальню. Таким образом Мари Мишон просила гостеприимства не у самого священника, а у его гостя.
- И этот гость, этот путешественник, этот дворянин, приехавший до нее?..
- Был я, граф де Ла Фер, - сказал Атос и, встав, почтительно поклонился герцогине де Шеврез.
Герцогиня с минуту молчала в полном изумлении, но вдруг весело расхохоталась.
- Честное слово, это презабавно! - воскликнула она. - Оказывается, что эта сумасбродная Мари Мишон нашла больше, чем искала. Садитесь, любезный граф, и продолжайте ваш рассказ.
- Теперь мне остается только покаяться, герцогиня. Я уже говорил вам, что ехал по очень важному делу. На рассвете я тихонько вышел из комнаты, где еще спал мой прелестный товарищ по ночлегу. В другой комнате спала, откинув голову на спинку кресла, служанка, вполне достойная своей госпожи. Ее личико меня поразило. Я подошел поближе и узнал маленькую Кэтти, которую наш друг, Арамис, приставил к ее госпоже. Вот каким образом я догадался, что прелестная путешественница была…
- Мари Мишон, - живо докончила герцогиня.
- Мари Мишон, - повторил Атос. - После этого я вышел из дому, отправился на конюшню, где меня ждал мой слуга с оседланной лошадью, и мы уехали.
- И вы больше никогда не бывали в этом селении? - быстро спросила герцогиня.
- Я был там опять через год. Мне хотелось еще раз повидать доброго священника. Он был очень озабочен одним совершенно непонятным обстоятельством. За неделю до моего второго приезда ему подкинули прехорошенького трехмесячного мальчика. В колыбельке лежал кошелек, набитый золотом, и записка, в которой значилось только: «11 октября 1633 года».
- То самое число, когда случилось это странное приключение! - воскликнула г-жа де Шеврез.
- Да, и священник ничего не понял; ведь он твердо помнил, что провел эту ночь у умирающего, а Мари Мишон уехала из его дома раньше, чем он вернулся.
- А знаете ли вы, сударь, - сказала герцогиня, - что Мари Мишон, вернувшись в тысяча шестьсот сорок третьем году во Францию, тотчас же стала разыскивать ребенка? Она не могла взять его с собой в изгнание, но, вернувшись в Париж, хотела воспитывать его сама.
- Что же ответил ей священник? - спросил, в свою очередь, Атос.
- Что какой-то незнакомый ему, но, по-видимому, знатный человек захотел сам воспитать его, обещал позаботиться о нем и увез с собой.
- Так и было на деле.
- А, теперь я понимаю! Этот человек были вы, его отец!
- Т-с! Не говорите так громко, герцогиня: он здесь.
- Здесь! - вскричала герцогиня, поспешно вставая с места. - Он здесь, мой сын! Сын Мари Мишон здесь! Я хочу видеть его сию же минуту!
- Помните, что он не знает ни кто его отец, ни кто его мать, - заметил Атос.
- Вы сохранили тайну и привезли его сюда, чтобы доставить мне такое счастье? О, благодарю, благодарю вас, граф! - воскликнула герцогиня, схватив руку Атоса и пытаясь поднести ее к губам. - Благодарю. У вас благородное сердце.
- Я привел его к вам, сударыня, - сказал Атос, отнимая руку, - чтобы и вы, в свою очередь, сделали для него что-нибудь. До сих пор я заботился о его воспитании, и, надеюсь, из него вышел вполне безупречный дворянин. Но теперь мне снова приходится начать скитальческую, полную опасностей жизнь участника политической партии. С завтрашнего дня я пускаюсь в рискованное предприятие и могу быть убит. Тогда у него не останется никого, кроме вас. Только вы имеете возможность ввести его в общество, где он должен занять принадлежащее ему по праву место.
- Будьте спокойны, - сказала герцогиня, - в настоящее время я, к сожалению, не пользуюсь большим влиянием, однако я сделаю для него все, что в моих силах. Что же касается до состояния и титула…
- На этот счет вам не надо беспокоиться. На него записано доставшееся мне по наследству имение Бражелон, а вместе с ним десять тысяч ливров годового дохода и титул виконта.
- Клянусь жизнью, вы настоящий дворянин, граф! Но мне хочется поскорее увидать нашего молодого виконта. Где он?
- Рядом, в гостиной. Я сейчас приведу его, если вы позволите.
Атос пошел было к двери, но герцогиня остановила его.
- Он красив? - спросила она.
Атос улыбнулся.
- Он похож на свою мать, - сказал он.
И, отворив дверь, Атос знаком пригласил молодого человека войти.
Герцогиня де Шеврез не могла удержаться от радостного восклицания, увидав очаровательного юношу, красота и изящество которого превосходили все, чего могло ожидать ее тщеславие.
- Подойдите, виконт, - сказал Атос. - Герцогиня де Шеврез разрешает вам поцеловать ее руку.
Рауль подошел, мило улыбнулся, опустился, держа шляпу в руке, на одно колено и поцеловал руку герцогини.
- Вы, должно быть, хотели пощадить мою застенчивость, граф, - произнес он, оборачиваясь к Атосу, - говоря, что представляете меня герцогине де Шеврез. Это наверное, сама королева?
- Нет, виконт, - сказала герцогиня, глядя на него сияющими от счастья глазами. Взяв его за руку, она усадила его рядом с собой. - Нет, я, к сожалению, не королева, потому что если бы была ею, то сию минуту сделала бы для вас все, чего вы заслуживаете. Но как бы то ни было, - прибавила она, едва удерживаясь от желания поцеловать его чистое чело, - скажите мне, какую карьеру вам бы хотелось избрать?
Атос смотрел на них обоих с выражением самого глубокого счастья.
- Мне кажется, герцогиня, - сказал Рауль своим мягким и вместе с тем звучным голосом, - что для дворянина возможна только одна карьера - военная. Господин граф, думается, воспитывал меня с намерением сделать из меня солдата и хотел по приезде в Париж представить меня особе, которая сможет рекомендовать меня принцу.
- Да, понимаю. Для вас, молодого воина, было бы очень полезно служить под начальством такого полководца, как он. Постойте… как бы это устроить? У меня с ним довольно натянутые отношения, так как моя родственница, госпожа де Монбазон, в ссоре с герцогинею де Лонгвиль. Но если действовать через принца де Марсильяка… Да, да, граф, именно так.
Принц де Марсильяк - мой старинный друг, и он представит виконта герцогине де Лонгвиль, которая даст ему письмо к своему брату, принцу. А он любит ее так нежно, что сделает все, чего бы она ни пожелала.
- Вот и отлично! - сказал граф. - Только разрешите мне просить вас поторопиться. У меня есть веские причины желать, чтобы виконта завтра вечером уже не было в Париже.
- Надо ли сообщать о том, что вы принимаете в нем участие, граф?
- Для его будущности было бы, пожалуй, лучше, чтобы никто даже не подозревал о том, что мы с ним знаем друг друга.
- О, сударь! - воскликнул Рауль.
- Вы же знаете, Бражелон, - сказал Атос, - что я ничего не делаю без причины.
- Да, граф. Я знаю, что вы в высшей степени предусмотрительны, и готов, как всегда, вам повиноваться.
- Послушайте, граф, оставьте виконта у меня, - сказала герцогиня. - Я пошлю за князем Марсильяком, который, к счастью, сейчас находится в Париже, и не отпущу его до тех пор, пока дело не будет слажено.
- Благодарю вас, герцогиня. Мне сегодня придется побывать в нескольких местах, но к шести часам вечера я вернусь в гостиницу и буду ждать виконта.
- А что вы делаете вечером?
- Мы идем к аббату Скаррону, к которому у меня есть письмо и у которого я должен встретить одного из моих друзей.
- Хорошо. Я тоже заеду на минутку к аббату Скаррону, - сказала герцогиня. - Не уходите оттуда, не повидавшись со мной.
Атос поклонился и направился к выходу.
- Неужели со старыми друзьями прощаются так строго, граф? - спросила, смеясь, герцогиня.
- Ах, - прошептал граф, целуя ее руку. - Если бы я только знал раньше, какое очаровательное создание Мари Мишон!
И, вздохнув, он вышел из комнаты.

Глава 23. АББАТ СКАРРОН

На улице Турнель был один дом, который в Париже знали все носильщики портшезов и все лакеи. А между тем хозяин его не был ни вельможа, ни богач. Там не давали обедов, никогда не играли в карты и почти не танцевали.
Несмотря на это, все высшее общество съезжалось туда, и весь Париж там бывал.
Это было жилище маленького Скаррона.
У остроумного аббата время проводили весело. Можно было вдоволь наслушаться разных новостей, которые так остро комментировались, разбирались по косточкам и превращались в басни, в эпиграммы, что каждому хотелось провести часок-другой с маленьким Скарроном, послушать, что он скажет, и разнести его слова по знакомым. Многие стремились сами вставить словечко, и если словечко было забавно, они становились желанными гостями.
Маленький аббат Скаррон (кстати сказать, он назывался аббатом только потому, что получал доход с одною аббатства, а вовсе не потому, что был духовным лицом) в молодости жил в Мансе и был одним из самых щеголеватых пребендариев. Раз, во время карнавала, Скаррон раздумал потешить этот славный город, душой которого он был. Он велел своему лакею намазать себя с головы до ног медом, потом распорол перину и, вывалявшись в пуху, превратился в какую-то невиданную чудовищную птицу. В этом странном костюме он отправился делать визиты своим многочисленным друзьям и приятельницам. Сначала прохожие с восхищением смотрели на него, потом послышались свистки, потом грузчики начали его бранить, потом мальчишки стали швырять в него камнями, и, наконец, Скаррон, спасаясь от обстрела, обратился в бегство; но стоило ему побежать, как все кинулись за ним в погоню. Его окружили со всех сторон, стали мять, толкать, и он, чтобы спастись от толпы, кинулся в реку. Скаррон плавал, как рыба, но вода была ледяная. Он был в испарине, простудился, и его, едва он вышел на берег, хватил паралич.
Были испробованы все известные средства, чтобы восстановить подвижность его членов. В конце концов доктора так измучили его, что он выгнал их всех, предпочитая страдать от болезни, чем от лечения. Затем он переселился в Париж, где о нем уже составилось мнение как о замечательно умном человеке. Тут он заказал себе кресло своего собственного изобретения, и раз, когда он в этом кресле явился с визитом к Анне Австрийской, она, очарованная его умом, спросила, не желает ли он получить какой-нибудь титул.
- Да, ваше величество, - ответил он, - есть один титул, который я бы очень желал получить.
- Какой же? - спросила Анна Австрийская.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

- Титул «больного вашего величества».
Желание Скаррона было исполнено. Его стали называть «больным королевы» и назначили ему пенсию в полторы тысячи ливров. С тех пор маленький аббат, которому уже нечего было беспокоиться о будущем, зажил весело, проживая без остатка все, что получал.
Но однажды один из близких кардиналу людей намекнул Скаррону, что ему не следовало бы принимать у себя коадъютора.
- Почему? - спросил Скаррон. - Кажется, он достаточно высокого происхождения?
- О, конечно!
- Любезен?
- Несомненно.
- Умен?
- К несчастью, даже чересчур.
- Так почему же вы хотите, чтобы я не принимал его?
- Из-за его образа мыслей.
- Какого? О ком?
- О кардинале.
- Как! - воскликнул Скаррон. - Я не прекращаю знакомства с Жилем Депрео, который плохого мнения обо мне, а вы хотите, чтобы я не принимал коадъютора, потому что он плохого мнения о ком-то другом! Это невозможно. На этом разговор кончился, и Скаррон из духа противоречия стал еще чаще видеться с г-ном де Гонди.
В тот день, до которого мы дошли в нашем рассказе, Скаррону надо было получить свою пенсию за три месяца. Он, как всегда, дал лакею расписку и послал его в казначейство. Но на этот раз там заявили, что «у государства пет больше денег для аббата Скаррона».
Когда лакей вернулся с этим ответом, у Скаррона сидел герцог де Лонгвиль, тотчас же предложивший выплачивать ему пенсию вдвое больше той, которую отнял у него Мазарини. Но хитрый инвалид предпочел отказаться и сделал так, что к четырем часам пополудни весь город знал о поступке кардинала. Это было как раз в четверг - приемный день у аббата. К нему повалили толпой, и весь город бешено «фрондировал».
Атос нагнал на улице Сент-Опоре двух незнакомцев, ехавших по тому же направлению, что и он. Они были, как и он, верхом и тоже в сопровождении лакеев. Один из них снял шляпу и обратился к Атосу:
- Представьте себе, сударь, этот негодяй Мазарини лишил пенсии бедного Скаррона.
- Возмутительно! - сказал Атос, тоже снимая шляпу.
- Сразу видно, что вы благородный человек, сударь, - продолжал всадник, вступивший в разговор с Атосом. - Этот Мазарини прямо язва.
- Увы, сударь, - ответил Атос, - именно так!
И они разъехались, любезно раскланявшись.
- Очень удачно вышло, что мы будем у аббата Скаррона именно сегодня вечером, - сказал Атос Раулю. - Мы выразим бедняге наше соболезнование.
- Кто такой этот Скаррон, что из-за него волнуется весь Париж? - спросил Рауль. - Какой-нибудь министр в опале?
- О нет, виконт, - ответил Атос. - Это просто маленький дворянин, но с большим умом. Он попал в немилость к кардиналу за то, что сочинил на него четверостишие.
- Разве дворяне пишут стихи? - наивно спросил Рауль. - Я полагал, что это унизительно для дворянина,
- Да, если стихи плохи, мой милый виконт, - смеясь, ответил Атос, - если же нет, то они доставляют славу. Возьмем к примеру Ротру. И все-таки, - добавил он тоном человека, подающего добрый совет, - лучше, пожалуй, совсем не писать их.
- Значит, аббат Скаррон поэт? - спросил Рауль.
- Да, имейте это в виду, Рауль. Следите хорошенько за собой у него в доме. Объясняйтесь больше жестами, а всего лучше - просто слушайте.
- Хорошо, сударь.
- Мне придется вести продолжительный разговор с одним из моих старинных друзей. Это аббат д'Эрбле, о котором я не раз говорил вам.
- Да, я помню.
- Подходите к нам время от времени как бы затем, чтобы вмешаться в наш разговор, но на самом деле ничего не говорите, а главное, не слушайте. Эта игра необходима для того, чтобы никто из посторонних не мешал нам.
- Хорошо, граф, я в точности исполню ваше желание.
Атос сделал еще два визита, а в семь часов отправился вместе с Раулем к аббату Скаррону. Множество экипажей, портшезов, лакеев и лошадей теснилось на улице Турнель. Атос проложил себе дорогу и в сопровождении Рауля вошел в дом.
Прежде всего им бросился в глаза Арамис, стоявший около большого, широкого кресла на колесах. В этом кресле под шелковым балдахином, прикрытый парчовый одеялом, сидел маленький человечек, еще не старый, с веселым, смеющимся лицом, которое иногда бледнело, причем, однако, глаза больного не теряли выражения живости, ума и любезности. То был аббат Скаррон, всегда веселый, насмешливый, остроумный, всегда страдающий и почесывающийся маленькой палочкой.
Вокруг этого подобия кочевой кибитки толпились мужчины и дамы. Комната была чисто прибрана, недурно обставлена. Длинные шелковые занавеси, затканные цветами, когда-то яркими, а теперь несколько полинявшими, закрывали окна. Обивка стен, хоть и скромная, отличалась большим вкусом.
Два вежливых, благовоспитанные лакея почтительно прислуживали гостям.
Увидав Атоса, Арамис двинулся к нему навстречу, взяв его за руку, представил Скаррону, который очень радушно и с большим уважением встретил нового гостя, а к виконту обратился с остроумным приветствием. Рауль не произнес в ответ ни слова: он не осмелился состязаться с королем остроумия. Но поклон его был, во всяком случае, грациозным. Потом Арамис познакомил Атоса с двумя-тремя из своих приятелей, и, после того как тот обменялся с ними несколькими любезными словами, легкое замешательство, вызванное его приходом, изгладилось, и разговор снова стал общим.
Через несколько минут, в течение которых Рауль успел освоиться и разобраться в топографии общества, дверь снова отворилась, и лакеи доложил о мадемуазель Поле.
Атос прикоснулся к плечу виконта.
- Обратите на нее внимание, Рауль, - сказал он. - Это историческая личность. Генрих Четвертый был убит в то время, когда ехал к пей.
Рауль вздрогнул. За последние дни перед ним уже несколько раз приподнималась завеса, скрывающая героическое прошлое. Эта женщина, еще молодая и красивая, знала Генриха IV и говорила с ним!
Все столпились около мадемуазель Поле, так как она и сейчас пользовалась большой известностью. Это была высокая женщина с тонкой, гибкой талией и густыми рыжевато-золотистыми волосами, какие так любил Рафаэль и какими Тициан наделял своих Магдалин. За этот цвет волос, а может быть, за первенство среди других женщин ее прозвали «львицей». Да будет известно нашим очаровательным современницам, которые претендуют на этот фешенебельный титул, что он происходит не из Англии, как они, может быть, думают, но от их прекрасной и остроумной соотечественницы - мадемуазель Поле.
Мадемуазель Поле, не обращая внимания на шепот, поднявшийся со всех сторон ей навстречу, подошла прямо к Скаррону.
- Итак, вы обеднели, мой милый аббат? - сказала она спокойно. - Мы узнали об этом сегодня утром у госпожи Рамбулье. Нам сообщил это господин де Грасс.
- Да, но зато государство обогатилось, - ответил Скаррон. - Нужно уметь жертвовать собой для блага отечества.
- Теперь кардиналу можно будет увеличить свой ежегодный расход на духи и помаду на полторы тысячи ливров, - заметил какой-то фрондер, в котором Атос узнал всадника, встретившегося ему на улице Сент-Оноре.
- Да, но что скажет на это муза, - заметил Арамис самым медовым голосом, - которая любит золотую середину? Потому что
«Si Virgilio puer aut tolerabile desit
Hospitium, caderent onmes a crimbus hydrae.».
- Отлично! - сказал Скаррон, протягивая руку мадемуазель Поле. - Но хоть я и лишился моей гидры, при мне, по крайней мере, осталась львица.
В этот вечер все еще более обычного восхищались остротами Скаррона.
Все-таки хорошо быть притесняемым. Г-н Менаж приходил от слов Скаррона прямо в неистовый восторг.
Мадемуазель Поле направилась к своему обычному месту, но, прежде чем сесть, окинула всех присутствующих взглядом королевы и на минуту остановила его на Рауле.
Атос улыбнулся.
- Мадемуазель Поле обратила на вас внимание, виконт, - сказал он. - Пойдите, приветствуйте ее. Будьте тем, что вы есть на самом деле, то есть простодушным провинциалом. Но смотрите не вздумайте заговорить с нею о Генрихе Четвертом.
Виконт, краснея, подошел к «львице» и вмешался в толпу мужчин, теснившихся вокруг нее.
Таким образом составились две строго разграниченные группы: одна из них окружала Менажа, другая - мадемуазель Поле. Скаррон присоединялся то к той, то к другой, лавируя между гостями в своем кресле на колесикам с ловкостью опытного лоцмана, управляющего судном среди рифов.
- Когда же мы поговорим? - спросил Атос у Арамиса.
- Подождем. Сейчас еще мало народу, мы можем привлечь внимание.
В эту минуту дверь отворилась, и лакей доложил о приходе г-на коадъютора.
Все обернулись, услыхав это имя, которое уже становилось знаменитым.
Атос тоже взглянул на дверь. Он знал аббата Гонди только по имени.
Вошел маленький черненький человечек, неуклюжий, близорукий, не знающий, куда девать руки, которые ловко справлялись только со шпагой и пистолетами, - с первого же шага он наткнулся на стол, чуть не опрокинув его. И все же, несмотря на это, в лице его было нечто величавое и гордое.
Скаррон подъехал к нему на своем кресле. Мадемуазель Поле кивнула ему и сделала дружеский жест рукой.
- А! - сказал коадъютор, наскочив на кресло Скаррона и тут только заметив его. - Так вы попали в немилость, аббат?
Это была сакраментальная фраза. Она повторялась сто раз в продолжение сегодняшнего вечера, и Скаррону приходилось в сотый раз придумывать новую остроту на ту же тему. Он едва не растерялся, но собрался с силами и нашел ответ:
- Господин кардинал Мазарини был так добр, что вспомнил обо мне, - сказал он.
- Великолепно! - воскликнул Менаж.
- Но как же вы теперь будете принимать нас? - продолжал коадъютор. - Если ваши доходы уменьшатся, мне придется сделать вас каноником в соборе Богоматери.
- Нет, я вас могу подвести!
- Значит, у вас есть какие-то неизвестные нам средства?
- Я займу денег у королевы.
- Но у ее величества нет ничего, принадлежащего лично ей, - сказал Арамис. - Ведь имущество супругов нераздельно.
Коадъютор обернулся с улыбкой и дружески кивнул Арамису.
- Простите, любезный аббат, вы отстали от моды, и мне придется вам сделать подарок.
- Какой? - спросил Арамис.
- Шнурок для шляпы.
Все глаза устремились на коадъютора, который вынул из кармана шнурок, завязанный каким-то особым узлом.
- А! - воскликнул Скаррон. - Да ведь это праща!
- Совершенно верно, - сказал коадъютор. - Теперь все делается в виде пращи - а ла фронда, Для вас, мадемуазель Поле, у меня есть веер а ла фронда, вам, д'Эрбле, я могу рекомендовать своего перчаточника, который шьет перчатки а ла фронда, а вам, Скаррон, своего булочника, и притом с неограниченным кредитом. Он печет булки а ла фронда, и превкусные.
Арамис взял шнурок и обвязал им свою шляпу.
В эту минуту дверь отворилась, и лакей громко доложил:
- Герцогиня де Шеврез.
При имени герцогини де Шеврез все встали.
Скаррон торопливо подкатил свое кресло к двери, Рауль покраснел, а Атос сделал Арамису знак, и тот сейчас же отошел в амбразуру окна.
Рассеянно слушая обращенные к ней со всех сторон приветствия, герцогиня, по-видимому, искала кого-то или что-то. Глаза ее загорелись, когда она увидела Рауля. Легкая тень задумчивости легла на ее лицо при виде Атоса, а когда она заметила Арамиса, стоящего в амбразуре окна, она вздрогнула от неожиданности и прикрылась веером.
- Как здоровье бедного Вуатюра? - спросила она, как бы стараясь отогнать нахлынувшие мысли. - Вы ничего не слыхали о нем, Скаррон?
- Как! Вуатюр болен? - спросил дворянин, беседовавший с Атосом на улице Сент-Оноре. - Что с ним?
- Он сел играть в карты, - сказал коадъютор, - по обыкновению, разгорячился, но не мог переменить рубашку, так как лакей не захватил ее. И вот бедный Вуатюр простудился и лежит при смерти.
- Где он играл?
- Да у меня же. Нужно вам сказать, что Вуатюр поклялся никогда не прикасаться к картам. Через три дня он не выдержал и явился ко мне, чтобы я разрешил его от клятвы. К несчастью, у меня в это время был наш любезный советник Брусель, и мы были заняты очень серьезным разговором в одной из самых дальних комнат. Между тем Вуатюр, войдя в приемную, увидал маркиза де Люинь за карточным столом в ожидании партнера. Маркиз обращается к нему и приглашает сыграть. Вуатюр отказывается, говоря, что не станет играть до тех пор, пока я не разрешу его от клятвы. Тогда Люинь успокаивает его обещанием припять грех на себя. Вуатюр садится за стол, проигрывает четыреста экю и, выйдя на воздух, схватывает сильнейшую простуду и ложится в постель, чтобы уже больше не встать.
- Неужели милому Вуатюру так плохо? - спросил Арамис из-за оконной занавески.
- Увы, очень плохо! - сказал Менаж. - Этот великий человек, по всей вероятности, скоро покинет нас - deseret orbem.
- Ну, он-то не умрет, - резко проговорила мадемуазель Поле, - и не подумает даже. Он, как турок, окружен султаншами. Госпожа де Санто прилетела к нему кормить его бульоном, госпожа Ла Ренадо греет ему простыни, и даже наша приятельница, маркиза Рамбулье, посылает ему какие-то отвары.
- Вы, однако, не любите его, моя дорогая парфянка, - сказал, смеясь, Скаррон.
- Какая ужасная несправедливость, мой милый больной! - воскликнула мадемуазель Поле. - У меня к нему так мало ненависти, что я с удовольствием закажу обедню за упокой его души.
- Недаром вас прозвали львицей, моя дорогая, - сказала герцогиня де Шеврез. - Вы пребольно кусаетесь.
- Мне кажется, вы слишком презрительно относитесь к большому поэту, сударыня, - осмелился заметить Рауль.
- Большой поэт… Он?.. Сразу видно, что - как вы сами сейчас признавались - вы приехали из провинции, виконт, и что никогда не видали его. Он большой поэт? Да в нем и пяти футов не будет.
- Браво! Браво! - воскликнул высокий, худощавый и черноволосый человек с лихо закрученными усами и огромной рапирой. - Браво, прекрасная Поле! Пора указать этому маленькому Вуатюру его настоящее место. Я ведь кое-что смыслю в поэзии и заявляю во всеуслышание, что его стихи мне всегда казались преотвратительным.
- Кто этот капитан, граф? - спросил Рауль.
- Господин де Скюдерп.
- Автор романов «Клелия» и «Кир Великий»?
- Добрая половина которых написана его сестрой. Вот она разговаривает с хорошенькой девушкой, там, около Скаррона.
Рауль обернулся и увидал двух новых, только что вошедших посетительниц. Одна из них была прелестная хрупкая девушка с грустным выражением лица, прекрасными черными волосами и бархатными глазами, похожими на лиловые лепестки ивана-да-марьи, среди которых блестит золотая чашечка; другая, под покровительством которой, по-видимому, находилась молодая девушка, была сухая, желтая, холодная женщина, настоящая дуэнья или ханжа.
Рауль дал себе слово не уходить от аббата Скаррона, не поговорив с хорошенькой девушкой с чудными бархатными глазами, которая, по какому-то странному сочетанию мыслей, напомнила ему - хотя внешнего сходства по было никакого - бедную маленькую Луизу. Она лежала теперь больная в замке Лавальер, а он, среди всех этих новых лиц, чуть не забыл о ней.
Между тем Арамис подошел к коадъютору, который, смеясь, шепнул ему на ухо несколько слов. Несмотря на все свое самообладание, Арамис невольно вздрогнул.
- Смейтесь же, - сказал г-н де Рец, - на нас глядят.
И он отошел к герцогине де Шеврез, около которой составился большой кружок.
Арамис притворно засмеялся, чтоб отвести подозрения каких-нибудь досужих наблюдателей. Увидав, что Атос стоит в амбразуре окна, из которой он сам недавно вышел, он обменялся несколькими словами кое с кем из присутствующих и незаметно присоединился к нему.
Между ними тотчас же завязался оживленный разговор.
Рауль, как было условленно с Атосом, подошел к ним.
- Аббат декламирует мне рондо Вуатюра, - громко сказал Атос. - По-моему, оно несравненно.
Рауль постоял около них несколько минут, потом отошел к группе, окружавшей герцогиню де Шеврез, к которой присоединились, с одной стороны, мадемуазель Поле, а с другой - мадемуазель Скюдери.
- Ну-с, - сказал коадъютор, - а я позволю себе не согласиться с мнением господина Скюдери. Я нахожу, напротив, что Вуатюр - поэт, но при этом только поэт. Политические идеи ему совершенно несвойственны.
- Итак?.. - шепотом спросил Атос.
- Завтра, - быстро ответил Арамис.
- В котором часу?
- В шесть.
- Где?
- В Сен-Мандэ.
- Кто вам сказал?
- Граф Рошфор.
Тут к ним подошел кто-то из гостей.
- А философские идеи? - сказал Арамис. - Их тоже нет у бедного Вуатюра. Я совершенно согласен с господином коадъютором: Вуатюр - чистый поэт.
- Да, в этом отношении он, конечно, замечателен, - заметил Менаж, - но потомство, воздавая ему должное, поставит ему в упрек излишнюю вольность стиха. Он, сам того не сознавая, убил поэзию.
- Убил! Вот настоящее слово! - воскликнул Скюдери.
- Зато его письма - верх совершенства, - заметила герцогиня де Шеврез.
- О, в этом отношении он вполне заслуживает славы, - согласилась мадемуазель Скюдери.
- Совершенно верно, но только когда он шутит, - сказала мадемуазель Поле. - В серьезном эпистолярном жанре он просто жалок. И согласитесь, что, когда он не груб, он пишет попросту плохо.
- Признайтесь все же хоть в том, что шутки его неподражаемы.
- Да, конечно, - сказал Скюдери, крутя ус. - Я нахожу только, что у него вымученный юмор, а шутки пошловаты. Прочитайте, например, «Письмо карпа к щуке».
- Уж не говоря о том, что лучшие его произведения обязаны своим происхождением отелю Рамбулье, - заметил Менаж. - «Зелида и Альсидалея», например.
- А я, с своей стороны, - сказал Арамис, подходя к кружку и почтительно кланяясь герцогине де Шеврез, которая отвечала ему любезной улыбкой, - а я, с своей стороны, ставлю ему в вину еще то, что он держит себя чересчур свободно с великими мира сего. Он позволил себе слишком бесцеремонно обращаться с принцессой, с маршалом д'Альбре, с господином де Шомбером и даже с самой королевой.
- Как, с королевой! - воскликнул Скюдери и, словно ожидая нападения, выставил вперед правую ногу. - Черт побери, я не знал этого! Каким же образом оказал он неуважение ее величеству?
- Разве вы не знаете его стихотворения «Я думал»?
- Нет, - сказала герцогиня де Шеврез.
- Нет, - сказала мадемуазель Скюдери.
- Нет, - сказала мадемуазель Поле.
- Правда, королева, по всей вероятности, сообщила его очень немногим, - заметил Арамис, - но я получил его из верных рук.
- И вы знаете это стихотворение?
- Кажется, могу припомнить.
- Так прочтите, прочтите! - закричали со всех сторон.
- Вот как было дело, - сказал Арамис. - Однажды Вуатюр катался вдвоем с королевой в коляске по парку Фонтенбло. Он притворился, будто задумался, и сделал это для того, чтобы королева спросила, о чем он думает. Так оно и вышло. «О чем вы думаете, господин де Вуатюр?» - спросила она. Вуатюр улыбнулся, помолчал секунд пять, делая вид, будто импровизирует, и в ответ произнес:
«Я думал: почести и славу
Дарует вам сегодня рок,
Вознаграждая вас по праву
За годы скорби и тревог,
Но, может быть, счастливой были
Вы тогда, когда его…
Я не хотел сказать - любили,
Но рифма требует того.»
Скюдери, Менаж и мадемуазель Поле пожали плечами.
- Погодите, погодите, - сказал Арамис. - В стихотворении три строфы.
- Или, вернее, три куплета, - заметила мадемуазель Скюдери. - Это просто песенка.
Арамис продолжал:
«Я думал, резвый Купидон,
Когда-то ваш соратник смелый,
Сложив оружье, принужден
Покинуть здешние пределы,
И мне ль сулить себе успех,
Задумавшись близ вас, Мария,
Когда вы позабыли всех,
Кто был вам предан в дни былые».
- Не берусь решать, соблюдены ли все правила поэзии в этом куплете, - сказала герцогиня де Шеврез, - но прошу к нему снисхождения ради его правдивости: Госпожа де Отфор и госпожа Сеннесе присоединятся ко мне, в случае надобности, не говоря уже о герцоге де Бофоре.
- Продолжайте, продолжайте, - сказал Скаррон - Теперь мне все равно. С сегодняшнего дня я уже не «больной королевы».
- А последний куплет? Давайте послушаем последний куплет! - попросила мадемуазель Скюдери.
- Извольте. Тут уж прямо поставлены собственные имена, так что никак не ошибешься:
«Я думал (ибо нам, поэтам,
Приходит странных мыслей рой):
Когда бы вы в бесстрастье этом,
Вот здесь, сейчас, перед собой
Вдруг Бекингэма увидали,
Кто из двоих бы в этот миг
Подвергнут вашей был опале:
Прекрасный лорд иль духовник?»
По окончании этой строфы все в один голос принялись осуждать дерзость Вуатюра.
- А я, - вполголоса проговорила молодая девушка с бархатными глазами, - имею несчастье находить эти стихи прелестными.
То же самое думал и Рауль. Он подошел к Скаррону и, краснея, обратился к нему:
- Господин Скаррон, я прошу вас оказать мне честь и сообщить, кто эта молодая девушка, которая не согласна с мнением всего этого блестящего общества?
- Ага, мой юный виконт! - сказал Скаррон. - Вы, кажется, намерены предложить ей наступательный и оборонительный союз?
Рауль снова покраснел.
- Я должен сознаться, что стихи Вуатюра понравились и мне, - сказал он.
- Они на самом деле хороши, но не говорите этого: у поэтов не принято хвалить чужие стихи.
- Но я не имею чести быть поэтом, и я ведь спросил вас…
- Да, правда, вы спрашивали, кто эта прелестная девушка, не так ли? Это прекрасная индианка.
- Прошу прощения, сударь, - смущенно сказал Рауль, - но я все-таки не понимаю, увы, ведь я провинциал.
- Или, иначе сказать, вы еще не научились говорить тем высокопарным языком, на каком теперь объясняются все. Тем лучше, молодой человек, тем лучше. И не старайтесь изучить его: не стоит труда. А к тому времени как вы его изучите, никто, надеюсь, уже не будет так говорить.
- Итак, вы прощаете меня, сударь, и соблаговолите объяснить, кто эта дама, которую вы называете «прекрасной индианкой»?
- Да, конечно. Это одно из самых очаровательных существ на свете. Ее зовут Франсуаза д'Обинье.
- Она родственница Агриппы, друга Генриха Четвертого?
- Его внучка. Она приехала с острова Мартиника, и потому-то я называю «ее прекрасной индианкой».
Рауль с удивлением взглянул на молодую девушку. Глаза их встретились, и она улыбнулась.
Между тем разговор о Вуатюре продолжался.
- Скажите, сударь, - сказала Франсуаза д'Обинье, обращаясь к Скаррону словно для того, чтобы вмешаться в его разговор с виконтом, - как вам нравятся друзья бедного Вуатюра? Послушайте, как они отделывают его, расточая ему похвалы. Один отнимает у него здравый смысл, другой - поэтичность, третий - оригинальность, четвертый - юмор, пятый - самостоятельность, шестой… Боже мой, что же они оставили этому человеку, вполне заслужившему славу, как выразилась мадемуазель Скюдери?
Скаррон и Рауль рассмеялись. Прекрасная индианка, по-видимому, не ожидала, что ее слова произведут такой эффект. Она скромно опустила глаза, и лицо ее стало опять простодушно.
«Она очень умна», - подумал Рауль.
Атос, все еще стоя в амбразуре окна, с легкой усмешкой наблюдал эту сцепу.
- Позовите мне графа де Ла Фер, - сказала коадъютору герцогиня де Шеврез. - Мне нужно поговорить с ним.
- А мне нужно, чтобы все считали, что я с ним не разговариваю, - сказал коадъютор. - Я люблю и уважаю его, потому что знаю его былые дела, некоторые по крайней мере, но поздороваться с ним я рассчитываю только послезавтра утром.
- Почему именно послезавтра утром? - спросила г-жа де Шеврез.
- Вы узнаете завтра вечером, - ответил, смеясь, коадъютор.
- Право же, любезный Гонди, вы говорите, как Апокалипсис, - сказала герцогиня. - Господин д'Эрбле, - обратилась она к Арамису, - не можете ли вы сегодня оказать мне еще одну услугу?
- Конечно, герцогиня. Сегодня, завтра, когда угодно, приказывайте.
- Так позовите мне графа де Ла Фер, я хочу с ним поговорить.
Арамис подошел к Атосу и вернулся вместе с ним к герцогине.
- Вот то, что я обещала вам, граф, - сказала она, подавая Атосу письмо. - Тому, о ком мы хлопочем, будет оказан самый любезный прием.
- Как он счастлив, что будет обязан вам, герцогиня.
- Вам нечего завидовать ему, граф: ведь я сама обязана вам тем, что узнала его, - сказала герцогиня с лукавой улыбкой, напомнившей Атосу и Арамису очаровательную Мари Мишон.
С этими словами она встала и велела подать карету. Мадемуазель Поле уже уехала, мадемуазель Скюдери собиралась уезжать.
- Виконт, - обратился Атос к Раулю, - проводите герцогиню де Шеврез. Попросите ее, чтобы она, спускаясь по лестнице, оказала вам честь опереться на вашу руку, и по дороге поблагодарите ее.
Прекрасная индианка подошла проститься со Скарроном.
- Вы уже уезжаете? - спросил он.
- Я уезжаю одной из последних, как видите. Если вы будете иметь известия о господине де Вуатюре, и в особенности если они будут хорошие, пожалуйста, уведомьте меня завтра.
- О, теперь он может умереть, - сказал Скаррон.
- Почему? - спросила девушка с бархатными глазами.
- Потому что ему уже готов панегирик.
Они расстались, оба смеясь, но девушка еще раз обернулась и с участием взглянула на бедного паралитика, который провожал ее любовным взором.
Мало-помалу толпа поредела. Скаррон как будто не замечал, что некоторые из его гостей таинственно шептались о чем-то, что многим из них приносили письма и что, казалось, вечер устроен с какой-то тайной целью, а совсем не для разговоров о литературе, хотя все время и толковали о ней.
Но теперь Скаррону было все равно. Теперь у него в доме можно было фрондировать сколько угодно. С этого утра, как он сказал, он перестал быть «больным королевы».
Рауль проводил герцогиню де Шеврез и помог ей сесть в карету. Она дала ему поцеловать свою руку, а потом, под влиянием одного из тех безумных порывов, которые делали ее такой очаровательной и еще более опасной, привлекла его к себе и, поцеловав в лоб, сказала:
- Виконт, пусть мои пожелания и мои поцелуй принесут вам счастье.
Потом оттолкнула его и велела кучеру ехать в особняк Люппь. Лошади тронулись. Герцогиня еще раз кивнула из окна Раулю, и он, растерянный и смущенный, вернулся в салоп.
Атос понял, что произошло, и улыбнулся.
- Пойдемте, виконт, - сказал он. - Пора ехать. Завтра вы отправитесь в армию принца. Спите хорошенько - это ваша последняя мирная ночь.
- Значит, я буду солдатом! - воскликнул Рауль. - О, благодарю, благодарю вас, граф, от всего сердца!
- До свидания, граф, - сказал аббат д'Эрбле. - Я отправляюсь к себе в монастырь.
- До свидания, аббат, - сказал коадъютор. - Я завтра говорю проповедь и должен еще просмотреть десятка два текстов.
- До свидания, господа, - сказал Атос, - а я лягу и просплю двадцать четыре часа кряду: я на ногах не стою от усталости.
Они пожали друг другу руки и, обменявшись последним взглядом, вышли из комнаты.
Скаррон украдкой следил за ними сквозь занавеси своей гостиной.
- И ни один-то из них не сделает того, что говорил, - усмехнувшись своей обезьяньей улыбкой, пробормотал он. - Ну что ж, в добрый час, храбрецы. Как знать! Может быть, их труды вернут мне пенсию… Они могут действовать руками, это много значит. У меня же, увы, есть только язык, но я постараюсь доказать, что и он кое-чего стоит. Эй, Шампепуа! Пробило одиннадцать часов, вези меня в спальню. Право, эта мадемуазель д'Обинье очаровательна.
И несчастный паралитик исчез в своей спальне. Дверь затворилась за ним, и вскоре огни, один за другим, потухли в салоне на улице Турнель.

Глава 24. СЕН-ДЕНИ

Рано утром, едва начало светать, Атос встал с постели и приказал подать платье. Он был еще бледнее обыкновенного и казался сильно утомленным. Видно было, что он не спал всю ночь. Во всех движениях этого твердого, энергичного человека чувствовалась теперь какая-то вялость и нерешительность.
Атос был озабочен приготовлениями к отъезду Рауля и хотел выиграть время. Прежде всего он вынул из надушенного кожаного чехла шпагу, собственноручно вычистил ее, осмотрел клинок и попробовал, крепко ли держится эфес.
Потом он положил в сумку Рауля кошелек с луидорами, позвал Оливена (так звали слугу, приехавшего с ними из Блуа) и велел ему уложить дорожный мешок, заботливо следя, чтобы тот не забыл чего-нибудь и взял все, что необходимо для молодого человека, уходящего в поход.
В этих сборах прошло около часа. Наконец, когда все было готово, Атос отворил дверь в спальню Рауля и тихонько вошел к нему.
Солнце уже взошло, и яркий свет лился в комнату через большие, широкие окна: Рауль вернулся поздно и забыл опустить занавеси. Он спал, положив руки под голову. Длинные черные волосы спускались на лоб, влажный от испарины, которая, подобно крупным жемчужинам, выступает на лице усталых детей.
Атос подошел и, наклонившись, долго с нежной грустью смотрел на юношу, который спал с улыбкой на губах, с полуопущенными веками, под покровом своего ангела-хранителя, навевавшего на него сладкие сны. При виде такой щедрой и чистой юности Атос невольно замечтался. Перед ним пронеслась его собственная юность, вызывая в его душе полузабытые сладостные воспоминания, подобные скорее запахам, чем мыслям. Между его прошлым и настоящим лежала глубокая пропасть. Но полет воображения - полет ангелов и молний. Оно переносит через моря, где мы чуть не погибли, через мрак, в котором исчезли наши иллюзии, через бездну, поглотившую наше счастье.
Первая половина жизни Атоса была разбита женщиной; и он с ужасом думал о том, какую власть могла бы получить любовь и над этой нежной и вместе с тем сильной натурой.
Вспоминая о пережитых им самим страданиях, он представлял себе, как будет страдать Рауль, и нежная жалость, проникшая в его сердце, отразилась во влажном взгляде, устремленном на юношу.
В эту минуту Рауль очнулся от своего безоблачного сна без всякого ощущения тяжести, тоски и усталости: так просыпаются люди нежного душевного склада, так просыпаются птицы. Глаза его встретились с глазами Атоса. Он, должно быть, понял, что происходило в душе этого человека, поджидавшего его пробуждения, как любовник ждет пробуждения своей любовницы, потому что и во взгляде Рауля выразилась бесконечная любовь.
- Вы были здесь, сударь? - почтительно спросил он.
- Да, Рауль, я был здесь, - сказал граф.
- И вы не разбудили меня?
- Я хотел, чтобы вы дольше поспали, мой друг. Вчерашний вечер затянулся, и вы, наверно, очень утомились.
- О, как вы добры! - воскликнул Рауль.
Атос улыбнулся.
- Как вы себя чувствуете? - спросил он.
- Отлично. Совсем отдохнул и очень бодр.
- Ведь вы еще растете, - продолжал Атос с пленительной отеческой заботливостью зрелого человека к юноше. - В ваши годы особенно устают.
- Извините меня, граф, - сказал Рауль, смущенный такой заботливостью, - я сейчас оденусь.
Атос позвал Оливена, и в самом деле, через десять минут, с той пунктуальностью, которую Атос, привыкший к военной службе, передал своему воспитаннику, молодой человек был совершенно готов.
- А теперь, Оливен, - сказал молодой человек лакею, - уложите мои вещи.
- Они уже уложены, Рауль, - сказал Атос. - Я смотрел сам, как сумку укладывали, у вас будет все необходимое. Ваши вещи уже во вьюках, мешок лакея тоже, если только мои приказания исполнены.
- Все сделано, как изволили приказать, сударь, - ответил Оливен. - Лошади ждут у крыльца.
- А я спал! - воскликнул Рауль. - Спал в то время, как вы хлопотали и заботились обо всех мелочах. О, право же, вы слишком добры ко мне!
- Значит, вы любите меня немножко? Я надеюсь, по крайней мере… - сказал Атос почти растроганно.
- О, - задыхающимся голосом проговорил Рауль, стараясь сдержать охвативший его порыв нежности, - бог свидетель, что я глубоко люблю и уважаю вас!
- Посмотрите, не забыли ли вы чего-нибудь, - сказал Атос, озираясь по сторонам, чтобы скрыть свое волнение.
- Кажется, ничего, - ответил Рауль.
- У господина виконта нет шпаги, - нерешительно прошептал Оливен, подойдя к Атосу. - Вы приказали мне вчера вечером убрать ту, что он носил всегда.
- Хорошо, - ответил Атос, - об этом я позабочусь сам.
Рауль не обратил внимания на этот краткий разговор и, сходя с лестницы, несколько раз поглядел на Атоса, чтобы узнать, не настало ли время для прощания. Но Атос не смотрел на него.
У крыльца стояли три верховые лошади.
- Значит, и вы поедете со мной? - воскликнул Рауль, просияв.
- Да, я провожу вас немного, - ответил Атос.
Глаза юноши радостно заблестели, и он легко вскочил на свою лошадь.
Атос не спеша сел на свою, предварительно шепнув несколько слов лакею, который, вместо того чтобы следовать за ними, снова вошел в дом.
Рауль, радуясь тому, что граф будет сопровождать его, не заметил или притворился, будто не заметил происшедшего.
Путники проехали Новый мост, свернули на набережную или, вернее, на ту дорогу, которая в те времена называлась Пепиповым Водопоем, и поехали вдоль стен Большого замка. Около улицы Сен-Дени лакей нагнал их.
Разговор не вязался. Рауль с болью чувствовал, что минута разлуки приближается. Граф еще накануне переговорил с ним обо всем и сделал все нужные распоряжения. Но взгляд его становился все нежнее, а в тех немногих словах, которые он произносил, слышалось все больше любви. Время от времени он обращался к Раулю с каким-нибудь советом или замечанием, в которых проступала вся его заботливость о нем.
Когда они, выехав из города через заставу Сен-Дени, поравнялись с обителью францисканцев, Атос взглянул на лошадь Рауля.
- Смотрите, Рауль, - сказал он, - я вам уже не раз говорил, и вы не должны этого забывать, так как только плохой наездник не помнит об этом. Вы видите, ваша лошадь утомлена и уже вся в мыле, а моя так свежа, как будто ее только что вывели из конюшни. Она станет тугоуздой, вы слишком крепко натягиваете поводья. Заметьте, что от этого вам будет гораздо труднее управлять лошадью. А очень часто жизнь всадника зависит от быстроты, с какой его слушается лошадь. Подумайте только, что через неделю вы будете ездить уже не в манеже, а на поле битвы… Посмотрите-ка сюда, - прибавил он, чтобы сгладить мрачный характер своего замечания, - вот поле, где было бы хорошо поохотиться на куропаток.
Рауль поспешил воспользоваться уроком, данным ему Атосом. Его в особенности тронула деликатность, с какой тот его преподал.
- Кстати, я заметил кое-что, - сказал Атос. - Когда вы стреляете из пистолета, вы чересчур вытягиваете руку, а при таком положении трудно добиться меткости выстрела. Вот почему вы недавно промахнулись три раза из двенадцати.
- А вы попали все двенадцать раз, - улыбаясь, сказал Рауль.
- Да, потому что я сгибал руку так, что для кисти получалась точка опоры в локте. Вы понимаете, что я хочу сказать, Рауль?
- Да, сударь. Я потом сам пробовал стрелять по вашему совету и достиг полного успеха.
- Да, вот еще, - сказал Атос. - Фехтуя, вы сразу начинаете с нападения. Я понимаю, что этот недостаток свойствен вашему возрасту; но от движения тела шпага при нападении всегда несколько отклоняется в сторону, и если ваш противник окажется человеком хладнокровным, ему нетрудно будет сразу же остановить вас простым отводом или даже прямым ударом.
- Да, вы не раз побивали меня таким ударом, сударь. Но далеко не всякий обладает вашей ловкостью и смелостью.
- Какой, однако, свежий ветер! - сказал Атос. - Это уже предвестник зимы. Кстати, если вы будете в сражении, а это, наверное, случится, так как молодой главнокомандующий, ваш будущий начальник, любит запах пороха, помните, что если вам придется биться с противником один на один (это случается сплошь да рядом, в особенности с нашим братом кавалеристом), никогда не стреляйте первый. Тот, кто стреляет первый, почти всегда делает промах, так как стреляет из страха остаться безоружным перед вооруженным противником. А в то время как он будет стрелять, поднимите свою лошадь на дыбы: этот прием несколько раз спасал мне жизнь.
- Я непременно воспользуюсь им, хотя бы из признательности к вам.
- Что там такое? - сказал Атос. - Кажется, поймали браконьеров?.. Так и есть. Еще одно очень важное обстоятельство, Рауль. Если вас ранят во время нападения и вы упадете с лошади, то старайтесь, насколько хватит сил, отползти в сторону от пути, которым проходил ваш полк. Он может повернуть обратно, и тогда вы погибнете под копытами лошадей. Во всяком случае, если будете ранены, немедленно же напишите мне или попросите кого-нибудь написать. Мы люди опытные, знаем толк в ранах, - с улыбкой добавил он.
- Благодарю вас, сударь, - ответил растроганный Рауль.
- А, вот и Сен-Дени! - пробормотал Атос.
Они подъехали к городским воротам, около которых стояло двое часовых.
- Вот еще молодой господин; должно быть, тоже едет в армию, - сказал один из них, обращаясь к товарищу.
Атос обернулся. Все, что хотя бы косвенно касалось Рауля, интересовало его.
- Почему вы так думаете? - спросил он.
- Я сужу по его виду, сударь, - отвечал часовой. - Да и годы его подходящие. Это уже второй сегодня.
- Значит, сегодня здесь проехал такой же молодой человек, как я? - спросил Рауль.
- Да, очень важный и в богатом вооружении. Должно быть, из какой-нибудь знатной семьи.
- Вот у меня и попутчик, сударь, - сказал Рауль, - но, увы, он не заменит мне того, с кем я расстаюсь.
- Не думаю, чтобы вам удалось догнать его, Рауль, - сказал Атос. - Он успеет порядком опередить вас, так как мы некоторое время задержимся здесь: мне нужно поговорить с вами.
- Как вам будет угодно, сударь.
На улицах было много народу по случаю праздника. Подъехав к старинной церкви, в которой служили раннюю мессу, Атос остановил лошадь.
- Войдемте, виконт, - сказал он, - а вы, Оливен, подержите лошадей и дайте мне шпагу.
Он взял у слуги шпагу, и оба вошли в церковь. Атос подал Раулю святую воду. В сердце отца нередко таится зернышко заботливой нежности любовника к своей возлюбленной.
Молодой человек коснулся руки Атоса и, склонившись, перекрестился.
Между тем Атос шепнул что-то одному из церковных сторожей, и тот пошел ко входу в склеп.
- Идемте за ним, Рауль, - сказал Атос.
Сторож открыл решетку королевской усыпальницы и остановился на верхней ступеньке, в то время как Атос и Рауль спустились вниз. На последней площадке лестницы горела серебряная лампада, под которой стоял на дубовом помосте катафалк с гробом, покрытым бархатным покровом, расшитым золотыми лилиями.
Горе, переполнявшее сердце молодого человека, и величие храма подготовили его к тому, что он увидел. Он медленно и торжественно сошел по лестнице и остановился с обнаженной головой перед останками последнею короля, которые не полагалось опускать в могилу, где покоились предки, пока не умрет его преемник; эти останки пребывали здесь для того, чтобы напоминать человеческому тщеславию, нередко столь заносчивому на тропе:
«Прах земной, я ожидаю тебя».
На минуту наступило молчание.
Потом Атос поднял руку и показал на гроб.
- Вот временная гробница, - сказал он, - человека слабого и ничтожного, но в царствование которого совершалось множество великих событий.
Над этим королем всегда бодрствовал дух другого человека, как эта лампада всегда горит над саркофагом, всегда освещает его. Он-то и был настоящим королем, а этот только призраком, в которого он вкладывал свою душу.
То царствование минуло, Рауль; грозный министр, столь страшный для своего господина, столь ненавидимый им, сошел в могилу и увел за собой короля, которого он не хотел оставлять на земле без себя, из страха, несомненно, чтобы тот не разрушил возведенного им здания. Для всех смерть кардинала явилась освобождением, и я сам - так слепы современники! - несколько раз препятствовал замыслам этого великого человека, который держал Францию в своих руках и по своей воле то душил ее, то давал ей вздохнуть свободно. Если он в своем грозном гневе не стер в порошок меня и моих друзей, то, вероятно, для того, чтобы сегодня я мог сказать вам:
Рауль, умейте отличать короля от королевской власти. Когда вы не будете знать, кому служить, колеблясь между материальной видимостью и невидимым принципом, выбирайте принцип, в котором все.
Рауль, мне кажется, я вижу вашу жизнь в туманной дымке будущего. Она, по-моему, будет лучше нашей. У нас был министр без короля, у вас будет наоборот - король без министра. Поэтому вы сможете служить королю, почитать и любить его. Но если этот король станет тираном, потому что могущество доводит иногда до головокружения и толкает к тирании, то служите принципу, почитайте и любите принцип, то есть то, что непоколебимо на земле.
- Я буду верить в бога, сударь, - сказал Рауль, - я буду уважать королевскую власть, я буду служить королю, и, если уж умирать, я постараюсь умереть за них. Так ли я понял вас?
Атос улыбнулся.
- Вы благородный человек, - сказал он. - Вот ваша шпага.
Рауль опустился на одно колено.
- Ее носил мой отец, храбрый и честный дворянин, - продолжал Атос. - Потом она перешла ко мне, и не раз покрывалась она славой, когда моя рука держала ее эфес, а ножны висели у пояса. Быть может, эта шпага еще слишком тяжела для вашей руки, Рауль, но тем лучше: вы приучитесь обнажать ее только в тех случаях, когда это действительно будет нужно.
- Сударь, - сказал Рауль, принимая шпагу из рук Атоса, - я обязан вам всем, но эта шпага для меня драгоценнее всех подарков, какие я получал от вас. Клянусь, что буду носить ее с честью и тем докажу вам свою благодарность.
И он с благоговением поцеловал эфес шпаги.
- Хорошо, - сказал Атос. - Встаньте, виконт, и обнимите меня.
Рауль встал и кинулся в объятия Атоса.
- До свидания, - прошептал Атос, чувствуя, что сердце его разрывается. - До свидания, и не забывайте меня.
- О, никогда, никогда! - воскликнул Рауль. - Клянусь вам, сударь, что, если дойдет до беды, я погибну с вашим именем на устах, и мысль о вас будет моей последней мыслью!
Атос, желая скрыть свое волнение, быстро поднялся по лестнице, дал сторожу золотой, преклонил колена пред алтарем и быстро вышел на паперть, возле которой их ждал Оливен с лошадьми.
- Оливен, - сказал Атос, - подтяните немножко портупею виконта, а то его шпага опускается слишком низко. Так, хорошо. Вы отправитесь с виконтом и останетесь с ним до тех пор, пока вас не догонит Гримо. Слышите, Рауль? Гримо - наш старый слуга, человек храбрый и осторожный. Он будет сопровождать вас.
- Хорошо, сударь, - сказал Рауль.
- Ну, на коня! Я хочу посмотреть, как вы поедете.
Рауль повиновался.
- Прощайте, Рауль, - сказал Атос. - Прощайте, дитя мое.
- Прощайте, сударь, - воскликнул юноша. - Прощайте, мой дорогой покровитель!
Атос, не в силах вымолвить слово, махнул рукой, и Рауль так и тронулся в путь, но надевая шляпы.
Атос стоял неподвижно, следя за ним глазами до тех пор, пока молодой человек не скрылся за поворотом.

Глава 25. ОДИН ИЗ СОРОКА СПОСОБОВ БЕГСТВА ГЕРЦОГА БОФОРА

Время тянулось страшно медленно как для герцога Бофора, так и для тех, кто подготовлял его побег. Но для узника оно тянулось особенно медленно. Иные люди, с жаром затевая какое-нибудь опасное предприятие, становятся все хладнокровнее по мере того, как подходит время его выполнять. Герцог был не таков. Его пылкая отвага вошла в поговорку, а теперь, после пятилетнего вынужденного бездействия, он словно подгонял время и неустанно призывал тот миг, когда можно будет начать действовать. Не говоря о планах, которые он намерен был привести в исполнение по выходе ил тюрьмы, - планах, надо признаться, довольно смутных и неопределенных, - он с удовольствием думал о том, что уж одно бегство его из крепости будет началом мщения. Своим побегом он насолит Шавиньи, которого он терпеть не мог за все его мелочные притеснения, и еще больше он насолит Мазарини, своему смертельному врагу, повинному во всех его страданиях, которого он страстно ненавидел. Герцог явно соблюдал пропорцию в своих чувствах к коменданту и министру, к подчиненному и к хозяину.
Затем, прекрасно зная внутреннюю жизнь Пале-Рояля и отношения между королевой и кардиналом, Бофор представлял себе, сидя в тюрьме, весь драматизм сцены, которая произойдет, когда от кабинета Мазарини до покоев королевы пронесется слух: «Герцог Бофор бежал!» Думая об этом, он сладко улыбался. Ему мерещилось, что он уже вышел из стен крепости, вдыхает чистый воздух лесов и полей, пришпоривает доброго коня и кричит во все горло: «Я свободен!»
Правда, когда он приходил в себя, перед ним были все те же стены его тюрьмы, в десяти шагах сидел Ла Раме, от безделья щелкавший пальцами, а в передней пили и хохотали солдаты.
С этой ненавистной действительностью его примиряло - так велико человеческое непостоянство! - только хмурое лицо Гримо, которое он сперва возненавидел и в котором воплотилась позднее единственная его надежда.
Гримо казался ему теперь Антиноем.
Нечего говорить, что все это было лишь игрой разгоряченного воображения узника. Гримо был все тот же. Он пользовался полным доверием Ла Раме, который полагался на него больше, чем на себя; сам Ла Раме, как мы уже говорили, чувствовал некоторую слабость к герцогу.
Потому-то предстоящий ужин с Бофором так радовал добряка Ла Раме. Ла Раме страдал лишь одним недостатком - он любил хорошо покушать: пирожки показались ему восхитительными, вино превосходным. А теперь преемник дядюшки Марто обещал приготовить пирог не с дичью, а с фазаном, и подать к нему не маконское вино, а шамбертен. Пир будет роскошный и покажется еще лучше в обществе такого собеседника, как этот милый принц, который придумывает такие уморительные проделки над Шавиньи и так смешно потешается над Мазарини. Все это делало для Ла Раме наступающий троицын день действительно одним из четырех самых больших годовых праздников.
А потому Ла Раме ждал шести часов с таким же нетерпением, как и герцог.
Он с самого утра начал хлопотать о всех мелочах и, не решаясь положиться ни на кого другого, отправился лично к преемнику дядюшки Марто.
Тот превзошел самого себя. Он показал ему пирог чудовищной величины, украшенный сверху гербом Бофора. В нем еще не было начинки, но рядом лежали две куропатки и фазан, щедро нашпигованные и толстые, как подушки для булавок. При виде их у Ла Раме потекли слюнки, и он вернулся к герцогу, весело потирая руки.
К довершению удачи, де Шавиньи, полагаясь на Ла Раме, уехал с утра в гости, и Ла Раме стал, таким образом, заместителем коменданта крепости.
Что касается Гримо, то он был угрюмее обычного.
Утром герцог предложил Ла Раме сыграть партию в мяч. Гримо знаком дал ему попять, чтобы он внимательно следил за всем, и пошел впереди, указывая путь, по которому нужно будет идти вечером.
Для игры в мяч была отведена так называемая площадка в малом дворе замка. Это было малолюдное место, и часовых здесь ставили только на то время, когда де Бофор выходил играть. Да и эта предосторожность казалась излишнею из-за высоты стен.
Чтобы добраться до этого дворика, приходилось отпереть три двери, причем каждая отиралась особым ключом.
Придя на площадку, Гримо как бы невзначай сел на стену возле бойницы и спустил ноги наружу; очевидно, в этом месте будет прикреплена веревочная лестница.
Все это было ясно для герцога, но - с этим никто не станет спорить совершенно непонятно для Ла Раме.
Игра началась. На этот раз де Бофор был в ударе, и мячи попадали именно туда, куда он хотел, как будто он клал их руками. Ла Раме был разбит наголову.
Четыре караульных, пришедшие вместе с ним, поднимали мячи. Когда игра кончилась, де Бофор, подшучивая над неловкостью Ла Раме, дал сторожам два луидора, чтобы они выпили за его здоровье вместе с остальными своими четырьмя товарищами.
Сторожа обратились за разрешением к Ла Раме, который позволил отлучиться, но только не теперь, а вечером. До тех пор ему самому предстояло много хлопот, и он хотел, чтобы в его отсутствие заключенный не оставался без присмотра.
Такое распоряжение было как нельзя более удобно для герцога. Если бы он мог действовать по своему усмотрению, то и тогда не мог бы все устроить лучше, чем это сделал его страж.
Наконец пробило шесть часов. Ужин был назначен на семь, но стол был накрыт и кушанья поданы. На буфете стоял громадный пирог с гербом герцога, и по его подрумяненной корочке видно было, что он испечен на славу.

Предыдущая страница 9 Следующая страница


Двадцать лет спустя 10

Остальные блюда не уступали пирогу.
Всем не терпелось: сторожам - поскорее идти в кабачок, Ла Раме - приняться за угощение, а герцогу - бежать.
Один Гримо оставался, как всегда, бесстрастным. Можно было подумать, что Атос вышколил его именно в предвидении этого важного случая.
Минутами герцогу, глядевшему на него, казалось, будто все это сон, и он не верил, что эта мраморная статуя оживет в нужный момент и в самом деле поможет ему.
Ла Раме отпустил сторожей, посоветовав им выпить за здоровье принца.
Когда они ушли, он запер все двери, положил ключи в карман и показал герцогу на стол, как бы говоря:
- Не угодно ли?
Герцог взглянул на Гримо, Гримо взглянул на часы. Было только четверть седьмого, а побег был назначен ровно в семь. Оставалось ждать еще три четверти часа.
Чтобы протянуть время, герцог сделал вид, что сильно увлечен книгой, которую он читал, и попросил позволения докончить главу. Ла Раме подошел к нему и заглянул через плечо, чтобы узнать, какая книга может заставить принца забыть про ужин, когда на стол уже подано. Это были «Комментарии» Цезаря. Сам Ла Раме, несмотря на запрещение Шавиньи, принес их герцогу несколько дней тому назад.
Тут Ла Раме дал себе зарок на будущее не переступать тюремных правил.
В ожидании ужина он откупорил бутылки и понюхал пирог.
В половине седьмого герцог встал и торжественно произнес:
- Поистине, Цезарь был величайшим человеком древности.
- Вы находите, ваше высочество? - спросил Ла Раме.
- Да.
- Ну, а я ставлю Ганнибала выше.
- Почему так, добрейший Ла Раме? - спросил герцог.
- Потому что он не писал книг, - улыбаясь, ответил Ла Раме.
Герцог понял намек и сел за стол, пригласив Ла Раме занять место напротив себя.
Тот не заставил себя просить.
Нет ничего выразительнее лица человека, любящего поесть, в ту минуту, как он приступает к вкусному блюду. И когда Ла Раме взял тарелку супу, поданную ему Гримо, на его лице появилось выражение самого полного блаженства.
Герцог с улыбкой взглянул на него.
- Черт р-раздери! - воскликнул он. - Знаете что, Ла Раме? Если бы в настоящую минуту кто-нибудь сказал мне, что на свете есть человек счастливее вас, я бы ни за что не поверил.
- И, честное слово, вы правы, ваше высочество, - сказал Ла Раме. - Признаюсь, когда я голоден, для меня нет ничего лучше славно накрытого стола, а если к тому же меня угощает внук Генриха Четвертого, то вы понимаете, что оказываемая честь удваивает наслаждение от пищи.
Герцог поклонился. Гримо, стоявший за стулом Ла Раме, чуть заметно улыбнулся.
- Право, милейший Ла Раме, никто не умеет так ловко говорить комплименты, как вы, - сказал герцог.
- Нет, монсеньер, это не комплименты, - с чувством ответил Ла Раме. - Я в самом деле говорю только то, что думаю.
- Значит, вы все-таки питаете ко мне маленькую привязанность?
- Я бы никогда не утешился, если бы вы покинули Венсен! - воскликнул Ла Раме.
- Вот так предательство! - (Герцог хотел сказать: «преданность».)
- А что вам делать на свободе, ваше высочество? - сказал Ла Раме. - Вы опять наделаете сумасбродств, очередное ваше безумство рассердит двор, и вас посадят в Бастилию вместо Венсена. Господин Шавиньи не особенно любезен, не спорю, - продолжал он, смакуя мадеру, - но господин дю Трамбле еще хуже.
- Неужели? - спросил герцог, забавляясь оборотом, который принимал разговор, и посматривая на часы. Никогда еще, казалось ему, - стрелки не двигались так медленно.
- А чего же другого ждать от брата капуцина, вскормленного в школе Ришелье? - воскликнул Ла Раме. - Ах, ваше высочество, поверьте мне, большое счастье, что королева, которая всегда желала вам добра, - я так слышал, по крайней мере, - заключила вас в Венсен. Здесь есть все, что угодно: прекрасный воздух, отличный стол, место для прогулки, для игры в мяч.
- Послушать вас, Ла Раме, так я неблагодарный человек, потому что стремлюсь вырваться отсюда.
- В высшей степени неблагодарный, ваше высочество. Впрочем, ведь вы никогда не думали об этом всерьез?
- Ну нет! Должен признаться, что время от времени, хотя это, может быть, и безумие с моей стороны, я все-таки подумываю о бегстве.
- Один из ваших сорока способов, монсеньер?
- Ну да!
- Так как мы говорим теперь по душам, - сказал Ла Раме, - то, может быть, ваше высочество согласится открыть мне один из этих сорока способов?
- С удовольствием, - ответил герцог. - Гримо, подайте пирог.
- Я слушаю, - сказал Ла Раме.
Он откинулся на спинку кресла, поднял стакан и, прищурившись, смотрел на солнце сквозь рубиновую влагу.
Герцог взглянул на часы. Еще десять минут, и они прозвонят семь раз.
Гримо поставил пирог перед принцем. Тот взял свой нож с серебряным лезвием, но Ла Раме, боясь, что он испортит такое красивое блюдо, подал ему свой, стальной.
- Благодарю, Ла Раме, - сказал герцог, беря нож.
- Ну, монсеньер, так каков же этот знаменитый способ? - сказал надзиратель.
- Хотите, я открою вам план, на который я больше всего рассчитывал и который собирался исполнить в первую очередь?
- Да, да, именно его.
- Извольте, - сказал принц, приготовляясь взрезать пирог. - Прежде всего я надеялся, что ко мне приставят такого милого человека, как вы, Ла Раме.
- Хорошо! Он у вас есть, ваше высочество. Потом?
- И я этим очень доволен.
Ла Раме поклонился.
- Потом я думал вот что, - продолжал герцог, - если меня будет сторожить такой славный малый, как Ла Раме, я постараюсь, чтобы кто-нибудь из друзей, дружба моя с которым ему неизвестна, рекомендовал ему в помощники преданного мне человека: с этим человеком мы столкуемся, и он мне поможет бежать.
- Так, так! Недурно придумано! - сказал Ла Рамо.
- Не правда ли? - подхватил принц. - Можно было бы рекомендовать в помощники слугу какого-нибудь храброго дворянина, ненавидящего Мазарини, как ненавидят его все честные люди.
- Полноте, ваше высочество, - сказал Ла Раме. - Не будем говорить о политике.
- Когда около меня окажется такой человек, - продолжал принц, - он, если только будет достаточно ловок, сумеет добиться полного доверия со стороны моего надзирателя. А если тот станет доверять ему, мне можно будет сноситься с друзьями.
- Сноситься с друзьями? - воскликнул Ла Рамо. - Каким же это образом?
- Да самым простым - хотя бы, например, во время игры в мяч.
- Во время игры в мяч? - проговорил Ла Раме, настораживая уши.
- Конечно, почему же нет? Я могу бросить мяч в ров, где его поднимет один человек. В мяче будет зашито письмо. А когда я с крепостной стены попрошу его перебросить мне мяч назад, он бросит другой. В этом другом мяче тоже будет письмо. Мы обменяемся мыслями, и никто ничего не заметит.
- Черт возьми! - сказал Ла Раме, почесывая затылок. - Черт возьми! Хорошо, что вы предупредили меня об этом, ваше высочество. Я буду следить за людьми, поднимающими мячи.
Герцог улыбнулся.
- Впрочем, я и тут еще не вижу большой беды, - продолжал Ла Раме. - Это только способ переписки.
- Это уже кое-что, по-моему!
- Но далеко еще не все.
- Простите! Положим, я напишу одному из друзей: «Ждите меня в такой-то день и час по ту сторону рва с двумя верховыми лошадьми»!
- Ну а дальше? - с некоторым беспокойством сказал Ла Раме. - Эти лошади ведь не крылатые и не взлетят за вами на стену.
- Эх, бог ты мой, - сказал небрежно герцог, - дело вовсе не в том, чтоб лошади взлетели на стену, а в том, чтобы я имел то, на чем мне спуститься со стены.
- Что именно?
- Веревочную лестницу.
- Отлично, - сказал Ла Раме с принужденным смехом, - но ведь веревочная лестница не письмо, ее ведь не перешлешь в мячике.
- Ее можно переслать в чем-нибудь другом.
- В другом, в чем другом?
- В пироге, например.
- В пироге? - повторил Ла Раме.
- Конечно. Предположим, что мой дворецкий Нуармон снял кондитерскую у дядюшки Марто…
- Ну? - спросил Ла Раме, задрожав.
- Ну а Ла Раме, большой лакомка, отведав его пирожки, нашел, что они у нового кондитера лучше, чем у старого, и предложил мне попробовать. Я соглашаюсь, но с тем условием, чтобы и Ла Раме отобедал со мной. Для большей свободы за обедом он отсылает сторожа и оставляет прислуживать нам одного только Гримо. А Гримо прислан сюда одним из моих друзой, он мой сообщник и готов помочь мне во всем. Побег назначен ровно на семь часов. И вот, когда до семи часов остается всего несколько минут…
- Несколько минут… - повторил Ла Раме, чувствуя, что холодный пот выступает у него на лбу.
- …Когда до семи часов остается всего несколько минут, я снимаю верхнюю корочку с пирога, - продолжал герцог, и он именно так и сделал, - и нахожу в нем два кинжала, веревочную лестницу и кляп. Я приставляю один кинжал к груди Ла Раме и говорю ему: «Милый друг, мне очень жаль, но если ты крикнешь или хоть шевельнешься, я заколю тебя!»
Как мы сказали, герцог сопровождал свои слова действиями. Теперь он стоял возле Ла Раме, приставив кинжал к его груди, с выражением, которое не позволяло тому, к кому он обращался, сомневаться в его решимости.
Между тем Гримо, как всегда безмолвный, извлек из пирога другой кинжал, лестницу и кляп.
Ла Раме с ужасом глядел на эти предметы.
- О ваше высочество! - воскликнул он, взглянув на герцога с таким растерянным видом, что будь это в другое время, тот наверное расхохотался бы. - Неужели у вас достанет духу убить меня?
- Нет, если ты не помешаешь моему побегу.
- Но, монсеньер, если я позволю вам бежать, я буду нищий!
- Я верну тебе деньги, которые ты заплатил за свою должность.
- Вы твердо решили покинуть замок?
- Черт побери!
- И, что бы я вам ни сказал, вы не измените вашего решения?
- Сегодня вечером я хочу быть на свободе.
- А если я стану защищаться, буду кричать, звать на помощь?
- Тогда, клянусь честью, я убью тебя.
В эту минуту пробили часы.
- Семь часов, - сказал Гримо, до тех пор не промолвивший ни слова.
- Семь часов, - сказал герцог. - Ты видишь, я запаздываю.
Для успокоения совести Ла Раме сделал легкое движение.
Герцог нахмурил брови, и надзиратель почувствовал, что острие кинжала, проткнув платье, готово пронзить ему грудь.
- Хорошо, ваше высочество, довольно! - воскликнул он. - Я не тронусь с места.
- Поспешим, - сказал герцог.
- Монсеньер, прошу вас о последней милости, - сказал Ла Раме.
- Какой? Говори скорее!
- Свяжите меня, монсеньер!
- Зачем?
- Чтобы меня не приняли за вашего сообщника.
- Руки! - сказал Гримо.
- Нет, не так, за спиной, за спиной.
- Но чем?
- Вашим поясом, ваше высочество.
Герцог снял пояс, и Гримо постарался покрепче связать руки, как и хотел Ла Раме.
- Ноги! - сказал Гримо.
Ла Раме вытянул ноги, и Гримо, разорвав салфетку на полосы, в одну минуту скрутил их.
- Теперь шпагу, - сказал Ла Раме, - привяжите эфес к ножнам.
Герцог оторвал лепту от штанов и исполнил желание своего стража.
- А теперь, - сказал несчастный Ла Раме, - засуньте грушу мне в рот, прошу вас, иначе меня будут судить за то, что я не кричал. Засовывайте, монсеньер, засовывайте.
Гримо уже хотел было исполнить просьбу Ла Раме, но тот знаком остановил его.
- Говори! - приказал герцог.
- Если я погибну из-за вас, ваше высочество, - сказал Ла Раме, - после меня останется жена и четверо детей. Не забудьте об этом.
- Будь спокоен. Засовывай, Гримо.
В одно мгновение Ла Раме заткнули рот, положили его на пол и опрокинули несколько стульев: нужно было придать комнате такой вид, будто в ней происходила борьба. Потом Гримо вынул из карманов Ла Раме все ключи, отпер двери камеры и, выйдя с герцогом, тотчас же замкнул дверь двойным поворотом. Затем оба побежали по галерее, выходящей на малый двор. Три двери были отперты и снова заперты с поразительной быстротой, делавшей честь проворству Гримо. Наконец они добрались до дворика, где играли в мяч. Он был пуст, часовых не было, у окон никого.
Герцог бросился к стене. По ту сторону рва стояли три всадника с двумя запасными лошадьми. Герцог обменялся с ними знаком, - они поджидали именно его.
Тем временем Гримо прикрепил лестницу. Вернее, это была даже не лестница, а клубок шелкового шнура с палкой на конце. На палку садятся верхом, и клубок разматывается сам собою от тяжести сидящего.
- Спускайся, - сказал герцог.
- Раньше вас, ваше высочество? - спросил Гримо.
- Конечно. Если попадусь я, меня могут только опять посадить в тюрьму; если попадешься ты, тебя, наверное, повесят.
- Правда, - сказал Гримо и, сев верхом на палку, начал свой опасный спуск. Герцог с невольным ужасом следил за ним. Внезапно, когда до земли оставалось всего футов пятнадцать, шнур оборвался, и Гримо полетел в ров.
Герцог вскрикнул, но Гримо даже не застонал. Между тем он, должно быть, сильно расшибся, потому что остался лежать без движения на месте.
Один из всадников, соскочив с лошади, спустился в ров и подвязал Гримо под мышки веревку. Двое его товарищей взялись за другой конец и потащили Гримо.
- Спускайтесь, ваше высочество, - сказал человек во рву, - тут не будет и пятнадцати футов, и мягко - трава!
Герцог быстро принялся за дело. Ему пришлось потруднее Гримо. У него не было палки, и он вынужден был спускаться на руках с высоты пятидесяти футов. Но, как мы уже говорили, герцог был ловок, силен и хладнокровен.
Не прошло и пяти минут, как он уже повис на конце шнура. До земли оставалось действительно не больше пятнадцати футов. Герцог выпустил шнур и спрыгнул благополучно, прямо на ноги.
Он быстро вскарабкался по откосу рва. Там встретил его Рошфор. Два других человека были ему незнакомы. Бесчувственного Гримо привязали к лошади.
- Господа, я поблагодарю вас позднее, - сказал принц, - теперь нам дорога каждая минута. Вперед, друзья, за мной!
Он вскочил на лошадь и понесся во весь опор, с наслаждением вдыхая свежий воздух и крича с неописуемой радостью:
- Свободен!.. Свободен!.. Свободен!..

Глава 26. Д'АРТАНЬЯН ПОСПЕВАЕТ ВОВРЕМЯ

Приехав в Блуа, д'Артаньян получил деньги, которые Мазарини, горя нетерпением поскорее увидать его, решился выдать ему в счет будущих заслуг.
Расстояние от Парижа до Блуа обыкновенный всадник проезжает в четыре дня. Д'Артаньян подъехал к заставе Сен-Дени в полдень на третий день, а в прежнее время ему потребовалось бы на это не больше двух дней. Мы уже видели, что Атос, выехавший тремя часами позднее его, прибыл в Париж на целые сутки раньше.
Планше совсем отвык от таких прогулок, и Д'Артаньян упрекнул его в изнеженности.
- Но ведь мы сделали сорок миль в три дня! - воскликнул Планше. По-моему, это очень недурно для кондитера!
- Неужели ты окончательно превратился в торговца, Планше, - сказал д'Артаньян, - и намерен прозябать в своей лавчонке даже теперь, после того как мы встретились?
- Гм! Не все же созданы для такой деятельной жизни, как вы, сударь, - возразил Планше. - Посмотрите хоть на господина Атоса. Кто узнает в нем того храбреца и забияку, которого мы видели двадцать лет тому назад? Он живет теперь как настоящий помещик. Да и на самом деле, сударь, что может быть лучше спокойной жизни?
- Лицемер! - воскликнул д'Артаньян. - Сразу видно, что ты подъезжаешь к Парижу, а в Париже тебя ждут веревка и виселица.
Действительно, они уже подъезжали к заставе. Планше, боясь встретить знакомых, которых у него на этих улицах было множество, надвинул на глаза шляпу, а д'Артаньян закрутил усы, думая о Портосе, поджидавшем его на Тиктонской улице. Он придумывал, как бы отучить его от гомерических пьерфонских трапез и немножко сбить с него владетельную спесь.
Обогнув угол Монмартрской улицы, д'Артаньян увидал в окне гостиницы «Козочка» Портоса. Разодетый в великолепный, расшитый серебром камзол небесно-голубого цвета, он зевал во весь рот, так что прохожие останавливались и с почтительным изумлением глядели на красивого, богатого господина, которому, по-видимому, ужасно наскучило и богатство и величие.
Портос тоже сразу заметил д'Артаньяна и Планше, как только они показались из-за угла.
- А, д'Артаньян! - воскликнул он. - Слава богу, вот и вы!
- Здравствуйте, любезный друг, - сказал д'Артаньян.
Кучка зевак в одну минуту собралась поглазеть на господ, перекликавшихся между собой, пока сбежавшиеся конюхи брали их лошадей под уздцы.
Но д'Артаньян нахмурил брови, а Планше сердито замахнулся, и это быстро заставило рассеяться толпу, которая становилась тем гуще, чем меньше понимала, ради чего она собралась.
Портос уже стоял на крыльце.
- Ах, милый друг, - сказал он, - как здесь скверно моим лошадям.
- Вот как! - сказал д'Артаньян. - Мне от души жаль этих благородных животных.
- Да и мне самому пришлось бы плохо, если бы не хозяйка, - продолжал Портос, самодовольно покачиваясь на своих толстых ногах. - Она очень недурна и умеет понимать шутки. Не будь этого, я, право же, перебрался бы в другую гостиницу.
Прекрасная Мадлен, вышедшая в это время тоже, отступила и побледнела как смерть, услыхав слова Портоса. Она думала, что сейчас повторится сцена, происшедшая когда-то у д'Артаньяна с швейцарцем. Но, к ее величайшему изумлению, д'Артаньян и ухом не повел при замечании Портоса и, вместо того чтобы рассердиться, весело засмеялся.
- Я понимаю, любезный друг! - сказал он. - Где же Тиктонской улице равняться с Пьерфонской долиной! Но успокойтесь, я покажу вам местечко получше.
- Когда же?
- Черт возьми! Надеюсь, что очень скоро.
- А, прекрасно!
При этом восклицании Портоса за дверью послышался слабый стон, и д'Артаньян, соскочивший с лошади, увидал рельефно выступающий огромный живот Мушкетона. Взгляд у него был жалобный, и глухие стенания вырывались из его груди.
- Должно быть, эта гнусная гостиница оказалась неподходящей и для вас, любезный Мустон? - спросил д'Артаньян, то ли сочувствуя Мушкетону, то ли подшучивая над ним.
- Он находит здешний стол отвратительным, - сказал Портос.
- Кто же мешает ему приняться за дело самому, как, бывало, в Шантильи?
- Здесь это невозможно, сударь, - грустно проговорил Мушкетон. - Здесь нет ни прудов принца, в которых ловятся такие чудесные карпы, и лесов его высочества, где попадаются нежные куропатки. Что же касается до здешнего погреба, то я внимательно осмотрел его, и, право, он немногого стоит.
- Я охотно пожалел бы вас, господин Мустон, - сказал д'Артаньян, - не будь у меня другого, гораздо более неотложного дела… Любезный дю Валлон, - прибавил он, отводя Портоса в сторону, - я очень рад, что вы при полном параде: мы сию же минуту отправимся к кардиналу.
- Как? Неужели? - воскликнул ошеломленный Портос, широко открыв глаза.
- Да, мой друг.
- Вы хотите меня представить?
- Вас это пугает?
- Нет, но волнует.
- Успокойтесь, мой дорогой, это не прежний кардинал. Этот не подавляет своим величием.
- Все равно, д'Артаньян, вы понимаете - двор!
- Полноте, друг мой, теперь нет двора.
- Королева!
- Я чуть было не сказал, что теперь нет королевы. Королева? Не беспокойтесь: мы ее не увидим.
- Вы говорите, что мы сейчас же отправимся в Пале-Рояль?
- Сейчас же, - сказал д'Артаньян, - но чтобы не было задержки, я попрошу вас одолжить мне одну из ваших лошадей.
- Извольте. Все четыре к вашим услугам.
- О, в этот раз я удовольствуюсь только одной.
- А возьмем мы с собой слуг?
- Да. Возьмите Мушкетона, это не помешает. Что же касается Планше, то у него есть свои причины не являться ко двору.
- А почему?
- Гм! Он не в ладах с его преосвященством.
- Мустон! - крикнул Портос. - Оседлайте Вулкана и Баярда.
- А мне, сударь, прикажете ехать на Рюсто?
- Нет, возьми хорошую лошадь, Феба или Гордеца. Мы поедем с парадным визитом.
- А! - с облегчением вздыхая, сказал Мушкетон. - Значит, мы поедем только в гости?
- Ну да, Мустон, только и всего, - ответил Портос. - Но на всякий случай положите нам в кобуры пистолеты. Мои уже заряжены и лежат в сумке у седла.
Мушкетон глубоко вздохнул: что за парадный визит, который надо делать, вооружась до зубов?
- Вы правы, д'Артаньян, - сказал Портос, провожая глазами своего уходившего дворецкого и любуясь им. - Достаточно взять одного Мустона, - у него очень представительный вид.
Д'Артаньян улыбнулся.
- А вы разве не будете переодеваться? - спросил Портос.
- Нет, я поеду так, как есть.
- Но ведь вы весь в поту и пыли, и ваши башмаки забрызганы грязью!
- Ничего, этот дорожный костюм только докажет кардиналу, как я спешил явиться к нему.
В эту минуту Мушкетон вернулся с тремя оседланными лошадьми. Д'Артаньян вскочил в седло легко, точно после недельного отдыха.
- Эй! - крикнул он Планше. - Мою боевую шпагу!
- А я взял придворную, - сказал Портос, показывая свою короткую, с золоченым эфесом шпагу.
- Возьмите лучше рапиру, любезный друг.
- Зачем?
- Так, на всякий случай. Поверьте мне, возьмите ее.
- Рапиру, Мустон! - сказал Портос.
- Вы словно на войну собираетесь, сударь! - воскликнул Мушкетон. - Если нам предстоит поход, пожалуйста, не скрывайте этого от меня. Я, по крайней мере, хоть приготовлюсь.
- Вы знаете, Мустон, - сказал д'Артаньян, - что с нами всегда лучше быть готовым ко всему. У вас плохая память, вы забыли, что мы не имеем обыкновения проводить ночи за серенадами и танцами?
- Увы, это истинная правда! - проговорил Мушкетон, вооружаясь с головы до ног. - Я действительно забыл.
Они поехали крупной рысью и в четверть восьмого были около кардинальского дворца. По случаю троицына дня на улицах было очень много народу, и прохожие с удивлением смотрели на двух всадников, из которых один казался таким чистеньким, точно его только что вынули из коробки, а другой был весь покрыт пылью и грязью, словно сейчас прискакал с поля битвы.
Зеваки глазели и на Мушкетона. В те времена роман «Дон-Кихот» был в большой славе, и прохожие уверяли, что это Санчо, потерявший своего господина, но нашедший взамен его двух других.
Войдя в приемную, д'Артаньян очутился среди знакомых; во дворце на карауле стояли как раз мушкетеры его полка. Он показал служителю письмо Мазарини и попросил немедленно доложить о себе.
Служитель поклонился и прошел к его преосвященству.
Д'Артаньян обернулся к Портосу, и ему показалось, что тот вздрогнул.
Он улыбнулся и шепнул ему:
- Смелее, любезный друг, не смущайтесь! Поверьте, орел уж давно закрыл свои глаза, и мы будем иметь дело с простым ястребом. Советую вам держаться так прямо, как на бастионе Сен-Жерве, и не особенно низко кланяться этому итальянцу, чтобы не уронить себя в его мнении.
- Хорошо, хорошо, - ответил Портос.
Возвратился служитель.
- Пожалуйте, господа, - сказал он. - Его преосвященство ожидает вас.
Мазарини сидел у себя в кабинете, просматривая список лиц, получающих пенсии и бенефиции, и старался сократить его, вычеркивая побольше имен.
Он искоса взглянул на д'Артаньяна и Портоса. Глаза его радостно блеснули, но он притворился совершенно равнодушным.
- А, это вы, господин лейтенант! - сказал он. - Вы отлично сделали, что поспешили. Добро пожаловать.
- Благодарю вас, монсеньер. Я весь к вашим услугам, так же как господин дю Валлон, мой старый друг, тот самый, который некогда, желая скрыть свое знатное происхождение, служил под именем Портоса.
Портос поклонился кардиналу.
- Великолепный воин! - сказал Мазарини.
Портос повернул голову направо, потом налево и с большим достоинством расправил плечи.
- Лучший боец во всем королевстве, монсеньер, - сказал Д'Артаньян. - Многие подтвердили бы вам это, если бы только они могли еще говорить.
Портос поклонился д'Артаньяну.
Мазарини любил рослых солдат почти так же, как позднее любил их Фридрих, король прусский. Он с восхищением оглядел мускулистые руки, широкие плечи и внимательные глаза Портоса. Ему казалось, что он видит перед собой во плоти и крови спасение своего поста и умиротворение государства.
Это напомнило ему, что прежде содружество мушкетеров состояло из четырех человек.
- А что же ваши два других, товарища? - спросил он.
Портос открыл рот, полагая, что пора наконец и ему вставить словечко.
Но Д'Артаньян взглядом остановил его.
- Наши друзья не могли приехать сейчас, - сказал он. - Они присоединятся к нам позже.
Мазарини слегка кашлянул.
- А господин дю Валлон не так занят, как они, и согласен вернуться на службу?
- Да, монсеньер, и из одной только преданности к вам, ибо господин де Брасье богат.
- Богат? - повторил Мазарини. Это было единственное слово, имевшее привилегию всегда внушать ему уважение.
- Пятьдесят тысяч ливров годового дохода, - сказал Портос.
Это была первая произнесенная им фраза.
- Так, значит, из одной только преданности ко мне? - проговорил Мазарини со своей лукавой улыбкой. - Из одной только преданности?
- Ваше преосвященство как будто не совсем верит в это слово? - спросил Д'Артаньян.
- А вы, господин гасконец? - сказал Мазарини, облокотясь на стол и опершись подбородком на руки.
- Я? Я верю в преданность, ну, например, как верят имени, данному при святом крещении, которого еще недостаточно одного, без названия поместья. Конечно, бывают люди, более или менее преданные, но я предпочитаю, чтобы в глубине их преданности скрывалось еще кое-что другое.
- А что хотел бы скрывать в глубине своей преданности ваш друг?
- Мой друг, ваше преосвященство, владеет тремя великолепными поместьями: дю Валлон в Корбее, де Брасье в Суассоне и де Пьерфон в Валуа. Так вот ему бы хотелось, чтобы одному из поместий было присвоено наименование баронства.
- Только и всего? - сказал Мазарини и весь сощурился от радости, что можно будет вознаградить преданность Портоса, не развязывая кошелька. - Ну, мы устроим это.
- И я буду бароном? - воскликнул Портос, делая шаг вперед.
- Я уже говорил, что будете, - сказал д'Артаньян, удерживая его на месте, - и его преосвященство подтверждает вам это.
- А чего желаете вы, господин д'Артаньян? - спросил Мазарини.
- В будущем сентябре, монсеньер, исполнится двадцать лет с тех пор, как кардинал Ришелье произвел меня в лейтенанты.
- Да. И вам хочется, чтобы кардинал Мазарини произвел вас в капитаны?
Д'Артаньян поклонился.
- Ну что же, в этом нет ничего невозможного. Посмотрим, посмотрим, господа! А теперь, какую службу предпочитаете вы, господин дю Валлон? В городе или в деревне?
Портос раскрыл рот, но д'Артаньян снова перебил его.
- Господин дю Валлон, так же как и я, больше всею любит что-нибудь из ряду вон выходящее, какие-нибудь предприятия, которые считаются безумными и невозможными.
Эта хвастливая речь пришлась Мазарини по вкусу. Он задумался.
- А я, откровенно говоря, рассчитывал дать вам своего рода поручение, связанное с пребыванием на одном месте, - наконец сказал он. - У меня есть кое-какие опасения… Но что это?
В приемной послышался какой-то шум и громкий говор, и в ту же минуту дверь в кабинет распахнулась. Вбежал покрытый пылью и грязью офицер.
- Господин кардинал! Где господин кардинал? - кричал он.
Мазарини подумал, что его хотят убить, и подался назад вместе со своим креслом. Д'Артаньян и Портос выступили вперед и заслонили кардинала от вошедшего.
- Послушайте, сударь, - сказал Мазарини, - что это вы врываетесь ко мне, точно в трактир?
- Только два слова, монсеньер! - сказал тот, к кому относилось это замечание. - Мне необходимо немедленно и с глазу на глаз переговорить с вами. Я де Пуэн, караульный офицер Венсенского замка.
По бледному, расстроенному лицу офицера Мазарини понял, что тот привез какое-то важное известие, и знаком велел д'Артаньяну и Портосу отойти и сторону.
Они ушли в глубь кабинета.
- Говорите, говорите скорей! - сказал Мазарини. - Что случилось?
- Случилось, ваше преосвященство, то, что герцог де Бофор убежал из Венсенской крепости.
Мазарини вскрикнул и, побледнев еще больше, чем офицер, привезший эту весть, откинулся без сил на спинку кресла.
- Убежал! - повторил оп. - Герцог де Бофор убежал!
- Я был на валу и видел, как он бежал.
- И вы не стреляли?
- Он был вне пределов ружейного выстрела, монсеньер.
- Что же делал господин Шавиньи?
- Он был в отлучке.
- А Ла Раме?
- Его нашли связанным в комнате герцога. Во рту у него был кляп, а рядом валялся кинжал.
- Ну а этот его помощник?
- Он оказался сообщником герцога и бежал вместе с ним.
Мазарини застонал.
- Монсеньер, - сказал д'Артаньян, подходя к кардиналу.
- Что такое?
- Мне кажется, что вы, ваше преосвященство, теряете драгоценное время.
- Что это значит?
- Если вы сейчас же пошлете погоню за герцогом, его, быть может, еще удастся задержать. Франция велика: до ближайшей границы не меньше шестидесяти миль.
- А кого мне послать за ним? - сказал Мазарини.
- Меня, черт возьми!
- И вы поймаете его?
- Почему же нет?
- Вы беретесь задержать герцога де Бофора, вооруженного и окруженного сообщниками?
- Если бы вы приказали мне поймать дьявола, монсеньер, я схватил бы его за рога и привел к вам.
- Я тоже, - сказал Портос.
- И вы? - сказал Мазарини, с изумлением смотря на них. - Но ведь герцог не сдастся без отчаянного сопротивления.
- Ну что же, бой - так бой! - воскликнул д'Артаньян, и глаза его засверкали. - Мы уж давно не бились, не правда ли, Портос?
- Бой - так бой, - сказал Портос.
- И вы надеетесь догнать его?
- Да, если наши лошади будут лучше, чем у них.
- В таком случае берите всех солдат, каких найдете здесь, и поезжайте!
- Это ваш приказ, монсеньер?
- Даже письменный, за моей подписью, - сказал Мазарини, взяв лист бумаги и написав на нем несколько слов.
- Прибавьте еще, монсеньер, что мы имеем право брать всех лошадей, какие нам встретятся на пути.
- Конечно, конечно, - сказал Мазарини, - служба короля! Вот вам приказ, поезжайте!
- Слушаю, монсеньер.
- Господин дю Валлон, - сказал Мазарини, - ваше баронство сидит на одном коне с Бофором. Вам остается лишь поймать его. Вам, любезный господин д'Артаньян, я не обещаю ничего, но вы можете требовать от меня все, что захотите, если доставите герцога живым или мертвым.
- На коней, Портос! - воскликнул д'Артаньян, хватая за руку своего друга.
- Я готов, - с величайшим спокойствием сказал Портос.
Они спустились с широкой лестницы, прихватывая по дороге встречавшихся солдат и крича: «На коней, на коней!»
Их набралось человек десять.
Д'Артаньян и Портос вскочили на Вулкана и Баярда. Мушкетон сел на Феба.
- За мной! - крикнул д'Артаньян.
- Вперед! - добавил Портос.
И пришпоренные копи помчались, точно бешеный вихрь, по улице Сент-Оноре.
- Ну, господин барон, - сказал д'Артаньян, - я обещал дать вам случай подраться и, как видите, исполнил свое обещание.
- Да, капитан, - ответил Портос.
Они оглянулись. Мушкетон, вспотевший больше, чем его лошадь, летел за ними на изрядном расстоянии. Позади него скакали галопом десятеро солдат.
Испуганные горожане выбегали из домов. Встревоженные собаки провожали всадников громким лаем.
На углу кладбища Святого Иоанна д'Артаньян сбил с ног какого-то человека. Но не такое это было событие, чтобы стоило ради него останавливаться, и всадники продолжали нестись вперед, словно у лошадей выросли крылья.
Увы, на свете нет ничтожных событий, и, как мы увидим дальше, это маленькое происшествие едва не погубило монархию.

Глава 27. НА БОЛЬШОЙ ДОРОГЕ

Так промчались они по всему Сент-Антуанскому предместью и выехали на Венсенскую дорогу. Вскоре они оказались за городом, миновали лес и очутились в виду деревни.
Лошади горячились все больше и больше, и ноздри их стали красней раскаленной печи. Д'Артаньян, все время пришпоривая своего коня, скакал фута на два впереди Портоса; Мушкетон отставал от них на длину двух лошадей. Солдаты неслись за ними следом, насколько позволяла резвость коней.
С вершины холма д'Артаньян увидел у крепости, со стороны Сен-Мора, группу лиц, стоявших на ту сторону рва. Он понял, что заключенный спустился в этом месте и что там можно кое-что разузнать. В пять минут он был у цели; туда же один за другим подскакали и остальные.
Все столпившиеся тут люди были очень заняты. Они смотрели на веревку, болтавшуюся еще из бойницы и оборвавшуюся на высоте футов двадцати от земли; измеряли глазами вышину стен и обменивались всевозможными предположениями. По валу взад и вперед ходили растерянные часовые.
Отряд солдат под командой сержанта отгонял народ от того места, где герцог сел на лошадь.
Д'Артаньян прямо подскакал к сержанту.
- Господин офицер, здесь стоять не приказано.
- Этот приказ меня не касается. Послана ли погоня за беглецами?
- Да, господин офицер, но, к несчастью, у них отличные лошади.
- А сколько их?
- Четверо, да пятого увезли раненого.
- Четверо! - сказал д'Артаньян, взглянув на Портоса. - Слышишь, барон, их только четверо.
Радостная улыбка озарила лицо Портоса.
- А сколько времени они в пути?
- Два часа пятнадцать минут, господин офицер.
- Два часа пятнадцать минут? Это пустяки. Ведь у нас хорошие лошади, не так ли, Портос?
Портос вздохнул; он подумал о том, что ждет его бедных лошадей.
- Отлично! - сказал д'Артаньян. - А в какую сторону они направились?
- Этого не приказано говорить, господин офицер.
Д'Артаньян вытащил из кармана бумагу.
- Приказ короля, - сказал он.
- В таком случае поговорите с комендантом.
- А где комендант?
- В отъезде.
Кровь бросилась в голову д'Артаньяну. Брови его сдвинулись, виски покраснели.
- А, негодяй, - вскричал он, - ты вздумал надо мной смеяться! Постой же!
Он развернул бумагу. Одной рукой поднес ее к носу сержанта, а другой достал пистолет из кобуры и взвел курок.
- Приказ короля, говорят тебе! Читай и отвечай, или я размозжу тебе голову! По какой дороге они поехали?
Сержант понял, что д'Артаньян не шутит.
- По Вандомской, - ответил он.
- А через какие ворота они выехали?
- Через ворота Сен-Мор.
- Если ты меня обманываешь, негодяй, - сказал д'Артаньян, - ты завтра же будешь повешен.
- А вы, если их догоните, уж не вернетесь меня вешать, - проворчал солдат.
Д'Артаньян пожал плечами и, махнув конвою, пришпорил лошадь.
- За мной, господа! За мной! - крикнул он, направляясь к указанным воротам парка.
Теперь, когда герцог уже убежал, привратник счел нужным крепко-накрепко запереть ворога; чтобы заставить его отпереть их, пришлось с ним обойтись так же, как с сержантом. На это ушло еще десять минут.
Преодолев последнее препятствие, отряд помчался с прежней быстротой.
Но не все лошади неслись теперь с прежним пылом, некоторые не могли выдержать такой безумной скачки. Через час три остановились; одна пала.
Д'Артаньян, летевший без оглядки, не заметил ничего. Портос со своим обычным спокойствием сказал ему о случившемся.
- Только бы нам двоим доехать, - сказал д'Артаньян, - ведь их только четверо.
- Правда, - сказал Портос.
И он вонзил шпоры в бока своего коня.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

За два часа лошади, не останавливаясь, сделали двадцать лье, ноги их стали дрожать, они взмылились, пена клочьями облепила всадников, их одежда пропиталась лошадиным потом.
- Остановимся на минуту, пусть передохнут несчастные животные, - сказал Портос.
- Нет, лучше загоним их; загоним, только приедем вовремя, - ответил Д'Артаньян. - Я вижу свежие следы: не прошло и четверти часа, как они проскакали.
И в самом деле, края дороги были взрыхлены лошадьми. При последних отблесках зари еще видны были следы подков.
Помчались дальше, но через две мили упала лошадь Мушкетона.
- Вот, - сказал Портос, - вот и Феб погиб.
- Кардинал заплатит вам за него тысячу пистолей.
- О, я выше этого.
- Вперед, галопом!
- Да, если сможем.
Действительно, лошадь д'Артаньяна остановилась, у нее захватило дыхание, и последний удар шпор, вместо того чтобы сдвинуть ее с места, заставил ее упасть.
- Черт! - воскликнул Портос. - Вот и Вулкан без ног.
- Ах, дьявольщина, - вскричал д'Артаньян, хватаясь за голову, - какая задержка! Дайте мне вашу лошадь, Портос. Но что вы делаете, черт вас побери?
- Ей-ей, я падаю, то есть, вернее, падает мой Баярд.
Д'Артаньян хотел заставить лошадь подняться, пока Портос выпутывался из стремян, но увидел, что у нее кровь выступила из ноздрей.
- Третья! - проговорил он. - Теперь все кончено.
В эту минуту послышалось ржанье.
- Тише! - крикнул д'Артаньян.
- Что такое?
- Где-то вблизи лошадь.
- Это кто-нибудь из отставших нагоняет нас.
- Нет, это впереди нас.
- А, это дело другое, - отозвался Портос, прислушиваясь в направлении, указанном д'Артаньяном.
- Сударь! - раздался голос Мушкетона, который, бросив на дороге павшую лошадь, пешком догнал своего господина. - Феб не выдержал и…
- Молчать! - сказал Портос.
В самом деле, в эту минуту с ночным ветерком донеслось во второй раз ржанье.
- Это в пятистах шагах отсюда, впереди нас, - сказал д'Артаньян.
- Точно так, сударь, - сказал Мушкетон, - шагов через пятьсот отсюда будет охотничий домик.
- Мушкетон, твои пистолеты! - сказал д'Артаньян.
- Они у меня в руках, сударь.
- Портос, достаньте ваши.
- Вот они.
- Отлично, - сказал д'Артаньян, вынимая свои. - Теперь вы понимаете, Портос?
- Не очень-то.
- Мы едем по делу короля.
- Ну и что же?
- Для королевской службы мы захватим этих лошадей.
- Правильно, - заметил Портос.
- Итак, ни слова - и за дело.
Они шли втроем, безмолвные, как тени. За поворотом дороги они увидели свет, мерцавший между деревьями.
- Вот дом, - шепнул д'Артаньян. - Предоставьте мне действовать, Портос, и делайте то же, что я.
Перебегая от дерева к дереву, они, никем не замеченные, подкрались шагов на двадцать к дому. При свете фонаря, висевшего под навесом, они разглядели четырех с виду отличных лошадей. Слуга переседлывал их; поблизости лежали седла и уздечки.
Д'Артаньян поспешно подошел к нему, сделав своим спутникам знак оставаться несколько позади.
- Я покупаю этих лошадей, - сказал он слуге.
Тот с удивлением оглянулся на него, но не сказал ни слова.
- Разве ты не слышишь, дурак? - продолжал д'Артаньян.
- Слышу, разумеется, - был ответ.
- Почему же ты не отвечаешь?
- Эти лошади не продажные.
- Тогда я их беру, - сказал д'Артаньян.
И он положил руку на ближайшую к нему лошадь. Оба его спутника, появившиеся в эту минуту, сделали то же самое.
- Но, господа, - вскричал слуга, - эти лошади только что пробежали шесть миль, и не прошло еще получаса, как они расседланы.
- Полчаса - отдых вполне достаточный: они будут только бодрее.
Конюх стал звать на помощь. Какой-то человек, видимо управляющий, вышел, когда д'Артаньян и его спутники уже надевали седла на лошадей.
Управляющий попробовал прикрикнуть на них.
- Любезный друг, если вы скажете хоть слово, я пущу вам пулю в лоб, - сказал д'Артаньян.
Он погрозил пистолетом, потом засунул его под мышку и продолжал свое дело.
- Но, сударь, - сказал управляющий, - знаете ли вы, что лошади принадлежат герцогу Монбазону?
- Тем лучше, - ответил д'Артаньян, - тогда это должны быть добрые копи.
- Но, сударь, - продолжал управляющий, осторожно пятясь к двери, - предупреждаю вас, я позову сейчас моих людей.
- А я своих, - сказал д'Артаньян. - Я лейтенант королевских мушкетеров. Десять моих солдат едут следом за мной. Слышите, они скачут? Посмотрим, чья возьмет.
Ровно ничего не было слышно, но управляющий боялся и прислушиваться.
- Вы готовы, Портос? - спросил д'Артаньян.
- Я кончил.
- А вы, Мустон?
- Я тоже.
- Так на коней, едем!
Все трое вскочили на лошадей.
- Ко мне! - кричал управляющий. - Ко мне, люди! Несите карабины!
- В путь, - скомандовал д'Артаньян, - сейчас начнется пальба.
Все трое понеслись, как вихрь.
- Ко мне! - ревел управляющий, между тем как конюх бежал к соседнему зданию.
- Осторожней, не застрелите ваших лошадей! - крикнул д'Артаньян и разразился смехом.
- Пли! - отвечал управляющий.
Свет, подобный молнии, осветил дорогу.
Одновременно с выстрелом всадники услышали свист пуль, пролетевших мимо.
- Они стреляют, как лакеи, - сказал Портос. - Во времена Ришелье стреляли лучше. Вы помните Кревкерскую дорогу, Мушкетон?
- Ах, сударь, правая ягодица у меня и сейчас побаливает.
- Вы полагаете, д'Артаньян, что мы напали на верный след?
- Черт возьми! Разве вы не слыхали?
- Чего?
- Что эти лошади принадлежат Монбазону?
- Ну?
- Ну а господин Монбазон - муж госпожи Монбазон.
- А дальше?
- А госпожа Монбазон - любовница господина де Бофора.
- А, понимаю, - сказал Портос, - она приготовила подставы на пути?
- Именно!
- И мы гонимся за герцогом на лошадях, на которых он только что скакал?
- Дорогой Портос, вы изумительно догадливы, - сказал д'Артаньян с обычной своей двусмысленной улыбкой.
- Да, уж я таков! - подтвердил Портос.
Так скакали они целый час; бока лошадей были в пене, животы в крови.
- Э, что я вижу? - сказал д'Артаньян.
- Счастье ваше, если вы вообще что-нибудь видите в такую темную ночь, - заметил Портос.
- Искры!
- Я тоже заметил, - сказал Мушкетон.
- Неужели мы их нагнали?
- Павшая лошадь! - сказал д'Артаньян, осаживая своего коня, шарахнувшегося в сторону. - По-видимому, они тоже выбились из сил.
- Мне кажется, скачут всадники, - заметил Портос, склоняясь к гриве своей лошади.
- Не может быть.
- Их много.
- Тогда другое дело.
- Еще одна лошадь, - сказал Портос.
- Пала?
- Нет, околевает.
- Оседланная или без седла?
- Оседланная.
- Значит, это они.
- Смелее! Они в наших руках!
- Но, если их много, - возразил Мушкетон, - то не они в наших руках, а мы в их.
- Ба, - сказал д'Артаньян, - они решат, что мы сильнее их, потому что гонимся за ними; струсят и рассеются.
- Наверно, - подтвердил Портос.
- О, посмотрите! - воскликнул д'Артаньян.
- Да, опять искры; на этот раз и я видел, - сказал Портос.
- Вперед, вперед! - пронзительно крикнул д'Артаньян. - Через пять минут начнется потеха.
И они снова помчались вперед. Лошади, обезумевшие от боли и бешеной погони, летели по темной дороге. Вдали на фоне неба зачернелась уже какая-то плотная масса.

Глава 28. ВСТРЕЧА

Так мчались они еще минут десять.
Вдруг две черные точки отделились от темной массы и стали расти и приближаться, постепенно принимая форму двух всадников.
- Ого, - сказал д'Артаньян, - они направляются к нам.
- Тем хуже для них, - заметил Портос.
- Кто идет? - раздался хриплый голос.
Наши всадники неслись, не останавливаясь и не отвечая. Послышался лязг шпаг, вынимаемых из ножен, и щелканье пистолетных курков, которые взводили оба призрачных всадника.
- Держись! - скомандовал д'Артаньян.
Портос понял и так же, как д'Артаньян, достал левой рукой пистолет из кобуры; оба они тоже взвели курки.
- Кто идет? - раздался второй окрик. - Ни шага дальше или смерть вам!
- Эге! - ответил Портос, задыхаясь от пыли и сжав зубы. - Мы и не таких видывали.
При этих словах две тени загородили дорогу, и отблеск звезд засверкал на дулах наведенных пистолетов.
- Назад, - крикнул д'Артаньян, - или умрете вы!
Два пистолетных выстрела были ответом на эту угрозу; но наши всадники неслись с такой быстротой, что в этот же миг налетели на врагов. Раздался третий выстрел, сделанный в упор д'Артаньяном, и его противник рухнул наземь; Портос же с такой силой наскочил на своего, что хотя тот успел отбить его шпагу, но от толчка полетел с лошади шагов на десять в сторону.
- Прикончи его, Мушкетон! Прикончи! - крикнул Портос. И он бросился вперед бок о бок со своим другом, который продолжал погоню.
- Ну как? - спросил Портос.
- Я раздробил своему голову, - сказал д'Артаньян. - А вы?!
- Я своего только сбросил с лошади. Но слышите?..
Послышался выстрел из карабина: Мушкетон на скаку исполнил приказание своего господина.
- Ну-ну, - сказал д'Артаньян. - Дела идут хорошо. Первая ставка нами бита.
- Да, - сказал Портос. - А вот и новые игроки.
Действительно, еще два всадника отделились от главной группы и быстро помчались, чтобы преградить д'Артаньяну и Портосу дорогу.
На этот раз д'Артаньян даже не стал ждать, чтобы с ним заговорили.
- Дорогу! - закричал он первый. - Дорогу!
- Что вам нужно? - спросил один голос.
- Герцога! - заревели в один голос Портос и д'Артаньян.
Взрыв хохота раздался в ответ, но смех тотчас сменился стоном: д'Артаньян насквозь проткнул весельчака своей шпагой.
В то же мгновение раздались сразу два выстрела: это Портос и его противник выстрелили друг в друга.
Д'Артаньян оглянулся и увидел Портоса рядом с собой.
- Браво, Портос, кажется, вы его убили, - сказал он.
- Боюсь, что попал только в лошадь.
- Что же делать, дорогой мой! Не каждый раз попадаешь в яблочко, и не стоит горевать, раз мишень все же задета. Но, черт возьми, что с моей лошадью?
- С вашей лошадью? Она падает, - сказал Портос, останавливая свою.
Действительно, лошадь д'Артаньяна споткнулась, припала на колени, захрипела и повалилась на бок.
Пуля первого противника д'Артаньяна угодила ей в грудь. Д'Артаньян выругался так, что небу стало жарко.
- Не нужна ли вам, сударь, лошадь? - спросил Мушкетон.
- Еще бы не нужна, черт возьми! - вскричал д'Артаньян.
- Извольте.
- Но откуда, черт тебя дери, у тебя две лошади? - спросил д'Артаньян, вскакивая на одну из них.
- Их хозяева убиты, я решил, что они могут нам пригодиться, и забрал их.
Тем временем Портос снова зарядил свой пистолет.
- Готовься! - крикнул д'Артаньян. - Вот еще двое.
- Однако их хватит, верно, на всю ночь! - заметил Портос.
Действительно, еще двое всадников устремились на них.
- Сударь, - сказал Мушкетон, - тот, кого вы сбросили, встает.
- Почему ты не поступил с ним так же, как с первым?
- Руки были заняты, сударь: я держал лошадей.
Раздался выстрел, и Мушкетон жалобно вскрикнул.
- Ах, сударь, - сказал он, - в другую, прямо в другую половину! Совсем под пару к выстрелу на Амьенской дороге.
Портос, словно лев, ринулся назад и налетел на своего спешившегося противника, схватившегося за шпагу. Но прежде чем тот успел вынуть ее из ножен, Портос рукоятью своей рапиры нанес ему такой страшный удар по голове, что он упал, как бык под дубиной мясника.
Мушкетон со стонами сполз с коня, так как полученная рапа не позволяла ему сидеть верхом.
Увидав всадников, д'Артаньян остановился и зарядил пистолет; кроме того, у луки седла его новой лошади оказался карабин.
- Вот и я, - сказал Портос. - Будем ждать или нападем сами?
- Нападем, - сказал д'Артаньян.
- Нападем! - сказал Портос.
Они пришпорили своих лошадей. Всадники были не более как в двадцати шагах от них.
- Именем короля! - крикнул д'Артаньян. - Пропустите нас!
- Королю тут нечего делать! - возразил голос суровый, но звучный, исходивший словно из облака, так как всадник совсем исчезал в клубах пыли.
- Отлично, посмотрим, - сказал д'Артаньян, - не раскроется ли и здесь дорога королю.
- Ну, посмотрите, - отвечал тот же голос.
Два выстрела раздались почти одновременно. Один был сделан д'Артаньяном, другой противником Портоса. Пуля д'Артаньяна сбила шляпу с его врага; пуля противника Портоса пронзила горло его лошади, и та со стоном повалилась на землю.
- В последний раз: куда вы едете? - проговорил все тот же голос.
- К черту! - ответил д'Артаньян.
- Ах, так! Будьте покойны, вы к нему попадете.
Д'Артаньян увидел, что на него направляется дуло мушкета; у него не было времени рыться в кобуре. Он вдруг вспомнил совет, данный ему когда-то Атосом, и поднял на дыбы свою лошадь. Пуля угодила ей прямо в живот. Д'Артаньян почувствовал, как она опускается под ним, и со свойственным ему изумительным проворством спрыгнул в сторону.
- Вот как! - насмешливо проговорил обладатель звучного голоса. - У нас, оказывается, лошадиная бойня, а не сражение для мужчин. Шпагу наголо, сударь, шпагу наголо!
Он соскочил с лошади.
- За шпагу? Отлично, - сказал д'Артаньян, - это дело по мне.
В два прыжка д'Артаньян очутился перед своим противником; их шпаги скрестились. Д'Артаньян с обычной ловкостью пустил в ход свой излюбленный прием - терц.
Портос же, стоя на коленях позади своей лошади, корчившейся в предсмертных муках, держал в каждой руке по пистолету.
Между д'Артаньяном и его противником завязался бой. Д'Артаньян, по своему обыкновению, нападал решительно, но на этот раз он имел дело с такой сильной и умелой рукой, что был просто озадачен. Дважды отбитый, д'Артаньян отступил на шаг; его противник не двинулся с места; д'Артаньян опять подступил к нему и снова прибег к своему приему. Оба противника наносили удары, но неудачно; искры дождем сыпались со шпаг.
Наконец д'Артаньян решил, что пора прибегнуть к другому своему излюбленному приему - к обману. Он очень ловко применил его и с быстротой молнии нанес удар, казалось, неотразимой силы. Удар был отбит.
- Черт возьми! - воскликнул он со своим гасконским акцентом.
При этом восклицании противник его отскочил назад и пригнулся, забыв о незащищенной голове и стараясь разглядеть в темноте лицо д'Артаньяна.
Д'Артаньян, опасаясь, не хитрость ли это, держался начеку.
- Берегитесь, - сказал между тем Портос своему противнику, - у меня в запасе два заряженных пистолета.
- Тем больше причин вам стрелять первому.
Портос выстрелил; точно молнией осветилось поле битвы.
При этом свете два других противника разом вскрикнули.
- Атос! - воскликнул д'Артаньян.
- Д'Артаньян! - вскричал Атос.
Атос поднял шпагу, д'Артаньян опустил свою.
- Арамис! - крикнул Атос. - Не стреляйте.
- А! Это вы, Арамис! - воскликнул Портос и бросил свой пистолет.
Арамис сунул свой в кобуру и вложил шпагу в ножны.
- Сын мой! - сказал Атос, протягивая руку д'Артаньяну. (Так называл он ею прежде в минуты нежности.).
-Атос, - сказал д'Артаньян, ломая себе руки, - неужели вы его защищаете? А я поклялся привезти его живого или мертвого. Ах, теперь я обесчещен.
- Убейте меня, - сказал Атос, обнажая грудь, - если честь ваша нуждается в моей смерти.
- О, горе мне! Горе мне! - восклицал д'Артаньян. - Только один человек мог остановить меня, и надо же было, чтобы судьба его-то и поставила на моем пути. Что скажу я кардиналу?
- Вы скажете ему, сударь, - ответил громкий голос, покрывший все остальные, - что он послал против меня двух человек, которые одни только и могли победить четверых, сражаться, без ущерба для себя, один на один против графа де Ла Фер и шевалье д'Эрбле и сдаться только полусотне противников.
- Принц! - сказали в один голос Атос и Арамис, отходя в сторону и давая дорогу герцогу де Бофору.
Портос и д'Артаньян тоже сделали шаг назад.
- Пятьдесят человек, - пробормотали д'Артаньян и Портос.
- Оглянитесь, господа, если не верите, - сказал герцог, - я думал, что вас двадцать человек, и вернулся со всем моим отрядом. Мне надоело это бегство и тоже захотелось поработать шпагой; а вас, оказывается, всего только двое.
- Да, монсеньер, двое, - сказал Атос, - но, как вы сами сказали, эти двое стоят двадцати.
- Ну, господа, отдайте ваши шпаги, - сказал герцог.
- Наши шпаги? - воскликнул д'Артаньян, подымая голову и приходя в себя. - Наши шпаги? Никогда.
- Никогда! - повторил Портос.
Между окружающими произошло движение.
- Погодите, монсеньер, - сказал Атос. - Два слова.
Он подошел к принцу, тот наклонился к нему, и он что-то шепнул ему.
- Как вам угодно, граф, - сказал принц. - Я слишком многим обязан вам, чтобы отказать в вашей первой просьбе. Отойдите, господа, - обратился он к своей свите. - Господа д'Артаньян и дю Валлон, вы свободны.
Приказание было немедленно исполнено. Д'Артаньян и Портос очутились в центре большого круга.
- Теперь, д'Эрбле, - сказал Атос, - сойдите с лошади и подойдите сюда.
Арамис спешился и подошел к Портосу, Атос подошел к д'Артаньяну. Теперь все четверо были снова вместе.
- Друзья, - сказал Атос, - вы все еще жалеете, что не пролили нашей крови?
- Нет, - сказал д'Артаньян, - мне больно, что мы идем друг против друга, мы, которые были всегда вместе. Мне больно, что мы в двух враждебных лагерях. Ах, теперь ни в чем не будет у нас успеха!
- Да, теперь конец всему, - отозвался Портос.
- Так переходите к нам! - сказал Арамис.
- Молчите, д'Эрбле, - остановил его Атос. - Подобных предложений не делают таким людям, как эти господа. Если они примкнули к партии Мазарини, значит, этого требовала их совесть, так же как наша велела нам стать на сторону принцев.
- И вот сейчас мы враги! Тьфу, пропасть! Кто мог этого ожидать? - сказал Портос.
Д'Артаньян ничего не сказал, а только вздохнул.
Атос взглянул на них обоих, взял их за руки и сказал:
- Это дело серьезное, и у меня сердце болит, точно вы его пронзили насквозь. Да, мы разошлись, вот великая и печальная истина, но мы еще не объявили друг другу воины. Быть может, мы сумеем договориться; необходима еще одна, последняя встреча.
- Что касается меня, - сказал Арамис, - я на ней настаиваю.
- Я согласен, - гордо ответил д'Артаньян.
Портос наклонил голову в знак одобрения.
- Назначим же место свидания, - продолжал Атос, - удобное для нас всех, и, встретившись в последний раз, сговоримся окончательно относительно нашего взаимного положения и действий.
- Хорошо! - отвечали трое остальных.
- Значит, вы со мной согласны? - спросил Атос.
- Всецело.
- Отлично. Место?
- Королевская площадь вам подходит? - спросил д'Артаньян.
- В Париже?
- Да.
Атос и Арамис переглянулись. Арамис кивнул головой в знак согласия.
- Королевская площадь, пусть будет так, - сказал Атос.
- А когда?
- Завтра вечером, если вам угодно.
- Вы к этому времени вернетесь?
- Да.
- В котором часу?
- В десять часов вечера. Удобно это вам?
- Отлично.
- И тогда будет или мир, или война: но, по крайней мере, друзья, наша честь не пострадает, - сказал Атос.
- Увы, - вздохнул д'Артаньян, - что касается нас, то наша воинская честь погибла.
- Д'Артаньян, - задумчиво сказал Атос, - клянусь вам, мне больно, что вы можете думать об этом в то время, как я думаю только о том, что мы скрестили с вами наши шпаги.
- Да, - прибавил он, печально качая головой, - вы правильно сказали: горе нам. Идемте, Арамис.
- А мы, Портос, - сказал д'Артаньян, - вернемся теперь со стыдом к кардиналу.
- А главное, скажите ему, - послышалось вдруг, - что я не так уж стар и еще гожусь для дела.
Д'Артаньян узнал голос Рошфора.
- Чем я могу быть вам полезен, господа? - спросил принц.
- Засвидетельствуйте, что мы сделали все возможное, ваше высочество.
- Будьте покойны, это будет сделано. Прощайте, господа, мы скоро увидимся с вами, надеюсь, под Парижем, а может быть, и в самом Париже, и тогда вы сможете расплатиться за сегодняшнюю неудачу.
С этими словами герцог, махнув рукой на прощанье, пустил свою лошадь галопом и вместе со своей свитой скрылся в темноте. Все стихло. Д'Артаньян и Портос остались одни на большой дороге, да еще какой-то человек держал в поводу двух лошадей.
Думая, что это Мушкетон, они подошли к нему.
- Кого я вижу! - воскликнул д'Артаньян. - Это ты, Гримо?
- Гримо! - повторил Портос.
Гримо знаком показал двум друзьям, что они не ошиблись.
- А чьи же это лошади? - спросил д'Артаньян.
- Кто их дарит нам? - спросил Портос.
- Граф де Ла Фер.
- Атос, Атос, - прошептал д'Артаньян, - вы помнили обо всем; вы поистине благородный человек.
- В добрый час! Я уж боялся, что мне доведется всю дорогу идти пешком, - сказал Портос.
И он вскочил на лошадь; д'Артаньян был уже в седле.
- Но куда же ты едешь, Гримо? - спросил д'Артаньян. - Ты покидаешь своего господина?
- Да, - сказал Гримо, - я еду к виконту де Бражелону, во фландрскую армию.
Они молча двинулись по Парижской дороге. Но вдруг послышались стоны, доносившиеся, как им показалось, из канавы.
- Что это такое? - спросил д'Артаньян.
- Это Мушкетон, - сказал Портос.
- Да, да, сударь, это я, - раздался жалобный голос, и какая-то тень зашевелилась на краю дороги.
Портос бросился к своему управляющему, к которому был искренне привязан.
- Ты опасно ранен, милый мой Мустон? - спросил он.
- Мустон! - повторил Гримо, раскрыв глаза от изумления.
- Нет, сударь, думаю, что нет; только я ранен в очень неудобное место.
- Так что ты верхом ехать не можешь?
- Что вы, сударь, куда уж тут!
- А пешком идти можешь?
- Постараюсь добраться до первого дома.
- Как быть? - сказал д'Артаньян. - Нам необходимо вернуться в Париж.
- Я позабочусь о Мушкетоне, - сказал Гримо.
- Спасибо, добрый Гримо, - ответил Портос.
Гримо соскочил с лошади и подал руку своему старому другу, который со слезами на глазах оперся на нее. Но Гримо не мог взять в толк, чем вызваны эти слезы: радостью ли встречи с ним или болью от рапы.
Между тем д'Артаньян и Портос молча продолжали свой путь в Париж.
Спустя три часа их обогнал верховой, весь в пыли: то был курьер герцога, везший письмо кардиналу, в котором, как было обещано, принц свидетельствовал, что сделали д'Артаньян и Портос.
Мазарини провел очень дурную ночь, получив письмо, в котором принц сам извещал его, что он на свободе и начинает с ним смертельную борьбу.
Кардинал перечитал это письмо раза три, затем сложил и, кладя в карман, сказал:
- Одно меня утешает: хоть д'Артаньян и упустил принца, но, по крайней мере, гонясь за ним, задавил Бруселя. Решительно, гасконец бесценный человек; даже неловкость его служит мне на пользу.
Кардинал говорил о человеке, которого сбил с ног д'Артаньян у кладбища Святого Иоанна в Париже. Это был не кто иной, как советник Брусель.

Глава 29. СОВЕТНИК БРУСЕЛЬ

Но, к несчастью для Мазарини, на которого и так валились все напасти, советник Брусель не был задавлен.
Он действительно переходил не спеша через улицу Сент-Оноре, когда бешено мчавшаяся лошадь д'Артаньяна задела его и опрокинула в грязь. Как мы уже сказали, д'Артаньян не обратил внимания на столь ничтожное событие. Он вполне разделял глубокое и презрительное безразличие, проявляемое в те времена дворянством, особенно военным дворянством, по отношению к буржуазии. Поэтому-то он остался нечувствителен к несчастью, приключившемуся с человеком в черной одежде, хотя и был его причиной. Прежде чем бедняга Брусель успел крикнуть, вооруженные всадники, как буря, пронеслись мимо. Тогда только прохожие услыхали его стоны.
Люди сбежались, увидели раненого, стали расспрашивать, кто он, где живет. Как только он сказал, что его зовут Брусель, что он советник парламента и живет на улице Сен-Ландри, толпа разразилась криком, ужасным, грозным криком, который напугал несчастного советника не меньше, чем промчавшийся над ним ураган.
- Брусель! - вопили кругом. - Брусель, отец наш! Защитник наших прав! Брусель, друг народа, убит, растоптан негодяями кардиналистами! На помощь! К оружию! Смерть им!
В одно мгновение толпа запрудила улицу; остановили первую попавшуюся карету, чтобы везти советника, но кто-то заметил, что тряска может усилить боль и ухудшить состояние раненого; другие предложили отнести его на руках, - предложение было встречено с восторгом и принято единодушно.
Сказано - сделано. Народ, грозный и вместе с том кроткий, поднял советника и унес его, подобно сказочному гиганту, с ворчанием баюкающему карлика в своих объятиях.
Брусель не сомневался в любви парижан; три года он возглавлял оппозицию не без тайной надежды добиться когда-нибудь популярности. Это столь своевременное выражение чувств его обрадовало и преисполнило гордости, ибо оно показывало меру его влияния. Но этот триумф был омрачен тревогами. Помимо того что ушибы причиняли ему немалую боль, на каждом перекрестке он дрожал, как бы не появился эскадрон гвардейцев или мушкетеров и не разогнал толпу. Что сталось бы с бедным триумфатором в свалке!
Перед его глазами все еще стояли пролетавшие люди и лошади, словно смерч, словно буря, опрокинувшая его одним своим порывом, и он повторял слабым голосом: «Торопитесь, дети мои: я очень страдаю».
После каждой такой жалобы вокруг него с новой силой раздавались вопли и проклятия.
Не без труда удалось протиснуться к дому Бруселя. Все жители квартала бросились к окнам и дверям, привлеченные шумом толпы, наводнившей улицу.
В окне дома Бруселя появилась старая служанка, которая кричала изо всех сил, и пожилая женщина, которая горько плакала. Обе они с явной тревогой, хотя и выражаемой разными способами, расспрашивали толпу, из которой отвечали им лишь громкими нечленораздельными криками.
Но едва только возле дома появился несомый восемью людьми советник, бледный, с погасшим взором, как добрая госпожа Брусель упала в обморок, а служанка, воздев руки к небу, бросилась по лестнице навстречу своему хозяину. «Господи, господи, - кричала она, - хоть бы Фрике был здесь и сбегал за доктором!»
Фрике был здесь. Где же обойдется дело без парижского сорванца?
Фрике, разумеется, воспользовался троицыным днем, чтобы выпросить отпуск у хозяина таверны. В отпуске ему отказать было нельзя, так как по условию он получал свободу по большим праздникам, четыре раза в году.
Фрике находился во главе шествия. Он, конечно, сам подумал, что надо бы сбегать за доктором» но в конце концов гораздо веселее было кричать во всю глотку: «Убили господина Бруселя! Господина Бруселя, отца народа! Да здравствует господин Брусель!» - чем шагать одному по темным улицам и тихо сказать человеку в темном камзоле: «Пойдемте, господин доктор, советник Брусель нуждается в вашей помощи».
К несчастью, Фрике, игравший в шествии видную роль, имел неосторожность взобраться на оконную решетку, чтобы подняться над толпой. Честолюбие его погубило: мать заметила его и послала за доктором.
Затем она схватила советника в охапку и собралась тащить его наверх, но на лестнице советник неожиданно встал на ноги и заявил, что может подняться и сам. Он просил служанку только об одном: уговорить народ разойтись. Но та не слушала его.
- О, мой бедный хозяин! Дорогой мой хозяин! - кричала она.
- Да, милая, да, Наннета, - бормотал Брусель, пытаясь ее утихомирить, - успокойся, все это пустяки.
- Как я могу успокоиться, когда вас раздавили, растоптали, растерзали!
- Да нет же, нет, - уговаривал ее Брусель, - ничего не случилось.
- Как же ничего, когда вы весь в грязи! Как же ничего, когда у вас голова в крови! Ах, господи, господи, бедный мой хозяин!
- Замолчи, наконец! - сказал Брусель. - Замолчи!
- Кровь, боже мой, кровь, - кричала Наннета.
- Доктора! Хирурга! Врача! - ревела толпа. - Советник Брусель умирает! Мазаринисты убили его!
- Боже мой, - восклицал Брусель в отчаянии, - из-за этих несчастных мой дом сожгут!
- Подойдите к окну и покажитесь им, хозяин!
- Нет, уж от этого я воздержусь, - ответил Брусель. - Показываться народу - это дело королей. Скажи им, что мне лучше, Наннета, скажи им, что я пойду не к окну, а в постель, и пусть они уходят.
- А зачем вам нужно, чтобы они ушли? Ведь они собрались в вашу честь.
- Ах! Неужели ты не понимаешь, что меня из-за них повесят? - твердил в отчаянии Брусель. - Видишь, вот и советнице стало дурно!
- Брусель! Брусель! - вопила толпа. - Да здравствует Брусель! Доктора Бруселю!
Поднялся такой шум, что опасения Бруселя не замедлили оправдаться. На улице появился взвод гвардейцев и ударами прикладов разогнал беззащитную толпу.
При первом крике: «Гвардейцы, солдаты!» - Брусель, боясь, как бы его не приняли за подстрекателя, забился в постель, не сняв даже верхней одежды.
Благодаря вмешательству гвардейцев старой Наннете, после троекратного приказа Бруселя, удалось наконец закрыть наружную дверь. Но едва лишь она заперла дверь и поднялась к хозяину, как кто-то громко постучался.
Госпожа Брусель, придя в себя, разувала своего мужа, сидя у его ног и дрожа как лист.
- Посмотрите, кто там стучит, Наннета, - сказал Брусель, - и не впускайте чужих людей.
Наннета выглянула в окно.
- Это господин президент, - сказала она.
- Ну, его стесняться нечего, откройте дверь.
- Что они с вами сделали, милый Брусель? - спросил, входя, президент парламента. - Я слышал, вас чуть не убили!
- Они явно покушались на мою жизнь, - ответил Брусель со стоической твердостью.
- Бедный друг! Они решили начать с вас. Но каждого из нас ждет та же участь. Они не могут победить нас всех вместе и решили погубить каждого порознь.
- Если только я поправлюсь, - сказал Брусель, - я, в свою очередь, постараюсь раздавить их тяжестью своего слова.
- Вы поправитесь, - сказал Бланмениль, - и они дорого заплатят за это насилие.
Госпожа Брусель плакала горючими слезами, Наннета бурно рыдала.
- Что случилось? - воскликнул, поспешно входя в комнату, красивый и рослый молодой человек. - Отец ранен?
- Перед вами жертва тирании, - ответил Бланмениль, - как петый спартанец.
- О! - вскричал молодой человек. - Горе тем, кто тронул вас, батюшка!
- Жак, - произнес советник, - пойдите лучше за доктором, друг мой.
- Я слышу крики на улице, - сказала служанка, - наверное, это Фрике привел доктора. Нет, кто-то приехал в карете!
Бланмениль выглянул в окно.
- Это коадъютор! - воскликнул он.
- Господин коадъютор! - повторил Брусель. - Ах, боже мой, да пустите же, я пойду к нему навстречу!
И советник, забыв о своей ране, бросился бы встретить г-на де Репа, если бы Бланмениль не остановил его.
- Ну-с, дорогой Брусель, - сказал коадъютор, входя, - что же случилось? Говорят о засаде, об убийстве? Здравствуйте, господин Бланмениль. Я заехал за своим доктором и привез его вам.
- Ах, сударь! - воскликнул Брусель. - Вы оказываете мне слишком высокую честь! Действительно, меня опрокинули и растоптали мушкетеры короля.
- Вернее, мушкетеры кардинала, - возразил коадъютор. - Вернее, мазаринисты. Но они поплатятся за это, будьте покойны. Не правда ли, господин Бланмениль?
Бланмениль хотел ответить, как вдруг отворилась дверь, и лакей в пышной ливрее доложил громким голосом:
- Герцог де Лонгвиль.
- Неужели? - вскричал Брусель. - Герцог здесь? Какая честь для меня!
- Ах, монсеньер! Я пришел, чтобы оплакивать участь нашего доблестного защитника, - сказал герцог. - Вы ранены, милый советник?
- Что с того! Ваше посещение излечит меня, монсеньер.

Предыдущая страница 11 Следующая страница


Двадцать лет спустя 12

- Но все же вы страдаете?
- Очень, - сказал Брусель.
- Я привез своего врача, - сказал герцог, - разрешите ему войти.
- Как! - воскликнул Брусель.
Герцог сделал знак лакею, который ввел человека в черной одежде.
- Мне пришла в голову та же мысль, герцог, - сказал коадъютор.
Врачи уставились друг на друга.
- А, это вы, господин коадъютор? Друзья народа встречаются на своей территории…
- Я был встревожен слухами и поспешил сюда. Но я думаю, врачи немедленно должны осмотреть нашего славного советника.
- При вас, господа? - воскликнул смущенный Брусель.
- Почему же нет, друг мой? Право, мы хотим поскорей узнать, что с вами.
- Ах, боже мой, - сказала г-жа Брусель, - там снова шумят!
- Похоже на приветствия, - сказал Бланмениль, подбегая к окну.
- Что там еще? - вскричал Брусель, побледнев.
- Ливрея принца де Конти, - воскликнул Бланмениль, - сам принц де Конти!
Коадъютор и герцог де Лонгвиль чуть не расхохотались. Врачи хотели снять одеяло с Бруселя. Брусель остановил их. В эту минуту вошел принц де Конти.
- Ах, господа, - воскликнул он, увидя коадъютора, - вы предупредили меня! Но не сердитесь, дорогой Брусель. Как только я услышал о вашем несчастье, я подумал, что быть может, у вас нет врача, и привез вам своего. Но как вы себя чувствуете? Почему говорили об убийстве?
Брусель хотел ответить, но не нашел слов: он был подавлен оказанной ему честью.
- Ну-с, господин доктор, приступайте, - обратился принц де Конти к сопровождавшему его человеку в черном.
- Да у нас настоящий консилиум, господа, - сказал один из врачей.
- Называйте это, как хотите, - сказал принц, - но поскорей скажите нам, в каком состоянии наш дорогой советник.
Три врача подошли к кровати. Брусель натягивал одеяло изо всех сил, но, несмотря на сопротивление, его раздели и осмотрели.
У него было только два ушиба: на руке и на ляжке.
Врачи переглянулись, не понимая, зачем понадобилось созвать самых сведущих в Париже людей ради такого пустяка.
- Ну как? - спросил коадъютор.
- Ну как? - спросил принц.
- Мы надеемся, что серьезных последствий не будет, - сказал один из врачей. - Сейчас мы удалимся в соседнюю комнату и установим лечение.
- Брусель! Сообщите о Бруселе! - кричала толпа. - Как здоровье Бруселя?
Коадъютор подошел к окну. При виде его толпа умолкла.
- Друзья мои, успокойтесь! - крикнул он. - Господин Брусель вне опасности. Но он серьезно ранен и нуждается в покое.
Тотчас же на улице раздался крик: «Да здравствует Брусель! Да здравствует коадъютор!»
Господин де Лонгвиль почувствовал ревность и тоже подошел к окну.
- Да здравствует Лонгвиль! - закричали в толпе.
- Друзья мои, - сказал герцог, делая приветственный знак рукой, - разойдитесь с миром. Не нужно таким беспорядком радовать наших врагов.
- Хорошо сказано, господин герцог, - сказал Брусель, - вот настоящая французская речь.
- Да, господа парижане, - произнес принц де Конти, тоже подходя к окну за своей долей приветствий. - Господин Брусель просит вас разойтись. К тому же ему необходим покой, и шум может повредить ему.
- Да здравствует принц де Конти! - кричала толпа.
Принц поклонился.
Все три посетителя простились с советником, и толпа, которую они распустили именем Бруселя, отправилась их провожать. Они достигли уже набережной, а Брусель с постели все еще кланялся им вслед.
Старая служанка была поражена всем происшедшим и смотрела на хозяина с обожанием. Советник вырос в ее глазах на целый фут.
- Вот что значит служить своей стране по совести, - удовлетворенно заметил Брусель.
Врачи после часового совещания предписали класть на ушибленные места примочки из соленой воды.
Весь день к дому подъезжала карета за каретой. Это была настоящая процессия. Вся Фронда расписалась у Бруселя.
- Какой триумф, отец мой! - восклицал юный сын советника. Он не понимал истинных причин, толкавших их людей к его отцу, и принимал всерьез всю эту демонстрацию.
- Увы, мой милый Жак, - сказал Брусель, - боюсь, как бы не пришлось слишком дорого заплатить за этот триумф. Наверняка господин Мазарини составляет сейчас список огорчений, доставленных ему по моей милости, и предъявит мне счет.
Фрике вернулся за полночь: он никак не мог разыскать врача.

Глава 30. ЧЕТВЕРО ДРУЗЕЙ ГОТОВЯТСЯ К ВСТРЕЧЕ

- Ну что? - спросил Портос, сидевший во дворе гостиницы «Козочка», у д'Артаньяна, который возвратился из Пале-Рояля с вытянутой и угрюмой физиономией. - Он дурно вас принял, дорогой д'Артаньян?
- Конечно, дурно. Положительно, это просто скотина! Что вы там едите, Портос?
- Как видите, макаю печенье в испанское вино. Советую и вам делать то же.
- Вы правы. Жемблу, стакан!
Слуга, названный этим звучным именем, подал стакан, и д'Артаньян уселся возле своего друга.
- Как же это было?
- Черт! Вы понимаете, что выбирать выражения не приходилось. Я вошел, он косо на меня посмотрел, я пожал плечами и сказал ему: «Ну, монсеньер, мы оказались слабее». - «Да, я это знаю, расскажите подробности». Вы понимаете, Портос, я не мог рассказать детали, не называя наших друзей; а назвать их - значило их погубить.
«Еще бы! Монсеньер, - сказал я, - их было пятьдесят, а нас только двое». - «Да, - ответил он, - но это не помешало вам обменяться выстрелами, как я слышал». - «Как с той, так и с другой стороны потратили немного пороху, вот и все». - «А шпаги тоже увидели дневной свет?» - «Вы хотите сказать, монсеньер, ночную тьму?» - ответил я. «Так, - продолжал кардинал, - я считал вас гасконцем, дорогой мой». - «Я гасконец, только когда мне везет, монсеньер». Этот ответ, как видно, ему понравился: он рассмеялся. «Впредь мне наука, - сказал он, - давать своим гвардейцам лошадей получше. Если бы они поспели за вами и каждый из них сделал бы столько, сколько вы и ваш друг, - вы сдержали бы слово и доставили бы мне его живым или мертвым».
- Ну что ж, мне кажется, это неплохо, - заметил Портос.
- Ах, боже мой, конечно, нет, дорогой мой. Но как это было сказано!
- Просто невероятно, - перебил он свой рассказ, - сколько это печенье поглощает вина. Настоящая губка! Жемблу, еще бутылку!
Поспешность, с которой была принесена бутылка, свидетельствовала об уважении, которым пользовался д'Артаньян в заведении.
Он продолжал:
- Я уже уходил, как он опять подозвал меня и спросил: «У вас три лошади были убиты и загнаны?» - «Да, монсеньер». - «Сколько они стоят?»
- Что же, это по-моему, похвальное намерение, - заметил Портос.
- Тысячу пистолей, - ответил я.
- Тысячу пистолей! - вскричал Портос. - О, это чересчур, и если он знает толк в лошадях, он должен был торговаться.
- Уверяю вас, ему этого очень хотелось, этому скряге. Он подскочил на месте и впился в меня глазами. Я тоже посмотрел на него. Тогда он понял и, сунув руку в ящик, вытащил оттуда билеты Лионского банка.
- На тысячу пистолей?
- Ровно на тысячу, этакий скряга, ни на пистоль больше.
- И они при вас?
- Вот они.
- Честное слово, по-моему, он поступил как порядочный человек, - сказал Портос.
- Как порядочный человек? С людьми, которые не только рисковали из-за него своей шкурой, но еще оказали ему большую услугу!
- Большую услугу, какую же? - спросил Портос.
- Еще бы, я, кажется, задавил ему одного парламентского советника.
- Как! Это тот черный человечек, которого вы сшибли с ног у кладбища?
- Именно, мой милый. Понимаете ли, он очень мешал ему. К несчастью, я не раздавил его в лепешку. Он, по-видимому, выздоровеет и еще наделает кардиналу неприятностей.
- Вот как! А я еще осадил мою лошадь, которая чуть было не смяла его. Ну, отложим это до следующего раза…
- Он должен был, скупец, заплатить мне за этого советника!
- Но ведь вы не совсем его задавили? - заметил Портос.
- А! Ришелье все равно сказал бы: «Пятьсот экю за советника!» Но довольно об этом. Сколько вам стоили ваши лошади, Портос?
- Эх, друг мой, если б бедный Мушкетон был здесь, он назвал бы вам точную цену в ливрах, су и денье.
- Все равно, скажите хоть приблизительную, с точностью до десяти экю.
- Вулкан и Баярд мне стоили каждый около двухсот пистолей, и если оценить Феба в полтораста, то это, вероятно, будет полный счет.
- Значит, остается еще четыреста пятьдесят пистолей, - сказал д'Артаньян удовлетворенно.
- Да, - ответил Портос, - но не забудьте еще сбрую.
- Это правда, черт возьми! А сколько стоит сбруя?
- Если положить сто пистолей на три лошади, то…
- Хорошо, будем считать, сто пистолей, - прервал д'Артаньян. - У нас остается еще триста пятьдесят.
Портос кивнул головой в знак согласия.
- Отдадим пятьдесят хозяйке в счет нашего содержания и поделим между собой остальные триста.
- Поделим, - согласился Портос.
- В общем, грошовое дело, - пробормотал д'Артаньян, пряча свои билеты.
- Гм… - сказал Портос, - это уж всегда так. Но скажите-ка…
- Что?
- Он совершенно обо мне не спрашивал?
- Ну как же! - воскликнул д'Артаньян, боясь обескуражить своего друга признанием, что кардинал ни словом о нем не обмолвился. - Он сказал…
- Что он сказал? - подхватил Портос.
- Подождите, я хочу припомнить его подлинные слова. Он сказал: «Передайте вашему другу, что он может спать спокойно».
- Отлично, - сказал Портос. - Ясно как день, что все-таки он собирается сделать меня бароном.
В этот момент на соседней церкви пробило девять часов.
Д'Артаньян вздрогнул.
- В самом деле, - сказал Портос, - бьет девять, а в десять, как вы помните, у нас свидание на Королевской площади.
- Молчите, Портос, - нетерпеливо воскликнул д'Артаньян, - не напоминайте мне об этом. Со вчерашнего дня я сам не свой. Я не пойду.
- Почему? - спросил Портос.
- Потому что мне очень тяжело видеть снова двух людей, по вине которых провалилось наше предприятие.
- Но ведь ни тот, ни другой не одержали над нами верх. Мой пистолет был еще заряжен, а вы стояли оба лицом к лицу со шпагами в руке.
- Да, - сказал д'Артаньян, - но не кроется ли в свидании…
- О, вы так не думаете, д'Артаньян.
Это была правда. Д'Артаньян не считал Атоса способным на обман, а просто искал предлога, чтобы увильнуть от свидания.
- Надо идти, - сказал великолепный сеньор де Брасье. - Иначе они подумают, что мы струсили. Ах, мой друг, раз мы бесстрашно выступили вдвоем против пятидесяти противников на большой дороге, то мы можем смело встретиться с двумя друзьями на Королевской площади.
- Да, да, - сказал д'Артаньян, - я это знаю; но они примкнули к партии принцев, не предупредив нас о том. Атос и Арамис провели меня, и это меня тревожит. Вчера мы узнали правду. А вдруг сегодня откроется еще что-нибудь?
- Вы в самом деле не доверяете им? - спросил Портос.
- Арамису - да, с тех пор как он стал аббатом. Вы представить себе не можете, мои дорогой, чем он теперь стал. По его мнению, мы загораживаем ему дорогу к сану епископа, и он, пожалуй, не прочь нас устранить.
- Арамис - другое дело; тут я не удивился бы, - сказал Портос.
- Пожалуй, господин де Бофор вздумает захватить нас.
- Это после того, как мы были у него в руках и он отпустил нас на свободу? Впрочем, будем осторожны, вооружимся и возьмем с собой Планше с его карабином.
- Планше - фрондер, - сказал д'Артаньян.
- Черт бы побрал эту гражданскую войну! - воскликнул Портос - Ни на кого нельзя положиться: ни на друзей, ни на прислугу. Ах, если бы бедный Мушкетон был здесь! Вот кто никогда бы меня не покинул.
- Да, пока вы богаты. Эх, мой друг, не междоусобные войны разъединяют нас, а то, что мы больше не двадцатилетние юноши, то, что благородные порывы молодости угасли, уступив место голосу холодного расчета, внушениям честолюбия, воздействию эгоизма. Да, вы правы, Портос; пойдем на это свидание, но пойдем хорошо вооруженные. Если мы не пойдем, они скажут, что мы струсили. Эй, Планше! - крикнул д'Артаньян.
Явился Планше.
- Вели оседлать лошадей и захвати карабин.
- Но, сударь, на кого же мы идем?
- Ни на кого. Это простая мера предосторожности на случай, если мы подвергнемся нападению.
-Знаете ли вы, сударь, что было покушение на доброго советника Бруселя, этого отца народа?
- Ах, в самом деле? - спросил д'Артаньян.
- Да, но он вполне вознагражден: народ на руках отнес его домой. Со вчерашнего дня дом его битком набит. Его посетили коадъютор, Лонгвиль, принц де Конти; герцогиня де Шеврез и госпожа де Вандом расписались у него в числе посетителей. Теперь стоит ему захотеть…
- Ну, что он там захочет?
Планше запел:
Слышен ветра шепот,
Слышен свист порой
Это Фронды ропот
«Мазарини долой!»
- Нет ничего странного, что Мазарини было бы более по сердцу, если бы я совсем задавил его советника, - хмуро бросил д'Артаньян Портосу.
- Вы понимаете, сударь, что если вы просите меня захватить мой карабин для какого-нибудь предприятия вроде того, какое замышлялось против господина Бруселя…
- Нет, нет, будь спокоен. Но откуда у тебя все эти подробности?
- О, я получил их из верного источника - от Фрике.
- От Фрике? - сказал д'Артаньян. - Это имя мне знакомо.
- Это сын служанки Бруселя, молодец-парень; за него можно поручиться - при восстании он своего не упустит.
- Не поет ли он на клиросе в соборе Богоматери? - спросил д'Артаньян.
- Да, ему покровительствует Базен.
- Ах, знаю, - сказал д'Артаньян, - и он прислуживает в трактире на улице Лощильщиков.
- Совершенно верно.
- Что вам за дело до этого мальчишки? - спросил Портос.
- Гм, - сказал д'Артаньян, - я уж раз получил от него хорошие сведения, и при случае он может доставить мне и другие.
- Вам, когда вы чуть не раздавили его хозяина!
- А откуда он это узнает?
- Правильно.
В это время Атос и Арамис приближались к Парижу через предместье Сент-Антуан. Они отдохнули в дороге и теперь спешили, чтобы не опоздать на свидание. Базен один сопровождал их. Гримо, как помнят читатели, остался ухаживать за Мушкетоном, а затем должен был ехать прямо к молодому виконту Бражелону, направляющемуся во фландрскую армию.
- Теперь, - сказал Атос, - нам нужно зайти в какую-нибудь гостиницу, переодеться в городское платье, сложить шпаги и пистолеты и разоружить нашего слугу.
- Отнюдь нет, дорогой граф. Позвольте мне не только не согласиться с вашим мнением, но даже попытаться склонить вас к моему.
- Почему?
- Потому что свидание, на которое мы идем, - военное свидание.
- Что вы хотите этим сказать, Арамис?
- Что Королевская площадь - это только продолжение Вандомской проезжей дороги и ничто другое.
- Как! Наши друзья…
- Стали сейчас нашими опаснейшими врагами, Атос… Послушайтесь меня, не стоит быть слишком доверчивым, а в особенности вам.
- О мой дорогой д'Эрбле!..
- Кто может поручиться, что д'Артаньян не винит нас в своем поражении и не предупредил кардинала? И что кардинал не воспользуется этим свиданием, чтобы схватить нас?
- Как, Арамис, вы думаете, что д'Артаньян и Портос приложат руку к такому бесчестному делу?
- Между друзьями, вы правы, Атос, это было бы бесчестное дело, но по отношению к врагам это только военная хитрость.
Атос скрестил руки и поник своей красивой головой.
- Что поделаешь, Атос, - продолжал Арамис, - люди уж так созданы, и не всегда им двадцать лет. Мы, как вы знаете, жестоко задели самолюбие д'Артаньяна, слепо управляющее его поступками. Он был побежден. Разве вы не видели, в каком он был отчаянии на той дороге? Что касается Портоса, то, может быть, его баронство зависело от удачи всего дела. Но мы встали ему поперек пути, и на этот раз баронства ему не видать. Кто поручится, что пресловутое баронство не зависит от нашего сегодняшнего свидания? Примем меры предосторожности, Атос.
- Ну а если они придут безоружными? Какой позор для нас, Арамис?
- О, будьте покойны, дорогой мой, ручаюсь вам, что этого не случится.
К тому же у нас есть оправдание: мы прямо с дороги, и мы мятежники.
- Нам думать об оправданиях! Об оправданиях перед д'Артаньяном и Портосом! О Арамис, Арамис, - сказал Атос, грустно качая головой. - Клянусь честью, вы делаете меня несчастнейшим из людей. Вы отравляете сердце, еще не окончательно умершее для дружеских чувств. Поверьте, лучше бы у меня его вырвали из груди. Делайте, как хотите, Арамис. Я же пойду без оружия, - закончил он.
- Нет, вы этого не сделаете. Я не пущу вас так. Из-за вашей слабости вы можете погубить не одного человека, не Атоса, не графа де Ла Фер, но дело целой партии, к которой вы принадлежите и которая на вас рассчитывает.
- Пусть будет по-вашему, - грустно ответил Атос. И они продолжали свой путь.
Едва только по улице Па-де-ла-Мюль подъехали они к решетке пустынной площади, как заметили под сводами, около улицы Святой Екатерины, трех всадников.
Это были д'Артаньян и Портос, закутанные в плащи, из-под которых торчали их шпаги. За ними следовал Планше с мушкетом через плечо.
Увидев их, Атос и Арамис сошли с лошадей.
Д'Артаньян и Портос сделали то же самое. Д'Артаньян, заметив, что Базен, вместо того чтобы держать трех лошадей на поводу, привязывает их к кольцам под сводами, приказал и Планше сделать так же.
Затем - двое с одной стороны и двое с другой, сопровождаемые слугами, они двинулись навстречу друг другу и, сойдясь, вежливо раскланялись.
- Где угодно будет вам, господа, выбрать место для нашей беседы? - сказал Атос, заметив, что многие прохожие останавливаются и глядят на них, словно ожидая, что сейчас разыграется одна из тех знаменитых дуэлей, воспоминание о которых еще свежо было в памяти парижан, в особенности живших на Королевской площади.
- Решетка заперта, - сказал Арамис, - но если вы любите тень деревьев и ненарушаемое уединение, я достану ключ в особняке Роган, и мы устроимся чудесно.
Д'Артаньян стал вглядываться в темноту, а Портос даже просунул голову в решетку, пытаясь разглядеть что-нибудь во мраке.
- Если вы предпочитаете другое место, - своим благородным, чарующим голосом сказал Атос, - выбирайте сами.
- Я думаю, что, если только господин д'Эрбле достанет ключ, лучше этого места не найти.
Арамис сейчас же пошел за ключом, успев, однако, шепнуть Атосу, чтобы он не подходил очень близко к д'Артаньяну и Портосу; но тот, кому он подал этот совет, только презрительно улыбнулся и подошел к своим прежним друзьям, не двигавшимся с места.
Арамис действительно постучался в особняк Роган и скоро вернулся вместе с человеком, говорившим:
- Так вы даете мне слово, сударь?
- Вот вам, - сказал Арамис, протягивая ему золотой.
- Ах, вы не хотите дать мне слово, сударь! - сказал привратник, качая головой.
- В чем мне ручаться? - отвечал Арамис. - Я вас уверяю, что в настоящую минуту эти господа - наши друзья.
- Да, конечно, - холодно подтвердили Атос, д'Артаньян и Портос.
Д'Артаньян слышал разговор и понял, в чем дело.
- Вы видите? - сказал он Портосу.
- Что такое?
- Он не хочет дать слово.
- В чем?
- Этот человек просит Арамиса дать слово, что мы явились на площадь не для поединка.
- И Арамис не захотел дать слово?
- Не захотел.
- Так будем осторожны.
Атос не спускал с них глаз, пока они говорили. Арамис открыл калитку и посторонился, чтобы пропустить вперед д'Артаньяна и Портоса. Входя, д'Артаньян зацепил эфесом шпаги за решетку и принужден был распахнуть плащ. Под плащом обнаружились блестящие дула его пистолетов, на которых заиграл лунный свет.
- Вы видите? - сказал Арамис, дотрагиваясь одной рукой до плеча Атоса и указывая другой на арсенал за поясом д'Артаньяна.
- Увы, да! - сказал Атос с тяжелым вздохом.
И он пошел за ними. Арамис вошел последним и запер за собой калитку.
Двое слуг остались на улице и, словно тоже испытывая недоверие, держались подальше друг от друга.

Глава 31. КОРОЛЕВСКАЯ ПЛОЩАДЬ

В молчании все четверо направились на середину площади. В это время луна вышла из-за туч, и так как на открытом месте их легко было заметить, они решили свернуть под липы, где тень была гуще.
Кое-где там стояли скамейки. Они остановились около одной из них. По знаку Атоса д'Артаньян и Портос сели. Атос и Арамис продолжали стоять.
Наступило молчание; каждый испытывал замешательство перед неизбежным объяснением.
- Господа, - заговорил Атос, - наше присутствие на этом свидании доказывает силу нашей прежней дружбы. Ни один не уклонился, значит, ни одному из нас не в чем упрекнуть себя.
- Послушайте, граф, - ответил д'Артаньян, - вместо того чтобы говорить комплименты, которых, быть может, не заслуживаем ни мы, ни вы, лучше объяснимся чистосердечно.
- Я ничего так не желаю, - ответил Атос. - Я говорю искренне, скажите же откровенно и вы: можете ли вы в чем-нибудь упрекнуть меня или аббата д'Эрбле?
- Да, - сказал д'Артаньян. - Когда я имел честь видеться с вами в вашем замке Бражелон, я сделал вам предложение, которое было хорошо вами понято. Но, вместо того чтобы ответить мне, как другу, вы провели меня, как ребенка, и этой восхваляемой вами дружбе был нанесен удар не вчера, когда скрестились наши шпаги, а раньше, когда вы притворялись у себя в замке!
- Д'Артаньян, - с кротким упреком проговорил Атос.
- Вы просили меня быть откровенным, - продолжал д'Артаньян, - извольте. Вы спрашиваете меня, что я думаю, и я вам это говорю. А теперь я обращаюсь к вам, господин аббат д'Эрбле. Я говорил с вами, как говорил с графом, и вы так же, как он, обманули меня.
- Поистине, вы странный человек, - сказал Арамис. - Вы явились ко мне с предложениями, но разве вы их мне сделали? Нет, вы старались выведать мои секреты - и только. Что я вам тогда сказал? Что Мазарини ничтожество и что я не буду ему служить. Вот и все. Разве я вам сказал, что не буду служить никому другому? Напротив, я, как мне кажется, дал вам попять, что я на стороне принцев. Насколько мне помнится, мы с вами даже превесело шутили над возможностью такого вполне вероятного случая, что кардинал поручит вам арестовать меня. Принадлежите вы к какой-нибудь партии? Бесспорно, да. Почему же и нам тоже нельзя примкнуть к другой партии? У вас была своя тайна, у нас - своя. Мы не поделились ими; тем лучше, это доказывает, что мы умеем хранить тайны.
- Я ни в чем не упрекаю вас, - сказал д'Артаньян, - и если коснулся вашего образа действий, то только потому, что граф де Ла Фер заговорил о дружбе.
- А что вы находите предосудительного в моих действиях? - надменно спросил Арамис.
Кровь сразу бросилась в голову д'Артаньяну. Он встал и ответил:
- Я нахожу, что они вполне достойны питомца иезуитов.
Видя, что д'Артаньян поднялся, Портос встал также. Все четверо стояли друг против друга с угрожающим видом.
При ответе д'Артаньяна Арамис сделал движение, словно хотел схватиться за шпагу.
Атос остановил его.
- Д'Артаньян, - сказал он, - вы пришли сюда сегодня, еще не остыв после нашего вчерашнего приключения. Я надеялся, д'Артаньян, что в вашем сердце найдется достаточно величия духа и двадцатилетняя дружба устоит перед минутной обидой самолюбия. О, скажите мне, что это так! Можете ли вы упрекнуть меня в чем-нибудь? Если я виноват, я готов признать свою вину.
Глубокий, мягкий голос Атоса сохранил свое прежнее действие на д'Артаньяна, тогда как голос Арамиса, становившийся в минуты дурного настроения резким и крикливым, только раздражал его. В ответ он сказал Атосу:
- Я думаю, граф, что еще в замке Бражелон вам следовало открыться мне и что аббат, - оказал он на Арамиса, - должен был сделать это в своем монастыре; тогда я не бросился бы в предприятие, в котором вы должны были стать мне поперек дороги. Но из-за моей сдержанности не следует считать меня глупцом. Если бы я захотел выяснить, какая разница между людьми, которые к аббату д'Эрбле приходят по веревочной лестнице, и теми, которые являются к нему по деревянной, я бы заставил его говорить.
- Как вы смеете вмешиваться! - воскликнул Арамис, бледнея от гнева при мысли, что, может быть, д'Артаньян подглядел его с г-жой де Лонгвиль.
- Я вмешиваюсь в то, что меня касается, и умею делать вид, будто не замечаю того, до чего мне нет дела. Но я ненавижу лицемеров, а к этой категории я причисляю мушкетеров, изображающих из себя аббатов, и аббатов, прикидывающихся мушкетерами. Вот, - прибавил он, указывая на Портоса, - человек, который разделяет мое мнение.
Портос, не произносивший до сих пор ни звука, ответил одним словом и одним движением. Он сказал: «Да», и взялся за шпагу.
Арамис отскочил назад и извлек из ножен свою. Д'Артаньян пригнулся, готовый напасть или защищаться.
Тогда Атос свойственным ему одному спокойным и повелительным движением протянул руку, медленно взял свою шпагу вместе с ножнами, переломил ее на колене и отбросил обломки в сторону.
Затем, обратившись к Арамису, он сказал:
- Арамис, сломайте вашу шпагу.
Арамис колебался.
- Так надо, - сказал Атос и прибавил более тихим в мягким голосом: - Я так хочу.
Тогда Арамис, побледнев еще больше, но покоренный этим жестом и голосом, переломил в руках гибкое лезвие, затем скрестил на груди руки и стал ждать, дрожа от ярости.
То, что они сделали, принудило отступить д'Артаньяна и Портоса. Д'Артаньян совсем не вынул шпаги, а Портос вложил свою обратно в ножны.
- Никогда, - сказал Атос, медленно поднимая к небу правую руку, - никогда, клянусь в этом перед богом, который видит и слышит нас в эту торжественную ночь, никогда моя шпага не скрестится с вашими, никогда я не кину на вас гневного взгляда, никогда в сердце моем по шевельнется ненависть к вам. Мы жили вместе, ненавидели и любили вместе. Мы вместе проливали кровь, и, может быть, прибавлю я, между нами есть еще другая связь, более сильная, чем дружба: мы связаны общим преступлением. Потому что мы все четверо судили, приговорили к смерти и казнили человеческое существо, которое, может быть, мы не имели права отправлять на тот свет, хотя оно скорее принадлежало аду, чем этому миру. Д'Артаньян, я всегда любил вас, как сына. Портос, мы десять лет спали рядом, Арамис так же брат вам, как и мне, потому что Арамис любил вас, как я люблю и буду любить вас вечно. Что значит для нас Мазарини, когда мы заставляли поступать по-своему такого человека, как Ришелье! Что для нас тот или иной принц, для нас, сумевших сохранить королеве ее корону! Д'Артаньян, простите, что я скрестил вчера свою шпагу с вашей. Арамис просит в том же извиненья у Портоса. После этого ненавидьте меня, если можете, но клянусь, что, несмотря на вашу ненависть, я буду питать к вам только чувство уважения и дружбы. А теперь вы, Арамис, повторите мои слова. И затем, если наши старые друзья этого желают и вы желаете того же, расстанемся с ними навсегда.
Наступила минута торжественного молчания, которое было прервано Арамисом.
- Клянусь, - сказал он, глядя спокойно и прямо, хотя голос его дрожал еще от недавнего волнения, - клянусь, я не питаю больше ненависти к моим былым товарищам. Я сожалею, что бился с вами, Портос. Клянусь далее, что не только шпага моя никогда не направится на вашу грудь, но что даже в самой сокровенной глубине моего сердца не найдется впредь и следа неприязни к вам. Пойдемте, Атос.
Атос сделал движение, чтобы уйти.
- О нет, нет! Не уходите! - вскричал Д'Артаньян, увлекаемый одним из тех неудержимых порывов, в которых сказывалась его горячая кровь и природная прямота души. - Не уходите, потому что я тоже хочу произнести клятву. Клянусь, что я отдам последнюю каплю моей крови, последний живой лоскут моей плоти, чтобы сохранить уважение такого человека, как вы, Атос, и дружбу такого человека, как вы, Арамис.
И он бросился в объятия Атоса.
- Сын мой, - произнес Атос, прижимая его к сердцу.
- А я, - сказал Портос, - я не клянусь ни в чем, но я задыхаюсь от избытка чувств, черт возьми! Если бы мне пришлось сражаться против вас, мне кажется я скорее дал бы себя проткнуть насквозь, потому что я никогда никого не любил, кроме вас, в целом свете.
И честный Портос, заливаясь слезами, бросился в объятия Арамиса.
- Друзья мои, - сказал Атос, - вот на что я надеялся, вот чего я ждал от таких сердец, как ваши. Да, я уже сказал и повторяю еще раз: судьбы наши связаны нерушимо, хотя пути наши и разошлись. Я уважаю ваши взгляды, Д'Артаньян, я уважаю ваши убеждения, Портос. Хотя мы сражаемся за противоположные цели, - останемся друзьями! Министры, принцы, короли, словно поток, пронесутся и исчезнут, междоусобная война погаснет, как костер, но мы, останемся ли мы теми же? У меня есть предчувствие, что да.
- Да, - сказал Д'Артаньян, - будем всегда мушкетерами, и пусть нашим единственным знаменем будет знаменитая салфетка бастиона Сен-Жерве, на которой великий кардинал велел вышить три лилии.
- Да, - сказал Арамис, - сторонники ли мы кардинала или фрондеры, не все ли равно? Останемся навсегда друг другу добрыми секундантами на дуэлях, преданными друзьями в важных делах, веселыми товарищами в веселье.
- И всякий раз, - сказал Атос, - как нам случится встретиться в бою, при одном слове «Королевская площадь!» возьмем шпагу в левую руку и протянем друг другу правую, хотя бы это было среди кровавой резни.
- Вы говорите восхитительно! - сказал Портос.
- Вы величайший из людей и целой головой выше нас всех! - вскричал д'Артаньян.
Атос улыбнулся с несказанной радостью.
- Итак, решено, - сказал он. - Ну, господа, ваши руки. Христиане ли вы хоть сколько-нибудь?
- Черт побери! - воскликнул Д'Артаньян.
- Мы будем ими на этот раз, чтобы сохранить верность нашей клятве, - сказал Арамис.
- Ах, я готов поклясться кем угодно, хоть самим Магометом, - сказал Портос. - Черт меня подери, если я когда-нибудь был так счастлив, как сейчас.
И добрый Портос принялся вытирать все еще влажные глаза.
- Есть ли на ком-нибудь из вас крест? - спросил Атос.
Портос и д'Артаньян переглянулись и покачали головами, как люди, застигнутые врасплох.
Арамис улыбнулся и снял с шеи алмазный крестик на нитке жемчуга.
- Вот, - сказал он.
- Теперь, - продолжал Атос, - поклянемся на этом кресте, который несмотря на алмазы, все-таки крест, - поклянемся, что бы ни случилось, вечно сохранять дружбу. И пусть эта клятва свяжет не только нас, но и наших потомков. Согласны вы на такую клятву?
- Да, - ответили все в один голос.
- Ах, предатель! - шепнул д'Артаньян на ухо Арамису. - Вы заставили нас поклясться на кресте фрондерки!

Глава 32. ПАРОМ НА УАЗЕ

Мы надеемся, что наши читатели не совсем забыли молодого путешественника, оставленного нами по дороге во Фландрию. Потеряв из виду своего покровителя, который, стоя перед старинной церковью, провожал его глазами, Рауль пришпорил лошадь, чтобы избавиться от грустных мыслей и скрыть от Оливена волнение, исказившее его лицо.
Все же одного часа быстрой езды оказалось достаточно, чтобы рассеять печаль, омрачавшую живое воображение молодого человека. Неведомое доселе наслаждение полной свободой, наслаждение, которое имеет свою прелесть даже для того, кто никогда не тяготился своей зависимостью, золотило для него небо и землю, в особенности же тот отдаленный горизонт жизни, который мы зовем своим будущим. Все же после нескольких попыток завязать разговор с Оливеном юноша почувствовал, что долгое время вести такую жизнь ему будет очень скучно. Разглядывая проездом разные города, он вспоминал ласковые, поучительные, глубокие беседы графа: теперь никто не сообщит ему об этих городах таких ценных сведений, какие получил бы он от Атоса, образованнейшего и занимательнейшего собеседника.
Еще одно воспоминание печалило Рауля. Подъезжая к городку Лувру, он увидел прятавшийся за стеною тополей маленький замок, который до того напомнил ему замок Лавальер, что он остановился и смотрел на него минут десять, затем, грустно вздохнув, поехал дальше, не ответив Оливену, почтительно осведомившемуся о причинах такого внимания к незнакомому дому.
Вид внешних предметов - таинственный проводник, который сообщается с тончайшими нитями нашей памяти и иногда, помимо пашей воли, пробуждает ее. Эти нити, подобно нити Ариадны, ведут нас по лабиринту мыслей, где мы иногда теряемся, гоняясь за тенями прошлого, именуемыми воспоминаниями. Так, вид этого замка отбросил Рауля на пятьдесят миль к западу и заставил его припомнить всю свою жизнь, от момента прощания с маленькой Луизой до того дня, когда он увидел ее впервые. Каждая группа дубков, каждый флюгер на черепичной крыше напоминал ему, что он не приближается, а, наоборот, с каждым шагом все больше и больше удаляется от друзей своего детства и, может быть, покинул их навсегда.
Наконец, не умея справиться со своей подавленностью и печалью, он спешился, велел Оливену отвести лошадей в небольшой трактир, видневшийся впереди при дороге на расстоянии мушкетного выстрела от них. Он сам остался подле красивой группы каштанов в цвету, вокруг которых жужжали рои пчел, и приказал Оливену прислать ему с трактирщиком бумагу и чернил на стол, точно нарочно здесь для этого поставленный.
Оливен покорно поехал дальше, и Рауль сел, облокотясь, за стол, устремив рассеянный взгляд на чудесный пейзаж, на зеленые поля и рощи и от времени до времени стряхивая с головы цвет каштана, падавший, точно снег. Рауль просидел так минут десять и уж совсем углубился в мечты, когда вдруг он заметил странную фигуру с багровым лицом, с салфеткой вместо передника и с другой салфеткой под мышкой, поспешно приближающуюся к нему с бумагой, пером и чернилами в руках.
- Ах, ах, - сказало это видение, - видно, у вас, дворян, у всех одни и те же мысли. Не больше четверти часа назад молодой господин на такой же красивой лошади и такого же барского вида, как вы, и, наверное, вашего возраста, остановился около этих деревьев, велел принести сюда стол и стул и пообедал здесь вместе с пожилым господином, должно быть своим воспитателем. Они съели целый паштет без остатка и выпили до дна бутылку старого маконского вина. Но, по счастью, у нас есть еще запасной паштет и такое же вино, так что, если вашей милости угодно приказать…
- Нет, друг мой, - сказал Рауль, улыбаясь, - в настоящий момент мне нужно лишь то, о чем я просил. Мне только хотелось бы, чтобы чернила были черные, а перо хорошее. В таком случае я готов заплатить за перо столько, сколько стоит вино, а за чернила - сколько стоит паштет.
- Тогда я отдам вино и паштет вашему слуге, - отвечал трактирщик, - а перо и чернила вы получите в придачу.
- Делайте, как хотите, - сказал Рауль, только еще начинавший знакомиться с этой особой породой людей, которые состояли раньше в содружестве с разбойниками большой дороги, а теперь, когда разбойники повывелись, с успехом их заменили.
Хозяин, успокоившись насчет платы, поставил на стол чернила, перо и бумагу. Перо случайно оказалось сносным, и Рауль принялся за письмо. Хозяин продолжал стоять перед ним, с невольным восхищением глядя на это очаровательное лицо, такое кроткое и вместе с тем строгое. Красота всегда была и будет великой силой.
- Этот не таков, как тот, что сейчас проехал, - сказал хозяин Оливену, который подошел осведомиться, не нужно ли чего-нибудь Раулю. - У вашего хозяина совсем нет аппетита.
- Три дня тому назад у него был аппетит, но что поделаешь, с позавчерашнего дня он потерял его.
Оливен и хозяин направились в трактир. Оливен, по обычаю слуг, довольных своим местом, рассказал трактирщику все, что, по его мнению, мог рассказать о молодом дворянине.
Рауль между тем писал следующее:
«Сударь, после четырех часов езды я остановился, чтобы написать вам, ибо каждую минуту я чувствую ваше отсутствие и беспрестанно готов обернуться, чтобы ответить вам, как если бы вы были здесь и говорили со мной. Я был так потрясен отъездом и так огорчен нашей разлукой, что мог только весьма слабо выразить вам всю ту любовь и благодарность, которые я питаю к вам. Вы прощаете меня, не правда ли, ведь ваше великодушное сердце поняло все, что происходило в моем. Пишите мне, прошу вас: ваши советы - часть моего существования. Кроме того, осмелюсь вам сказать, я очень обеспокоен: мне кажется, вы сами готовитесь к какому-то опасному предприятию, о котором я не решился вас расспрашивать, раз вы сами мне о нем ничего не сказали. Вы видите, мне крайне необходимо получить от вас письмо. С тех пор как вас нет здесь, подле меня, я каждую минуту боюсь наделать ошибок.
Вы были мне могущественной опорой, и сейчас, клянусь вам, я очень одинок.
Не будете ли вы так добры, сударь, если получите известия из Блуа, сообщить мне несколько слов о моей маленькой подруге мадемуазель де Лавальер, здоровье которой накануне нашего отъезда, как вы помните, внушало опасения.
Вы понимаете, мой дорогой воспитатель, как мне дороги и ценны воспоминания о времени, проведенном вместе с вами. Я надеюсь, что и вы изредка вспоминаете обо мне, и если вам иногда меня недостает, если вы хоть немного сожалеете о моем отсутствии, - я буду счастлив узнать, что вы почувствовали мою любовь и преданность и что я сумел показать их вам, когда имел радость жить с вами вместе».
Окончив письмо, Рауль почувствовал, что на душе у него стало спокойнее. Убедившись, что ни Оливен, ни хозяин за ним не подсматривают, он запечатлел на письме поцелуй - немая и трогательная ласка, о которой способно было догадаться сердце Атоса, когда он станет распечатывать конверт.
Тем временем Оливен съел свой паштет и выпил бутылку вина. Лошади тоже отдохнули. Рауль знаком подозвал хозяина, бросил на стол экю, вскочил на лошадь и в Сен-Лисе сдал письмо на почту.
Отдых, подкрепивший как всадников, так и лошадей, позволил им продолжать путь без остановок. В Вербери Рауль велел Оливену справиться о молодом дворянине, который, по словам трактирщика, ехал впереди них. Тот, оказывается, проехал всего лишь три четверти часа тому назад, но у него была отличная лошадь, и он ехал очень быстро.
- Постараемся догнать его, - сказал Рауль Оливену. - Он едет, как и мы, в армию и будет мне приятным спутником.
Было четыре часа, когда Рауль приехал в Компьен, Здесь он пообедал с большим аппетитом и снова принялся расспрашивать о молодом путешественнике. Подобно Раулю, тот останавливался в гостинице «Колокол и бутылка», лучшей в Компьене, и, уезжая, говорил, что заночует в Нуайоне.
- Едем ночевать в Нуайон, - сказал Рауль.
- Сударь, - почтительно заявил Оливен, - разрешите мне заметить вам, что мы уже сегодня утром сильно утомили наших лошадей. Я думаю, лучше будет переночевать здесь и выехать завтра рано утром. Десять миль для первого перехода достаточно.
- Граф де Ла Фер желает, чтобы я торопился, - возразил Рауль, - и чтобы я догнал принца на четвертый день утром. Доедем до Нуайона, это будет такой же переезд, какие мы делали, когда ехали из Блуа в Париж. Мы прибудем туда в восемь часов. Лошади будут отдыхать целую ночь, а завтра в пять часов утра поедем дальше.
Оливен не посмел противоречить и последовал за Раулем, ворча сквозь зубы:
- Ладно, ладно, тратьте весь ваш пыл в первый день. Завтра вместо двенадцати миль вы сделаете десять, послезавтра пять, а дня через три окажетесь в постели. Придется-таки вам отдохнуть. Все вы, молодые люди, хвастунишки.
Видно, Оливен не прошел школы, в которой воспитались Планше и Гримо.
Рауль и в самом деле чувствовал усталость, но ему хотелось проверить свои силы. Воспитанный в правилах, Атоса и много раз слышавший от него о переездах в двадцать пять миль, он и тут желал походить на своего наставника. Д'Артаньян, этот железный человек, казалось, созданный из нервов и мускулов, также пленял его воображение.
И он все погонял и погонял своего коня, несмотря на доводы Оливена.
Они свернули на живописную проселочную дорогу, которая, как им сказали, на целую милю сокращала путь к парому. Въехав на небольшой холм, Рауль увидел перед собой реку. На берегу виднелась группа всадников, готовившихся к переправе. Не сомневаясь, что это молодой дворянин со своей свитой, Рауль окликнул их, но было еще слишком далеко, чтобы они могли его услышать. Тогда, несмотря на усталость лошади, Рауль погнал ее галопом. Однако пригорок скоро скрыл от его взора всадников, а когда он взобрался на возвышенность, то паром уже отчалил и направился к противоположному берегу.
Видя, что он опоздал и ему не удастся переправиться вместе с другими путешественниками, Рауль остановился, поджидая Оливена.
В эту минуту с реки донесся крик. Рауль обернулся в ту сторону, откуда он послышался, и прикрыл рукой глаза от слепящих лучей заходящего солнца.
- Оливен! - крикнул он. - Что там случилось?
Раздался второй крик, еще громче первого.
- Канат оборвался, сударь, - ответил Оливен, - и паром понесло по течению. Но что это там в воде? Как будто барахтается что-то.
- Ясно, - воскликнул Рауль, всматриваясь в поверхность реки, ярко освещенной солнцем, - это лошадь и всадник!
- Они тонут! - крикнул Оливен.
Он не ошибся. У Рауля тоже не оставалось сомнений - на реке случилось несчастье, и какой-то человек тонул. Он отпустил поводья и пришпорил лошадь, которая, почувствовав одновременно боль и свободу, перескочила через перила, огораживавшие пристань, и бросилась в реку, далеко разбрызгивая воду и пену.
- Что вы делаете! - вскричал Оливен. - Боже мой!
Рауль направил лошадь прямо к утопавшему. Впрочем, это было для него дело привычное. Он вырос на берегах Луары, был взлелеян, можно сказать, ее волнами и сотни раз переправлялся через нее верхом и вплавь. Атос, желая сделать в будущем из виконта солдата, поощрял такие забавы.
- О, боже мой, - в отчаянии кричал Оливен, - что сказал бы граф, если бы он вас видел!
- Граф поступил бы, как я, - ответил Рауль, изо всех сил понукая свою лошадь.
- А я, а я! - кричал побледневший Оливен, в отчаянии мечась по берегу, - Как же я-то переправлюсь?
- Прыгай, трус, - ответил ему Рауль, продолжая плыть.
Затем он крикнул путешественнику, который в двадцати шагах от него барахтался в воде:
- Держитесь, держитесь! Я спешу к вам на помощь!
Оливен подъехал к берегу, оробел, осадил лошадь, повернул назад, но наконец, устыдившись, тоже бросился вслед за Раулем, хоть и твердил в страхе:
- Я пропал, мы погибли.
А тем временем паром несся по течению. С него раздавались крики людей.
Мужчина с седыми волосами бросился с парома в воду и бодро плыл к тонувшему. Он подвигался медленно, потому что ему приходилось плыть против течения.
Рауль уже подплывал к гибнущему. Но лошадь и всадник, с которых он не спускал глаз, быстро погружались в воду. Только ноздри лошади были еще видны над водою, а всадник выпустил поводья и, закинув голову, протягивал руки. Еще минута, и они исчезнут.
- Мужайтесь! Смелей! - крикнул Рауль. - Смелей!
- Поздно, - проговорил молодой человек, - поздно!
Вода покрыла его голову, заглушив голос. Рауль бросился с лошади, покинув ее на произвол судьбы, и в два-три взмаха рук был уже подле несчастного. Он схватил лошадь за удила и приподнял ее голову из воды. Животное вздохнуло свободнее и, словно поняв, что ему пришли на помощь, удвоило усилия. Тотчас Рауль схватил руку молодого человека и положил ее на гриву, за которую она и ухватилась так цепко, как хватаются утопающие. Теперь Рауль был уверен, что всадник не выпустит из рук гривы, и всецело занялся лошадью, направляя ее к противоположному берегу, помогая ей рассекать волны и подбадривая ее криками.
Внезапно лошадь споткнулась о песчаную отмель и встала на ноги.
- Спасен! - воскликнул седой господин, тоже становясь на ноги.
- Спасен, - тихо пробормотал молодой человек, выпуская гриву и падая с седла на руки Рауля.
Рауль был всего в десяти шагах от берега. Он вынес на землю бесчувственного молодого человека, положил на траву, расшнуровал воротник и расстегнул застежки камзола.
Минуту спустя старик был возле них.
Наконец и Оливен добрался до берега после бессчетного множества крестных знамений.
Люди, оставшиеся посреди реки, принялись направлять паром к берегу при помощи шеста, который нашелся у них.
Мало-помалу благодаря заботам Рауля и сопровождавшего всадника господина мертвенно-бледные щеки молодого человека покрылись румянцем. Он открыл глаза, и его блуждающий взор скоро остановился на том, кто спас его.
- Ах! - воскликнул он. - Я искал вас. Без вас я был бы уже мертв, трижды мертв.
- Но можно и воскреснуть, как вы видите, - отвечал Рауль. - Мы все отделались только хорошей ванной.
- О, как мне благодарить вас! - воскликнул старый господин.
- А, вы здесь, мой добрый Арменж? Я очень напугал вас, не правда ли? Но вы сами виноваты. Вы были моим наставником, почему же вы не научили меня лучше плавать?
- Ах, граф! - сказал старик. - Если бы с вами случилось несчастье, я никогда бы не посмел явиться на глаза маршалу.
- Но как же это случилось? - спросил Рауль.
- Как нельзя проще, - ответил тот, кого называли графом. - Мы переплыли уже больше трети реки, как вдруг канат оборвался, и моя лошадь, испугавшись крика и суетни паромщиков, прыгнула в воду. Я плохо плаваю и не отважился в воде слезть с лошади. Вместо того чтобы помочь ей, я только стеснял ее движения и великолепнейшим образом утопил бы себя, если бы вы не подоспели вовремя, чтобы вытащить меня из воды. Отныне, сударь, если вы согласны, мы связаны на жизнь и на смерть.
- Сударь, - сказал Рауль, низко кланяясь, - уверяю вас, я весь к вашим услугам.
- Меня зовут граф де Гиш, - продолжал молодой человек. - Мой отец маршал де Граммон. Теперь, когда вы знаете, кто я, окажите мне честь назвать себя.
- Я виконт де Бражелон, - сказал Рауль, краснея оттого, что не может, подобно графу де Гишу, назвать имя своего отца.
- Ваше лицо, виконт, ваша доброта и ваша смелость привлекают меня. Вы уже заслужили мою глубокую признательность. Обнимемся и будем друзьями.
- Я тоже полюбил вас от всего сердца, - ответил Рауль, обнимая графа, - располагайте мною, прошу вас, как преданным другом.
- Теперь скажите мне, виконт, куда вы направляетесь? - спросил Гиш.
- В армию принца, граф.
- И я тоже, - радостно воскликнул юноша. - Тем лучше, значит мы вместе получим боевое крещение.
- Отлично! Любите друг друга! - сказал воспитатель. - Вы оба молоды, вы, наверное, родились под одной звездой, и вам суждено было встретиться.
Молодые люди улыбнулись доверчиво, как и свойственно молодости.
- Теперь, - сказал воспитатель, - вам надо переодеться. Ваши слуги, я отдал им приказание, как только они сошли с парома, - должно быть, уже в гостинице. Сухое белье и вино вас согреют, идемте.
Молодые люди не возражали. Напротив, они нашли такое предложение великолепным и тотчас же вскочили на своих лошадей, любуясь друг другом.
Действительно, оба они были юноши с гибкими, стройными фигурами, благородными, открытыми лицами, кротким и гордым взглядом, прямодушной и тонкой улыбкой. Гишу было лет восемнадцать, но ростом он был не выше пятнадцатилетнего Рауля. Они невольно протянули друг другу руки и, пришпорив коней, поехали бок о бок до самой гостиницы. Один находил радостной и прекрасной жизнь, которой чуть было не лишился, другой благодарил бога, что успел уже в своей жизни сделать нечто такое, что должно понравиться его опекуну.
Только один Оливен не совсем был доволен прекрасным поступком своего барина. Выжимая рукава и полы своего камзола, он думал, что остановка в Компьене избавила бы его не только от этого приключения, но и от простуды и ревматических болей - неизбежных его последствий.

Глава 33. СТЫЧКА

Пребывание в Нуайоне было непродолжительным. Все спали глубоким сном.
Рауль велел разбудить себя, если приедет Гримо, но Гримо не приехал. Лошади, без сомнения, тоже оценили восьмичасовой полный отдых и предоставленную им роскошную подстилку из соломы. В пять часов утра де Гиша разбудил Рауль, который пришел пожелать ему доброго утра. Наскоро позавтракав, к шести часам они сделали уже две мили.
Беседа молодого графа представляла живейший интерес для Рауля. Юный граф много рассказывал, а Рауль больше слушал. Воспитанный в Париже, где Рауль провел всего один день, да еще при дворе, которого Рауль не видал, де Гиш со своими пажескими проказами и двумя дуэлями, в которые он ухитрился ввязаться, невзирая на эдикты, а главное - несмотря на надзор своего наставника, был для Рауля занимательнейшим собеседником. Рауль побывал в Париже только у Скаррона, и он назвал до Гишу лиц, которых он там видел. Гиш знал всех - госпожу де Нельян, мадемуазель д'Обинье, мадемуазель де Скюдери, мадемуазель Поле, г-жу де Шеврез - и принялся остроумно их всех высмеивать. Рауль очень боялся, как бы он не вздумал смеяться и над герцогиней де Шеврез, к которой он сам чувствовал искреннюю и глубокую симпатию. Но, инстинктивно ли или из расположения к герцогине, только де Гиш рассыпался в похвалах ей. От этих похвал дружба Рауля к графу усилилась.
Затем разговор перешел на любовь и на ухаживанье за дамами. Тут Бражелону тоже пришлось больше слушать, чем говорить. Он и слушал и, прослушав три-четыре довольно прозрачных рассказа, подумал, что граф, как и он, скрывает в сердце какую-то тайну.
Гиш, как мы сказали, воспитывался при дворе, и все интриги двора были ему известны. Рауль много слышал о дворе от графа де Ла Фер, только двор этот сильно изменился с того времени, как Атос его видел. Поэтому рассказы графа де Гиша содержали много совершенно нового для его спутника.
Беспощадный и остроумный, молодой граф разобрал всех по косточкам. Он рассказал о былой любовной связи между г-жой де Лонгвиль и Колиньи; о столь роковой для последнего дуэли на Королевской площади, на которую г-жа де Лонгвиль смотрела из окна; о новой ее связи с князем Марсильяком, ревновавшим ее до того, что он хотел бы перестрелять всех и каждого, даже ее духовника, аббата д'Эрбле; о любовных интригах принца Уэльского с герцогиней де Монпансье, племянницей покойного короля, столь прославившейся впоследствии своим тайным браком с Лозеном. Даже самой королеве досталось изрядно, и кардинал Мазарини тоже получил свою долю насмешек.
День пролетел незаметно. Воспитатель графа, весельчак, человек светский, исполненный учености «по самую макушку», как выражался его ученик, не раз напомнил Раулю глубокую образованность и насмешливое, меткое остроумие Атоса. Но никто, по мнению Рауля, не мог сравниться с графом де Ла Фер в изяществе, тонкости и благородстве языка и манер. Ездоки на этот раз берегли своих лошадей больше вчерашнего и в четыре часа спешились в Аррасе. Путники приближались к театру войны и решили пробыть в этом городе до следующего утра, потому что испанские отряды часто, пользуясь ночной темнотою, отваживались делать нападения даже в окрестностях Арраса.
Французская армия стояла между Понт-а-Марком и Валансьеном, загибаясь к Дуэ. Сам принц, по слухам, находился в Бетюне.
Неприятельская армия занимала местность от Касселя до Куртре, и так как грабежи и всякого рода насилия были нередки, то несчастное пограничное население покидало свои уединенные жилища и спасалось в укрепленных городах, где оно могло рассчитывать на убежище и защиту. Аррас был переполнен беженцами.
Говорили о предстоящей битве, которая должна была быть решающей.
Принц будто бы до сих пор только маневрировал в ожидании подкреплений, которые теперь прибыли. Молодые люди были очень рады, что поспели так вовремя.
Они поужинали и легли спать в одной комнате. Они были в том возрасте, когда дружба завязывается быстро. Им уже казалось, что они знают друг друга со дня рождения и никогда не захотят расстаться. Вечер прошел в разговорах о войне; слуги чистили оружие; молодые люди заряжали пистолеты на случай стычки. На следующий день оба проснулись огорченные, им снилось, что они приехали слишком поздно и не смогут участвовать в битве. Распространился слух, что принц Конде очистил Бетюн и отступил к Карвену, оставив, впрочем, в Бетюне гарнизон. Но так как это известие не было достоверным, то молодые люди решили продолжать свой путь на Бетюн, рассчитывая, что дорогой они всегда смогут свернуть вправо и ехать в Карвен.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

Воспитатель графа де Гиша, знавший в совершенстве местность, предложил поехать проселочной дорогой, лежавшей посередине между дорогами в Лапе и в Бетюн. В Аблене можно будет все разузнать, а для Гримо они оставили маршрут. Около семи часов все отправились в путь. Юный и пылкий Гиш с увлечением говорил Раулю:
- Нас сейчас трое, и с нами трое слуг. Слуги наши хорошо вооружены, и ваш мне кажется довольно стойким.
- Я никогда не видел его в деле, - ответил Рауль, - но он бретонец: это обещает многое.
- Да, да, - отвечал Гиш, - я уверен, что при случае и он сумеет стрелять. Мои же люди надежные, бывавшие в походах с моим отцом. Итак, нас шестеро воинов. Если мы натолкнемся на маленький неприятельский отряд, равный по численности нашему или даже немного больше нашего, неужели мы не нападем на них, Рауль?
- Разумеется, нападем, - ответил виконт.
- Тише, тише, молодые люди, - вмешался в разговор воспитатель, - вот о чем размечтались! А инструкции, которые мне даны, граф! Вы забыли, что мне приказано доставить вас к принцу целым и невредимым. Когда будете в армии, лезьте под пули, если вам угодно. А до тех пор я, как главнокомандующий, приказываю вам отступать и сам повернусь тылом, завидев хоть один вражеский шлем.
Гиш и Рауль переглянулись с улыбкой. Местность становилась все лесистее. От времени до времени встречались небольшие группы беженцев-крестьян, которые гнали перед собой скот и везли на тележках или тащили на себе самое ценное из своего имущества.
До Аблена доехали без приключений. Там навели справки и узнали, что принц действительно покинул Бетюн и теперь находится между Камбреном и Вапти. Опять оставив маршрут для Гримо, они отправились кратчайшей дорогой, которая через полчаса привела маленький отряд на берег ручейка, впадающего в Лис.
Местность, вся изрезанная изумрудно-зелеными лощинками, была восхитительна. Случалось, их тропа пересекала небольшие рощицы. Каждый раз при въезде в такую рощицу воспитатель, опасаясь засады, высылал вперед двух слуг в качестве авангарда. Сам он вместе с молодыми людьми представлял главные силы армии, а Оливен, с карабином наготове, прикрывал тыл. Через некоторое время вдали показался довольно густой лес; за сто шагов от этого леса Арменж принял обычные меры предосторожности и выслал вперед двух слуг.
Слуги скрылись в зарослях. Молодые люди и воспитатель, весело болтая, ехали за ними шагах в ста. Оливен держался сзади приблизительно на таком же расстоянии. Вдруг загремели ружейные выстрелы. Воспитатель крикнул: «Стой!»
Молодые люди повиновались и остановили лошадей. В ту же минуту они увидели мчавшихся назад слуг.
Молодые люди, горя нетерпением узнать, в чем дело, поспешили им навстречу. Воспитатель последовал за ними.
- Вам преградили путь? - быстро спросили молодые люди.
- Нет, не то, - отвечали слуги, - должно быть, нас даже и не заметили. Выстрелы раздались в ста шагах перед нами, видимо, в самой чаще леса, и мы вернулись за указаниями.
- Мое указание, - сказал Арменж, - и даже мой приказ - отступить! В этом лесу, быть может, засада.
- И вы ничего не видели? - спросил граф своих слуг.
- Я видел как будто всадников в желтом, спускавшихся по руслу реки, - ответил один из них.
- Так, - сказал воспитатель, - мы наткнулись на отряд испанцев. Назад, скорей назад!
Молодью люди обменивались взглядами, как бы советуясь друг с другом.
В эту минуту послышался выстрел из пистолета, за которым последовали крики, призывавшие на помощь.
Молодые люди переглянулись еще раз, убедились, что ни тот, ни другой не расположен отступать, и, в то время как воспитатель уже повернул свою лошадь, бросились вперед.
Рауль крикнул:
- За мной, Оливен!
А Гиш:
- За мной, Юрбен и Бланше!
И, прежде чем Арменж успел опомниться от изумления, они уже исчезли в лесу.
Пришпоривая лошадей, молодые люди выхватили пистолеты.
Через пять минут они, по-видимому, приблизились к месту, откуда раздавались крики. Тогда они сдержали лошадей и стали продвигаться с осторожностью.
- Тише, - сказал де Гиш, - всадники.
- Да, трое верхом и трое спешившихся.
- Что они делают? Вы видите?
- Мне кажется, они обыскивают раненого или убитого человека.
- Вероятно, какое-нибудь подлое убийство, - сказал де Гиш.
- Но ведь это же солдаты, - возразил Бражелон.
- Да, но убежавшие из армии, почти грабители с большой дороги.
- Пришпорим, - сказал Рауль.
- Пришпорим, - повторил де Гиш.
- Стойте! - вскричал бедный воспитатель. - Умоляю вас!..
Но молодые люди не слушали ничего. Они помчались один быстрее другого, и крики воспитателя только предупредили испанцев.
Трое всадников немедленно бросились к ним навстречу, в то время как остальные продолжали обирать двух путешественников, ибо, подъехав ближе, молодые люди увидели не одно, а два лежащих тела.
На расстоянии десяти шагов Гиш выстрелил первый и промахнулся. Испанец, устремившийся на Рауля, выстрелил тоже, и Рауль почувствовал в левой руке боль, как от удара хлыстом. Шага за четыре от врага он выстрелил; испанец, пораженный в грудь, раскинул руки и упал навзничь на круп лошади, которая, закусив удила, понесла.
В ту же минуту Рауль, точно в тумане, увидел дуло мушкета, направленное в него. Он вспомнил совет Атоса и с быстротою молнии поднял на дыбы свою лошадь. Раздался выстрел. Лошадь отпрыгнула в сторону, ноги ее подкосились, и она грохнулась наземь, примяв ногу Рауля.
Испанец бросился к нему, схватил мушкет за дуло и замахнулся, чтобы прикладом раздробить ему голову.
К несчастью, Рауль находился в таком положении, что не мог вытащить ни шпаги из ножен, ни пистолета из кобуры. Он увидел, как приклад взвился над его головой, в невольно зажмурил глаза. Но в эту минуту де Гиш одним скачком налетел на испанца и приставил ему пистолет к горлу.
- Сдавайтесь, - сказал он, - или смерть вам.
Мушкет вывалился из рук солдата, и он тотчас сдался.
Гиш подозвал одного из своих слуг, поручил ему стеречь пленного, с приказанием пустить пулю в лоб, если тот сделает малейшую попытку к бегству, и, спрыгнув с лошади, подошел к Раулю.
- Ну, граф, - сказал Рауль с улыбкой, хотя бледность обличала его волнение, неизбежно при первой схватке, - вы быстро расплачиваетесь со своими долгами. Не захотели долго быть мне обязанным. Если б не вы, - прибавил он, повторяя слова графа, - я был бы теперь трижды мертв.
- Мой противник убежал, - отвечал Гиш, - и дал мне возможность прийти вам на помощь. Но вы, кажется, серьезно ранены! Я вижу, вы весь в крови!
- Мне как будто, - ответил Рауль, - оцарапало руку. Помогите мне выбраться из-под лошади, и затем, надеюсь, ничто не помешает нам продолжать путь.
Д'Арменж и Оливен слезли с коней и стали оттаскивать лошадь, бившуюся в агонии.
Раулю удалось вынуть ногу из стремени и высвободить ее из-под лошади.
Через секунду он был на ногах.
- Ничего не повредили? - спросил Гиш.
- По счастью, ничего, уверяю вас, - ответил Рауль. - Но что сталось с несчастными, которых эти негодяи хотели убить?
- Мы приехали слишком поздно. По-видимому, они их убили и убежали со своей добычей. Мои слуги около трупов.
- Пойдем посмотрим, вдруг они еще живы, и мы можем им помочь, - сказал Рауль. - Оливен, мы получили в наследство двух лошадей, но я потерял своего копя. Возьмите себе лучшую из двух лошадей, а мне дайте вашу.
И они направились к месту, где лежали жертвы.

Глава 34. МОНАХ

Двое мужчин лежали на земле. Один, пронзенный тремя пулями, лежал лицом вниз и плавал в собственной крови. Он был мертв. Другого слуги прислонили к дереву, он горячо молился, подняв глаза к небу. Пуля пробила ему верхнюю часть бедра.
Молодые люди подошли сначала к мертвому и переглянулись с удивлением.
- Это священник, - сказал Бражелон. - На голове у него тонзура. О, негодяи! Поднять руку на священнослужителя!
- Пожалуйте сюда, сударь, - сказал Юрбен, старый солдат, участник всех походов кардинала-герцога. - Тому уже ничем не поможешь, а вот этого еще, пожалуй, можно спасти.
Раненый печально улыбнулся.
- Меня спасти? Нет, - сказал он. - Но помочь мне умереть - да.
- Вы священник? - спросил Рауль.
- Нет.
- Мне показалось, что ваш несчастный товарищ принадлежал к церкви, поэтому я вас об этом спросил, - сказал Рауль.
- Это бетюнский священник. Он хотел отвезти в надежное место священные сосуды и казну своей церкви; принц оставил наш город, и, может быть, завтра его займут испанцы. Так как все знали, что неприятельские шайки рыщут в окрестностях и план, задуманный священником, опасен, то никто не отважился сопровождать его. Тогда я предложил свои услуги.
- Эти негодяи напали на вас! Они стреляли в священника!
- Господа, - сказал раненый, оглядываясь, - я сильно страдаю, но мне все же хотелось бы, чтобы меня перенесли в какой-нибудь дом.
- Где бы вам могли помочь? - спросил де Гиш.
- Нет, где бы я мог исповедаться.
- Но, может быть, - сказал Рауль, - вы вовсе не так опасно ранены, как думаете?
- Сударь, - отвечал раненый, - поверьте мне, нельзя терять ни минуты. Пуля пробила шейку бедренной кости в проникла в живот.
- Вы лекарь? - спросил де Гиш.
- Нет, - сказал умирающий, - но я немного понимаю в ранениях и знаю, что моя рана смертельна. Постарайтесь же перенести меня куда-нибудь, где бы я мог найти священника, или возьмите на себя труд привести его сюда, и бог вознаградит вас. Нужно спасти мою душу, - тело уже погибло.
- Умереть за исполнением доброго дела! Это невозможно, бог вам поможет.
- Господа, - сказал раненый, собирая все свои силы и стараясь встать, - ради бога, не будем терять время в пустых разговорах. Помогите мне добраться до ближайшей деревни или поклянитесь вашим вечным спасением, что вы пришлете сюда первого монаха, первого священника, которого вы встретите. Но, - прибавил он с отчаянием, - едва ли кто отважится прийти: ведь все знают, что испанцы бродят в окрестностях, и я умру без покаяния. О господи, господи! - воскликнул раненый с таким ужасом в голосе, что молодые люди вздрогнули. - Ты не допустишь этого! Это было бы слишком ужасно.
- Успокойтесь, - сказал Гиш - клянусь вам, вы получите утешение, которого просите. Скажите нам только, есть ли здесь поблизости какое-нибудь жилье, где мы могли бы попросить помощи, или деревня, куда можно послать за священником?
- Благодарю вас, да вознаградит вас господь. В полумиле отсюда, по этой же дороге, есть трактир, а через милю примерно дальше - деревня Грене. Поезжайте к тамошнему священнику. Если не застанете его дома, обратитесь в августинский монастырь, последний дом сверни направо, и приведи ко мне монаха. Монаха или священника, все равно, лишь бы он имел от святой церкви право отпускать грехи in articulo mortis.
- Господин д'Арменж, - сказал де Гиш, - останьтесь при раненом и наблюдайте, чтобы его перенесли как можно осторожнее. Прикажите сделать носилки из веток и положите на них все наши плащи. Двое слуг понесут его, а третий для смены пусть идет рядом. Мы поедем виконт и я, за священником.
- Поезжайте, граф, - ответил воспитатель. - Но, ради всего святого, не подвергайте себя опасности.
- Не беспокойтесь. К тому же на сегодня мы уже спасены. Вы знаете правило: non bis in idem.
- Мужайтесь, - сказал Рауль раненому, - мы исполним вашу просьбу.
- Да благословит вас бог, - ответил умирающий с выражением величайшей благодарности.
Молодые люди помчались в указанном направлении, а воспитатель графа де Гиша занялся устройством носилок.
Минут через десять граф и Рауль завидели гостиницу.
Не сходя с лошади, Рауль вызвал хозяина, предупредил его, что к нему сейчас принесут раненого, и велел ему приготовить все нужное для перевязки: кровать, бинты, корпию. Кроме того, Рауль попросил хозяина, если тот знает поблизости лекаря или хирурга, послать за ним и пообещал вознаградить посыльного. Хозяин, видя двух богато одетых юношей, пообещал все, о чем его просили, в молодые люди, убедившись, что приготовления к приему раненого начались, поскакали дальше в Грене.
Они проехали больше мили и завидели уже крыши домов, крытые красной черепицей, ярко выделявшиеся среди окружающей зелени, как вдруг показался едущий им навстречу верхом на муле бедный монах, которого, судя по его широкополой шляпе и серой шерстяной рясе, они приняли за августинца.
На этот раз случай посылал именно то, чего они искали. Они подъехали к монаху.
Это был человек лет двадцати двух или трех, которого аскетическая жизнь делала на вид гораздо старше. Он был бледен, но это была не та матовая бледность, которая красит лицо, а какая-то болезненная желтизна.
Его короткие волосы, чуть видневшиеся из-под шляпы, были светло-русые; бледно-голубые глаза казались совсем тусклыми.
- Позвольте вас спросить, - с обычной вежливостью обратился к нему Рауль, - вы священник?
- А вы зачем спрашиваете? - безразлично, почти грубо ответил монах.
- Чтобы знать, - надменно ответил де Гиш.
Незнакомец ударил мула пятками и продолжал свой путь.
Де Гиш одним скачком очутился впереди него и преградил ему дорогу.
- Отвечайте, - сказал он. - Вас спросили вежливо, а каждый вопрос требует ответа.
- Я полагаю, что имею право говорить или не говорить, кто я такой, первому встречному, которому вздумается меня спрашивать.
Де Гиш с великим трудом подавил в себе яростное желание пересчитать кости монаху.
- Прежде всего, - сказал он, - мы не первые встречные: мой друг - виконт де Бражелон, а я - граф до Гиш. Затем мы спрашиваем вас об этом вовсе не из прихоти: раненый, умирающий человек нуждается в помощи церкви. Если вы священник, я приглашаю вас из человеколюбия последовать за нами, чтобы помочь этому человеку. Если же вы не священник - тогда другое дело; предупреждаю вас из учтивости, которая, видимо, вам вовсе незнакома, что я готов проучить вас за дерзость.
Монах смертельно побледнел и улыбнулся так странно, что у Рауля, не спускавшего с него глаз, сердце сжалось от этой улыбки, как от оскорбления.
- Это какой-нибудь испанский или фламандский шпион, - сказал он, хватаясь за пистолет.
Быстрый, как молния, угрожающий взгляд был ответом Раулю.
- Так что же, - продолжал де Гиш, - вы будете отвечать?
- Я священник, - сказал человек.
И лицо его стало опять бесстрастным.
- В таком случае, отец, - сказал Рауль, вкладывая пистолет обратно в кобуру и принуждая себя говорить почтительно, - раз вы священник, то вам, как сказал уже мой друг, представляется случай исполнить свой долг. Сейчас должны принести встреченного нами раненого, которого мы поместим в ближайшей гостинице. Он просит священника. Наши слуги сопровождают его.
- Я поеду туда, - сказал монах.
И он ударил мула пятками.
- А если вы не поедете, - сказал де Гиш, - то, поверьте, наши лошади в силах догнать вашего мула. А мы можем велеть схватить вас всюду, где бы вы ни были. И тогда, клянусь вам, расправа будет коротка: нетрудно найти дерево и крепкую веревку.
Глаза монаха снова сверкнули, но и только. Он повторил опять: «Я поеду туда», и двинулся по дороге.
- Поедем за ним, - сказал де Гиш, - это будет вернее.
- Я и сам хотел вам это предложить, - ответил Рауль.
И молодые люди направились вслед за монахом, стараясь держаться за ним на расстоянии пистолетного выстрела. Минут через пять монах оглянулся, как бы желая убедиться, следят ли за ним.
- Видите, - сказал Рауль, - как мы хорошо сделали, что поехали за ним.
- Ужасное лицо у этого монаха! - сказал де Гиш.
- Ужасное! - повторил Рауль. - В особенности его выражение; эти желтые волосы, тусклые глаза, эти губы, проваливающиеся при каждом слове, которое он произносит…
- Да, - сказал де Гиш, которого менее, чем Рауля, поразили эти подробности, потому что он разговаривал, в то время как Рауль занимался наблюдением. - Да, странное лицо. Но, знаете, все эти монахи подвергают себя таким уродующим человека мучениям! От постов они бледнеют, бичевание делает их лицемерными, а глаза их тускнеют от слез: они оплакивают житейские блага, которых лишились и которыми мы наслаждаемся.
- Как бы то ни было, - сказал Рауль, - бедняга получит своего священника. Но, судя по лицу, у кающегося, право, совесть чище, чем у духовника. Я, признаться, привык к священникам совсем другого вида.
- Видите ли, - сказал де Гиш, - он из странствующих монахов, что просят милостыню на большой дороге, пока им не свалится приход с неба. По большей части это иностранцы - шотландцы, ирландцы, датчане. Мне иногда показывали таких.
- Столь же безобразных?
- Нет, но все же достаточно отвратительных.
- Какое несчастье для бедного раненого умирать на руках у подобного монаха!
- Положим, разрешение-то грехов идет не от того, кто его дает, а от бога, - сказал Гиш. - Но, признаюсь, я предпочел бы умереть без покаяния, чем иметь дело с таким духовником. Вы согласны со мной, не правда ли, виконт? Я видел, вы поглаживали ручку вашего пистолета, словно вам хотелось размозжить ему голову.
- Да, граф, странная вещь, которая вас удивит: при виде этого человека я почувствовал неописуемый ужас. Вам приходилось когда-нибудь повстречать змею?
- Никогда, - сказал де Гиш.
- Со мной это часто случалось в наших лесах возле Блуа. Помнится, когда я в первый раз увидел змею и она, извиваясь, посмотрела на меня своими тусклыми глазками, покачивая головой и высовывая язык, я побледнел и замер на месте, словно зачарованный, пока граф де Ла Фер…
- Ваш отец? - спросил де Гиш.
- Нет, мой опекун, - ответил Рауль, краснея.
- Ну, ну?
- …Пока граф де Ла Фер не сказал мне: «Ну что же, Бражелон, скорей за шпагу!» Тогда я подбежал к гадине и рассек ее пополам в тот момент, когда она, шипя, поднялась на хвосте, чтобы броситься на меня. Уверяю вас, такое же чувство я испытал при виде этого человека, когда он сказал: «А вы зачем спрашиваете?» - и посмотрел на меня.
- И вы сожалеете, что не рассекли его пополам, как ту змею?
- Ну да, почти что, - сказал Рауль.
Они были уже недалеко от гостиницы, когда увидали на дороге приближающуюся с другой стороны процессию во главе с д'Арменжем. Два человека несли умирающего, третий вел лошадей.
Молодые люди прибавили ходу.
- Вот раненый, - сказал де Гиш, проезжая мимо августинца. - Будьте так добры, поторопитесь немного, сеньор монах!
Рауль постарался проехать по дороге как можно дальше от монаха, отворачиваясь от него с омерзением.
Теперь молодые люди ехали не позади августинца, а впереди него. Они поспешили к раненому и сообщили ему радостное известие. Умирающий приподнялся, чтобы посмотреть в указанном направлении, увидел монаха, который приближался, подгоняя мула, и с лицом, просветленным радостью, опять опустился на носилки.
- Теперь, - сказали молодые люди, - мы сделали для вас все, что могли, и так как мы спешим в армию принца, то будем продолжать наш путь. Вы извините нас, не правда ли? Говорят, что готовится сражение, и мы не хотели бы явиться на следующий день после него.
- Поезжайте, молодые сеньоры, - сказал раненый, - и будьте благословенны за вашу заботу. Вы поистине сделали для меня все, что было в ваших силах. Я могу только сказать вам еще раз: да хранит бог вас и всех близких вашему сердцу.
- Мы поедем вперед, - сказал де Гиш своему воспитателю, - а вы догоните нас по дороге в Камбрен.
Трактирщик ждал у дверей. Он все приготовил - постель, бинты, корпию - и послал конюха за лекарем в ближайший город Ланс.
- Хорошо, - сказал трактирщик, - все будет сделано, как вы приказали. Но сами-то вы разве не остановитесь, чтобы перевязать вашу рану? - прибавил он, обращаясь к Бражелону.
- О, моя рана пустячная, - отвечал виконт. - Успею заняться ею на следующей остановке. Прошу вас об одном: если проедет верховой и спросит вас о молодом человеке на рыжей лошади, в сопровождении лакея, - скажите ему, что вы меня видели, что я поехал дальше и рассчитываю обедать в Мазенгарбе, а ночевать в Камбрене. Этот верховой - мой слуга.
- Не лучше ли будет для большей верности спросить его имя и назвать ему ваше? - сказал хозяин.
- Лишняя предосторожность не повредит, - ответил Рауль. - Меня зовут виконт де Бражелон, а его - Гриме.
В это время с одной стороны принесли раненого, а с другой подъехал монах. Молодые люди посторонились, чтобы пропустить носилки. Монах между тем слез с мула и велел отвести его в конюшню, не расседлывая.
- Сеньор монах, - сказал де Гиш, - хорошенько исповедуйте этого человека и не беспокойтесь о расходах, за вас и за вашего мула заплачено.
- Благодарю вас, сударь, - ответил монах с той же улыбкой, от которой Бражелон содрогнулся.
- Едемте, граф, - сказал Рауль, испытывавший инстинктивное отвращение к августинцу. - Едемте, мне здесь как-то не по себе.
- Благодарю вас еще раз, прекрасные сеньоры, - сказал раненый, - не забывайте меня в своих молитвах.
- Будьте покойны, - ответил де Гиш и пришпорил своего коня, чтобы догнать Рауля, отъехавшего уже шагов на двадцать.
В это время слуги внесли носилки в дом. Хозяин и хозяйка стояли на ступеньках перед дверью.
Несчастный раненый, видимо, испытывал страшные мучения, но его волновала только одна мысль: идет ли за ним монах.
При виде бледного, окровавленного человека хозяйка схватила мужа за руку.
- Что случилось? - спросил тот. - Уж не дурно ли тебе?
- Нет, но ты посмотри на него, - сказала хозяйка, указывая мужу на раненого.
- Да, мне кажется, ему очень плохо.
- Я не об этом, - продолжала хозяйка, вся дрожа, - я спрашиваю тебя, узнаешь ли ты его?
- Этого человека? Постой…
- А, вижу, ты узнал его, ты тоже побледнел, - сказала жена.
- В самом деле! - воскликнул хозяин. - Горе нашему дому! Это бывший бетюнский палач!
- Бывший бетюнский палач! - прошептал молодой монах, останавливаясь, и на лице его отразилось отвращение к тому, кого он собирался исповедовать.
Д'Арменж, стоявший в дверях, заметил его колебания.
- Сеньор монах, - сказал он, - настоящий ли это палач или бывший, все-таки он человек. Окажите ему последнюю помощь, которую он у вас просит: ваш поступок от этого будет еще достойнее.
Монах, ничего не ответив, молча направился в нижнюю комнату, где слуги уложили умирающего на кровать.
Увидав служителя алтаря, шедшего к изголовью больного, слуги вышли и затворили за собой дверь.
Д'Арменж и Оливен дожидались их. Все четверо сели на коней и рысью пустились по дороге вслед за Раулем и его спутником, уже исчезнувшими вдали.
Когда воспитатель и его свита уже скрылись из вида, перед гостиницей остановился новый путник.
- Что вам угодно, сударь? - спросил побледневший хозяин, все еще взволнованный своим открытием.
Путник знаком показал, что хочет пить, затем слез с лошади и сделал движение, каким чистят лошадь.
- Черт возьми, - пробормотал хозяин, - а этот вот, кажется, еще и немой. Где хотите вы пить? - спросил он громко.
- Здесь, - сказал путешественник, указывая на стол.
«Оказывается, я ошибся, - подумал хозяин. - Он не совсем немой».
Он поклонился, сходил за бутылкой вина и печеньем и поставил их на стол перед своим молчаливым посетителем.
- Угодно ли вам, сударь, еще чего-нибудь? - спросил он.
- Да, - ответил путешественник.
- Что же вам угодно?
- Узнать, не проезжал ли здесь молодой человек пятнадцати лет, верхом на рыжей лошади, в сопровождении слуги.
- Виконт де Бражелон? - спросил хозяин.
- Именно.
- Значит, вас зовут господин Гримо?
Приезжий утвердительно кивнул головой.
- Так вот, - сказал хозяин, - ваш молодой барин был здесь четверть часа тому назад. Он будет обедать в Мазенгарбе и ночевать в Камбрене.
- А сколько отсюда до Мазенгарба?
- Две с половиной мили.
- Благодарю вас.
Гримо, убедившись в том, что еще до вечера увидится со своим молодым барином, успокоился, отер себе лоб, налил стакан вина и выпил его молча.
Он поставил стакан на стол и только что собрался наполнить его снова, как страшный крик раздался из комнаты, в которой был монах с умирающим.
Гримо вскочил.
- Что это такое? - спросил он. - Откуда этот крик?
- Из комнаты раненого, - ответил хозяин.
- Какого раненого? - спросил Гримо.
- Бывший бетюнский палач был ранен испанскими бандитами. Его привезли сюда, и сейчас он исповедуется августинскому монаху. Он, видно, сильно страдает.
- Бывший бетюнский палач! - пробормотал Гримо, напрягая память. - Человек лет под шестьдесят, высокий широкоплечий, смуглый, волосы и борода черные?
- Так, так, только борода поседела, а волосы стали совсем белые. Вы его знаете? - спросил хозяин.
- Я видел его один раз, - сказал Гримо, лицо которого омрачилось при этом воспоминании.
Тут вбежала хозяйка, вся дрожа.
- Ты слышал? - спросила она мужа.
- Да, - ответил тот, с беспокойством поглядывая на дверь.
Крик повторился; он был слабее и тотчас же перешел в долгий, протяжный стон.
Все трое в ужасе переглянулись.
- Надо посмотреть, что там такое, - сказал Гримо.
- Можно подумать, что там кого-нибудь душат, - пробормотал хозяин.
- Господи Иисусе! - воскликнула его жена, крестясь.
Гримо говорил мало, зато, как мы знаем, умел действовать. Он бросился к двери и с силой толкнул ее, но она была заперта изнутри на задвижку.
- Отворите! - крикнул хозяин. - Отворите, сеньор монах, отворите сию же минуту!
Ответа не последовало.
- Отворите, или я вышибу дверь! - крикнул Гримо.
Никакого ответа. Тогда Гримо посмотрел вокруг и увидел кочергу, случайно стоявшую в углу. Он подсунул ее под дверь, и, прежде чем хозяин успел помешать, дверь соскочила с петель. Комната была залита кровью, сочившейся через тюфяк. Раненый уже не мог говорить, а только хрипел.
Монах исчез.
- А монах? - вскричал хозяин. - Где же монах?
Гримо бросился к открытому окну, выходившему во двор.
- Он выскочил отсюда! - воскликнул он.
- Вы думаете? - переспросил испуганный хозяин. - Эй, посмотрите, в конюшне ли мул монаха!
- Мула нет! - крикнул слуга, к которому был обращен этот вопрос.
Гримо нахмурился, а хозяин, сложив руки, как для молитвы, опасливо оглядывался. Жена его даже побоялась войти в комнату и, объятая страхом, осталась стоять за дверью.
Гримо подошел к раненому и вгляделся в суровые, резкие черты его лица, вызвавшего в нем такое страшное воспоминание.
Наконец после минуты мрачного и немого созерцания он сказал:
- Нет сомнения: это он.
- Жив ли он еще? - спросил хозяин.
Гримо вместо ответа расстегнул камзол на умирающем, чтобы послушать, бьется ли сердце. Хозяин с женой также подошли. Но вдруг они отшатнулись. Хозяин закричал в ужасе, Гримо побледнел.
В грудь палача слева по самую рукоятку был всажен кинжал.
- Бегите за помощью, - сказал Гримо. - Я побуду здесь.
Хозяин с растерянным видом вышел из комнаты, жена его убежала, едва заслышав крик мужа.

Глава 35. ОТПУЩЕНИЕ ГРЕХОВ

Вот что произошло.
Как мы видели, монах не по доброй воле, а, напротив, весьма неохотно последовал за раненым, которого ему навязали столь странным образом.
Быть может, он попытался бы бежать, если б было возможно. Но угрозы молодых людей, слуги, оставшиеся позади в гостинице и, несомненно, получившие соответствующий приказ, а быть может, и свои собственные соображения побудили монаха разыграть роль духовника до конца, не выказывая открыто своего неудовольствия.
Войдя в комнату, он подошел к изголовью раненого.
Быстрым взглядом, свойственным умирающим, которым каждая минута дорога, палач посмотрел в лицо того, кто должен был быть его утешителем.
Он сказал с нескрываемым удивлением:
- Вы еще очень молоды, отец мой.
- В моем звании люди не имеют возраста, - сухо ответил монах.
- О, отец мой, говорите со мной не так сурово, - сказал раненый, - я нуждаюсь в друге в последние минуты жизни.
- Вы очень страдаете? - спросил монах.
- Да, душой еще сильное, чем телом.
- Мы спасем вашу душу, - сказал монах. - Но действительно ли вы бетюнский палач, как я сейчас слышал?
- Вернее, - поспешно ответил раненый, боясь, без сомнения, лишиться из-за этого имени последней помощи, о которой просил, - вернее, я был им. Теперь я больше не палач. Уже пятнадцать лет, как я сложил с себя эту должность. Я еще присутствую при казнях, но сам не казню, о нет!
- Значит, вас тяготит ваша должность?
Палач глубоко вздохнул.
- Пока я лишал жизни во имя закона и правосудия, мое дело не мешало мне спать спокойно, потому что я был под покровом правосудия и закона. Но с той ужасной ночи, когда я послужил орудием личной мести и с гневом поднял меч на божие создание, с того самого дня…
Палач остановился и в отчаянии покачал головой.
- Говорите, - сказал монах и присел в ногах кровати, потому что его внимание было уже привлечено таким необычным началом.
- Ах, - воскликнул умирающий с порывом долго скрываемого и, наконец, прорвавшегося страдания, - я старался заглушить угрызения совести двадцатью годами доброй жизни. Я отучил себя от жестокости, привычной для того, кто проливал кровь. Я никогда не жалел своей жизни, если представлялся случай спасти жизнь тем, кто находился в опасности. Я сохранил не одну человеческую жизнь взамен той, которую отнял. Это еще не все.
Деньги, которые я приобрел, состоя на службе, я роздал бедным; я стал усердно посещать церковь; люди, прежде избегавшие меня, привыкли ко мне.
Все меня простили, некоторые даже полюбили. Но я думаю, что бог не простил меня, и каждую ночь встает передо мною тень этой женщины.
- Женщины! Так вы убили женщину? - воскликнул монах.
- И вы тоже, - воскликнул палач, - употребили это слово, которое постоянно звучит у меня в ушах: «убили»! Значит, я убил, а не казнил. Я убийца, а не служитель правосудия!
И он со стоном закрыл глаза.
Монах, без сомнения, испугался, что он умрет, не открыв больше ничего, и поспешил сказать:
- Продолжайте, я еще ничего не знаю. Когда вы окончите свой рассказ, мы - бог и я - рассудим вас.
- О отец мой! - продолжал палач, не открывая глаз, словно он боялся увидеть что-то страшное. - Это ужас, который я не в силах победить, усиливается во мне в особенности ночью и на воде. Мне кажется, что рука моя тяжелеет, будто я держу топор; что вода окрашивается кровью; что все звуки природы - шелест деревьев, шум ветра, плеск волн - сливаются в плачущий, страшный, отчаянный голос, который кричит мне: «Да свершится правосудие божье!»
- Бред, - прошептал монах, качая головой.
Палач открыл глаза, сделал усилие, чтобы повернуться к молодому человеку, и схватил его за руку.
- Бред! - повторил он. - Вы говорите: бред! О нет, потому что именно вечером я бросил ее тело в реку, потому что слова, которые шепчет мне совесть, - те самые слова, которые я повторял в своей гордыне. Будучи орудием человеческого правосудия, я возомнил себя орудием небесной справедливости.
- Но как это случилось? Расскажите же, - попросил монах.
- Однажды вечером ко мне явился человек и передал приказ. Я последовал за ним. Четверо других господ, ждали меня. Я надел маску, и они увели меня с собой. Мы поехали. Я решил отказаться, если дело, которого от меня потребуют, окажется несправедливым. Проехали мы пять-шесть миль в угрюмом молчании, почти не обменявшись ни одним словом. Наконец они показали мне в окно небольшого домика на женщину, которая сидела у стола, облокотившись, и сказали мне: «Вот та, которую нужно казнить».
- Ужасно! - сказал монах. - И вы повиновались?
- Отец мой, она была чудовищем, а не женщиной. Говорят, она отравила своего второго мужа, пыталась убить своего деверя, бывшего среди этих людей. Она незадолго перед тем отравила одну молодую женщину, свою соперницу, а когда она жила в Англии, по ее проискам, говорят, был заколот любимец короля.
- Бекингэм! - воскликнул монах.
- Да, Бекингэм.
- Так она была англичанка, эта женщина?
- Нет, она была француженка, но вышла замуж в Англии.
Монах побледнел, отер свой лоб и встал, чтобы запереть дверь на задвижку. Палач подумал, что он покидает его, и со стоном упал на кровать.
- Нет, нет, я здесь, - поспешно подходя к нему, произнес монах. - Продолжайте. Кто были эти люди?
- Один был иностранец, - кажется, англичанин. Четверо других были французы и в мушкетерской форме.
- Их звали?.. - спросил монах.
- Я не знаю. Только все они называли англичанина милордом.
- А эта женщина была красива?
- Молода и красива. О, прямо красавица! Я словно сейчас вижу, как она молит о пощаде, стоя на коленях и подняв ко мне бледное лицо. Я никогда не мог понять потом, как я решился отрубить эту прекрасную голову.
Монах, казалось, испытывал странное волнение. Он дрожал всем телом.
Видно было, что он хочет задать один вопрос и не решается.
Наконец, сделав страшное усилие над собой, он сказал:
- Как звали эту женщину?
- Не знаю. Как я вам сказал, она была два раза замужем, и, кажется, один раз в Англии, а второй - во Франции.
- И она была молода?
- Лет двадцати пяти.
- Хороша собой?
- Необычайно.
- Белокурая?
- Да.
- С пышными волосами, падавшими на плечи, не так ли?
- Да.
- Выразительный взор?
- Да, она могла, когда хотела, смотреть так.
- Необыкновенно приятный голос?
- Откуда вы это знаете?..
Палач приподнялся на локте и испуганными глазами поглядел на смертельно побледневшего монаха.
- И вы убили ее! - сказал монах. - Вы послужили оружием для этих низких трусов, которые не осмелились убить ее сами! Вы не сжалились над ее молодостью, ее красотой, ее слабостью! Вы убили эту женщину?
- Увы! - ответил палач. - Я говорил вам, отец мои, что в этой женщине под ангельской наружностью скрывался адский дух, и когда я увидел ее, когда я вспомнил все зло, которое она мне сделала…
- Вам! Что же такое она могла вам сделать?
- Она соблазнила и погубила моего брата, священника. Он бежал с нею из монастыря.
- Твой брат бежал с ней?
- Да. Мой брат был ее первым любовником. Она была виновна в смерти моего брата. Не глядите на меня так, отец мой. Неужели я так тяжко согрешил и вы не простите меня?
Монах с трудом справился со своим волнением.
- Да, да, - сказал он, - я прощу вас, если вы мне скажете всю правду.
- Все, все! - воскликнул палач.
- Тогда говорите. Если она соблазнила вашего брата… вы говорите, она соблазнила его… если она была виновна, да, вы так сказали, она была виновна в его смерти. Тогда, - закончил монах, - вы должны знать ее девичье имя.
- О, боже мой, боже мой, - стонал палач, - мне кажется, что я умираю! Дайте скорее отпущение, отец мой, отпущение!
- Скажи ее имя, - крикнул монах, - и я отпущу тебе твои грехи!
- Ее звали… господи, сжалься надо мной, - шептал палач, падая на подушку, бледный, в смертельном трепете.
- Ее имя, - повторял монах, наклоняясь над ним, словно желая силой вырвать у него это имя, если бы тот отказался назвать его, - ее имя, или ты не получишь отпущения!
Умирающий, казалось, собрал все свои силы. Глаза монаха сверкали.
- Анна де Бейль, - прошептал раненый.
- Анна де Бейль? - воскликнул монах, выпрямляясь и вздымая руки. - Ты сказал: Анна де Бейль, не так ли?
- Да, да, так, так ее звали… а теперь дайте мне отпущение, ибо я умираю.
- Мне дать тебе отпущение? - вскричал монах со смехом, от которого волосы на голове умирающего стали дыбом. - Мне дать тебе отпущение? Я не священник!
- Вы не священник! Так кто же вы? - вскричал палач.
- Я это сейчас скажу тебе, несчастный!
- О господи! Боже мой!
- Я Джон Френсис Винтер!
- Я вас не знаю, - сказал палач.
- Погоди, ты узнаешь меня. Я Джон Френсис Винтер, - повторил он, - и эта женщина была…
- Кто же?
- Моя мать!
Палач испустил тот первый, страшный крик, который все слышали.
- О, простите меня, простите, - шептал он, - если не от имени божьего, то от своего; если не как священник, то как сын простите меня.
- Тебя простить! - воскликнул мнимый монах. - Бог, может быть, тебя простит, но я - никогда!
- Сжальтесь, - сказал палач, простирая к нему руки.
- Нет жалости к тому, кто сам не имел сострадания. Умри в отчаянии, без покаяния, умри и будь проклят.
И, выхватив из-под рясы кинжал, он вонзил его в грудь несчастного.
- Вот тебе мое отпущение грехов! - воскликнул он.
Тогда-то послышался второй крик, слабее первого, за которым последовали стоны.
Палач, приподнявшийся было, упал навзничь. А монах, оставив кинжал в ране, подбежал к окну, открыл его, спрыгнул на цветочную клумбу, пробрался в конюшню, взял мула, вывел его через заднюю калитку, доехал до первой рощи, сбросил там свое монашеское одеяние, достал из мошка костюм всадника, переоделся, дошел пешком до первой почтовой станции, взял лошадь и вскачь помчался в Париж.

Глава 36. ГРИМО ЗАГОВОРИЛ

Гримо остался наедине с палачом; трактирщик побежал за лекарем, а жена его молилась у себя.
Через минуту раненый открыл глаза.
- Помогите! - прошептал он. - Помогите! Боже мой! Боже мой! Неужели на этом свете не найти мне друга, который помог бы мне жить или умереть?
И он с усилием положил руку себе на грудь. Рука наткнулась на рукоятку кинжала.
- А! - сказал он, словно припомнив что-то, и опустил руку.
- Не падайте духом, - сказал Гримо. - Послали за лекарем.
- Кто вы? - спросил раненый, широко раскрытыми глазами смотря на Гримо.
- Старый знакомый, - сказал Гримо.
- Вы?
Раненый пытался припомнить черты говорившего с ним.
- При каких обстоятельствах мы с вами встречались? - спросил он.
- Двадцать лет тому назад однажды ночью мой господин явился за вами в Бетюн и повез вас в Армантьер.
- Я узнал вас, - сказал палач, - вы один из четырех слуг…
- Да.
- Как вы здесь очутились?
- Проезжая мимо, я остановился в гостинице, чтобы дать передохнуть лошади. Мне сказали, что бетюнский палач лежит здесь раненый, и вдруг вы закричали. Мы прибежали на первый крик, а после второго выломали дверь.
- А монах? - спросил палач. - Вы видели монаха?
- Какого монаха?
- Который был здесь со мной?
- Нет, его уже не было здесь. Должно быть, он выскочил в окно. Неужели это он нанес вам удар?
- Да, - сказал палач.
Гримо приподнялся, чтобы выйти.
- Что вы хотите сделать?
- Догнать его.
- Не надо, прошу вас.
- Почему?
- Он отомстил мне, и хорошо сделал. Теперь, надеюсь, бог помилует меня… ведь я искупил свою вину…
- Объясните, в чем дело, - сказал Гримо.
- Та женщина, которую ваши господа и вы заставили меня убить…
- Миледи?

Предыдущая страница 13 Следующая страница


Двадцать лет спустя 14

- Да, миледи. Действительно, вы ее так называли.
- Но что общего между миледи и монахом?
- Это была его мать.
Гримо пошатнулся, он глядел на умирающего мрачными, почти безумными глазами.
- Его мать? - повторил он.
- Да, его мать.
- Так он знает эту тайну?
- Я принял его за монаха и открылся ему на исповеди.
- Несчастный! - воскликнул Гримо, у которого холодный пот выступил при одной мысли о возможных последствиях такого разоблачения. - Несчастный! Надеюсь, вы никого не назвали?
- Я не назвал ни одного имени, потому что ни одного не знаю; я сказал ему только девичью фамилию его матери, поэтому он и догадался. Но ему известно, что его дядя был в числе людей, произнесших ей приговор.
И он упал в изнеможении. Гримо хотел помочь ему и протянул руку к рукоятке кинжала.
- Не касайтесь меня, - сказал раненый. - Если вы - тащите кинжал, я умру.
Рука Гримо замерла в воздухе, затем он ударил себя по лбу и сказал:
- Но если этот человек узнает когда-нибудь имена этих людей, то мой господин погиб!
- Торопитесь, торопитесь! - воскликнул палач. - Предупредите его, если он жив еще. Предупредите его товарищей… Поверьте, эта ужасная история не закончится моей смертью.
- Куда он ехал? - спросил Гримо.
- В Париж.
- Кто остановил его?
- Двое молодых дворян, направляющихся в армию; одного из них зовут виконтом де Бражелоном; так, я слышал, называл его спутник.
- И этот молодой человек привел к вам монаха?
- Да.
Гримо поднял глаза к небу.
- Такова, значит, воля всевышнего, - сказал он.
- Без сомнения, - подтвердил раненый.
- Это ужасно, - прошептал Гримо. - Но все же эта женщина заслужила свою участь. Ведь вы тоже так считаете?
- В минуту смерти преступления других кажутся очень малыми в сравнении со своими собственными.
И, закрыв глаза, раненый в изнеможении упал на подушку.
Гримо колебался между состраданием, запрещавшим ему оставить этого человека без помощи, и страхом, повелевавшим ему скакать немедленно с неожиданной вестью к графу де Ла Фер. Вдруг в коридоре послышались шаги, вошел трактирщик с лекарем, которого наконец отыскали.
Следом за ними явилось несколько любопытных, так как молва о странном происшествии начала распространяться.
Лекарь подошел к умирающему, находившемуся, казалось, в забытьи.
- Прежде всего надо удалить кинжал из груди, - сказал он, многозначительно качая головой.
Гримо вспомнил слова раненого и отвернулся.
Лекарь расстегнул камзол, разорвал рубашку умирающего и обнажил грудь.
Кинжал был погружен по самую рукоятку. Лекарь взялся за нее и потянул. По мере того как он вынимал кинжал, глаза раненого раскрывались все больше и больше, и взгляд их становился ужасающе неподвижным. Когда лезвие было все извлечено из раны, красноватая пена показалась на губах раненого. Он тяжело вздохнул. Кровь хлынула потоком из раны; умирающий со странным выражением устремил свой взгляд на Гримо, захрипел и тотчас же испустил дух.
Гримо поднял облитый кровью кинжал, который, вызывая ужас всех окружающих, лежал на полу, сделал знак хозяину выйти с ним, расплатился с щедростью, достойной его господина, и вскочил на лошадь.
Первою мыслью Гримо было тотчас же вернуться в Париж, но он подумал, что его долгое отсутствие встревожит Рауля, что он всего в двух милях от него и что поездка отнимет всего четверть часа, а разговор и объяснение не больше часа. Он пустил лошадь галопом и через десять минут остановился перед «Коронованным мулом», единственной гостиницей в Мазенгарбе.
С первых же слов хозяина Гримо понял, что нашел того, кого искал.
Рауль сидел за столом с де Гишем и его наставником. От мрачного утреннего происшествия на лицах молодых людей еще сохранилось облачко грусти, которое никак не могла рассеять веселость д'Арменжа, привыкшего наблюдать подобные зрелища глазами философа.
Внезапно дверь отворилась и вошел Гримо, бледный, весь в пыли и еще забрызганный кровью несчастного раненого.
- Гримо, мой дорогой, - воскликнул Рауль, - наконец-то ты здесь! Извините меня, господа, это не слуга, это друг.
И подбежав к нему, продолжал:
- Здоров ли граф? Скучает ли по мне? Видел ли ты его после того, как мы расстались? Отвечай же. Мне тоже есть что тебе рассказать; да, за три дня у нас было немало приключений. Но что с тобой? Как ты бледен! На тебе кровь! Откуда эта кровь?
- В самом деле, кровь! - сказал граф, вставая. - Вы ранены, мой друг?
- Нет, сударь, - сказал Гримо, - это не моя кровь.
- Чья же? - спросил Рауль.
- Это кровь несчастного, которого вы оставили в гостинице. Он умер у меня на руках.
- У тебя на руках! Этот человек! Но знаешь ли ты, кто это такой?
- Да, - сказал Гримо.
- Ведь это бывший палач из Бетюна.
- Да, знаю.
- Так ты раньше знал его?
- Да.
- Он умер?
- Да.
Молодые люди переглянулись.
- Что ж делать, господа, - сказал д'Арменж, - это закон природы, которого не избегнуть и палачам. Как только я увидел его рану, я решил, что дело плохо, да и сам он, очевидно, был того же мнения, раз требовал монаха.
При слове «монах» Гримо побледнел.
- Ну, за стол, за стол, - сказал д'Арменж, который, как и все люди его времени, а тем более его возраста, не терпел, чтобы трапеза прерывалась чувствительными разговорами.
- Да, да, вы правы. Ну, Гримо, вели себе подать, заказывай, распоряжайся, а когда отдохнешь, мы потолкуем.
- Нет, сударь, - сказал Гримо, - я не могу оставаться ни одной минуты. Я должен сейчас же ехать в Париж.
- Как, в Париж? Ты ошибаешься, это Оливен туда поедет, а ты останешься.
- Напротив, Оливен останется, а я поеду. Я нарочно для этого и прискакал, чтобы вам об этом сообщить.
- Почему такая перемена?
- Этого я не могу вам сказать.
- Объясни, пожалуйста.
- Не могу.
- Что это еще за шутки!
- Вы знаете, виконт, что я никогда не шучу.
- Да, но я знаю также приказание графа де Ла Фер, чтобы вы остались со мной, а Оливен вернулся в Париж. Я следую распоряжениям графа.
- Но не при данных обстоятельствах, сударь.
- Уж не собираетесь ли вы ослушаться меня?
- Да, сударь, потому что так надо.
- Значит, вы упорствуете?
- Значит, я уезжаю. Желаю счастья, господин виконт.
Гримо поклонился и направился к двери.
Рауль, разгневанный и вместе с тем обеспокоенный, побежал за ним и схватил его за руку.
- Гримо, останьтесь, я хочу, чтобы вы остались.
- Значит, вы желаете, - сказал Гримо, - чтобы я дозволил убить графа?
Он снова поклонился, готовясь выйти.
- Гримо, друг мой, - сказал виконт, - вы так не уедете, вы не оставите меня в такой тревоге. О Гримо, говори, говори, ради самого неба.
И Рауль, шатаясь, упал в кресло.
- Я могу сказать вам только одно… Тайна, которой вы у меня допытываетесь, не принадлежит мне. Вы встретили монаха?
- Да.
Молодые люди с ужасом посмотрели друг на друга.
- Вы привели его к раненому?
- Да.
- И вы имели время его разглядеть?
- Да.
- И узнаете его, если опять встретите?
- О да, клянусь в том, - сказал Рауль.
- И я тоже, - сказал де Гиш.
- Если когда-нибудь вы встретите его где бы то ни было, по дороге, на улице, в церкви, все равно где, наступите на него ногой и раздавите без жалости, без сострадания, как раздавили бы змею, гадину, ехидну. Раздавите и не отходите, пока не убедитесь, что он мертв. Пока он жив, жизнь пяти людей будет в опасности.
И, воспользовавшись изумлением и ужасом, охватившими его собеседников, Гримо, не прибавив больше ни слова, поспешно вышел из комнаты.
- Ну, граф, - сказал Рауль, обращаясь к де Гишу, - не говорил ли я вам, что этот монах производит на меня впечатление гада?
Через две минуты, заслышав на дороге лошадиный топот, Рауль поспешил к окну. Это Гримо возвращался в Париж. Он приветствовал виконта, взмахнув шляпой, и вскоре исчез за поворотом дороги.
Дорогой Гримо думал о двух вещах: первое - что если ехать так быстро, его лошадь не выдержит и десяти миль; второе - что у него нет денег.
Но если Гримо говорил мало, то изобретательность его от того стала только сильнее. На первой же почтовой станции он продал свою лошадь и на вырученные деньги нанял почтовых лошадей.

Глава 37. КАНУН БИТВЫ

Рауля оторвал от его грустных мыслей хозяин гостиницы, стремительно вбежавший в комнату, где произошла только что описанная нами сцепа, с громким криком:
- Испанцы! Испанцы!
Это было достаточно важно, чтобы заставить позабыть все другие заботы. Молодые люди расспросили хозяина и узнали, что неприятель действительно надвигается через Гуден и Бетюн.
Пока д'Арменж отдавал приказания снарядить отдохнувших лошадей к отъезду, оба молодых человека взбежали к верхним окнам дома, откуда было видно далеко кругом, и действительно заметили начинавшие выдвигаться на горизонте, со стороны Марсена и Ланса, многочисленные отряды пехоты и кавалерии. На этот раз то была не бродячая шайка беглых солдат, но целая армия.
Ничего другого не оставалось, как последовать разумному совету д'Арменжа и поспешно отступить.
Молодые люди быстро спустились вниз. Д'Арменж уже сидел на коне. Оливен держал в поводу лошадей молодых господ, а слуги графа стерегли пленного испанца, сидевшего на маленькой лошадке, нарочно для него купленной. Руки пленного из предосторожности были связаны.
Маленький отряд рысью направился к Камбрену, где предполагали застать принца. Но тот еще накануне отступил оттуда в Ла-Бассе, получив ложное донесение, будто неприятель должен перейти Лис около Эстсра, Действительно, обманутый этим известием, принц отвел свои войска от Бетюна и собрал все свои силы между Вьей-Шапель и Ла-Вапти. Он только что с маршалом до Граммоном осмотрел линию войск и, вернувшись, сел за стол, расспрашивая сидевших с ним офицеров, которым он поручил добыть разные сведения. Но никто не мог сообщить ему ничего положительного. Уже двое суток, как неприятельская армия исчезла, словно испарилась.
А известно, что никогда неприятельская армия не бывает так близка, а следовательно, и опасна, как в тот миг, когда она вдруг бесследно исчезает. Поэтому принц был, против обыкновения, мрачен и озабочен, когда в комнату вошел дежурный офицер и сообщил маршалу Граммону, что кто-то желает с ним говорить.
Герцог де Граммон взглядом попросил у принца разрешения и вышел.
Принц проводил его глазами, и его пристальный взгляд остановился на двери. Никто не решался промолвить слово, боясь прервать его размышления.
Вдруг раздался глухой гул. Принц стремительно встал и протянул руку в ту сторону, откуда донесся шум. Этот звук был ему хорошо знаком: то был пушечный выстрел.
Все поднялись за ним.
В эту минуту дверь отворилась.
- Монсеньер, - произнес маршал де Граммон, с радостным лицом входя в комнату, - не угодно ли будет вашему высочеству разрешить моему сыну, графу де Гишу, и его спутнику, виконту де Бражелону, войти сюда и сообщить нам сведения о неприятеле, которого мы ищем, а они уже нашли.
- Разумеется! - живо воскликнул принц. - Разрешаю ли я? Не только разрешаю, но хочу этого. Пусть войдут.
Маршал пропустил вперед молодых людей, очутившихся лицом к лицу с принцем.
- Говорите, господа, - сказал принц, ответив на их поклон. - Прежде всего рассказывайте, а уж потом обменяемся обычными приветствиями. Для нас всех в настоящую минуту самое важное - поскорее узнать, где находится неприятель и что он делает.
Говорить, конечно, следовало графу де Гишу: он был не только старше возрастом, но еще и был представлен принцу отцом. К тому же он давно знал принца, которого Рауль видел в первый раз.
Граф де Гиш рассказал принцу все, что они видели из окон гостиницы в Мазенгарбе.
Тем временем Рауль с любопытством смотрел на молодого полководца, столь прославившегося уже битвами при Рокруа, Фрейбурге и Нортлингене.
Людовик Бурбонский, принц Конде, которого после смерти его отца, Генриха Бурбонского, называли для краткости и по обычаю того времени просто «господином принцем», был молодой человек лет двадцати шести или семи, с орлиным взором (agl'occhi grifani, как говорит Данте), крючковатым носом и длинными пышными волосами в локонах; он был среднего роста, но хорошо сложен и обладал всеми качествами великого воина, то есть быстротою взгляда, решительностью и баснословной отвагой. Это, впрочем, не мешало ему быть в то же время человеком очень элегантным и остроумным, так что, кроме революции, произведенной в военном деле его новыми взглядами, он произвел также революцию в Париже среди придворной молодежи, естественным вождем которой был и которую, в противоположность щеголям старого двора, бравшим себе за образцы Бассомпьера, Беллегарда и герцога Ангулемского называли «петиметрами».
Выслушав первые слова графа де Гиша и заметив, откуда донесся выстрел, принц понял все. Неприятель, очевидно, перешел Лис у Сен-Венапа и шел на Ланс, без сомнения намереваясь овладеть этим городом и отрезать французскую армию от Франции. Пушки, грохот которых доносился до них, временами покрывая другие выстрелы, были орудиями крупного калибра, отвечавшими на выстрелы испанцев и лотарингцев.
Но как велики были силы неприятеля? Был ли это один только корпус, имевший целью отвлечь на себя французские войска, или вся армия?
Таков был последний вопрос принца, на который де Гиш не мог ответить.
Между тем этот вопрос был весьма существен, и на него именно принц более всего желал получить точный, определенный и ясный ответ.
Тогда Рауль, преодолев естественную робость, невольно охватившую его в присутствии принца, решился выступить вперед.
- Не позволите ли мне, монсеньер, сказать по этому поводу несколько слов, которые, может быть, выведут вас из затруднения? - спросил он.
Принц обернулся к нему и одним взглядом окинул его с ног до головы; он улыбнулся, увидев перед собой пятнадцатилетнего мальчика.
- Конечно, сударь, говорите, - сказал он, стараясь смягчить свой резкий и отрывистый голос, точно он обращался к женщине.
- Монсеньер мог бы расспросить пленного испанца, - ответил Рауль, покраснев.
- Вы захватили испанца? - вскричал принц.
- Да, монсеньер.
- В самом деле, - произнес де Гиш, - я и забыл про него.
- Это вполне понятно, граф, ведь вы и захватили его в плен, - произнес Рауль, улыбаясь.
При этих лестных для его сына словах старый маршал оглянулся на виконта с благодарностью, между тем как принц воскликнул:
- Молодой человек прав, пусть приведут пленного!
Затем он отвел де Гиша в сторону и расспросил, каким образом был захвачен испанец, а также - кто этот молодой человек.
- Виконт, - сказал он, обращаясь к Раулю, - оказывается, у вас есть письмо ко мне от моей сестры, герцогини де Лонгвиль, но я вижу, что вы предпочли зарекомендовать себя сами, дав мне хороший совет.
- Монсеньер, - ответил Рауль, снова краснея, - я не хотел прерывать важного разговора вашего высочества с графом. Вот письмо.
- Хорошо, - сказал принц, - вы отдадите мне его после. Пленный здесь; займемся наиболее спешным.
Действительно, привели пленного. Это был один из водившихся еще в то время наемников, которые продавали свою кровь всем, желавшим ее купить, и вся жизнь которых проходила в плутовстве и грабежах. С того момента, как он был взят в плен, он не произнес ни одного слова, так что захватившие его даже не знали, к какой нации он принадлежит.
Принц посмотрел на него с чрезвычайным недоверием.
- Какой ты нации? - спросил он.
Пленный произнес несколько слов на иностранном языке.
- Ага! Он, кажется, испанец. Говорите вы по-испански, Граммон?
- По правде сказать, монсеньер, очень плохо.
- А я совсем не говорю, - со смехом сказал принц. - Господа, - прибавил он, обращаясь к окружающим, - не найдется ли между вами кто-нибудь, кто говорил бы по-испански и согласился быть переводчиком?
- Я, монсеньер, - ответил Рауль.
- А, вы говорите по-испански?
- Я думаю, достаточно для того, чтобы исполнить приказание вашего высочества в настоящем случае.
Все это время пленный стоял с самым равнодушным и невозмутимым видом, словно вовсе не понимал, о чем идет речь.
- Монсеньер спрашивает вас, какой вы нации, - произнес молодой человек на чистейшем кастильском наречии.
- Ich bin ein Deutscher, - отвечал пленный.
- Что он бормочет? - воскликнул принц. - Что это еще за новая тарабарщина?
- Он говорит, что он немец, монсеньер, - отвечал Рауль. - Но я в этом сомневаюсь, так как акцент у него плохой и произношение неправильное.
- Значит, вы говорите и по-немецки? - спросил принц.
- Да, монсеньер, - отвечал Рауль.
- Достаточно, чтобы допросить его на этом языке?
- Да, монсеньер.
- Допросите его в таком случае.
Рауль начал допрос, который только подтвердил его предположение.
Пленный не понимал или делал вид, что не понимает вопросов Рауля, а Рауль тоже плохо понимал его ответы, представлявшие какую-то смесь фламандского и эльзасского наречий. Тем не менее, несмотря на все усилия пленного увернуться от настоящего допроса, Рауль понял наконец по его произношению, к какой нации он принадлежит.
- Non siete spagnuolo, - сказал он, - non siete tedesco, siete italiano.
Пленный вздрогнул и закусил губу.
- Ага, это и я понимаю отлично, - сказал принц Конде, - и раз он итальянец, то я буду продолжать допрос сам. Благодарю вас, виконт, - продолжал он, смеясь, - отныне я назначаю вас своим переводчиком.
Но пленник был так же мало расположен отвечать на итальянском языке, как и на других. Он хотел одного - увернуться от вопросов и потому делал вид, что не знает ничего: ни численности неприятеля, ни имени командующего, ни направления, в котором движется армия.
- Хорошо, - сказал принц, который понял причину этого поведения. - Этот человек был схвачен во время грабежа и убийства. Он мог бы спасти свою жизнь, если бы отвечал на вопросы, но он не хочет говорить. Увести его и расстрелять.
Пленник побледнел. Два солдата, сопровождавшие его, взяли его под руки и повели к двери, между тем как принц обратился к маршалу де Граммону и, казалось, уже забыл о данном им приказании.
Дойдя до порога, пленник остановился. Солдаты, знавшие только данный им приказ, хотели силой вести его дальше.
- Одну минуту, - сказал вдруг пленный по-французски, - я готов отвечать, монсеньер.
- Ага! - воскликнул принц, рассмеявшись. - Я знал, что этим кончится. Мне известен отличный способ развязывать языки. Молодые люди, воспользуйтесь им, когда сами будете командовать.
- Но при условии, - продолжал пленный, - чтобы ваше высочество обещали даровать мне жизнь.
- Честное слово дворянина, - сказал принц.
- В таком случае спрашивайте меня, монсеньер.
- Где армия перешла Лис?
- Между Сен-Венаном и Эром.
- Кто командует армией?
- Граф Фуонсальданья, генерал Век и сам эрцгерцог.
- Какова ее численность?
- Восемнадцать тысяч человек при тридцати шести орудиях.
- Куда она идет?
- На Ланс.
- Вы видите, господа? - воскликнул принц с торжествующим видом, обращаясь к маршалу де Граммону и другим офицерам.
- Да, монсеньер, - сказал маршал, - вы угадали все, что только может угадать человеческий ум.
- Призовите Ле Плеси, Бельевра, Вилькье и д'Эрлака, - сказал принц. - Соберите войска, находящиеся по эту сторону Лиса, и пусть они будут готовы выступить сегодня ночью: завтра, по всей вероятности, мы нападем на неприятеля.
- Но, монсеньер, - заметил маршал де Граммон, - подумайте о том, что если мы даже соберем все наши наличные силы, то у нас будет едва тринадцать тысяч человек.
- Господин маршал, - возразил принц, бросая на де Граммона особенный, ему одному свойственный взгляд, - малыми армиями выигрываются большие сражения.
Затем он обернулся к пленному.
- Увести этого человека и не спускать с него глаз. Его жизнь зависит от тех сведении, которые он нам сообщил; если они верны, он получит свободу; если же нет, он будет расстрелян.
Пленного увели.
- Граф де Гиш, - продолжал принц, - вы давно не виделись с вашим отцом. Останьтесь при нем. А вы, - обратился он к Раулю, - если не очень устали, то следуйте за мной.
- Хоть на край света, монсеньер! - пылко воскликнул Рауль, успевший уже проникнуться восхищением к этому молодому полководцу, казавшемуся ему столь достойным своей славы.
Принц улыбнулся. Он презирал лесть, но очень ценил горячность.
- Пойдемте, сударь, - сказал он, - вы хороший советчик, в этом мы только что убедились. Завтра мы увидим, каковы вы в деле.
- А что вы мне прикажете сейчас, монсеньер? - спросил маршал.
- Останьтесь, чтобы принять войска, я сам явлюсь за ними или дам вам знать через курьера, чтобы вы их привели. Двадцать гвардейцев на лучших лошадях - вот все, что мне сейчас нужно для конвоя.
- Этого очень мало, - заметил маршал.
- Достаточно, - возразил принц. - У вас хорошая лошадь, господин де Бражелон?
- Моя лошадь была убита сегодня утром, монсеньер, и я пока взял лошадь моего слуги.
- Выберите себе лошадь из моей конюшни. Только не стесняйтесь! Возьмите ту, какая покажется вам лучшей. Сегодня вечером она, может быть, вам понадобится, а завтра уже наверное.
Рауль не заставил просить себя дважды; он знал, что истинная учтивость по отношению к начальнику, в особенности если этот начальник принц, - повиноваться немедленно и беспрекословно. Он прошел в конюшню, выбрал себе андалузского, буланой масти коня, сам оседлал и взнуздал его, - так как Атос советовал ему в серьезных случаях не доверять никому этого важного дела, - и явился к принцу.
Принц уже садился на коня.
- Теперь, сударь, - сказал он Раулю, - дайте письмо, которое вы привезли.
Рауль подал письмо принцу.
- Держитесь близ меня, - сказал тот.
Затем принц дал шпоры, зацепил поводья за луку седла (как он делал всегда, когда желал иметь руки свободными), распечатал письмо г-жи де Лонгвиль и помчался галопом по дороге в Ланс. Рауль и небольшой конвой следовали за ним. Между тем нарочные с приказом собрать войска неслись карьером по всем направлениям.
Принц читал письмо на скаку.
- Сударь, - сказал он через несколько минут, - мне пишут о вас много лестного; я, со своей стороны, могу сказать вам только, что за это короткое время успел составить о вас самое лучшее мнение.
Рауль поклонился.
Между тем по мере их приближения к Лансу пушечные выстрелы раздавались все ближе и ближе. Принц глядел в сторону этих выстрелов пристальным взглядом хищной птицы. Казалось, его взор проникал сквозь чащу деревьев, закрывавших от него горизонт.
Время от времени ноздри принца раздувались, словно он торопился вдохнуть запах пороха, и он дышал так же тяжело, как его лошадь.
Наконец пушечный выстрел раздался совсем близко, - очевидно, до поля сражения оставалось не больше мили. Тут, за поворотом дороги, показалась деревушка Оней.
Жители ее были в большом смятении. Слухи о жестокости испанцев распространились повсюду и нагнали на всех страху. Женщины бежали из деревни в Витри, и на месте осталось только несколько мужчин.
Завидев принца, они поспешили к нему. Один из них узнал его.
- Ах, монсеньер, - сказал он, - вы прогоните этих испанских бездельников и лотарингских грабителей?
- Да, - отвечал принц, - если ты согласишься служить мне проводником.
- Охотно, монсеньер. Куда прикажете, ваше высочество, проводить вас?
- На какое-нибудь возвышенное место, откуда я мог бы видеть Ланс и его окрестности.
- О, в таком случае я знаю, что вам нужно.
- Я могу довериться тебе, ты хороший француз?
- Я старый солдат, был при Рокруа, монсеньер.
- Ах, - сказал принц, подавая крестьянину свой кошелек, - вот тебе за Рокруа. Что же, нужна тебе лошадь или ты предпочитаешь идти пешком?
- Пешком, монсеньер, пешком; я все время служил в пехоте. Кроме того, я намерен вести ваше высочество по таким дорогам, где вам самим придется спешиться.
- Хорошо, едем, - сказал принц, - не будем терять времени.
Крестьянин побежал вперед и в ста шагах от деревни свернул на узенькую дорожку, терявшуюся в глубине красивой долины. Около полумили продвигались они под прикрытием деревьев. Выстрелы раздавались так близко, что казалось, каждую секунду мимо может просвистать ядро. Наконец им попалась тропинка, уводившая в сторону от дороги и извивавшаяся по склону горы. Проводник направился по этой тропинке, пригласив принца следовать за ним. Тот сошел с коня, приказал спешиться одному из адъютантов и Раулю, а остальным ждать его, держась настороже, и начал взбираться по тропинке.
Минут через десять они достигли развалин старого замка на вершине холма, откуда открывался широкий вид на окрестности. Всего в четверти мили от них виден был Ланс, защищающийся из последних сил, а перед ним вся неприятельская армия.
Принц одним взглядом окинул всю местность от Ланса до Вими. В одно мгновение в голове его созрел весь план сражения, которое должно было на следующий день вторично спасти Францию от нашествия. Он вынул карандаш, вырвал из записной книжки листок и написал на нем:
«Любезный маршал!
Через час Ланс будет во власти неприятеля. Явитесь ко мне и приведите всю армию. Я буду в Вандене и сам расположу ее на позициях. Завтра мы отберем Ланс и разобьем неприятеля».
Затем, обратившись к Раулю, сказал:
- Сударь, скачите во весь опор к господину де Граммону и передайте ему эту записку.
Рауль поклонился, взял записку, быстро спустился с горы, вскочил на лошадь и помчался галопом.
Четверть часа спустя он явился к маршалу.

Часть войска уже прибыла, другую часть ожидали с минуты на минуту.
Маршал де Граммон принял командование над всей наличной пехотой и кавалерией и направился по дороге к Вандену, оставив герцога де Шатильона дожидаться остальной армии.
Вся артиллерия была уже в сборе и выступила тотчас же.
Было семь часов вечера, когда маршал явился в назначенный пункт, где принц уже ожидал его. Как и предвидел Конде, Ланс был занят неприятелем почти немедленно вслед за отъездом Рауля.
Прекращение канонады возвестило об этом событии.
Стали дожидаться ночи. В сгущающейся темноте все прибывали затребованные принцем войска. Был отдан приказ не бить в барабаны и не трубить в трубы.
В девять часов совсем стемнело, но слабый сумеречный свет еще озарял равнину. Принц стал во главе колонны, и она безмолвно двинулась в путь.
Пройдя деревню Оней, войска увидели Ланс. Несколько домов были объяты пламенем, и до солдат доносился глухой шум, возвещавший об агонии города, взятого приступом.
Принц назначил каждому его место. Маршал де Граммон должен был командовать левым флангом, опираясь на Мерикур; герцог де Шатильон находился в центре, а сам принц занимал правое крыло, впереди деревни Оней. Во время битвы диспозиция войск должна была остаться той же. Каждый, проснувшись на следующее утро, будет уже там, где ему надлежало действовать.
Передвижение войск произошло в глубоком молчании и с замечательной точностью. В десять часов все были уже на местах, а в половине одиннадцатого принц объехал позиции и отдал приказы на следующий день.
Помимо других распоряжений, особое внимание начальства было обращено на три приказа, за точным соблюдением которых оно должно было весьма строго следить.
Первое - чтобы отдельные отряды сообразовались друг с другом и чтобы кавалерия и пехота шли в одну линию, сохраняя между собой первоначальные расстояния.
Второе - чтобы в атаку шли не иначе как шагом.
И третье - ждать, чтобы неприятель первый начал стрельбу.
Графа де Гиша принц предоставил в распоряжение его отца, оставив Бражелона при себе, но молодые люди попросили разрешения провести эту ночь вместе, на что принц охотно дал свое согласие.
Для них была поставлена палатка около палатки маршала. Хотя они провели утомительный день, ни тому, ни другому не хотелось спать.
Канун битвы - важный и торжественный момент даже для старых солдат, а тем более для молодых людей, которым предстояло впервые увидеть это грозное зрелище.
Накануне битвы думается о тысяче вещей, которые до того были забыты, а теперь приходят на память. Накануне битвы люди, до тех пор равнодушные, становятся друзьями, а друзья - почти братьями.
Естественно, что если в душе таится более нежное чувство, оно в такой момент достигает наибольшей силы.
Можно было предположить, что каждый из молодых людей переживал подобные чувства, потому что через минуту они уже сидели в разных углах палатки и писали что-то, положив бумагу себе на колени. Послания были длинные, и все четыре страницы, одна за другой, покрывались мелким убористым почерком.
Когда письма были наконец написаны, каждое было вложено в два конверта, так что узнать имя особы, которой адресовалось письмо, можно было только разорвав первый конверт. Затем с улыбкой они обменялись письмами.
- На случай, если со мной произойдет беда, - сказал Бражелон, передавая свое письмо другу.
- На случай, если я буду убит, - сказал де Гиш.
- Будьте покойны, - в один голос ответили оба.
Затем они обнялись по-братски, завернулись в свои плащи и заснули тем безмятежным молодым сном, каким спят птицы, дети и цветы.

Глава 38. ОБЕД НА СТАРЫЙ ЛАД

Второе свидание бывших мушкетеров было не столь торжественным и грозным, как первое. Атос, со свойственной ему мудростью, решил, что лучше и скорее всего они сойдутся за столом; в то время как его друзья, зная его благопристойность и трезвость, не решались и заикнуться об одной из тех веселых пирушек, какие они некогда устраивали в «Еловой шишке» или у «Еретика», он первый предложил собраться за накрытым столом и повеселиться с непринужденностью, некогда поддерживавшей в них доброе согласие и единодушие, за которое их справедливо называли «неразлучными друзьями».
Предложение это всем понравилось, в особенности д'Артаньяну, которому очень хотелось воскресить веселые дни молодости с их кутежами и дружными беседами. Его тонкий живой ум давно не находил себе удовлетворения, питаясь, по его выражению, лишь низкосортной пищей. Портос, готовившийся стать бароном, был рад случаю поучиться у Атоса и Арамиса хорошему тону и светским манерам. Арамис не прочь был узнать у д'Артаньяна и Портоса новости Пале-Рояля и вновь расположить к себе, на всякий случай, преданных друзей, не раз, бывало, выручавших его своими непобедимыми и верными шпагами в стычках с врагами.
Только Атос ничего не ждал от других, а повиновался лишь чувству чистой дружбы и голосу своего простого и великого сердца.
Условились, что каждый укажет свой точный адрес и по зову одного из них все соберутся в знаменитом своей кухней трактире «Отшельник» на Монетной улице. Первая встреча была назначена на ближайшую среду, на восемь часов вечера.
В этот день четверо друзей явились с замечательной точностью в назначенное время, хотя подошли с разных сторон. Портос пробовал новую лошадь; д'Артаньян сменился с дежурства в Лувре; Арамис приехал после визита к одной из своих духовных дочерей в этом квартале; Атосу же, поселившемуся на улице Генего, было до трактира рукой подать. И все, к общему изумлению, встретились у дверей «Отшельника». Атос появился от Нового моста, Портос - с улицы Руль, д'Артаньян - с улицы Фосе-Сен-Жермен-л'Оксеруа, наконец Арамис - с улицы Бетизи.
Первые приветствия, которыми обменялись старые друзья, были несколько натянутыми - именно потому, быть может, что каждый старался вложить в свои слова побольше чувства. Пирушка началась довольно вяло. Видно было, что д'Артаньян принуждает себя смеяться, Атос - пить, Арамис - рассказывать, а Портос - молчать. Атос первый заметил общую неловкость и приказал, в качестве верного средства, подать четыре бутылки шампанского.
Когда он, со свойственным ему спокойствием, отдал это приказание, лицо гасконца сразу прояснилось, а морщины на лбу Портоса разгладились.
Арамис удивился. Он знал, что Атос не только не пьет больше, но чувствует почти отвращение к вину.
Его удивление еще более увеличилось, когда он увидел, что Атос налил себе полный стакан вина и выпил его залпом, как в былые времена. Д'Артаньян сразу же наполнил и опрокинул свой стакан. Портос и Арамис чокнулись. Бутылки мигом опустели. Казалось, собеседники спешили отделаться от всяких задних мыслей.
В одно мгновение это великолепное средство рассеяло последнее облачко, которое еще омрачало их сердца. Четыре приятеля сразу стали говорить громче, перебивая друг друга, и расположились за столом, как кому казалось удобнее. Вскоре - вещь неслыханная! - Арамис расстегнул два крючка своего камзола. Увидав это, Портос расстегнул на своем все до последнего.
Сражения, дальние поездки, полученные и нанесенные удары были вначале главной темой разговоров. Затем заговорили о глухой борьбе, которую им некогда приходилось вести против того, кого они называли теперь «великим кардиналом».
- Честное слово, - воскликнул, смеясь, Арамис, - мне кажется, мы довольно уже хвалили покойников. Позлословим теперь немного насчет живых. Мне бы хотелось посплетничать о Мазарини. Разрешите?
- Конечно, - вскричал д'Артаньян со смехом, - расскажите! Я первый буду аплодировать, если ваш рассказ окажется забавным.
- Мазарини, - начал Арамис, - предложил одному вельможе, союза с которым он домогался, прислать письменные условия, на которых тот готов сделать ему честь вступить с ним в соглашение. Вельможа, который не имел большой охоты договариваться с этим пустомелей, тем не менее скрепя сердце написал свои условия и послал их Мазарини. В числе этих условий было три, не понравившиеся последнему, и он предложил принцу за десять тысяч экю отказаться от них.
- Ого! - вскричали трое друзей. - Это не слишком-то щедро, и он мог не бояться, что его поймают на слове. Что же сделал вельможа?
- Он тотчас же послал Мазарини пятьдесят тысяч ливров с просьбой никогда больше не писать ему и предложил дать еще двадцать тысяч, если Мазарини обяжется никогда с ним не разговаривать.
- Что же Мазарини? Рассердился? - спросил Атос.
- Приказал отколотить посланного? - спросил Портос.
- Взял деньги? - спросил д'Артаньян.
- Вы угадали, д'Артаньян, - сказал Арамис.
Все залились таким громким смехом, что явился хозяин гостиницы и спросил, не надо ли им чего-нибудь.
Он думал, что они дерутся.
Наконец общее веселье стихло.
- Разрешите пройтись насчет де Бофора? - спросил д'Артаньян. - Мне ужасно хочется.
- Пожалуйста, - ответил Арамис, великолепно знавший, что хитрый и смелый гасконец никогда ни в чем не уступит ни шагу.
- А вы, Атос, разрешите?
- Клянусь честью дворянина, мы посмеемся, если ваш анекдот забавен.
- Я начинаю. Господин де Бофор, беседуя с одним из друзей принца Конде, сказал, что после размолвки Мазарини с парламентом у него вышло столкновение с Шавиньи и что, зная привязанность последнего к новому кардиналу, он, Бофор, близкий по своим взглядам к старому кардиналу, основательно оттузил Шавиньи. Собеседник, зная, что Бофор горяч на руку, не очень удивился и поспешил передать этот рассказ принцу. История получила огласку, и все отвернулись от Шавиньи. Тот тщетно пытался выяснить причину такой к себе холодности, пока наконец кто-то не решился рассказать ему, как поразило всех то, что он позволил Бофору оттузить себя, хотя тот и был принцем. «А кто сказал, что Бофор поколотил меня?» - спросил Шавиньи. - «Он сам», - был ответ. Доискались источника слуха, и лицо, с которым беседовал Бофор, подтвердило под честным словом подлинность этих слов. Шавиньи, в отчаянии от такой клеветы и ничего не понимая, объявляет друзьям, что он скорее умрет, чем снесет это оскорбление. Он посылает двух секундантов к принцу спросить того, действительно ли он сказал, что оттузил Шавиньи. «Сказал и готов повторить еще раз, потому что это правда», - отвечал принц. - «Монсеньер, - сказал один из секундантов, - позвольте заметить вашему высочеству, что побои, нанесенные дворянину, одинаково позорны как для того, кто их получает, так и для того, кто их наносит. Людовик Тринадцатый не хотел, чтобы ему прислуживали дворяне, желая сохранить право бить своих лакеев». - «Но, - удивленно спросил Бофор, - кому были нанесены побои и кто говорит об ударах?» - «Но ведь вы сами, монсеньер, заявляете, что побили…» - «Кого?» - «Шавиньи». - «Я?» - «Разве вы не сказали, что оттузили его?» - «Сказал.» - «Ну а он отрицает это». - «Вот еще! Я его изрядно оттузил. И вот мои собственные слова, - сказал герцог де Бофор со своей обычной важностью:
- Шавиньи, вы заслуживаете глубочайшего порицания за помощь, оказываемую вами такому пройдохе, как Мазарини. Вы…» - «А, монсеньер, - вскричал секундант, - теперь я понимаю: вы хотели сказать - отделал?» - «Оттузил, отделал, не все ли равно, - разве это не одно и то же? Все эти ваши сочинители слов ужасные педанты».
Друзья много смеялись над филологической ошибкой Бофора, словесные промахи которого были так часты, что вошли в поговорку.
Было решено, что партийные пристрастия раз и навсегда изгоняются из дружеских сборищ, и что д'Артаньян и Портос смогут вволю высмеивать принцев, с тем что Атосу и Арамису будет дано право, в свою очередь, честить Мазарини.
- Право, господа, - сказал д'Артаньян, обращаясь к Арамису и Атосу, - вы имеете полное основание недолюбливать Мазарини, потому что, клянусь вам, и он, с своей стороны, вас не особенно жалует.
- В самом деле? - сказал Атос. - Ах, если бы мне сказали, что этот мошенник знает меня по имени, то я попросил бы перекрестить меня заново, чтобы меня не заподозрили в знакомстве с ним.
- Он не знает вас по имени, но знает по вашим делам. Ему известно, что какие-то два дворянина принимали деятельное участие в побеге Бофора, и он велел разыскать их, ручаюсь вам в этом.
- Кому велел разыскать?
- Мне.
- Вам?
- Да, еще сегодня утром он прислал за мной, чтобы спросить, не разузнал ли я что-нибудь.
- Об этих дворянах?
- Да.
- И что же вы ему ответили?
- Что я пока еще ничего не узнал, но зато собираюсь обедать с двумя лицами, которые могут мне кое-что сообщить.
- Так и сказали? - воскликнул Портос, и все его широкое лицо расплылось в улыбке. - Браво! И вам ни чуточки не страшно, Атос?
- Нет, - отвечал Атос. - Я боюсь не розысков Мазарини.
- Чего же вы боитесь? Скажите, - спросил Арамис.
- Ничего, по крайней мере в настоящее время.
- А в прошлом? - спросил Портос.
- А в прошлом - это другое дело, - произнес Атос со вздохом. - В прошлом и будущем.
- Вы боитесь за вашего юного Рауля? - спросил Арамис.
- Полно! - воскликнул д'Артаньян. - В первом деле никто не гибнет.
- Ни во втором, - сказал Арамис.
- Ни в третьем, - добавил Портос. - Впрочем, даже убитые иной раз воскресают: доказательство - наше присутствие здесь.
- Нет, господа, - сказал Атос, - не Рауль меня беспокоит: он будет вести себя, надеюсь, как подобает дворянину, а если и падет, то с честью. Но вот в чем дело: если с ним случится несчастье, то…
Атос провел рукой по своему бледному лбу.
- То?.. - спросил Арамис.
- То я усмотрю в этом возмездие.
- А, - произнес д'Артаньян, - я понимаю, что вы хотите сказать.
- Я тоже, - сказал Арамис. - Но только об этом не надо думать, Атос: что прошло, тому конец.
- Я ничего не понимаю, - заявил Портос.
- Армантьерское дело, - шепнул ему д'Артаньян.
- Армантьерское дело? - переспросил Портос.
- Ну, помните, миледи…
- Ах да, - сказал Портос, - я совсем забыл эту историю.
Атос посмотрел на него своим глубоким взглядом.
- Вы забыли, Портос? - спросил он.
- Честное слово, забыл, - ответил Портос, - это было давно.
- Значит, это не тяготит вашу совесть?
- Нисколько! - воскликнул Портос.
- А вы что скажете, Арамис?
- Если уж говорить о совести, то этот случай кажется мне подчас очень спорным.
- А вы, д'Артаньян?
- Признаться, когда мне вспоминаются эти ужасные дни, я думаю только об окоченевшем теле несчастной госпожи Бонасье. Да, - прошептал он, - я часто сожалею о несчастной жертве, но никогда не мучусь угрызениями совести из-за ее убийцы.
Атос недоверчиво покачал головой.
- Подумайте о том, - сказал ему Арамис, - что если вы признаете божественное правосудие и его участие в делах земных, то, значит, эта женщина была наказана по воле божьей. Мы были только орудиями, вот и все.
- А свободная воля, Арамис?
- А что делает судья? Он тоже волен судить или оправдать и осуждает без боязни. Что делает палач? Он владыка своей руки и казнит без угрызений совести.
- Палач… - прошептал Атос, словно остановившись на каком-то воспоминании.
- Я знаю, что это было ужасно, - сказал д'Артаньян, - но если подумать, сколько мы убили англичан, ларошельцев, испанцев и даже французов, которые не причинили нам никакого зла, а только целились в нас и промахивались или скрещивали с нами оружие менее ловко и удачно, чем мы, если подумать об этом, то я, со своей стороны, оправдываю свое участие в убийстве этой женщины, даю вам честное слово.
- Теперь, когда вы мне все напомнили, - сказал Портос, - я точно вижу перед собой всю эту сцену: миледи стояла вон там, где сейчас вы, Атос (Атос побледнел); я стоял вот так, как д'Артаньян. При мне была шпага, острая, как дамасский клинок… Помните, Арамис, вы часто называли эту шпагу Бализардой… И знаете что? Клянусь вам всем троим, что если бы не подвернулся тут палач из Бетюна… кажется, он был из Бетюна?.. - да, да, именно из Бетюна - да, так вот, я сам отрубил бы голову этой злодейке, и рука моя не дрогнула бы. Это была ужасная женщина.
- А в конце концов, - сказал Арамис тем философски безразличным тоном, который он усвоил себе, вступив в духовное звание, и в котором было больше безбожия, чем веры в бога, - в конце концов - зачем думать об этом? Что сделано, то сделано. В смертный час мы покаемся в этом грехе, и господь лучше нашего рассудит, был ли это грех, преступление или доброе дело. Раскаиваться, говорите вы? Нет, нет! Клянусь честью и крестом, если я и раскаиваюсь, то только потому, что это была женщина.
- Самое успокоительное, - сказал д'Артаньян, - что от всего этого не осталось и следа.
- У нее был сын, - произнес Атос.
- Да, да, я помню, - отвечал д'Артаньян, - вы сами говорили мне о нем. Но кто знает, что с ним сталось. Конец змее, конец и змеенышу. Не воображаете ли вы, что лорд Винтер воспитал это отродье? Лорд Винтер осудил бы и сына так же, как осудил мать.
- В таком случае, - сказал Атос, - горе Винтеру, ибо ребенок-то ни в чем не повинен.
- Черт меня побери, ребенка, наверное, нет в живых! - воскликнул Портос. - Если верить д'Артаньяну, в этой ужасной стране такие туманы…
Несколько омрачившиеся собеседники готовы были улыбнуться такому соображению Портоса, но в этот миг на лестнице послышались шаги, и кто-то постучал в дверь.
- Войдите, - сказал Атос.
Дверь отворилась, и появился хозяин гостиницы.
- Господа, - сказал он, - какой-то человек спешно желает видеть одного из вас.
- Кого? - спросили все четверо.
- Того, кого зовут графом де Ла Фер.
- Это я, - сказал Атос. - А как зовут этого человека?
- Гримо.
Атос побледнел.
- Уже вернулся! - произнес он. - Что же могло случиться с Бражелоном?
- Пусть он войдет, - сказал д'Артаньян, - пусть войдет.
Гримо уже поднялся по лестнице и ждал у дверей. Оп вбежал в комнату и сделал трактирщику знак удалиться.
Тот вышел и закрыл за собой дверь. Четыре друга ждали, что скажет Гримо. Его волнение, бледность, потное лицо и запыленная одежда показали, что он привез какое-то, важное и ужасное известие.
- Господа, - произнес он наконец, - у этой женщины был ребенок, и этот ребенок стал мужчиной. У тигрицы был детеныш, тигр вырвался и идет на вас. Берегитесь.
Атос с меланхолической улыбкой взглянул на своих друзей. Портос стал искать у себя на боку шпагу, которая висела на стене. Арамис схватился за нож. Д'Артаньян поднялся с места.
- Что ты хочешь сказать, Гримо? - воскликнул д'Артаньян.
- Что сын миледи покинул Англию, что он во Франции и едет в Париж, если еще не приехал.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

- Черт возьми! - вскричал Портос. - Ты уверен в этом?
- Уверен, - отвечал Гримо.
Воцарилось долгое молчание. Гримо, едва державшийся на ногах, в изнеможении опустился на стул.
Атос налил стакан шампанского и дал ему выпить.
- Что же, - в конце концов сказал д'Артаньян, - пусть себе живет, пусть едет в Париж, мы не таких еще видывали. Пусть является.
- Да, конечно, - произнес Портос, любовно поглядев на свою шпагу, - мы ждем его, пусть пожалует.
- К тому же это всего-навсего ребенок, - сказал Арамис.
- Ребенок! - воскликнул Гримо. - Знаете ли вы, что сделал этот ребенок? Переодетый монахом, он выведал всю историю, исповедуя бетюнского палача, а затем, после исповеди, узнав все, он вместо отпущения грехов вонзил палачу в сердце вот этот кинжал. Смотрите, на нем еще не обсохла кровь - еще двух суток не прошло, как он вынут из раны.
С этими словами Гримо положил на стол кинжал, оставленный монахом в груди палача.
Д'Артаньян, Портос и Арамис сразу вскочили и бросились к своим шпагам.
Один только Атос продолжал спокойно и задумчиво сидеть на месте.
- Ты говоришь, что он одет монахом, Гримо?
- Да, августинским монахом.
- Как он выглядит?
- По словам трактирщика, он моего роста, худой, бледный, с светло-голубыми глазами и светловолосый.
- И… он не видел Рауля? - спросил Атос.
- Напротив, они встретились, и виконт сам привел его к постели умирающего.
Атос встал и, не говоря ни слова, снял со стены свою шпагу.
- Однако, господа, - воскликнул д'Артаньян с деланным смехом, - мы, кажется, начинаем походить на девчонок. Мы, четыре взрослых человека, которые не моргнув глазом шли против целых армий, мы дрожим теперь перед ребенком!
- Да, - сказал Атос, - но этот ребенок послан самою судьбою.
И они все вместе поспешно покинули гостиницу.

Глава 39. ПИСЬМО КАРЛА ПЕРВОГО

Теперь попросим читателя переправиться через Сену и последовать за нами в монастырь кармелиток на улице Святого Якова.
Утро. Часы бьют одиннадцать. Благочестивые сестры только что отслужили мессу за успех оружия Карла I. Из церкви вышли женщина и молодая девушка, обе одетые в черное, одна - как вдова, другая - как сирота, и направились в свою келью. Войдя туда, женщина преклонила колени на деревянную крашеную скамеечку перед распятием, а молодая девушка стала поодаль, опершись на стул, и заплакала.
Женщина, видно, была когда-то хороша собой, но слезы преждевременно ее состарили. Молодая девушка была прелестна, и слезы делали ее еще прекрасней. Женщине можно было дать лет сорок, а молодой девушке не более четырнадцати.
- Господи, - молилась женщина, - спаси моего мужа, спаси моего сына и возьми мою печальную и жалкую жизнь.
- Боже мой, - прошептала молодая девушка, - спаси мою мать.
- Ваша мать ничего не может для вас сделать в этом мире, Генриетта, - сказала, обратись к ней, молившаяся женщина. - У вашей матери нет более ни трона, ни мужа, ни сына, ни средств, ни друзей. Ваша мать, бедное дитя мое, покинута всеми.
С этими словами женщина упала в объятия быстро подбежавшей дочери и сама разразилась рыданиями.
- Матушка, будьте тверды! - успокаивала ее девушка.
- Ах, королям приходится тяжело в эту годину, - произнесла мать, опустив голову на плечо своей дочери. - И никому нет до нас дела в этой стране, каждый думает только о своих делах. Пока ваш брат был здесь, он еще поддерживал меня, но он уехал и не может даже подать вести о себе ни мне, ни отцу. Я заложила последние драгоценности, продала все свои вещи и ваши платья, чтобы заплатить жалованье слугам, которые иначе отказывались сопровождать его. Теперь мы вынуждены жить за счет монахинь. Мы нищие, о которых заботится бог.
- Но почему вы не обратитесь к вашей сестре, королеве? - спросила молодая девушка.
- Увы, моя сестра - королева более не королева. Ее именем правит другой. Когда-нибудь вы поймете это.
- Тогда обратитесь к вашему племяннику, королю. Хотите, я поговорю с ним? Вы ведь знаете, как он меня любит, матушка.
- Увы, мой племянник пока только называется королем, и, как вы знаете, - Ла Порт много раз говорил нам это, - он сам терпит лишения во всем.
- Тогда обратимся к богу, - сказала молодая девушка, опускаясь на колени возле матери.
Эти две молящиеся рядом женщины были дочь и внучка Генриха IV, жена и дочь Карла I Английского.
Они уже кончали свою молитву, когда в дверь кельи тихонько постучала монахиня.
- Войдите, сестра, - сказала старшая из женщин, вставая с колен и отирая слезы.
Монахиня осторожно приотворила дверь.
- Ваше величество благоволит простить меня, если я помешала ее молитве, - сказала она, - в приемной ждет иностранец; он прибыл из Англии и просит разрешения вручить письмо вашему величеству.
- Письмо? Может быть, от короля! Известия о вашем отце, без сомнения! Слышите, Генриетта?
- Да, матушка, слышу и надеюсь.
- Кто же этот господин?
- Дворянин лет сорока или пятидесяти.
- Как его зовут? Он сказал свое имя?
- Лорд Винтер.
- Лорд Винтер! - воскликнула королева. - Друг моего мужа! Впустите его, впустите.
Королева бросилась навстречу посланному и с жаром схватила его за руку.
Лорд Винтер, войдя в келью, преклонил колено и вручил королеве письмо, вложенное в золотой футляр.
- Ах, милорд! - воскликнула королева. - Вы приносите нам три вещи, которых мы давно уже не видали: золото, преданность друга и письмо от короля, нашего супруга и повелителя.
Лорд Винтер в ответ только поклонился; волнение не давало ему произнести ни слова.
- Милорд, - сказала королева, указывая на письмо, - вы понимаете, что я спешу узнать содержание этого письма.
- Я удаляюсь, ваше величество, - отвечал лорд Винтер.
- Нет, останьтесь, - сказала королева, - мы прочтем письмо при вас. Разве вы не понимаете, что мне надо о многом вас расспросить?
Лорд Винтер отошел в сторону и молча стал там.
Между тем мать и дочь удалились в амбразуру окна и, обнявшись, начали жадно читать следующее письмо:
«Королева и дорогая супруга!
Дело близится к развязке. Все войска, которые мне сохранил бог, собрались на поле около Несби, откуда я наспех пишу это письмо. Здесь я ожидаю армию моих возмутившихся подданных, чтобы в последний раз сразиться с ними. Если мне удастся победить, борьба затянется; если меня победят, то я погиб окончательно. Я желал бы в этом последнем случае (увы, в нашем положении надо все предвидеть!) попытаться достигнуть берегов Франции. Но примут ли там, захотят ли там принять несчастного короля, который послужит пагубным примером в стране, уже волнуемой гражданскою смутою? Ваш ум и ваша любовь будут моими советчиками. Податель этого письма на словах передаст вам то, что я не решаюсь доверить возможным случайностям. Он объяснит вам, чего я жду от вас. Ему же я поручаю передать детям мое благословение и выразить вам чувство безграничной любви, моя королева и дорогая супруга».
Письмо это было подписано вместо «Карл, король» - «Карл, пока еще король».
Винтер, следивший за выражением лица королевы при чтении этого грустного послания, заметил все же, что ее глаза загорелись надеждой.
- Пусть он перестанет быть королем! - воскликнула королева. - Пусть он будет побежден, изгнан, осужден, лишь бы остался жив! Увы, трон в наши дни слишком опасен, чтобы я желала моему супругу занимать его. Однако, милорд, говорите, - продолжала королева, - только не скрывайте ничего. В каком положении король? Так ли оно безнадежно, как ему представляется?
- Увы, государыня, его положение еще безнадежнее, чем он сам думает. Его величество слишком великодушен, чтобы замечать ненависть, слишком благороден, чтобы угадывать измену. Англия охвачена безумием, и, боюсь, прекратить его можно, только пролив потоки крови.
- А лорд Монтроз? - спросила королева. - До меня дошли слухи об его больших и быстрых успехах, о победах, одержанных при Инверлеши, Олдоне, Олфорте и Килсите. После этого, как я слышала, он двинулся к границе, чтобы соединиться с королем.
- Да, государыня, но на границе его встретил Лесли. Монтроз искушал судьбу своими сверхъестественными деяниями, и удача изменила ему. Разбитый при Филиппе, Монтроз должен был распустить остатки своих войск и бежать, переодевшись лакеем. Теперь он в Бергене, в Норвегии.
- Да хранит его бог! - произнесла королева. - Все же утешительно, что человек, столько раз рисковавший своею жизнью ради нас, находится в безопасности. Теперь, милорд, я знаю настоящее положение короля. Оно безнадежно. Но скажите, что вы должны передать мне от моего царственного супруга?
- Ваше величество, - отвечал лорд Винтер, - король желает, чтобы вы постарались узнать истинные намерения короля и королевы по отношению к нему.
- Увы! Вы сами знаете, - сказала королева, - король еще ребенок, а королева - слабая женщина. Все в руках Мазарини.
- Неужели он хочет сыграть во Франции ту же роль, какую Кромвель играет в Англии?
- О нет. Это изворотливый и хитрый итальянец, который, быть может, мечтает о преступлении, но никогда на него не решится. В противоположность Кромвелю, на стороне которого обе палаты, Мазарини в своей борьбе с парламентом находит поддержку только у королевы.
- Тем более для него оснований помочь королю, которого преследует парламент.
Королева с горечью покачала головой.
- Если судить по его отношению ко мне, - сказала она, - то кардинал не сделает ничего, а может быть, даже будет против нас. Наше пребывание во Франции уже тяготит его, а тем более будет тяготить его присутствие короля. Милорд, - продолжала Генриетта, грустно улыбнувшись, - тяжело и даже стыдно признаться, но мы провели зиму в Лувре без денег, без белья, почти без хлеба и часто вовсе не вставали с постели из-за холода.
- Ужасно! - воскликнул лорд Винтер. - Дочь Генриха Четвертого, супруга короля Карла! Отчего же, ваше величество, вы не обратились ни к кому из нас?
- Вот какое гостеприимство оказывает королеве министр, у которого король хочет просить гостеприимства для себя.
- Но я слышал, что поговаривали о браке между принцем Уэльским и принцессой Орлеанской, - сказал лорд Винтер.
- Да, одно время я на это надеялась. Эти дети полюбили друг друга, но королева, покровительствовавшая вначале их любви, изменила свое отношение, а герцог Орлеанский, который вначале содействовал их сближению, теперь запретил своей дочери и думать об этом союзе. Ах, милорд, - продолжала королева, не утирая слез, - лучше бороться, как король, и умереть, как, может быть, умрет он, чем жить из милости, подобно нам.
- Мужайтесь, ваше величество, - сказал лорд Винтер. - Не отчаивайтесь. Подавить восстание в соседнем государстве - в интересах французской короны, ибо во Франции тоже неблагополучно. Мазарини - государственный человек и поймет, что необходимо оказать помощь королю Карлу.
- Но уверены ли вы, - с сомнением сказала королева, - что вас не опередили враги короля?
- Кто, например? - спросил лорд Винтер.
- Разные Джойсы, Приджи, Кромвели.
- Портные, извозчики, пивовары! О ваше величество, я надеюсь, что кардинал не собирается вступать в союз с подобными людьми.
- А кто он сам? - сказала королева Генриетта.
- Но ради чести короля, чести королевы…
- Хорошо. Будем надеяться, что он сделает что-нибудь ради их чести. Преданный друг всегда красноречив, милорд, и вы почти успокоили меня. Подайте мне руку и отправимся к министру.
- Ваше величество, - возразил лорд Винтер, склоняясь перед королевой, - вы оказываете мне слишком большую честь.
- Но что, если он откажет, - сказала королева Генриетта, остановившись, - а король проиграет битву?
- Тогда его величество найдет приют в Голландии, где, как я слышал, находится его высочество принц Уэльский.
- А может ли король рассчитывать, что у него много таких слуг, как вы, чтобы помочь ему спастись?
- Увы, немного, ваше величество, - сказал лорд Винтер, - но мы все предусмотрели, и я явился за союзниками во Францию.
- За союзниками! - произнесла королева, качая головой.
- Ваше величество, - возразил лорд Винтер, - только бы мне найти моих старых друзей, и я ручаюсь за успех.
- Хорошо, милорд, - произнесла королева с мучительным сомнением человека, долго находившегося в несчастии. - Едемте - и да услышит вас бог.
Королева села в карету. Лорд Винтер, верхом, в сопровождении двух лакеев, поехал рядом.

Глава 40. ПИСЬМО КРОМВЕЛЯ

В ту минуту, как королева Генриетта выезжала из монастыря кармелиток, направляясь в Пале-Рояль, какой-то всадник сошел с коня у ворот королевского дворца и объявил страже, что имеет сообщить нечто важное кардиналу Мазарини.
Хотя кардинал и был очень труслив, все же доступ к нему был сравнительно легок: он часто нуждался в разных указаниях и сведениях со стороны. Действительные затруднения начинались не у первой двери; да и вторую тоже можно было легко пройти, но зато у третьей, кроме караула и лакеев, всегда бодрствовал верный Бернуин, цербер, которого нельзя было умилостивить никакими словами, как и нельзя было околдовать никакой веткой, хотя бы золотой.
Итак, каждый, кто просил или требовал у кардинала аудиенции, у третьей двери должен был подвергнуться форменному допросу.
Всадник, привязав свою лошадь к решетке двора, поднялся по главной лестнице и обратился к караулу в первой зале.
- Проходите дальше, - отвечали, не поднимая глаз, караульные, занятые игрою кто в карты, кто в кости, и очень довольные случаем показать, что лакейские обязанности их не касаются.
Незнакомец прошел в следующую залу. Эта зала охранялась мушкетерами и лакеями.
Незнакомец повторил свой вопрос.
- Есть у вас бумага, дающая право на аудиенцию? - спросил один из придворных лакеев, подходя к просителю.
- У меня есть письмо, но не от кардинала Мазарини.
- Войдите и спросите господина Бернуина, - сказал служитель и отворил дверь в третью комнату.
Случайно ли в этот раз, или это было его обычное место, но за дверью как раз стоял сам Бернуин, который, конечно, все слышал.
- Я, сударь, тот, кого вы ищете, - сказал он. - От кого у вас письмо к его высокопреосвященству?
- От генерала Оливера Кромвеля, - отвечал вновь прибывший. - Сообщите это его высокопреосвященству и спросите, может ли он принять меня.
Он стоял с мрачным и гордым видом, свойственным пуританам.
Бернуин, осмотрев молодого человека испытующим взглядом с ног до головы, вошел в кабинет кардинала и передал ему слова незнакомца.
- Человек с письмом от Оливера Кромвеля? - переспросил кардинал. - А как он выглядит?
- Настоящий англичанин, монсеньер, светловолосый с рыжеватым оттенком, скорее рыжий, с серо-голубыми, почти серыми глазами; воплощенная надменность и непреклонность.
- Пусть он передаст письмо.
- Монсеньер требует письмо, - сказал Бернуин, возвращаясь из кабинета в приемную.
- Монсеньер получит письмо только от меня, из рук в руки, - отвечал молодой человек, - а чтобы вы убедились, что у меня действительно есть письмо, вот оно, смотрите.
Бернуин осмотрел печать и, увидев, что письмо действительно от генерала Оливера Кромвеля, повернулся, чтобы снова войти к Мазарини.
- Прибавьте еще, - сказал ему молодой человек, - что я не простой гонец, а чрезвычайный посол.
Бернуин вошел в кабинет и через несколько секунд возвратился.
- Войдите, сударь, - сказал он, отворяя дверь.
Все эти хождения Бернуина взад и вперед были необходимы Мазарини, чтобы оправиться от волнения, вызванного в нем известием о письме Кромвеля. Но, несмотря на всю проницательность, он все-таки не мог догадаться, что заставило Кромвеля вступить с ним в сношения.
Молодой человек показался на пороге его кабинета, держа шляпу в одной руке, а письмо в другой.
Мазарини встал.
- У вас, сударь, - сказал он, - есть верительное письмо ко мне?
- Да, вот оно, монсеньер, - отвечал молодой человек.
Мазарини взял письмо, распечатал его и прочел:
«Господин Мордаунт, один из моих секретарей, вручит это верительное письмо его высокопреосвященству кардиналу Мазарини в Париже; кроме того, у него есть другое, конфиденциальное письмо к его преосвященству.
Оливер Кромвель».
- Отлично, господин Мордаунт, - сказал Мазарини, - давайте мне это другое письмо и садитесь.
Молодой человек вынул из кармана второе письмо, вручил его кардиналу и сел.
Кардинал, занятый своими мыслями, взял письмо и некоторое время держал его в руках, не распечатывая. Чтобы сбить посланца с толку, он начал, по своему обыкновению, его выспрашивать, вполне убежденный по опыту, что мало кому удается скрыть от него что-либо, когда он начинает расспрашивать, глядя в глаза собеседнику.
- Вы очень молоды, господин Мордаунт, - сказал он, - для трудной роли посла, которая не удается иногда и самым старым дипломатам.
- Монсеньер, мне двадцать три года, но ваше преосвященство ошибается, считая меня молодым. Я старше вас, хотя мне и недостает вашей мудрости.
- Что это значит, сударь? - спросил Мазарини. - Я вас не понимаю.
- Я говорю, монсеньер, что год страданий должен считаться за два, а я страдаю уже двадцать лет.
- Ах, так, я понимаю, - сказал Мазарини, - у вас нет состояния, вы бедны, не правда ли?
И он подумал про себя: «Эти английские революционеры сплошь нищие и неотесанные мужланы».
- Монсеньер, мне предстояло получить состояние в шесть миллионов, но у меня его отняли.
- Значит, вы не простого звания? - спросил Мазарини с удивлением.
- Если бы я носил свой титул, я был бы лордом; если бы я носил свое имя, вы услышали бы одно из самых славных имен Англии.
- Как же вас зовут?
- Меня зовут Мордаунт, - отвечал молодой человек, кланяясь.
Мазарини понял, что посланец Кромвеля хочет сохранить инкогнито.
Он помолчал несколько секунд, глядя на посланца с еще большим вниманием, чем вначале.
Молодой человек казался совершенно бесстрастным.
«Черт бы побрал этих пуритан, - подумал Мазарини, - все они точно каменные».
Затем он спросил:
- Но у вас есть родственники?
- Да, есть один, монсеньер.
- Он, конечно, помогает вам?
- Я три раза являлся к нему, умоляя о помощи, и три раза он приказывал лакеям прогнать меня.
- О, боже мой, дорогой господин Мордаунт! - воскликнул Мазарини, надеясь своим притворным состраданием завлечь молодого человека в какую-нибудь ловушку. - Боже мой! Как трогателен ваш рассказ! Значит, вы ничего не знаете о своем рождении?
- Я узнал о нем очень недавно.
- А до тех пор?
- Я считал себя подкидышем.
- Значит, вы никогда не видали вашей матери?
- Нет, монсеньер, когда я был ребенком, она три раза заходила к моей кормилице. Последний ее приход я помню так же хорошо, как если бы это было вчера.
- У вас хорошая память, - произнес Мазарини.
- О да, монсеньер, - сказал молодой человек с таким выражением, что у кардинала пробежала дрожь по спине.
- Кто же вас воспитывал? - спросил Мазарини.
- Кормилица-француженка; когда мне исполнилось пять лет, она прогнала меня, так как ей перестали платить за меня. Она назвала мне имя моего родственника, о котором ей часто говорила моя мать.
- Что же было с вами потом?
- Я плакал и просил милостыню на улицах, и один протестантский пастор из Кингстона взял меня к себе, воспитал на протестантский лад, передал мне все свои знания и помог мне искать родных.
- И ваши поиски…
- Были тщетны. Все открылось благодаря случаю.
- Вы узнали, что сталось с вашей матерью?
- Я узнал, что она была умерщвлена этим самым родственником при содействии четырех его друзей. Несколько ранее выяснилось, что король Карл Первый отнял у меня дворянство и все мое имущество.
- А, теперь я понимаю, почему вы служите Кромвелю. Вы ненавидите короля?
- Да, монсеньер, я его ненавижу! - сказал молодой человек.
Мазарини был поражен тем, с каким дьявольским выражением произнес Мордаунт эти слова. Обычно от гнева лица краснеют из-за прилива крови, лицо же молодого человека окрасилось желчью и стало смертельно бледным.
- Ваша история ужасна, господин Мордаунт, - сказал Мазарини, - и очень меня тронула. К счастью для вас, вы служите очень могущественному человеку. Он должен помочь вам в ваших поисках. Ведь нам, власть имущим, нетрудно получить любые сведения.
- Монсеньер, хорошей ищейке достаточно показать малейший след, чтобы она распутала его до конца.
- А не хотите ли вы, чтобы я поговорил с этим вашим родственником? - спросил Мазарини, которому очень хотелось приобрести друга среди приближенных Кромвеля.
- Благодарю вас, монсеньер, я поговорю с ним лично.
- Но вы, кажется, говорили, что он обошелся с вами дурно?
- Он обойдется со мной лучше при следующей встрече.
- Значит, у вас есть средство смягчить его?
- У меня есть средство заставить себя бояться.
Мазарини посмотрел на молодого человека, но молния, сверкнувшая в его глазах, заставила кардинала потупиться; затрудняясь продолжать подобный разговор, он вскрыл письмо Кромвеля.
Мало-помалу глаза молодого человека снова потускнели и стали бесцветны, как всегда; глубокая задумчивость охватила его. Прочитав первые строки, Мазарини решился украдкой взглянуть на своего собеседника, чтобы убедиться, не следит ли тот за выражением его лица: однако Мордаунт, по-видимому, был вполне равнодушен.
- Плохо поручать дело человеку, который занят только своими делами, - пробормотал кардинал, чуть заметно пожав плечами. - Посмотрим, однако, что в этом письме.
Вот подлинный текст письма:
«Его высокопреосвященству
монсеньеру кардиналу Мазарини.
Я желал бы, монсеньер, узнать ваши намерения в отношении нынешнего положения дел в Англии. Оба государства слишком близкие соседи, чтобы Францию не затрагивало положение дел в Англии, точно так же как и нас затрагивает то, что происходит во Франции. Англичане почти единодушно восстали против тирании короля Карла и его приверженцев. Поставленный общественный доверием во главе этого движения, я лучше, чем кто-либо, вижу его характер и последствия. В настоящее время я веду войну и намерен дать королю Карлу решительную битву. Я ее выиграю, так как на моей стороне надежды всей нации и благоволение божие. Когда я выиграю эту битву, то королю уже не на что будет рассчитывать ни в Англии, ни в Шотландии, и, если он не будет захвачен в плен или убит, то постарается переправиться во Францию, чтобы навербовать себе войска и раздобыть оружие и деньги. Франция уже дала приют королеве Генриетте и этим, без сомнения, помимо своей воли поддержала очаг неугасающей гражданской войны на моей родине. Но королева Генриетта - дочь французского короля, и Франция обязана была дать ей приют. Что же касается короля Карла, то это другое дело: приютив его и оказав ему поддержку, Франция тем самым выразила бы свое неодобрение действиям английского народа и повредила бы столь существенно Англии и, в частности, намерениям того правительства, которое Англия предполагает у себя установить, что подобное отношение было бы равнозначащим открытию враждебных действий…»
Дойдя до этого места, встревоженный Мазарини снова оторвался от чтения и украдкой взглянул на молодого человека.
Тот по-прежнему был погружен в свои размышления.
Мазарини вернулся к письму.
«…Поэтому мне необходимо знать, монсеньер, чего мне надлежит в настоящем случае ждать от Франции. Хотя интересы этого государства и Англии направлены в противоположные стороны, тем не менее они более близки, чем это можно было бы предположить. Англия нуждается во внутреннем спокойствии, чтобы довести до конца дело своего освобождения от короля. Франция нуждается в таком же спокойствии, чтобы укрепить трон своего юного монарха. Как вам, так и нам нужен внутренний мир, к которому мы уже близки благодаря энергии нашего нового правительства.
Ваши нелады с парламентом, ваши несогласия с принцами, которые сегодня борются за вас, а завтра против вас, упорство народа, руководимого коадъютором, председателем парламента Бланменилем и советником Бруселем, весь этот беспорядок, господствующий во всех отраслях управления, должен побудить вас опасаться возможности войны, ибо тогда Англия, воодушевленная новыми идеями, может заключить союз с Испанией, которая уже ищет этого союза. Поэтому я полагаю, монсеньер, зная ваше благоразумие и то исключительное положение, которое вы занимаете вследствие сложившихся обстоятельств, что вы предпочтете обратить все силы на внутреннее устройство Франции и предоставите новому английскому правительству сделать то же. Этот ваш нейтралитет должен состоять именно в том, что вы удалите короля Карла с французской территории и не будете помогать ни оружием, ни деньгами, ни войсками этому королю, совершенно чуждому вашей стране.
Мое письмо вполне конфиденциально, почему я его и посылаю с человеком, пользующимся моим особым доверием. Ваше высокопреосвященство оценит соображение, заставившее меня послать это письмо раньше, чем обратиться к мерам, которые будут мною приняты в зависимости от обстоятельств. Оливер Кромвель полагает, что голос разума дойдет скорее до такого выдающегося ума, каким обладает кардинал Мазарини, чем до королевы, женщины безусловно твердой, но исполненной пустых предрассудков относительно своего рождения и своей божественной власти.
Прощайте, монсеньер. Если в течение двух недель я не получу ответа, то буду считать это письмо недействительным.
Оливер Кромвель»
- Господин Мордаунт, - сказал кардинал громким голосом, словно для того, чтобы разбудить замечтавшегося посла, - мой ответ на это письмо будет тем удовлетворительнее для генерала Кромвеля, чем больше я буду уверен, что никто о нем не узнает. Ожидайте ответа в Булони-сюр-Мер и обещайте мне отправиться туда завтра утром.
- Обещаю вам это, монсеньер, - отвечал Мордаунт. - Но сколько же дней я должен буду ожидать ответа вашего преосвященства?
- Если вы не получите его в течение десяти дней, можете ехать.
Мордаунт поклонился.
- Я еще не кончил, сударь, - сказал Мазарини. - Ваши личные дела меня глубоко тронули. Кроме того, письмо генерала Кромвеля делает вас, как посла, лицом, значительным в моих глазах. Еще раз спрашиваю вас: не могу ли я для вас что-нибудь сделать?
Мордаунт подумал мгновенье, видимо колеблясь; затем решился что-то сказать, но в эту минуту поспешно вошел Бернуин, наклонился к уху кардинала и шепнул ему:
- Монсеньер, королева Генриетта в сопровождении какого-то английского дворянина только что прибыла в Пале-Рояль.
Мазарини подскочил в кресле; это не ускользнуло от внимания молодого человека и заставило его удержаться от признания.
- Сударь, - сказал ему кардинал, - вы поняли меня, не так ли? Я назначил вам Булонь, так как мне кажется, что выбор французского города для вас безразличен. Если вы предпочитаете другой город, назовите его сами. Но вы легко поймете, что, подверженный всяческим воздействиям, от которых я уклоняюсь лишь благодаря осторожности, я хотел бы, чтобы о вашем пребывании в Париже никто не знал.
- Я уеду, монсеньер, - сказал Мордаунт, делая несколько шагов к той двери, в которую вошел.
- Нет, не сюда, не сюда! - торопливо воскликнул кардинал. - Пройдите, пожалуйста, через эту галерею, оттуда вы легко выйдете на лестницу. Я хотел бы, чтобы никто не видел, как вы выйдете, так как наше свидание должно остаться тайной.
Мордаунт последовал за Бернуином, который проводил его в соседнюю залу и передал курьеру, указав ему дверь, через которую надлежало выйти.
Затем Бернуин поспешил вернуться к своему господину, чтобы ввести к нему королеву Генриетту, уже проходившую через стеклянную галерею.

Глава 41. МАЗАРИНИ И КОРОЛЕВА ГЕНРИЕТТА

Кардинал встал и поспешно пошел навстречу английской королеве. Он встретил ее посреди стеклянной галереи, примыкавшей к его кабинету.
Мазарини тем охотнее выказал свою почтительность к этой королеве, лишенной королевского блеска и свиты, что не мог не чувствовать своей вины за проявляемую им скупость и бессердечие.
Просители умеют придавать своему лицу любое выражение, и дочь Генриха IV улыбалась, идя навстречу тому, кого она презирала и ненавидела.
«Скажите, - подумал Мазарини, - какое кроткое лицо! Уж не пришла ли она запять у меня денег?»
При этом он бросил беспокойный взгляд на крышку своего сундука и даже повернул камнем вниз свой перстень, так как блеск великолепного алмаза привлекал внимание к его руке, белой и красивой. На беду, этот перстень не обладал свойством волшебного кольца Гигеса, которое делало своего владельца невидимым, когда он его поворачивал.
А Мазарини очень хотелось стать в эту минуту невидимым, так как он догадывался, что королева Генриетта явилась к нему с просьбой. Раз уж королева, с которой он так плохо обходился, пришла с улыбкой вместо угрозы на устах, то ясно, что она явилась в качестве просительницы.
- Господин кардинал, - сказала царственная гостья, - я думала сначала поговорить с королевой, моей сестрой, о деле, которое привело меня к вам, но потом решила, что политика скорее дело мужское.
- Государыня, - ответил Мазарини, - поверьте, я глубоко смущен этим лестным для меня предпочтением вашего величества.
«Он чересчур любезен, - подумала королева, - неужели он догадался?»
Они вошли в кабинет. Кардинал предложил королеве кресло и, усадив ее, сказал:
- Приказывайте самому почтительному из ваших слуг.
- Увы, сударь, - возразила королева, - я разучилась приказывать и научилась просить. Я являюсь к вам с просьбой и буду бесконечно счастлива, если вы исполните ее.
- Я слушаю вас, ваше величество, - сказал Мазарини.
- Господин кардинал, - начала королева Генриетта, - дело идет о той войне, которую мой супруг, король, ведет против своих возмутившихся подданных. Но, может быть, вы не знаете, - прибавила королева с грустной улыбкой, - что в Англии сражаются и что в скором времени война примет еще более решительный характер?
- Я ничего не знаю, ваше величество, - поспешно сказал кардинал, сопровождая свои слова легким пожатием плеч. - Увы, наши собственные войны поглощают все время и внимание такого слабого и неспособного министра, как я.
- В таком случае, господин кардинал, могу вам сообщить, что Карл Первый, мой супруг, готовится к решительному бою. В случае неудачи (Мазарини повернулся в кресле) - надо все предвидеть, - продолжала королева, - в случае неудачи он желает удалиться во Францию и жить здесь в качестве частного лица. Что вы на это скажете?
Кардинал внимательно ее выслушал, причем ни один мускул на его лице не дрогнул и не выдал испытываемых им чувств. Его улыбка осталась такой же, как всегда: притворной и льстивой. Когда королева кончила, он сказал своим вкрадчивым голосом:
- Ваше величество, думаете ли вы, что Франция, сама находящаяся сейчас в состоянии бурного волнения, может служить спасительной пристанью для низвергнутого короля? Корона и так непрочно держится на голове короля Людовика Четырнадцатого. По силам ли будет ему двойная тяжесть?
- Я-то, кажется, была не очень обременительна, - перебила королева с горькой улыбкой. - Я не прошу, чтобы для моего супруга сделали больше, чем было сделано для меня. Вы видите, мы очень скромные властители.
- О, вы - это другое дело, - поспешно вставил кардинал, чтобы не дать договорить королеве. - Вы дочь Генриха Четвертого, этого замечательного, великого короля…
- Что, однако же, не мешает вам отказать в гостеприимстве его зятю, не так ли, сударь? А вы должны были бы вспомнить, что когда-то этот замечательный, великий король, изгнанный так же, как, быть может, будет изгнан мой муж, просил помощи у Англии, и Англия не отказала ему. А ведь королева Елизавета не приходилась ему племянницей.
- Peccato!- воскликнул Мазарини, сраженный этой простой логикой. - Ваше величество не понимает меня и плохо истолковывает мои намерения; это, должно быть, оттого, что я плохо объясняюсь по-французски.
- Говорите по-итальянски, сударь. Королева Мария Медичи, наша мать, научила нас этому языку раньше, чем кардинал, ваш предшественник, отправил ее умирать в изгнании. Если бы этот замечательный, великий король Генрих, о котором вы сейчас говорили, был жив, он бы немало удивился тому, что столь глубокое преклонение перед ним может сочетаться с отсутствием сострадания к его семье.
Крупные капли пота выступили на лбу Мазарини.
- О, это почитание и преклонение так велики и искренни, ваше величество, - продолжал Мазарини, не пользуясь разрешением королевы переменить язык, - что если бы король Карл Первый - да хранит его бог от всякого несчастья! - явился во Францию, то я предложил бы ему свой дом, свой собственный дом. Но увы, это было бы ненадежное убежище. Когда-нибудь народ сожжет этот дом, как он сжег дом маршала д'Анкра. Бедный Кончино Кончини! А между тем он желал только блага Франции.
- Да, монсеньер, так же как и вы, - с иронией произнесла королева.
Мазарини, сделав вид, что не понял этой двусмысленности, им же самим вызванной, продолжал оплакивать судьбу Кончино Кончини.
- Но все же, монсеньер, - произнесла королева с нетерпением, - что вы мне ответите?
- Ваше величество, - заговорил Мазарини еще ласковей, - разрешите мне дать вам совет. Но, конечно, прежде чем взять на себя эту смелость, я повергаю себя к вашим стопам, готовый сделать все, что вам будет угодно.
- Говорите, сударь, - отвечала Генриетта. - Такой мудрый человек, как вы, несомненно даст мне хороший совет.
- Поверьте мне, ваше величество, король должен защищаться до самого конца.
- Он это и делает, сударь, и последнее сражение, которое он намерен дать, располагая значительно меньшими силами, чем его противник, доказывает, что он не собирается сдаваться без боя. Но все же, если он будет побежден…
- Что же, ваше величество, в этом случае, - я понимаю, что слишком смело с моей стороны давать советы вашему величеству, - но, по-моему, король не должен покидать своего государства. Отсутствующих королей скоро забывают. Если он удалится во Францию, его дело пропало.
- Но, - сказала королева, - если таково ваше мнение и вы действительно принимаете участие в моем муже, окажите ему хоть какую-нибудь помощь: я продала все до последнего брильянта. У меня нет больше ничего, вы это знаете лучше, чем кто бы то ни было, сударь. Если бы у меня оставалась хоть какая-нибудь драгоценность, то я бы купила на нее дров, и мы с дочерью не страдали бы от холода зимой.
- Ах, государыня, - воскликнул Мазарини, - вы, ваше величество, не знаете, чего требуете от меня. Король, прибегающий к иноземным войскам, чтобы вернуть себе трон, тем самым признается, что он не ищет больше поддержки в любви своих подданных.
- Перейдемте к делу, господин кардинал! - воскликнула королева, которой надоело следить за этим изворотливым умом в лабиринте слов, в котором он и сам запутался. - Ответьте мне, да или нет: пошлете ли вы помощь королю, если он останется в Англии? Окажете ли вы ему гостеприимство, если он явится во Францию?
- Ваше величество, - отвечал кардинал с деланной искренностью, - я надеюсь доказать вам, насколько я вам предан и как сильно я желаю помочь вам в деле, которое вы принимаете так близко к сердцу. После этого, я думаю, ваше величество, вы перестанете сомневаться в моем усердии служить вам.
Королева кусала губы, с трудом сдерживая нетерпение.
- Итак, - сказала она наконец, - что же вы намерены делать? Говорите же!
- Я тотчас же пойду посоветоваться с королевой, затем мы немедленно внесем этот вопрос на обсуждение парламента.
- С которым вы во вражде, не так ли? Вы поручите Бруселю сделать доклад по этому вопросу? Довольно, господин кардинал, довольно. Я понимаю вас. Впрочем, я не права. Идите в парламент; ведь от этого парламента, враждебного королям, дочь великого Генриха Четвертого, которого вы так почитаете, получила единственную помощь, благодаря которой она не умерла от голода и холода в эту зиму.
С этими словами королева встала, величественная в своем негодовании.
Кардинал с мольбой протянул к ней руки.
- Ах, ваше величество, ваше величество, как плохо вы меня знаете!
Но королева Генриетта, даже не обернувшись в сторону того, кто проливал эти лицемерные слезы, вышла из кабинета, сама открыла дверь и, пройдя мимо многочисленной охраны его преосвященства, толпы придворных, спешивших к нему на поклон, и всей роскоши враждебного двора, подошла к одиноко стоявшему лорду Винтеру и взяла его под руку. Несчастная королева, уже почти развенчанная, перед которой все еще склонялись из этикета, могла опереться только на одну эту руку.
- Ну что ж, - сказал Мазарини, оставшись один, - это мне стоило большого труда, да и не легкую пришлось играть роль. Но я все-таки не сказал ничего ни одному, ни другой. Однако этот Кромвель - жестокий гонитель королей; сочувствую его министрам, если только он когда-нибудь заведет их! Бернуин!
Бернуин вошел.
- Пусть посмотрят, во дворце ли еще тот стриженый молодой человек в черном камзоле, которого вы недавно вводили ко мне.
Бернуин вышел. Во время его отсутствия кардинал занялся своим кольцом; он снова повернул его камнем вверх, протер алмаз, полюбовался его игрой, и так как оставшаяся на реснице слеза застилала ему зрение, он качнул головой, чтобы стряхнуть ее.
Бернуин возвратился вместе с Коменжем, который был в карауле.
- Монсеньер, - сказал Коменж, - когда я провожал молодого человека, о котором спрашивает ваше преосвященство, он подошел к стеклянной двери галереи и с удивлением посмотрел через нее на что-то, должно быть на картину Рафаэля, которая висит против дверей, задумался и затем спустился по лестнице. Если не ошибаюсь, он сел на серую лошадь и выехал из ворот дворца. Но разве монсеньер не идет к королеве?
- Для чего?
- Господин де Гито, мой дядя, только что сказал мне, что у ее величества есть известия из армии.
- Хорошо, я поспешу к королеве.
В эту минуту явился Вилькье, посланный королевой за кардиналом.
Коменж сказал правду. Мордаунт действительно поступил так, как он рассказывал. Проходя по галерее, параллельной большой стеклянной галерее, он увидел лорда Винтера, ожидавшего, чтобы королева Генриетта закончила свои переговоры.
Молодой человек сразу остановился, но вовсе не потому, что его поразила картина Рафаэля, а словно пригвожденный чем-то ужасным, увиденным в галерее. Глаза его расширились, по телу пробежала дрожь. Казалось, он вот-вот перескочит через стеклянную преграду, отделявшую его от врага, и если бы Коменж мог видеть, с каким выражением ненависти глаза молодого человека были устремлены на лорда Винтера, то он ни на минуту не усомнился бы в том, что этот английский дворянин смертельный враг лорда.
Но Мордаунт остановился. Он, по-видимому, размышлял; потом, вместо того чтобы уступить первоначальному порыву и прямо подойти к Винтеру, он медленно сошел вниз по лестнице, опустив голову, вышел из дворца, сел в седло, а на углу улицы Ришелье остановил лошадь и устремил взоры на ворота дворца, ожидая появления кареты королевы.
Ждать ему пришлось недолго, так как королева пробыла у Мазарини не более четверти часа; но эти четверть часа ожидания показались ему целой вечностью.
Наконец тяжеловесная колымага, называвшаяся в те времена каретой, с грохотом выехала из ворот; лорд Винтер по-прежнему сопровождал ее верхом и, наклонясь к дверце, разговаривал с королевой.
Лошади рысью направились к Лувру, и карета въехала в ворота. Уезжая из монастыря кармелиток, королева Генриетта велела своей дочери отправиться в Лувр и ждать ее в этом дворце, где они жили так долго и который покинули потому лишь, что собственная бедность казалась им еще тяжелее среди раззолоченных зал.
Мордаунт последовал за экипажем и, увидев, что он скрылся под темными арками дворца, отъехал в сторону, прижался вместе с лошадью к стене, на которую падала тень, и замер неподвижно среди барельефов Жана Гужона, сам похожий на конную статую. Тут он стал ждать, как ждал у Пале-Рояля.

Глава 42. КАК НЕСЧАСТНЫЕ ПРИНИМАЮТ ИНОГДА СЛУЧАЙ ЗА ВМЕШАТЕЛЬСТВО ПРОВИДЕНИЯ

- Что же, ваше величество? - спросил лорд Винтер, когда королева отослала своих слуг.
- Случилось то, что я предвидела, милорд.
- Он отказывается?
- Разве я не говорила вам этого заранее?
- Кардинал отказывается принять короля, Франция отказывает в гостеприимстве несчастному государю! Но ведь это неслыханно, ваше величество!
- Я не сказала - Франция, милорд; я сказала - кардинал, а он даже не француз.
- Но как же королева, видели ли вы ее?
- Это бесполезно, - сказала королева Генриетта, печально качая головой, - королева никогда не скажет «да», если кардинал сказал «нет». Разве вы не знаете, что этот итальянец ведет все дела, как внутренние, так и внешние? Скажу вам более: я нисколько не удивлюсь, если окажется, что Кромвель предупредил нас. Кардинал имел смущенный вид, разговаривая со мной, но он твердо стоял на своем отказе. А потом, заметили вы это оживление, эту беготню, эти озабоченные лица в Пале-Рояле? Уж не получены ли какие-нибудь известия, милорд?
- Только не из Англии, ваше величество. Я так спешил, что, по-моему, невозможно было опередить меня. Я выехал всего три дня назад, чудом пробрался через армию пуритан и поехал с моим слугой Тони на почтовых, а этих лошадей мы купили уже здесь, в Париже. Кроме того, прежде чем рискнуть на что-нибудь, король подождет ответа вашего величества, в этом я уверен.
- Вы сообщите ему, милорд, - сказала королева печально, - что я ничего не могу для него сделать, что я выстрадала не меньше его, а даже больше и вынуждена есть сухой хлеб в изгнании и просить гостеприимства у притворных друзей, которые смеются над моими слезами. Королю же придется пожертвовать своей жизнью и умереть, как и подобает королю. Я поеду к нему и умру вместе с ним.
- Ваше величество, - воскликнул лорд Винтер, - вы предаетесь отчаянию! Быть может, у нас еще остается надежда.
- У нас нет больше друзей, милорд. Во всем свете у нас пет иного друга, кроме вас. Боже мой, боже мой! - воскликнула Генриетта, подняв глаза к небу. - Неужели ты взял к себе все благородные сердца, какие только были на земле.
- Надеюсь, что нет, ваше величество, - задумчиво ответил лорд Винтер, - я уже говорил вам о тех четверых людях.
- Но что могут сделать четыре человека?
- Четыре преданных человека, четыре человека, готовых умереть, могут многое, поверьте мне, ваше величество, и те, о которых я говорю, многое сделали когда-то.
- Где же эти четыре человека?
- Вот этого-то я и не знаю. Уже более двадцати лет, как я потерял их из виду, но каждый раз, как король был в опасности, я думал о них.
- Эти люди были вашими друзьями?
- В руках одного из них была моя жизнь, и он подарил мне ее. Я не знаю, остался ли он моим другом, но я, по крайней мере, с тех пор ему друг.
- Эти люди во Франции, милорд?
- Полагаю, что да.
- Назовите их. Может быть, я слышала их имена и помогу вам отыскать их.
- Один из них назывался шевалье д'Артаньян.
- О милорд, если не ошибаюсь, шевалье д'Артаньян состоит лейтенантом гвардии. Я слышала это имя, но будьте с ним осторожны; я боюсь, он вполне предан кардиналу.
- Это было бы величайшим несчастьем, - сказал лорд Винтер, - я готов думать, что над нами действительно тяготеет проклятие.
- Но остальные, - возразила королева, ухватившись за эту последнюю надежду, как хватается потерпевший кораблекрушение за обломок корабля, - остальные трое, милорд…
- Имя второго я слышал случайно, так как, прежде чем сразиться с нами, эти четыре дворянина сказали нам свои имена. Второго звали граф де Ла Фер. Что касается остальных двух, то, так как я привык называть их вымышленными именами, я забыл настоящие.
- Боже мой! Между тем так необходимо было бы отыскать их, - сказала королева, - раз вы говорите, что эти достойные дворяне могли бы быть полезны королю.
- О да! - воскликнул лорд Винтер. - Это те самые люди. Выслушайте меня, ваше величество, и постарайтесь вспомнить, не слыхали ли вы о том, как королева Анна Австрийская была однажды спасена от величайшей опасности, какой когда-либо подвергалась королева?
- Да, в пору ее любовной интриги с Бекингэмом, какая-то история с алмазами.
- Совершенно верно. Эти люди и спасли тогда королеву. Невольно горько улыбнешься при мысли, что если имена этих людей вам незнакомы, то только потому, что о них позабыла королева, королева, которой следовало бы сделать их первыми сановниками государства.
- Надо отыскать их, милорд. Но что могут сделать четыре человека или даже, вернее, трое? Повторяю вам, на д'Артаньяна нельзя рассчитывать.
- Одной доблестной шпагой будет меньше, но у нас останется еще три, не считая моей. Четыре преданных человека около короля, чтобы оберегать его от врагов, поддерживать в бою, помогать советами, сопровождать во время бегства, - этого достаточно, конечно, не для того, чтобы сделать его победителем, но чтобы спасти его, если он будет побежден, и помочь ему переправиться через море. Что бы там ни говорил Мазарини, но, достигнув берегов Франции, ваш царственный супруг найдет убежище и приют, как находят их морские птицы в бурю.
- Ищите, милорд, ищите этих дворян, и если вы их разыщете, если они согласятся отправиться с вами в Англию, я подарю каждому из них по герцогству в тот день, когда мы вернем себе трон, и, кроме того, столько золота, сколько потребуется, чтобы купить Уайтхолский дворец. Ищите же, милорд, ищите, заклинаю вас!
- Я охотно бы искал их, ваше величество, - отвечал лорд Винтер, - и, без сомнения, нашел бы, но у меня так мало времени. Ваше величество, вы, конечно, не забыли, что король ждет вашего ответа, и ждет с трепетом.
- В таком случае мы погибли! - воскликнула королева в порыве отчаяния.
В это мгновение отворилась дверь, и появилась принцесса Генриетта.
При виде ее королева, с великим героизмом матери, нашла в себе силы подавить слезы и сделала знак лорду Винтеру переменить разговор.
Как ни старалась она скрыть свое волнение, оно не ускользнуло от внимания молодой девушки. Она остановилась на пороге, вздохнула и обратилась к матери:
- Отчего вы без меня всегда плачете, матушка?
Королева постаралась улыбнуться.
- Вот, милорд, - сказала она вместо ответа, - я все же кое-что выиграла с тех пор, как почти перестала быть королевой: мои дети теперь зовут меня матерью, а не государыней.
Затем она обратилась к дочери.
- Чего вы хотите, Генриетта? - спросила она.
- Матушка, какой-то всадник только что прибыл в Лувр и просит разрешения засвидетельствовать вашему величеству свое почтение; он прибыл из армии и говорит, что у него есть письмо к вам от маршала де Граммона.
- Ах, - обратилась королева к Винтеру, - это один из преданных нам людей. Но вы замечаете, дорогой милорд, как плохо нам служат. Моя дочь должна сама докладывать о посетителях и вводить их!
- Ваше величество, пощадите, - сказал лорд Винтер, - вы разбиваете мне сердце.
- Кто этот всадник, Генриетта? - спросила королева.
- Я видела его в окно; это молодой человек лет шестнадцати, его зовут виконт де Бражелон.
Королева с улыбкой кивнула головой. Молодая принцесса отворила дверь, и на пороге появился Рауль.
Он сделал три шага к королеве и преклонил колено.
- Государыня, - сказал он, - я привез вашему величеству письмо от моего друга графа де Гиша, который сообщил мне, что имеет честь состоять в числе преданных слуг вашего величества. Письмо это содержит важное известие вместе с выражением его глубокого почтения.
При имени графа де Гиша краска залила щеки молодой принцессы. Королева строго взглянула на нее.
- Ведь вы сказали мне, что письмо от маршала де Граммона, Генриетта? - сказала она.
- Я так думала, ваше величество, - пролепетала принцесса.
- Это моя вина, ваше величество, - сказал Рауль, - я действительно велел доложить, что прибыл от маршала де Граммона. Но он ранен в правую руку и не мог писать сам, поэтому граф де Гиш служил ему секретарем.
- Значит, было сражение? - спросила королева, знаком предлагая Раулю подняться.
- Да, ваше величество, - отвечал молодой человек, вручая письмо подошедшему лорду Винтеру, который передал его королеве.
Услышав о том, что произошло сражение, молодая принцесса открыла было рот, чтобы задать вопрос, который, без сомнения, мучил ее, но удержалась, и только румянец понемногу сбежал с ее щек.
Королева заметила ее волнение, и материнское сердце, видимо, все поняло, так как она снова обратилась к Раулю.
- С молодым графом де Гишем не случилось никакого несчастья? - спросила она. - Ведь он не только один из наших преданных слуг, как он сказал вам, он также и один из наших друзей.
- Нет, ваше величество, - отвечал Рауль, - напротив, в этот день он покрыл себя славой и был удостоен большой чести: сам принц обнял его на поле битвы.
Принцесса захлопала в ладоши, но тотчас же, устыдившись столь явного выражения своей радости, отвернулась и наклонила лицо к вазе с розами, делая вид, что вдыхает их аромат.
- Посмотрим, что нам пишет граф, - сказала королева.
- Я имел честь доложить вашему величеству, что он пишет от имени своего отца.
- Да, сударь.
Королева распечатала письмо и прочла:
«Ваше величество!
Будучи лишен возможности сам писать вам вследствие раны, полученной мною в правую руку, я пишу вам рукой моего сына, который, как вы знаете, столь же преданный слуга ваш, как и его отец, и сообщаю вам, что мы выиграли битву при Лансе. Эта победа, очевидно, усилит влияние Мазарини и королевы на дела всей Европы. Пусть ваше величество, если только вам угодно выслушать мой совет, воспользуется этим, чтобы добиться у правительства помощи вашему августейшему супругу.
Виконт де Бражелон, который будет иметь честь вручить вам это письмо, друг моего сына, недавно спасший, по всей видимости, ему жизнь. Это дворянин, которому ваше величество может вполне довериться, в случае если вам угодно будет передать мне какой-нибудь приказ устно или письменно.
Имею честь оставаться с глубоким почтением.
Маршал де Граммон».
Когда королева читала то место письма, где говорилось об услуге, оказанной графу Раулем, тот не мог удержаться, чтобы не взглянуть в сторону молодой принцессы, и заметил, как в ее глазах промелькнуло выражение бесконечной к нему признательности. Не было никакого сомнения: дочь короля Карла I любила его друга.
- Битва при Лансе выиграна, - сказала королева. - Какие счастливые: они выигрывают битвы! Да, маршал де Граммон прав, это улучшит положение их дел, но я боюсь, что это нисколько не поможет нам; скорее, быть может, повредит! Вы привезли самые свежие новости, сударь, - продолжала королева, - и я очень благодарна вам за то, что вы поспешили мне их доставить. Без вас, без этого письма, я узнала бы их только завтра, может быть, даже послезавтра, узнала бы последней в Париже.
- Ваше величество, - сказал Рауль, - Лувр - второй дворец, в котором получено это известие. Еще никто не знает о битве. Я обещал графу де Гишу вручить вашему величеству это письмо прежде даже, чем обниму своего опекуна.
- Ваш опекун тоже де Бражелон? - спросил лорд Винтер. - Я знал когда-то одного Бражелона, жив ли он еще?
- Нет, сударь, он умер, и от него-то, кажется, мой опекун, его близкий родственник, унаследовал землю и это имя.
- А как зовут вашего опекуна? - спросила королева, невольно принимая участие в красивом юноше.
- Граф де Ла Фер, ваше величество, - ответил молодой человек, склоняясь перед королевой.
Лорд Винтер вздрогнул от удивления, а королева с радостью посмотрела на него.
- Граф де Ла Фер! - воскликнула она. - Не это ли имя вы мне называли?
Винтер не мог поверить своим ушам.
- Граф де Ла Фер! - воскликнул он, в свою очередь. - О сударь, отвечайте мне, умоляю вас: не тот ли это дворянин, которого я знал когда-то? Красивый и смелый, он служил в мушкетерах Людовика Тринадцатого, и теперь ему должно быть лет сорок семь, сорок восемь?
- Да, сударь, именно так.
- Он служил под вымышленным именем?
- Да, под именем Атоса. Еще недавно я слышал, как его друг д'Артаньян называл его этим именем.
- Это он, ваше величество, это он! Слава богу! Он в Париже? - спросил лорд Винтер Рауля.
Затем, снова обратясь к королеве, сказал:
- Надейтесь, надейтесь - само провидение за нас, раз оно помогло мне найти этого смелого дворянина таким чудесным образом. Где же он живет, сударь? Скажите, прошу вас.

Предыдущая страница 15 Следующая страница


Двадцать лет спустя 16

- Граф де Ла Фер живет на улице Генего, в гостинице «Карл Великий».
- Благодарю вас, сударь. Предупредите этого достойного друга, чтобы он был дома: я сейчас явлюсь обнять его.
- Сударь, я с удовольствием исполню вашу просьбу, если ее величеству угодно будет отпустить меня.
- Идите, господин виконт де Бражелон, - сказала королева, - и будьте уверены в нашем к вам расположении.
Рауль почтительно склонился перед королевой и принцессой, поклонился лорду Винтеру и вышел.
Королева и лорд Винтер продолжали некоторое время разговаривать вполголоса, чтобы молодая принцесса не могла слышать, но эта предосторожность была совершенно излишней, так как принцесса была всецело поглощена своими мыслями.
Когда Винтер собрался уходить, королева сказала ему:
- Послушайте, милорд, я сохранила этот алмазный крест, оставшийся мне от матери, и эту звезду святого Михаила, полученную мною от мужа. Они стоят около пятидесяти тысяч ливров. Я поклялась скорее умереть от голода, чем расстаться с этими вещами. Но теперь, когда эти две драгоценности могут принести пользу моему супругу и его защитникам, ими надо пожертвовать. Возьмите их и, если для вашего предприятия понадобятся деньги, продайте их без колебания, милорд. Но если вы найдете средство сохранить их мне, то знайте, милорд, я почту это за величайшую услугу, какую только может оказать королеве дворянин, и тот, кто в дни благополучия принесет мне их, будет благословлен мною и моими детьми.
-Ваше величество, - отвечал лорд Винтер, - вы имеете во мне самого преданного слугу. Я немедленно отнесу в надежное место эти вещи, которые ни за что не взял бы, если бы у нас оставалось хоть что-нибудь от нашего имущества, но наши имения конфискованы, наличные деньги иссякли, и мы тоже вынуждены отдавать последнее. Через час я буду у графа де Ла Фер, а завтра, ваше величество, вы получите положительный ответ.
Королева протянула лорду Винтеру руку, которую тот почтительно поцеловал. Затем она обернулась к дочери.
- Милорд, - сказала она, - вам поручено передать что-то этой девочке от ее отца.
Лорд Винтер недоумевал, не понимая, что хочет сказать королева.
Тогда принцесса Генриетта, краснея и улыбаясь, подошла к нему и подставила лоб.
-Скажите моему отцу, - произнесла она, - что, король или беглец, победитель или побежденный, могущественный или бедняк, он всегда найдет во мне самую покорную и преданную дочь.
- Я знаю это, ваше высочество, - сказал лорд Винтер, коснувшись губами лба Генриетты. Затем он вышел. Проходя один, без провожатых, по просторным, темным и пустынным покоям, этот царедворец, пресыщенный пятидесятилетним пребыванием при дворе, не мог удержаться от слез.

Глава 43. ДЯДЯ И ПЛЕМЯННИК

Слуга Винтера ожидал его у ворот с лошадьми. Он сел на лошадь и задумчиво направился домой, время от времени оглядываясь на мрачный фасад Лувра. Вдруг он заметил, что от дворцовой ограды отделился всадник и поехал за ними, держась на некотором расстоянии. Лорд Винтер вспомнил, что еще раньше видел подобную же тень - при выезде из Пале-Рояля.
Его слуга, ехавший в нескольких шагах позади, тоже заметил всадника и с беспокойством на него поглядывал.
- Тони, - произнес лорд Винтер, знаком подозвав к себе слугу.
- Я здесь, ваша светлость.
И слуга поехал рядом со своим господином.
- Заметили вы человека, который следует за нами?
- Да, милорд.
- Кто это?
- Не знаю, но он следует за вашей светлостью от самого Пале-Рояля, остановился у Лувра, дождался вашего выхода и опять поехал за нами.
«Какой-нибудь шпион кардинала, - подумал лорд Винтер. - Сделаем вид, что не замечаем этого надзора».
Лорд Винтер пришпорил лошадь и углубился в лабиринт улиц, ведущих к его гостинице, расположенной около Маре. Лорд жил долгое время на Королевской площади и теперь опять поселился близ своего старого жилища.
Незнакомец пустил свою лошадь в галоп.
Винтер остановился у гостиницы и поднялся к себе, решив не терять из виду шпиона. Но, кладя на стол шляпу и перчатки, он вдруг увидел в зеркале, висевшем над столом, человеческую фигуру, появившуюся на пороге.
Он обернулся. Перед ним стоял Мордаунт.
Лорд Винтер побледнел и замер на месте. Мордаунт стоял у дверей, неподвижный и грозный, как статуя Командора.
Несколько мгновений царило ледяное молчание.
- Сударь, - произнес наконец лорд Винтер, - я, кажется, дал уже вам ясно понять, что это преследование мне надоело. Удалитесь, или я позову слуг, чтобы вас выгнали, как в Лондоне. Я вам не дядя, я вас не знаю.
- Ошибаетесь, дядюшка, - ответил Мордаунт своим хриплым и насмешливым голосом. - На этот раз вы меня не выгоните, как сделали это в Лондоне. Не посмеете. Что же касается того, племянник я вам или нет, - вы, пожалуй, призадумаетесь, прежде чем отрицать это теперь, когда я узнал кое-что, чего не знал год назад.
- Мне нет дела до того, что вы узнали, - сказал лорд Винтер.
- О, вас это очень касается, дядюшка, я уверен, да и вы сами сейчас согласитесь со мной, - прибавил Мордаунт с улыбкой, от которой у его собеседника пробежала по спине дрожь - В первый раз, в Лондоне, я явился, чтобы спросить вас, куда девалось мое состояние. Во второй раз я явился, чтобы спросить вас, чем запятнано мое имя. В этот раз я являюсь к вам, чтобы задать вопрос, еще страшнее прежних. Я являюсь, чтобы сказать вам, как господь сказал первому убийце: «Каин, что сделал ты с братом своим Авелем?» Милорд, что сделали вы с вашей сестрой, которая была моей матерью?
Лорд Винтер отступил перед огнем его пылающих глаз.
- С вашей матерью? - произнес он.
- Да, с моей матерью, милорд, - ответил молодой человек, твердо кивнув головой.
Лорд Винтер сделал страшное усилие над собой и, почерпнув в своих воспоминаниях новую пищу для ненависти, воскликнул:
- Узнавайте сами, несчастный, что с нею сталось, вопрошайте преисподнюю; быть может, там вам ответят.
Молодой человек сделал несколько шагов вперед и, став лицом к лицу перед лордом Винтером, скрестил на груди руки.
- Я спросил об этом у бетюнского палача, - произнес он глухим голосом, с лицом, побелевшим от боли и гнева, - и бетюнский палач ответил мне.
Лорд Винтер упал в кресло, словно пораженный молнией, и тщетно искал слов для ответа.
- Да, не так ли? - продолжал молодой человек. - Это слово все объясняет. Оно ключ, отмыкающий бездну. Моя мать получила наследство от мужа, и вы убили мою мать. Мое имя обеспечивало за мной право на отцовское состояние, и вы лишили меня имени, а отняв у меня имя, вы присвоили и мое состояние. После этого не удивительно, что вы не узнаете меня, не удивительно, что вы отказываетесь признать меня. Конечно, грабителю непристойно называть своим племянником человека, им ограбленного, и убийце непристойно называть своим племянником того, кого он сделал сиротой.
Слова эти произвели действие обратное тому, которого ожидал Мордаунт.
Лорд Винтер вспомнил, какое чудовище была миледи. Он встал, спокойный и суровый, сдерживая своим строгим взглядом яростный взгляд молодого человека.
- Вы хотите проникнуть в эту ужасную тайну, сударь? - сказал он. - Извольте. Узнайте же, какова была та женщина, отчета о которой вы требуете у меня. Эта женщина, без сомнения, отравила моего брата и, чтобы наследовать мое имущество, намеревалась умертвить и меня. Я могу это доказать. Что вы на это скажете?
- Я скажу, что это была моя мать!
- Она заставила человека, до тех пор справедливого и доброго, заколоть герцога Бекингэма. Что вы скажете об этом преступлении, доказательства которого я также имею?
- Это была моя мать!
- Вернувшись во Францию, она отравила в монастыре августинок в Бетюне молодую женщину, которую любил ее враг. Не докажет ли вам это преступление справедливость возмездия? У меня есть доказательства этого преступления.
- Это была моя мать! - с еще большей силой вскричал молодой человек.
- Наконец, отягченная убийствами и развратом, ненавистная всем и более опасная, чем кровожадная пантера, она пала под ударами людей, никогда раньше не причинявших ей ни малейшего вреда, но доведенных ею до отчаянья. Ее гнусные поступки повинны в том, что эти люди стали ее судьями, и тот палач, которого вы видели и который, по вашему мнению, рассказал вам все, должен был рассказать, как он дрожал от радости, что может отомстить за позор и самоубийство своего брата. Падшая девушка, неверная жена, чудовищная сестра, убийца, отравительница, губительная для всех людей, знавших ее, для народов, у которых она находила приют, она умерла, проклятая небом и землей. Вот какова была эта женщина.
Из груди Мордаунта вырвалось давно сдерживаемое рыдание. Краска залила его бледное лицо. Он стиснул кулаки, лицо его покрылось потом, и волосы поднялись, как у Гамлета.
- Замолчите, сударь! - вскричал он в ярости. - Это была моя мать. Я не хочу знать ее беспутства, ее пороков, ее преступлений. Я знаю, что у меня была мать и что пятеро мужчин, соединившись против одной женщины, скрытно, ночью, тайком убили ее, как низкие трусы. Я знаю, что вы были в их числе, сударь, вы, мой дядя, были там, вы, как и другие, и даже громче других, сказали: «Она должна умереть». Предупреждаю вас, слушайте хорошенько, и пусть мои слова врежутся в вашу память, чтобы вы их никогда не забывали. В этом убийстве, которое лишило меня всего, отняло у меня имя, сделало меня бедняком, превратило в развращенного, злого и беспощадного человека, в нем я потребую отчета прежде всего у вас, а затем и у ваших сообщников, когда я их найду.
С ненавистью в глазах, с пеной у рта, протянув руку вперед, Мордаунт сделал еще один угрожающий шаг к лорду Винтеру.
Тот, положив руку на эфес шпаги, сказал с улыбкой человека, привыкшего в течение тридцати лет играть жизнью и смертью:
- Вы хотите убить меня? В таком случае я признаю вас своим племянником, ибо вы, значит, и в самом деле достойный сын своей матери.
- Нет, - отвечал Мордаунт, сделав нечеловеческое усилие, чтобы ослабить страшно напрягшиеся мускулы всего тела. - Нет, я не убью вас - теперь, по крайней мере, - ибо без вас мне не открыть остальных. Но когда я их найду, то трепещите, сударь: я заколол бетюнского палача, заколол его без всякой жалости и сострадания, а он был наименее виновным из всех вас.
С этими словами молодой человек вышел и спустился по лестнице, с виду настолько спокойный, что никто не обратил на него внимания. На нижней площадке он прошел мимо Тони, стоявшего у перил и готового по первому зову своего господина кинуться к нему.
Но лорд Винтер не позвал его. Подавленный, ошеломленный, он остался стоять на месте, напряженно вслушиваясь. Только услышав топот удалявшейся лошади» он упал на стул и сказал:
- Слава богу, что он знает только меня.

Глава 44. ОТЕЦ И СЫН

В то время как у лорда Винтера происходила эта ужасная сцена, Атос сидел в своей комнате у окна, облокотившись на стол, подперев голову руками, и, не спуская глаз с Рауля, жадно слушал рассказ молодого человека о его приключениях в дороге и о подробностях сражения.
Красивое, благородное лицо Атоса говорило о неизъяснимом счастье, какое он испытывал при рассказе об этих первых, таких свежих и чистых впечатлениях. Он упивался звуками молодого взволнованного голоса, как сладкой мелодией. Он забыл все, что было мрачного в прошлом и туманного в будущем. Казалось, приезд любимого сына обратил все опасения в надежды.
Атос был счастлив, счастлив, как никогда еще.
- И вы принимали участие в этом большом сражении, Бражелон? - спросил бывший мушкетер.
- Да.
- И бой был жестокий, говорите вы?
- Принц лично водил войска в атаку одиннадцать раз.
- Это великий воин, Бражелон.
- Это герой! Я не терял его из виду ни на минуту. О, как прекрасно называться принцем Конде и со славой носить это имя!
- Спокойный и блистательный, не так ли?
- Спокойный, как на параде, и блистательный, как на балу. Мы пошли на врага; нам запрещено было стрелять первыми, и с мушкетами наготове мы двинулись к испанцам, которые занимали возвышенность. Подойдя к неприятелю на тридцать шагов, принц обернулся к солдатам. «Дети, - сказал он, - вам придется выдержать жестокий залп; но затем, будьте уверены, вы легко разделаетесь с ними». Была такая тишина, что не только мы, но и враги слышали эти слова. Затем, подняв шпагу, он скомандовал: «Трубите, трубы!»
- Отлично, при случае вы поступите так же, не правда ли, Рауль?
- Сомневаюсь, сударь, это было слишком прекрасно, слишком величественно. Когда мы были уже всего в двадцати шагах от неприятеля, их мушкеты опустились на наших глазах, сверкая на солнце, точно одна блестящая линия. «Шагом, дети, шагом, - сказал принц, - наступает пора».
- Было вам страшно, Рауль? - спросил граф.
- Да, - простодушно сознался молодой человек, - я почувствовал какой-то холод в сердце, и при команде «пли», раздавшейся по-испански во вражеских рядах, я закрыл глаза и подумал о вас.
- Правда, Рауль? - спросил Атос, сжимая его руку.
- Да, сударь. В ту же минуту раздался такой залп, будто разверзся ад, и те, кто не был убит, почувствовали жар пламени. Я открыл глаза, удивляясь, что не только не убит, но даже не ранен. Около трети людей эскадрона лежали на земле изувеченные, истекающие кровью. В этот миг мой взгляд встретился со взглядом принца. Я думал уже только о том, что он на меня смотрит, пришпорил лошадь и очутился в неприятельских рядах.
- И принц был доволен вами?
- По крайней мере, он так сказал, когда поручил мне сопровождать в Париж господина Шатильона, посланного, чтобы сообщить королеве о победе и доставить захваченные знамена. «Отправляйтесь, - сказал мне принц, - неприятель не соберется с силами раньше двух недель. До тех пор вы мне не нужны. Поезжайте, обнимите тех, кого вы любите и кто вас любит, и скажите моей сестре, герцогине де Лонгвиль, что я благодарю ее за подарок, который она мне сделала, прислав вас». И вот я поехал, - добавил Рауль, глядя на графа с улыбкой, полной любви, - я думал, что вы будете рады видеть меня.
Атос привлек к себе молодого человека и крепко поцеловал в лоб, как целовал бы молодую девушку.
- Итак, Рауль, - сказал он, - вы теперь на верном пути. Ваши друзья герцоги, крестный отец - маршал Франции, начальник - принц крови, и в первый же день по возвращении вы были приняты двумя королевами. Для новичка это великолепно.
- Ах да, сударь! - воскликнул Рауль. - Вы напомнили мне об одной вещи, о которой я чуть не забыл, торопясь рассказать вам о своих подвигах.
У ее величества королевы Англии был какой-то дворянин, который очень удивился и обрадовался, когда я произнес ваше имя. Он назвал себя вашим другом, спросил, где вы остановились, и скоро явится к вам.
- Как его зовут?
- Я не решился спросить его об этом, сударь. Хотя он объясняется по-французски в совершенстве, но по его произношению я предполагаю, что это англичанин.
- А! - произнес Атос и наклонил голову, как бы стараясь припомнить.
Когда он поднял глаза, то, к своему изумлению, увидел человека, стоящего в двери и растроганно смотрящего на него.
- Лорд Винтер! - воскликнул он.
- Атос, мой друг!
Оба дворянина крепко обнялись. Затем Атос взял гостя за руки и пристально посмотрел на него.
- Но что с вами, милорд? - спросил он. - Вы, кажется, столь же опечалены, сколь я обрадован.
- Да, мой друг. Скажу даже больше: именно ваш радостный вид увеличивает мои опасения.
С этими словами лорд Винтер осмотрелся кругом, точно ища места, где бы им уединиться. Рауль понял, что друзьям надо поговорить наедине, и незаметно вышел из комнаты.
- Ну, вот мы и одни, - сказал Атос. - Теперь поговорим о вас.
- Да, пока мы одни, поговорим о нас обоих, - повторил лорд Винтер. - Он здесь.
- Кто?
- Сын миледи.
Атос вздрогнул при этом слове, которое, казалось, преследовало его, как роковое эхо; он поколебался мгновение, затем, слегка нахмурив брови, спокойно сказал:
- Я знаю это.
- Вы это знаете?
- Да. Гримо встретил его между Бетюном и Аррасом и примчался предупредить меня о том, что он здесь.
- Значит, Гримо видел его?
- Нет, но он присутствовал при кончине одного человека, который видел его.
- Бетюнского палача! - воскликнул лорд Винтер.
- Вы уже знаете об этом? - спросил Атос с удивлением.
- Этот человек сейчас сам был у меня, - отвечал лорд Винтер, - и сказал мне все. Ах, друг мой, как это было ужасно! Зачем мы не уничтожили вместе с матерью и ребенка?
Атос, как все благородные натуры, никогда не выдавал своих тяжелых переживаний. Он таил их в себе, стараясь пробуждать в других только бодрость и надежду. Казалось, его личная скорбь претворялась в его душе в радость для других.
- Чего вы боитесь? - сказал он, побеждая рассудком инстинктивный страх, охвативший его в первый момент. - Разве мы не в силах защищаться?
Затем, разве этот молодой человек стал профессиональным убийцей, хладнокровным злодеем? Он мог убить бетюнского палача в порыве ярости, но теперь его гнев утолен.
Лорд Винтер грустно улыбнулся и покачал головой.
- Значит, вы забыли, чья кровь течет в нем? - сказал он.
- Ну, - возразил Атос, стараясь, в свою очередь, улыбнуться, - во втором поколении эта кровь могла утратить свою свирепость. К тому же, друг мой, провидение предупредило нас, чтобы мы были осторожны. Нам остается только ждать. А теперь, как я уже сказал, поговорим о вас. Что привело вас в Париж?
- Важные дела, о которых вы узнаете со временем. Но что я слышал от ее величества английской королевы! Д'Артаньян - сторонник Мазарини?
Простите меня за откровенность, друг мой; я не хочу оскорблять имени кардинала и всегда уважал ваше мнение: неужели и вы преданы этому человеку?
- Д'Артаньян состоит на службе, - сказал Атос, - он солдат и повинуется существующей власти. Д'Артаньян не богат и должен жить на свое жалованье лейтенанта. Такие богачи, как вы, милорд, во Франции редки.
- Увы! - произнес лорд Винтер. - В настоящую минуту я так же беден и даже беднее его. Но вернемся к вам.
- Хорошо. Вы хотите знать, не мазаринист ли я? Нет, тысячу раз нет.
Вы тоже извините меня за откровенность, милорд.
Лорд Винтер встал и крепко обнял Атоса.
- Благодарю вас, граф, - сказал он, - благодарю за это радостное сообщение. Вы видите, что я счастлив, я почти помолодел. Да, значит, вы не мазаринист! Отлично. Впрочем, иначе не могло и быть. Но простите мне еще один вопрос: свободны ли вы?
- Что вы понимаете под словом свободен?
- Я спрашиваю: не женаты ли вы?
- Ах, вот что! Нет, - ответил Атос, улыбаясь.
- Этот молодой человек, такой красивый, такой изящный и элегантный…
- Это мой воспитанник, который даже не знает своего отца.
- Превосходно. Вы все тот же Атос, великодушный и благородный.
- О чем бы вы хотели еще спросить, милорд?
- Портос и Арамис по-прежнему ваши друзья?
- И Д'Артаньян тоже, милорд. Нас по-прежнему четверо друзей, преданных друг другу. Но когда дело доходит до того, служить ли кардиналу или бороться против него, иначе говоря, быть мазаринистом или фрондером, мы остаемся вдвоем.
- Арамис на стороне д'Артаньяна? - спросил лорд Винтер.
- Нет, - отвечал Атос, - Арамис делает мне честь разделять мои убеждения.
- Можете ли вы устроить мне встречу с этим вашим другом, таким милым и умным?
- Конечно, когда только вы пожелаете.
- Он изменился?
- Он стал аббатом, вот и все.
- Вы пугаете меня. Его положение, наверно, заставляет его отказываться от всяких рискованных предприятий.
- Напротив, - сказал Атос, улыбаясь, - с тех пор как он стал аббатом, он еще более мушкетер, чем прежде. Вы увидите настоящего Галаора. Хотите, я пошлю за ним Рауля?
- Благодарю вас, граф, в этот час его может не оказаться дома, но раз вы полагаете, что можете ручаться за него…
- Как за самого себя.
- Не согласитесь ли вы привести его завтра в десять часов на Луврский мост?
- Ага! - произнес Атос с улыбкой. - У вас дуэль?
- Да, граф, и прекрасная дуэль; дуэль, в которой и вы примете участие, я надеюсь.
- Куда мы пойдем, милорд?
- К ее величеству королеве Англии, которая поручила мне представить ей вас, граф.
- Ее величество знает меня?
- Я знаю вас.
- Вот загадка, - произнес Атос. - Но все равно, раз вы знаете, как она разгадывается, с меня довольно. Не окажете ли вы мне честь отужинать со мной, милорд?
- Благодарю вас, граф, - отвечал лорд Винтер. - Признаюсь, посещение этого молодого человека отбило у меня аппетит и, вероятно, прогонит сон.
С какою целью явился он во Францию? Во всяком случае, не для того, чтобы встретиться со мной, так как он не знал о моем путешествии. Этот молодой человек пугает меня, от него надо ждать кровавых дел.
- А что он делает в Англии?
- Он один из самых ярых сектантов, сторонников Оливера Кромвеля.
- Кто привлек его на сторону Кромвеля? Ведь его отец и мать были, кажется, католиками.
- Ненависть, которую он питает к королю.
- К королю?..
- Да, король объявил его незаконнорожденным, отнял у него имения и запретил ему носить имя Винтера.
- Как же он теперь зовется?
- Мордаунт.
- Пуританин, и вдруг, переодетый монахом, путешествует один по дорогам Франции!
- Переодетый монахом, говорите вы?
- Да, вы не знали этого?
- Я знаю только то, что он сам сказал мне.
- Да, именно в этом платье он принял исповедь, - да простит мне господь, если я богохульствую, - исповедь бетюнского палача.
- Теперь я обо всем догадываюсь: он послан Кромвелем.
- К кому?
- К Мазарини. И королева верно угадала, что нас опередили. Теперь для меня все ясно. До свиданья, граф, до завтра.
- Ночь темна, - сказал Атос, видя, что лорд Винтер встревожен более, чем хочет показать, - а у вас, может быть, нет с собою слуги?
- Со мной Тони, славный малый, хоть и простак.
- Эй, Оливен, Гримо, Блезуа, возьмите мушкеты и позовите господина виконта.
Блезуа был тот рослый малый, полулакей, полукрестьянин, которого мы видели в замке Бражелон, когда он пришел доложить, что обед подан; Атос дал ему прозвище по имени его родины.
Через пять минут явился Рауль.
- Виконт, - сказал Атос, - вы проводите милорда до его гостиницы. Никому не позволяйте приближаться к нему в пути.
- О граф, - произнес лорд Винтер, - за кого вы меня принимаете!
- За иностранца, который не знает Парижа, - отвечал Атос, - и которому виконт покажет дорогу.
Лорд Винтер пожал ему руку.
- Гримо, - сказал затем Атос, - ты пойдешь впереди и, смотри, остерегайся монаха.
Гримо вздрогнул, затем кивнул головой и стал спокойно дожидаться отправления в путь, с безмолвным красноречием поглаживая приклад своего мушкета.
- До завтра, граф, - сказал Винтер.
- До завтра, милорд.
Маленький отряд направился к улице Святого Людовика. Оливен дрожал, как Созий, при каждом проблеске неверного света. Блезуа был довольно спокоен, так как не предполагал никакой опасности. Тони, ни слова не знавший по-французски, шел молча, озираясь по сторонам.
Лорд Винтер и Рауль шли рядом и разговаривали.
Гримо, согласно приказанию Атоса, шел впереди с факелом в одной руке и мушкетом в другой. Дойдя до гостиницы лорда Винтера, он постучал в дверь кулаком и, когда дверь отворили, молча поклонился милорду.
Назад шли в том же порядке. Проницательный взгляд Гримо не заметил ничего подозрительного, кроме какой-то тени, которая притаилась на углу улицы Генего и набережной. Ему показалось, что он уже раньше заметил этого ночного соглядатая. Гримо бросился к нему, но не успел настигнуть: человек, как тень, скрылся в маленьком переулке, а входить в него Гримо счел неразумным.
Атосу было сообщено об успехе экспедиции, и, так как было уже десять часов вечера, все разошлись по своим комнатам.
На другое утро, открыв глаза, граф увидел Рауля у своего изголовья.
Молодой человек, уже совершенно одетый, читал новую книгу Шаплена.
- Вы уже встали, Рауль? - удивился граф.
- Да, - отвечал молодой человек, немного смутившись, - я плохо спал.
- Вы, Рауль, вы плохо спали! Значит, вы были чем-то озабочены? - спросил Атос.
- Вы скажете, сударь, что я слишком тороплюсь вас покинуть; ведь я приехал только вчера, но…
- Разве у вас только два дня отпуска, Рауль?
- Нет, у меня десять дней отпуска, и я собираюсь не в армию.
Атос улыбнулся.
- Так куда же, - спросил он, - если только это не тайна, виконт? Вы теперь почти взрослый, ибо участвовали уже в сражении и приобрели право бывать, где вам угодно, не спрашиваясь у меня.
-Никогда, сударь! - воскликнул Рауль. - Пока я буду иметь счастье называть вас своим покровителем, я не признаю за собой права освободиться от опеки, которой я так дорожу. Мне только хотелось провести один день в Блуа. Вы смотрите на меня, вы готовы смеяться надо мной?
- Нет, нисколько, - сказал Атос, подавляя вздох, - нет, я не смеюсь, виконт. Вам хочется побывать в Блуа, это так естественно.
- Значит, вы мне разрешаете? - воскликнул Рауль радостно.
- Конечно, Рауль.
- И вы не сердитесь в душе?
- Вовсе нет. Почему бы мне сердиться на то, что доставляет вам удовольствие?
- Ах, сударь, как вы добры! - воскликнул Рауль и хотел было броситься на шею Атосу, но из почтительности удержался.
Атос сам раскрыл ему объятия.
- Итак, я могу отправиться?
- Если угодно, хоть сейчас.
Рауль сделал несколько шагов к двери, но остановился.
- Сударь, - сказал он, - я подумал об одной вещи: рекомендательным письмом к принцу я ведь обязан герцогине де Шеврез, которая была так добра ко мне.
- И вы должны поблагодарить ее, не так ли, Рауль?
- Да, мне кажется. Но, впрочем, я поступлю, как решите вы.
- Поезжайте мимо особняка Люинь, Рауль, и спросите, не может ли герцогиня принять вас. Мне приятно видеть, что вы не забываете правил вежливости. Вы возьмете с собой Гримо и Оливена.
- Обоих? - удивился Рауль.
- Да, обоих.
Рауль поклонился и вышел.
Когда дверь за ним затворилась и его веселый и звонкий голос, звавший Гримо и Оливена, послышался на дворе, Атос вздохнул.
«Скоро же он меня покидает! - подумал он, покачав головою. - Ну что ж, он повинуется общему закону. Такова природа человека - он стремится вперед. Очевидно, он любит этого ребенка. Но вдруг он будет любить меня меньше оттого, что любит других?»
Атос должен был сознаться, что не ожидал такого скорого отъезда, но радость Рауля заполнила и сердце Атоса.
В десять часов все было готово к отъезду. В то время как Атос смотрел на Рауля, садившегося на копя, к нему явился слуга от герцогини де Шеврез. Герцогиня приказала сообщить графу де Ла Фер, что она узнала о возвращении своего молодого протеже, о его поведении на поле сражения и хотела бы лично его поздравить.
- Передайте герцогине, - сказал Атос, - что виконт уже садится на лошадь, чтобы отправиться в особняк Люинь.
Затем, дав еще раз наставления Гримо, Атос сделал знак Раулю, что он может ехать.
Хорошенько обдумав все, Атос пришел к заключению, что, пожалуй, отъезд Рауля из Парижа в такое время даже к лучшему.

Глава 45. ЕЩЕ ОДНА КОРОЛЕВА ПРОСИТ ПОМОЩИ

Атос решил с утра предупредить Арамиса и послал с письмом Блезуа, единственного слугу, оставшегося при нем.
Блезуа застал Базена в тот момент, когда тот надевал свой стихарь: он в этот день служил в соборе Богоматери.
Атос наказал Блезуа постараться лично повидать Арамиса. Блезуа, долговязый и простодушный малый, помнивший только данное ему приказание, спросил аббата д'Эрбле и, несмотря на уверения Базена, что того нет дома, так настаивал, что Базен вышел из себя. Блезуа, видя перед собой человека, одетого в церковное платье, предположил, что под такой одеждой скрываются христианские добродетели, то есть терпение и снисходительность, а потому, несмотря на возражения Базена, хотел пройти в комнаты.
Но Базен, сразу превращавшийся в слугу мушкетера, как только начинал сердиться, схватил метлу и отколотил Блезуа, приговаривая:
- Вы оскорбили церковь, мой друг, вы оскорбили церковь!
В эту минуту дверь, ведущая в спальню, осторожно приоткрылась, и показался Арамис, потревоженный непривычным шумом.
Базен почтительно опустил метлу одним концом вниз (он видел, что привратник в соборе ставит так свою алебарду), а Блезуа, укоризненно взглянув на цербера, вынул из кармана письмо и подал его Арамису.
- От графа де Ла Фер? - спросил Арамис. - Хорошо.
Затем он ушел к себе, не спросив даже о причине шума.
Блезуа печально вернулся в гостиницу «Карла Великого». На вопрос Атоса о данном ему поручении Блезуа рассказал, что с ним случилось.
- Дурень, - сказал Атос, смеясь, - ты, значит, не сказал, что явился от меня?
- Нет, сударь.
- А что сказал Базен, когда узнал, что ты мой слуга?
- Ах, сударь, он передо мной всячески извинялся и заставил меня выпить два стакана прекрасного муската с превосходным печеньем; но все-таки он чертовски груб. А еще причетник, тьфу!
«Ну, - подумал Атос, - раз Арамис получил мое письмо, то он явится, как бы он ни был занят».
В десять часов Атос, с обычной своей точностью, был на Луврском мосту. Там он встретился с лордом Винтером, подошедшим одновременно с ним.
Они подождали около десяти минут.
Лорд Винтер начал опасаться, что Арамис не придет вовсе.
- Терпение, - сказал Атос, не спускавший глаз с улицы Бак, которая вела к мосту, - терпение, вот какой-то аббат дает тумака прохожему, а теперь раскланивается с женщиной. Это, наверное, Арамис.
Действительно, это был он. Молодой горожанин, зазевавшийся на ворон, наскочил на Арамиса и забрызгал его грязью. Арамис, не долго думая, ударом кулака отшвырнул его шагов на десять. В это же время проходила одна из его духовных дочерей, и, так как она была молода и хороша собой, Арамис приветствовал ее самой любезной улыбкой.
Через минуту Арамис подошел к ним.
Встреча его с лордом Винтером была, конечно, самая сердечная.
- Куда же мы пойдем? - спросил Арамис. - Что у нас, дуэль, что ли, черт возьми? Я не захватил с собою шпаги, и мне придется вернуться за нею домой.
- Нет, - отвечал лорд Винтер, - мы посетим английскую королеву.
- А, отлично, - произнес Арамис. - А какая цель этого посещения? - спросил он шепотом у Атоса.
- По правде сказать, не знаю; может быть, от нас потребуют засвидетельствовать что-нибудь.
- Не по тому ли проклятому делу? - сказал Арамис. - В таком случае мне не чересчур хочется идти; нас, наверное, там проберут, а я не люблю этого, с тех пор как сам пробираю других.
- Если бы это было так, - сказал Атос, - то уж никак не лорд Винтер вел бы нас к ее величеству: ему бы тоже досталось, ведь он был с нами.
- Ах да, это правда. Ну, идем.
Достигнув Лувра, лорд Винтер прошел вперед один; впрочем, у дверей был только один привратник. При дневном свете Атос, Арамис и сам лорд Винтер заметили, как ужасно запущено жилище, которое скаредная благотворительность кардинала предоставила несчастной королеве. Огромные залы, лишенные мебели, покрытые трещинами стены, на которых местами еще блестела позолота лепных украшений, окна, неплотно закрывающиеся, а то и без стекол, полы без ковров, нигде ни караула, ни лакеев - вот что бросилось в глаза Атосу. Он обратил на это внимание своего спутника, молча толкнув его локтем и указывая глазами на окружающую их нищету.
- Мазарини живет получше, - сказал Арамис.
- Мазарини почти король, - возразил Атос, - а королева Генриетта уже почти не королева.
- Если бы вы пожелали острить, Атос, - сказал Арамис, - то, право, я уверен, превзошли бы беднягу Вуатюра.
Атос улыбнулся.
Королева ждала их с явным нетерпением, так как едва они вошли в зал, смежный с ее комнатой, она сама появилась на пороге, чтобы встретить их - своих новых придворных, посланных ей судьбой в несчастье.
- Войдите, господа, - сказала она. - Добро пожаловать.
Они вошли и остались стоять. Королева знаком пригласила их сесть, и Атос первый подал пример повиновения. Он был серьезен и спокоен, но Арамис был вне себя: его возмущало бедственное положение королевы, то тут, то там его взор встречал все новые следы нищеты.
- Вы любуетесь окружающей меня роскошью? - спросила королева Генриетта, окидывая комнату грустным взглядом.
- Прошу прощения у вашего величества, - отвечал Арамис, - но я не могу скрыть своего негодования, видя, как при французском дворе обходятся с дочерью Генриха Четвертого.
- Ваш друг не военный? - спросила королева у лорда Винтера.
- Это аббат д'Эрбле, - отвечал тот.
Арамис покраснел.
- Ваше величество, - сказал он, - я аббат, это верно, но не по своей склонности. Я никогда не чувствовал призвания к рясе. Моя сутана держится только на одной пуговице, и я всегда рад стать снова мушкетером. Сегодня утром, не зная, что мне предстоит честь представиться вашему величеству, я вырядился в это платье, но тем не менее ваше величество найдет во мне человека, который, как самый преданный слуга, исполнит любое ваше приказание.
- Шевалье д'Эрбле, - заметил лорд Винтер, - один из тех доблестных мушкетеров его величества короля Людовика Тринадцатого, о которых я рассказывал вашему величеству. А это благородный граф де Ла Фер, - продолжал лорд Винтер, обернувшись к Атосу, - высокая репутация которого хорошо известна вашему величеству.
- Господа, - сказала королева, - несколько лет тому назад у меня было дворянство, армия и казна; по одному моему знаку все это было готово к моим услугам. Вы, вероятно, поражены тем, что меня окружает теперь. Чтобы привести в исполнение план, который должен спасти мне жизнь, у меня есть только лорд Винтер, с которым нас связывает двадцатилетняя дружба, - и вы, господа, которых я вижу в первый раз и знаю только как своих соотечественников.
- Этого достаточно, - сказал Атос с глубоким поклоном, - если жизнь трех людей может спасти вашу.
- Благодарю вас, господа, - сказала королева. - Вот письмо, которое король прислал мне с лордом Винтером. Читайте.
Атос и Арамис стали отказываться.
- Читайте, - повторила королева.
Атос стал читать вслух уже известное нам письмо, в котором Карл спрашивал, будет ли ему предоставлено убежище во Франции.
- Ну и что же? - спросил Атос, дочитав письмо.
- Ну и он отказал, - сказала королева.
Друзья обменялись презрительной усмешкой.
- А теперь, сударыня, что надо сделать? - спросил Атос.
- Значит, вы испытываете сожаление к моим бедствиям? - сказала королева растроганно.
- Я имею честь просить ваше величество указать мне и господину д'Эрбле, чем мы можем послужить вам; мы готовы.
- Ах, у вас действительно благородное сердце! - горячо воскликнула королева, а лорд Винтер посмотрел на нее, как бы желая сказать: «Разве я не ручался за них?»
- Ну а вы, сударь? - спросила королева у Арамиса.
- А я, сударыня, - ответил тот, - я всегда без единого вопроса последую за графом всюду, куда он пойдет, даже на смерть; но если дело коснется службы вашему величеству, то, - прибавил он, глядя на королеву с юношеским жаром, - я постараюсь обогнать графа.
- Итак, господа, - сказала королева, - если вы согласны оказать услугу несчастной королеве, покинутой всем миром, вот что надо сделать. Король сейчас один, если не считать нескольких дворян, которых он каждый день боится потерять; он окружен шотландцами, которым не доверяет, хотя он сам шотландец. С тех пор как лорд Винтер его покинул, я умираю от страха. Может быть, я прошу у вас слишком многого, тем более что не имею никакого права просить. Но молю вас, поезжайте в Англию, проберитесь к королю, будьте его друзьями, охраняйте его, держитесь около него во время битвы, следуйте за ним в дом, где он живет и где ежечасно строятся козни, более опасные, чем пули и мечи, - и взамен этой жертвы, которую вы мне принесете, я обещаю не награду, - нет, это слово может оскорбить вас, - я обещаю любить вас как сестра и оказывать вам предпочтение перед всеми другими, кроме моего мужа и детей, клянусь в этом!..
И королева медленно и торжественно подняла глаза к небу.
- Ваше величество, - спросил Атос, - когда нам отправляться?
- Значит, вы согласны! - радостно воскликнула королева.
- Да, ваше величество. Мы принадлежим вам душой и телом. Но только ваше величество слишком милостивы, обещая нам дружбу, которой мы не заслуживаем.
- О, - воскликнула королева, тронутая до слез. - Вот первый проблеск радости и надежды за последние пять лет. Спасите моего мужа, спасите короля, и хотя вас не соблазняет земная награда за такой прекрасный поступок, позвольте мне надеяться, что я еще увижу вас и смогу лично отблагодарить. Нет ли у вас каких-нибудь пожеланий? Отныне я ваш друг, и так как вы займетесь моими делами, то я должна позаботиться о ваших.
- Я могу только просить ваше величество молиться за нас, - отвечал Атос.
- А я, - сказал Арамис, - одинок, и мне некому больше служить, как вашему величеству.
Королева дала им поцеловать свою руку, а затем тихо сказала лорду Винтеру:
- Если у вас не хватит денег, милорд, то не задумывайтесь ни минуты, сломайте оправу драгоценностей, которые я вам дала, выньте камни и продайте их какому-нибудь ростовщику. Вы получите за них пятьдесят или шестьдесят тысяч ливров. Истратьте их, если будет нужно. Благородные люди должны быть обставлены так, как они того заслуживают, то есть по-королевски.
У королевы было приготовлено два письма: одно - написанное ею, а другое - ее дочерью Генриеттой. Оба письма были адресованы королю Карлу.
Одно письмо она дала Атосу, другое Арамису, чтобы каждому было с чем представиться королю, если обстоятельства их разлучат. Затем все трое вышли.
Сойдя вниз, лорд Винтер остановился.
- Идите, господа, в свою сторону, - сказал он, - я пойду в свою, чтобы не возбуждать подозрений, а вечером в девять часов встретимся у ворот Сен-Дени. Мы поедем на моих лошадях, а когда они выбьются из сил, - на почтовых. Еще раз благодарю вас, дорогие друзья, от своего имени и от имени королевы.
Они пожали друг другу руки. Лорд Винтер отправился домой по улице Сент-Оноре, Арамис и Атос пошли вместе.
- Ну что, - сказал Арамис, когда они остались одни, - что вы скажете об этом деле, дорогой граф?
- Дело скверное, - отвечал Атос, - очень скверное.
- Но вы взялись за него с жаром.
- Как и всегда взялся бы за любое благородное дело, дорогой д'Эрбле. Короли сильны дворянством, но и дворяне сильны при королях. Будем поддерживать королевскую власть, этим мы поддерживаем самих себя.
- Нас там убьют, - сказал Арамис. - Я ненавижу англичан, они грубы, как и все люди, пьющие пиво.
- Разве лучше остаться здесь, - возразил Атос, - и отправиться в Бастилию или в казематы Венсенской крепости за содействие побегу герцога Бофора? Право, Арамис, нам жалеть нечего, уверяю вас. Мы избегнем тюрьмы и поступим как герои; выбор нетруден.
- Это верно. Но в каждом деле, мой дорогой, надо начинать с вопроса, очень глупого, я это знаю, по неизбежного: есть ли у вас деньги?
- Около сотни пистолей, которые прислал мой арендатор накануне нашего отъезда из Бражелона; из них мне половину надо оставить Раулю: молодой дворянин должен жить достойным образом. Значит, у меня около пятидесяти пистолей. А у вас?
- У меня? Я уверен, что если выверну все карманы и обшарю все ящики, то не найду и десяти луидоров. Счастье, что лорд Винтер богат.
- Лорд Винтер в настоящее время разорен, так как его доходы получает Кромвель.
- Вот когда барон Портос пригодился бы, - заметил Арамис.
- Вот когда пожалеешь, что д'Артаньян не с нами, - сказал Атос.
- Какой толстый кошелек!
- Какая доблестная шпага!
- Соблазним их!
- Нет, Арамис, эта тайна принадлежит не нам. Поверьте мне, мы не должны никого посвящать в нее. Кроме того, поступив так, мы показали бы, что не полагаемся на свои силы. Пожалеем про себя, но не будем об этом говорить вслух.
- Вы правы. Чем вы займетесь до вечера? Мне-то придется похлопотать - надо отложить два дела.
- А можно отложить эти два дела?
- Черт возьми, приходится!
- Какие же это дела?
- Во-первых, нанести удар шпагой коадъютору, которого я встретил вчера у госпожи Рамбулье и который вздумал разговаривать со мной каким-то странным тоном.
- Фи, ссора между духовными лицами! Дуэль между союзниками!
- Что делать, дорогой граф! Он забияка, и я тоже; он вечно вертится у дамских юбок, я тоже; ряса тяготит его; и мне, признаться, она надоела.
Иногда мне даже кажется, что он Арамис, а я коадъютор, так много между нами сходства. Этот Созий мне надоел, он вечно заслоняет меня. К тому же он бестолковый человек и погубит наше дело. Я убежден, что если бы я дал ему такую же оплеуху, как сегодня утром тому горожанину, что забрызгал меня, это сильно бы изменило состояние дел.
- А я, дорогой Арамис, - спокойно ответил Атос, - думаю, что это изменило бы только состояние лица господина де Репа. Поэтому послушайте меня, оставим все, как оно есть; да теперь ни вы, ни он не принадлежите более самим себе: вы принадлежите английской королеве, а он - Фронде.
Итак, если второе дело, которое вы должны отложить, не важнее первого…
- О, второе дело очень важное.
- В таком случае выполняйте его сейчас.
- К несчастью, не в моей власти выполнить его, когда мне хотелось бы.
Оно назначено на вечер, попозже.
- А, понимаю, - сказал Атос с улыбкой, - в полночь?
- Почти.
- Что же делать, дорогой друг, это дело из таких, которые можно отложить, и вы его отложите, тем более что по возвращении у вас будет достаточное оправдание…
- Да, если я вернусь.
- А если не вернетесь, то не все ли вам равно? Будьте же благоразумным, Арамис. Вам уже не двадцать лет, друг мой.
- К великому моему сожалению. О, если бы мне было только двадцать лет!
- Да, - произнес Атос, - сколько глупостей вы бы тогда еще наделали!
Однако нам пора расстаться. Мне надо еще сделать два визита и написать письмо. Зайдите за мной в восемь часов, а лучше давайте поужинаем вместе в семь?
- Отлично, - сказал Арамис. - Мне надо сделать двадцать визитов и написать столько же писем.
На этом они расстались. Атос нанес визит госпоже де Вандом, расписался в числе посетителей у герцогини де Шеврез и написал д'Артаньяну следующее письмо:
«Дорогой друг, я уезжаю с Арамисом по важному делу. Хотел бы проститься с вами, но не имею времени. Помните, я пишу вам, чтобы еще раз подтвердить вам свою любовь.
Рауль поехал в Блуа и ничего не знает о моем отъезде; присматривайте за ним в мое отсутствие, сколько можете, и если в течение трех месяцев от меня не будет известий, то скажите ему, чтобы он вскрыл запечатанный пакет на его имя, который он найдет в Блуа в моей бронзовой шкатулке.
Посылаю вам ключ от нее.
Обнимите Портоса от имени Арамиса и моего. До свиданья, а может быть, прощайте».
Письмо это он послал с Блезуа.
В условленный час Арамис явился. Он был одет для дороги, со шпагой на боку - той старой шпагой, которую он так часто обнажал и которую теперь особенно стремился обнажить.
- Вот что, - сказал он, - я думаю, напрасно мы уезжаем так, не оставив хоть несколько прощальных строк Портосу и д'Артаньяну.
- Все уже сделано, дорогой друг, - ответил Атос, - я подумал об этом и простился с ними за вас и за себя.
- Вы удивительный человек, дорогой граф, - воскликнул Арамис, - вы ничего не забываете!
- Ну что, вы примирились с вашим путешествием?
- Вполне, и теперь, обдумав все, я даже рад, что покидаю Париж на это время.
- И я тоже, - сказал Атос. - Я только жалею, что не мог обнять д'Артаньяна, но этот дьявол хитер и, наверное, догадался бы о наших планах.
Они кончали ужинать, когда вернулся Блезуа.
- Сударь, вот ответ от господина д'Артаньяна, - сказал он.
- Но ведь я не просил ответа, дурак, - возразил Атос.
- Я и не ждал ответа, но он велел меня вернуть и вручил мне вот это.
С этими словами Блезуа подал маленький, туго набитый, звенящий кожаный мешочек.
Атос раскрыл его и сначала вынул оттуда следующую записку:
«Дорогой граф!
Лишние деньги в путешествии не помешают, в особенности если путешествие затевается месяца на три. Вспомнив наши прежние тяжелые времена, посылаю вам половину моих наличных денег: это на тех, что мне удалось вытянуть у Мазарини, поэтому умоляю вас, не тратьте их на какое-нибудь уж очень дрянное дело.
Я никак не верю тому, чтобы мы могли вовсе больше не увидеться. С вашим сердцем и вашей шпагой пройдешь везде. Поэтому до свиданья, а не прощайте. Рауля я полюбил с первой встречи, как родного сына. Тем не менее искренне молю небо, чтобы мне не пришлось стать ему отцом, хотя я и гордился бы таким сыном.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Ваш д'Артаньян.
Р.S. Само собой разумеется, что пятьдесят луидоров, которые я вам посылаю, предназначаются как вам, так и Арамису, как Арамису, так и вам».
Атос улыбнулся, и его красивые глаза затуманились слезой. Значит, д'Артаньян, которого он всегда любил, любит его по-прежнему, хотя и стал мазаринистом!
- Честное слово, тут пятьдесят луидоров, - сказал Арамис, высыпая деньги из кошелька на стол, - и все с портретом Людовика Тринадцатого! Что вы намерены с ними делать, граф, оставите или отошлете обратно?
- Конечно, оставлю, Арамис. Даже если б я не нуждайся в деньгах, и то оставил бы их. Что предлагается от чистого сердца, надо принимать с чистым сердцем. Возьмите себе двадцать пять, а остальные двадцать пять дайте мне.
- Отлично. Я очень рад, что вы одного мнения со мной Ну что же, в дорогу?
- Хоть сейчас, если желаете. Но разве вы не берете с собой слугу?
- Нет, этот дуралей Базен имел глупость, как вы знаете, сделаться причетником в соборе и теперь не может отлучиться.
- Хорошо, вы возьмете Блезуа, который мне не нужен, так как у меня есть Гримо.
- Охотно, - ответил Арамис.
В эту минуту Гримо появился на пороге.
- Готово, - произнес он со своей обычной краткостью.
- Итак, едем, - сказал Атос.
Лошади были действительно уже оседланы, слуги тоже готовы были тронуться в путь.
На углу набережной они повстречали запыхавшегося Базена.
- Ах, сударь, - воскликнул он, - слава богу, что я поспел вовремя.
- В чем дело?
- Господин Портос только что был у вас и оставил вам вот это, сказав, что надо передать вам спешно и непременно до вашего отъезда.
- Хорошо, - сказал Арамис, принимая от Базена кошелек. - Что же это такое?
- Подождите, господин аббат, у меня есть письмо.
- Я уже сказал тебе, что если ты еще раз назовешь меня иначе, чем шевалье, я тебе все кости переломаю! Давай письмо!
- Как же вы будете читать? - спросил Атос. - Ведь здесь темно, как в погребе.
- Сейчас, - сказал на это Базен и, вынув огниво, зажег витой огарок, которым зажигал свечи в соборе.
Арамис распечатал письмо и прочел:
«Дорогой д'Эрбле!
Я узнал от д'Артаньяна, передавшего мне привет от вас и от графа де Ла Фер, что вы отправляетесь в экспедицию, которая продолжится месяца два или три. Так как я знаю, что вы не любите просить у друзей, то предлагаю вам сам. Вот двести пистолей, которыми вы можете располагать и которые вы возвратите, когда вам будет угодно. Не бойтесь стеснить меня: если мне понадобятся деньги, я могу послать за ними в любой из моих замков. В одном Брасье у меня лежит двадцать тысяч ливров золотом. Поэтому если я не посылаю вам больше, то только из опасения, что большую сумму вы откажетесь принять. Обращаюсь к вам потому, что, как вы знаете, я немного робею невольно перед графом де Ла Фер, хотя люблю его от всего сердца. То, что я предлагаю вам, само собой разумеется, я предлагаю и ему.
Преданный вам, в чем, надеюсь, вы не сомневаетесь,
дю Валлон де Брасье де Пьерфон».
- Ну, - промолвил Арамис, - что вы на это скажете?
- Я скажу, дорогой д'Эрбле, что было бы почти грешно сомневаться в провидении, имея таких друзей.
- Итак?
- Итак, разделим пистоли Портоса, как мы разделили уже луидоры д'Артаньяна.
Дележ был произведен при свете витой свечки Базена, и оба друга отправились дальше.
Через четверть часа они были у ворот Сен-Дени, где лорд Винтер уже ожидал их.

Глава 46. ГДЕ ПОКАЗЫВАЕТСЯ, ЧТО ПЕРВЫЙ ПОРЫВ - ВСЕГДА ПРАВИЛЬНЫЙ

Трое друзей поехали по Пикардийской дороге, хорошо им знакомой и вызвавшей у Атоса и Арамиса немало ярких воспоминаний из времен их молодости.
- Если бы Мушкетон был с нами, - сказал Атос, когда они достигли того места, где у них был спор с каменщиками, - как бы он задрожал, проезжая здесь. Вы помните, Арамис? Ведь это здесь он получил знаменитую пулю.
- Честное слово, я не осудил бы его, - отвечал Арамис, - меня самого дрожь пробирает при этом воспоминании; посмотрите, вон за тем деревом место, где я думал, что мне пришел конец.
Поехали дальше.
Скоро и Гримо кое-что припомнил. Когда проезжали мимо той гостиницы, где когда-то они вместе со своим господином учинили такой великолепный разгром, Гримо подъехал к Атосу и, указывая на отдушину погреба, сказал:
- Колбасы!
Атос рассмеялся. Собственная юношеская проделка показалась ему теперь такой же забавной, как если бы ему рассказали о чужой.
Проведя в пути два дня и ночь, под вечер, при великолепной погоде, прибыли они в Булонь, в те времена почти пустынный город, расположенный весь на возвышенности; того, что называется теперь «нижним городом», еще не существовало. Булонь была мощной крепостью.
- Господа, - сказал лорд Винтер, когда они подъехали к воротам, - поступим так же, как в Париже: въедем порознь, чтобы не возбуждать подозрений. Я знаю здесь один трактир; он мало посещается, и хозяин его предал мне всей душой. Туда я и направлюсь, там должны быть для меня письма, а вы поезжайте в любую гостиницу, - например, в гостиницу «Шпаги Великого Генриха». Отдохните и через два часа будьте на пристани; наше судно, наверное, нас ожидает.
Так и порешили. Винтер продолжал свой путь вдоль наружного вала, чтобы въехать в город через другие ворота, оба же друга въехали в те ворота, перед которыми они находились. Проехав шагов двести, они увидели гостиницу, о которой говорил Винтер.
Лошадей покормили, не расседлывая; слуги сели ужинать, так как было уже поздно; господа, торопившиеся на судно, велели им прийти на пристань, запретив разговаривать с кем бы то ни было. Это запрещение касалось, конечно, только Блезуа, потому что для Гримо оно уже давно стало излишним.
Атос и Арамис направились в гавань. Их запыленная одежда, а также известная непринужденность в манерах и движениях, по которой всегда можно отличить людей, привыкших к путешествиям, привлекли внимание нескольких гуляющих. На одного из них, по-видимому, появление Арамиса и Атоса произвело особенно сильное впечатление.
Этот человек, на которого и они обратили внимание - по тем же причинам, по каким их самих замечали другие, одиноко ходил взад и вперед по дамбе. Увидя их, он уже не спускал с них глаз и, видимо, горел желанием заговорить с ними. Он был молод и бледен, с очень светлыми глазами, которые, как глаза тигра, меняли цвет в зависимости от того, на кого взирали; его походка, несмотря на медленность и неуверенность при поворотах, была тверда и смела; одет он был во все черное и довольно ловко носил длинную шпагу.
Выйдя на дамбу, Атос и Арамис остановились посмотреть на небольшую лодку, вполне снаряженную и привязанную к свае.
- Это, без сомнения, наша, - сказал Атос.
- Да - отвечал Арамис, - а вон то судно готовится к отплытию и, вероятно, отвезет нас по назначению. Только бы лорд Винтер не заставил себя ждать. Здесь оставаться совсем не весело: не видно ни одной женщины.
- Тише, - произнес Атос, - нас слушают.
Действительно, бледный молодой человек, который уже несколько раз проходил мимо двоих друзей, пока они рассматривали лодку, услышав имя лорда Винтера, остановился. Правда, это могло быть случайностью, так как лицо его сохраняло полное равнодушие.
- Господа, - обратился он к ним, поклонившись очень вежливо и непринужденно, - простите мне мое любопытство, но вы, кажется, приехали из Парижа или, во всяком случае, не здешние?
- Да, мы из Парижа, сударь, - ответил Атос так же вежливо. - Чем могу служить?
- Не будете ли вы так добры сказать мне, сударь, - продолжал молодой человек, - правда ли, что кардинал Мазарини уже больше не министр?
- Вот странный вопрос, - произнес Арамис.
- Он и министр и не министр, - отвечал Атос. - Половина Франции старается его прогнать, но разными интригами и обещаниями он привлек на свою сторону другую половину; это может продолжаться очень долго, как вы сами понимаете.
- Итак, сударь, - сказал незнакомец, - он не бежал и не находится в тюрьме?
- Нет, по крайней мере, в настоящее время.
- Крайне вам признателен, господа, за вашу любезность, - произнес молодой человек, отходя.
- Что вы скажете об этом допросчике? - спросил Арамис.
- Я скажу, что это либо скучающий провинциал, либо шпион, собирающий сведения.
- И вы так отвечали ему?
- Я не имел основания поступить иначе. Он был вежлив со мной, и я был вежлив с ним.
- Но все же, если это шпион…
- Что же может сделать шпион? Теперь не времена Ришелье, когда по одному подозрению запирались гавани.
- Все-таки вы напрасно так отвечали ему, - сказал Арамис, провожая глазами молодого человека, фигура которого понемногу скрывалась за дюнами.
- А вы, - возразил Атос, - забываете, что сами поступили еще более неосторожно, произнеся имя лорда Винтера. Разве вы не заметили, что этот молодой человек остановился имение тогда, когда услышал его имя?
- Тем более следовало предложить ему идти своей дорогой, когда он обратился к вам.
- То есть затеять ссору? Я опасаюсь ссор, когда меня где-нибудь ждут, - ведь и ссора может меня задержать. Кроме того, давайте-ка я вам кое в чем признаюсь: мне самому хотелось рассмотреть молодого человека поближе.
- Для чего?
- Арамис, вы будете смеяться надо мной, Арамис, вы скажете, что я вечно твержу одно и то же, что мне мерещится со страху…
- Но в чем же дело?
- На кого похож этот молодой человек?
- С какой стороны? С хорошей или с дурной? - спросил, смеясь, Арамис.
- С дурной и настолько, насколько мужчина может иметь сходство с женщиной.
- А, черт возьми! - воскликнул Арамис. - Вы заставляете меня призадуматься. Нет, конечно, дорогой друг, вам не мерещится, и я сам вижу, что вы правы. Этот тонкий впалый рот, эти глаза, которые словно повинуются только рассудку, а не сердцу… Это какой-нибудь ублюдок миледи.
- Вы смеетесь, Арамис?
- Просто по привычке. Ибо, клянусь вам, я не более вашего хотел бы встретить этого змееныша на нашей дороге.
- Вот и Винтер! - воскликнул Атос.
- Отлично. Теперь недостает только наших лакеев, они что-то запаздывают, - заметил Арамис.
- Нет, - возразил Атос, - я уже вижу их. Они идут в двадцати шагах позади милорда. Я узнал Гримо по его длинным ногам и задранной вверх голове. Тони несет наши карабины.
- Значит, мы отплываем в ночь? - спросил Арамис, оглядываясь на запад, где от солнца оставалось уже только золотистое облачко, понемногу таявшее в море.
- Вероятно, - отвечал Атос.
- Вот дьявол, - произнес Арамис, - я и днем-то недолюбливаю море, а ночью тем более. Этот шум волн, рев ветра, ужасная качка… Признаюсь, я предпочел бы сидеть сейчас в монастыре в Нуази.
Атос улыбнулся своей печальной улыбкой, думая, очевидно, совсем о другом, и направился навстречу лорду Винтеру.
Арамис последовал за ним.
- Что же с нашим другом? - спросил Арамис. - Он похож на одного из тех грешников в дантовском аду, которым сатана свернул шеи и которые смотрят на свои пятки. Какого черта он все оглядывается?
Заметив их тоже, лорд Винтер ускорил шаг и подошел к ним с необычайной поспешностью.
- Что с вами, милорд? - спросил Атос. - Отчего вы так запыхались?
- Нет, ничего, - отвечал лорд Винтер, - только когда я проходил мимо дюн, мне показалось…
Он опять оглянулся. Атос посмотрел на Арамиса.
- Однако едемте, - воскликнул лорд Винтер, - едемте, лодка, вероятно, уже ожидает нас, а вот и наше судно стоит на якоре. Видите вы его? Я хотел бы уже быть на борту.
Он опять оглянулся.
- Вы забыли что-нибудь? - спросил Арамис.
- Нет, я просто озабочен.
- Он видел его, - шепнул Арамису Атос.
Тем временем они подошли к лестнице, у которой стояла лодка. Лорд Винтер велел сначала сойти слугам с оружием и носильщикам с багажом, а уж затем стал спускаться сам.
В эту минуту Атос заметил человека, который шел по берегу параллельно дамбе и спешил к противоположному концу гавани, расположенному шагах в двадцати от них, как будто намереваясь оттуда следить за их отъездом.
Хотя уже стемнело, Атосу все же показалось, что это тот самый человек, который обращался к нему с вопросами.
«Ого, - подумал он про себя, - уж не шпион ли это в самом деле и не собирается ли он помешать нашему отъезду?»
- Видимо, он замышляет что-то против нас, - сказал Атос. - Мы все-таки отчалим, а когда будем в открытом море, пусть пожалует к нам.
С этими словами Атос вскочил в лодку, которая сразу отошла от причала и стала быстро удаляться под ударами весел четырех сильных гребцов.
Молодой человек между тем продолжал идти по берегу, немного обгоняя лодку. Она должна была пройти по узкому проходу между концом дамбы, где находился только что засветившийся маяк, и скалой, торчавшей на берегу.
Издали они видели, как молодой человек взбирался на эту скалу, чтобы оказаться над лодкой, когда она будет проходить мимо.
- Решительно, этот молодой человек - шпион, - сказал Арамис Атосу.
- Какой молодой человек? - спросил лорд Винтер, оборачиваясь к ним.
- Да тот, который все ходил сзади, заговорил с нами и теперь ожидает нас вон там. Вы видите?
Лорд Винтер посмотрел в ту сторону, куда указывал Арамис. Маяк ярко освещал проход, по которому они плыли, нависавшую скалу и на ней фигуру молодого человека, стоявшего с обнаженной головой и скрещенными руками.
- Это он! - воскликнул лорд Винтер, хватая Атоса за руку. - Это он! Мне уже раньше показалось, что я узнал его, и я не ошибся.
- Кто он? - спросил Арамис.
- Сын миледи, - отвечал Атос.
- Монах! - воскликнул Гримо.
Молодой человек услышал эти слова. Можно было подумать, что он хочет броситься вниз, до того он свесился со скалы.
- Да, это я, дядюшка! - крикнул он. - Я, сын миледи! Я, монах! Я, секретарь и друг Кромвеля! И я знаю теперь вас и ваших спутников!
В лодке было три человека безусловно храбрых, в мужестве которых никто бы не усомнился. Но все же, услышав этот голос, увидев это лицо, они почувствовали, как дрожь пробежала по их спинам. А у Гримо волосы поднялись дыбом и обильный пот выступил на лбу.
- Ага, - сказал Арамис, - так это племянник, это монах, сын миледи, как он сам говорит!
- Увы, да, - прошептал лорд Винтер.
- Хорошо, подождите, - сказал Арамис.
И с ужасным хладнокровием, появлявшимся у него в решительные минуты, он взял один из мушкетов, что держал Тони, зарядил его и прицелился в человека, стоявшего на скале, подобно ангелу тьмы.
- Стреляйте! - крикнул Гримо вне себя.
Атос схватил дуло карабина и не дал выстрелить.
- Черт бы вас побрал! - вскричал Арамис. - Я так хорошо в него прицелился. Я всадил бы ему пулю прямо в грудь.
- Довольно того, что мы убили мать, - глухо произнес Атос.
- Его мать была негодяйка, причинившая зло всем нам и нашим близким.
- Да, но сын ничего нам не сделал.
Гримо, привставший было, чтобы увидеть результат выстрела, махнул рукой и в отчаянье опустился на скамью.
Молодой человек разразился хохотом.
- А, так это вы! - крикнул он. - Это вы, теперь-то я вас знаю!
Его резкий смех и грозные слова пронеслись над лодкой и, унесенные ветром, замерли в отдаленье.
Арамис содрогнулся.
- Спокойствие, - сказал Атос. - Что за черт! Или мы перестали быть мужчинами?
- Ну нет, - возразил Арамис, - только ведь это истинный демон. Спросите дядю, не был ли я прав, собираясь освободить его от такого милого племянника?
Винтер ответил только вздохом.
- Все было бы кончено, - продолжал Арамис. - Право, Атос, я боюсь, что из-за вашего благоразумия я сделал порядочную глупость.
Атос взял лорда Винтера под руку и, стараясь переменить разговор, спросил:
- Когда мы прибудем в Англию?
Но лорд Винтер не расслышал его слов и ничего не ответил.
- Послушайте, Атос, - сказал Арамис, - может быть, еще не поздно?
Смотрите, он все еще там.
Атос нехотя обернулся: ему, очевидно, было тягостно смотреть на этого молодого человека. Действительно, тот все еще стоял на скале, озаренный светом маяка.
- Но что он делает в Булони? - спросил рассудительный Атос, всегда доискивавшийся причин и мало заботившийся о следствиях.
- Он следил за мной, он следил за мной, - сказал лорд Винтер, на этот раз услышав слова Атоса, так как они совпали с его мыслями.
- Если бы он следил за вами, мой друг, - возразил Атос, - он знал бы о нашем отъезде; а, по всей вероятности, он, напротив, явился сюда раньше нас.
- Ну, тогда я ничего не понимаю! - произнес англичанин, качая головой, как человек, считающий бесполезной борьбу с сверхъестественными силами.
- Положительно, Арамис, - сказал Атос, - мне кажется, что я напрасно удержал вас.
- Молчите, - сказал Арамис, - я бы заплакал сейчас, если бы умел.
Гримо что-то глухо ворчал, словно разъяренный зверь.
В это время их окликнули с судна. Лоцман, сидевший у руля, ответил, и лодка подошла к шлюпу.
В одну минуту пассажиры, их слуги и багаж были на борту. Капитан ждал только их прибытия, чтобы отойти. Едва они вступили на палубу, как судно снялось с якоря и направилось в Гастингс, где им предстояло высадиться.
В эту минуту три друга невольно еще раз оглянулись на скалу, на которой по-прежнему виднелась грозная тень.
Затем, в ночной тишине, до них долетел угрожающий голос:
- До свиданья, господа, увидимся в Англии!

Глава 47. МЕССА ПО СЛУЧАЮ ПОБЕДЫ ПРИ ЛАНСЕ

То оживление, которое королева Генриетта заметила во дворце и причину которого она тщетно пыталась разгадать, было вызвано ланской победой.
Вестником этой победы принц Конде послал герцога Шатильона, немало ей содействовавшего; ему же было поручено развесить под сводами собора Богоматери двадцать два знамени, взятых у лотарингцев и испанцев.
Известие это имело самое важное значение: борьба с парламентом разрешалась в пользу двора. Вводя без соблюдения должной формы налоги, вызывавшие протест парламента, правительство заявляло, что они необходимы для поддержания чести Франции, и сулило победы над неприятелем. А так как после битвы при Нордлингене не случалось ничего, кроме неудач, то парламенту легко было требовать объяснений у Мазарини по поводу этих побед, вечно обещаемых и все откладываемых на будущее. Но на этот раз ожидания сбылись, был одержан успех, и успех полный. Поэтому всем было ясно, что двор празднует двойную победу: победу над внешним врагом и победу над врагами внутренними. Даже юный король, получив это известие, воскликнул:
- Ага, господа парламентские советники, послушаем, что вы скажете теперь!
За эти слова королева прижала к сердцу своего царственного сына, высокомерный и своевольный нрав которого так хорошо соответствовал ее собственному.
В тот же вечер был созван совет, на который пригласили: маршала де Ла Мельере и г-на де Вильруа, потому что они были мазаринистами; Шавиньи и Сегье, потому что они ненавидели парламент, а также Гито и Коменжа, потому что они были преданы королеве.
Что было решено на этом совете, осталось тайной. Узнали только, что в ближайшее воскресенье в соборе Богоматери состоится торжественная месса по случаю победы при Лансе.
Поэтому в следующее воскресенье парижане проснулись в веселом настроении. Благодарственная месса в те времена была большим событием; тогда не злоупотребляли такими торжественными церемониями, и они производили подобающее впечатление. Даже солнце, казалось, принимало участие в торжестве; оно ослепительно сверкало, золотя мрачные башни собора, уже переполненного огромными толпами народа. Самые темные улицы старого города приняли праздничный вид, и вдоль набережных вытянулись длинные вереницы горожан, ремесленников, женщин и детей, направляющихся в собор Богоматери, подобно реке, текущей вспять к своим истокам.
Лавки были пусты, дома заперты. Всякому хотелось посмотреть на молодого короля, на его мать и на пресловутого кардинала Мазарини, которого все до того ненавидели, что никто не хотел лишить себя случая на него полюбоваться.
Полнейшая свобода царила среди этой бесчисленной народной массы. Всякие мнения высказывались открыто, и, если можно так выразиться, в народе трезвонили о бунте, а тысячи колоколов со всех церквей трезвонили о мессе. Порядок в городе поддерживался самими горожанами. Ничьи угрозы не мешали единодушному проявлению всеобщей ненависти и не замораживали брань на устах.
Все же около восьми часов утра полк гвардии королевы, под командой Гито и его помощника и племянника Коменжа, с трубачами и барабанщиками впереди, стал развертываться между Пале-Роялем и собором. Горожане, всегда падкие до военной музыки и блестящих мундиров, спокойно смотрели на этот маневр.
Фрике нарядился в этот день по-праздничному, и под предлогом флюса, которым он мгновенно обзавелся, засунув за щеку бесчисленное количество вишневых косточек, получил от своего начальника Базена отпуск на целый день. Сначала Базен ему отказал: он был не в духе, во-первых, оттого, что Арамис уехал, не сказав ему куда, затем потому, что был вынужден прислуживать на мессе по случаю победы, которой он сам никак не мог радоваться. Базен, как мы знаем, был фрондер, и если бы при подобном торжестве причетник мог отлучиться, как простой мальчик из хора, то Базен, конечно, обратился бы к архиепископу с той же просьбой, с какой обратился к нему Фрике. Итак, сначала он отказал наотрез. Но тогда, на глазах у Базена, опухоль Фрике так выросла в объеме, что стала угрожать чести всего хора, который был бы, несомненно, опозорен таким уродством. Базен в конце концов, хотя и ворча, уступил. Едва выйдя из собора, Фрике выплюнул всю свою опухоль и сделал в сторону Базена один из тех жестов, которые обеспечивают за парижскими мальчишками превосходство над мальчишками всего мира. Он, понятно, освободился и от своих обязанностей в трактире под предлогом, что ему надо прислуживать на мессе в соборе.
Итак, Фрике был свободен, и, как мы уже сказали, он нарядился в самое роскошное свое платье. Главным украшением его особы была шапка, один из тех не поддающихся описанию колпаков, которые представляют нечто среднее между средневековым беретом и шляпой времен Людовика XIII. Этот замечательный головной убор смастерила ему мать: по прихоти ли или за нехваткой одинаковой ткани, она мало заботилась о подборе красок; и потому это чудо шляпочного искусства XVII века было с одной стороны желтое с зеленым, а с другой - белое с красным. Но Фрике, вообще любивший разнообразие в тонах, только гордился этим.
Отделавшись от Базена, Фрике бегом направился к Пале-Роялю и прибежал туда как раз в ту минуту, когда из ворот дворца выходил гвардейский полк. Так как Фрике явился сюда для того, чтобы насладиться зрелищем и послушать музыку, то он сейчас же присоединился к музыкантам и начал маршировать рядом с ними, сначала изображая барабанный бой с помощью двух грифельных досок, затем подражая губами звукам трубы с искусством, которое не раз доставляло ему похвалу любителей подражательной музыки.
Этого развлечения хватило от заставы Сержантов до Соборной площади, и Фрике все время испытывал истинное наслаждение. Но когда полк пришел на место и роты вошли в Старый город и, развернувшись, построились до самого конца улицы Святого Христофора, вблизи улицы Кокатри, где жил советник Брусель, Фрике вспомнил, что он еще не завтракал, и задумался над тем, куда бы ему направить свои стопы для выполнения этого важного акта в программе дня. По зрелом размышлении он решил поесть за счет советника Бруселя.
Поэтому он пустился бегом, запыхавшись прибежал к дому советника и стал стучать в дверь.
Ему отворила его мать, старая служанка Бруселя.
- Что тебе надо, бездельник, - спросила она, - и почему ты не в соборе?
- Я был там, мамаша Наннета, - ответил Фрике, - но я видел, что там происходят вещи, о которых следовало бы предупредить господина Бруселя.
И с разрешения господина Базена - вы ведь знаете господина Базена, нашего причетника? - я пришел сюда, чтобы поговорить с господином Бруселем.
- Что же ты хочешь сказать господину Бруселю, обезьяна?
- Я хочу поговорить с ним лично.
- Этого нельзя: он работает.
- Ну, я подожду, - сказал Фрике, которого это устраивало тем лучше, что он знал, как использовать свое время.
С этими словами он быстро поднялся по ступеням крыльца, обогнав Наннету.
- Что ж тебе надо наконец от господина Бруселя? - спросила она.
- Я хочу сказать ему, - отвечал ей Фрике, крича во всю глотку, - что с той стороны идет целый гвардейский полк. А так как все говорят, что двор настроен против господина Бруселя, то я пришел предупредить, чтобы он был настороже.
Брусель услышал слова юного плута и, растроганный таким усердием, спустился в нижний этаж; он действительно работал у себя в кабинете, во втором этаже.
- Мой друг, - сказал он, - что нам за дело до гвардейского полка? Ты, верно, с ума сошел, что поднял такой переполох? Разве ты не знаешь, что эти господа всегда так делают и что по пути короля всегда выстраивают рядами этот полк?
Фрике изобразил на своем лице удивление и начал мять в руках свою шапку.
- Ничего нет удивительного, что вы это знаете, господин Брусель, вам ведь известно все, - сказал он, - но я, клянусь богом, ничего не знал и думал услужить вам. Не сердитесь на меня за это, господин Брусель.
- Напротив, мой милый, напротив, твое усердие мне нравится. Наннета, - обратился Брусель к служанке, - достаньте-ка абрикосы, которые прислала нам госпожа де Лонгвиль из Нуази, и дайте полдюжины вашему сыну вместе с краюхой свежего хлеба.
- Ах, благодарю вас, - воскликнул Фрике, - благодарю вас. Я как раз очень люблю абрикосы.
Брусель прошел к своей жене и попросил подать ему завтрак. Было половина десятого. Советник подошел к окну. Улица была совершенно пустынна, но издали доносился, подобно морскому прибою, глухой шум народа, толпы которого, волна за волной, затопляли площадь и улицы вокруг собора Богоматери.
Шум этот еще усилился, когда явился д'Артаньян с ротой мушкетеров и расположился у входа в собор, чтобы держать караул. Он предложил Портосу воспользоваться случаем посмотреть церемонию, и Портос приехал на лучшей из своих лошадей, в парадной форме, в качестве почетного мушкетера, каким некогда был д'Артаньян. Сержант роты, старый солдат времен испанских войн, узнал в Портосе своего бывшего товарища и сообщил своим подчиненным о высоких заслугах этого великана, гордости прежних мушкетеров Тревиля. Поэтому Портоса встретили не только радушно - на него смотрели с восхищением.
В десять часов пушечный выстрел из Лувра возвестил о выезде короля.
Позади гвардейцев, неподвижно стоявших с мушкетами в руках, толпа заколыхалась, как колышутся деревья, когда буйный вихрь склоняет и теребит их верхушки. Наконец в раззолоченной карете показался король с королевой. За ними следовали в десяти каретах придворные дамы, чины королевского дома и весь Двор.
- Да здравствует король! - закричали со всех сторон.
Юный король важно выглянул из окна кареты, сделал довольно приветливое лицо и даже чуть приметно кивнул головой, что вызвало новые восторженные крики толпы.
Процессия подвигалась вперед очень медленно, и на переезд от Лувра к Соборной площади ей понадобилось около получаса. Здесь все прибывшие один за другим вошли под обширные своды сумрачного храма, и богослужение началось.
В то время как члены двора занимали свои места в соборе, карета, украшенная гербами Коменжа, выделилась из вереницы придворных экипажей и медленно отъехала в конец улицы Святого Христофора, совершенно безлюдной. Здесь четыре гвардейца и полицейский офицер, сопровождавшие эту тяжеловесную колымагу, вошли в нее, затем полицейский офицер опустил шторки и сквозь предусмотрительно проделанное отверстие стал глядеть вдоль улицы, словно поджидая кого-то.
Все были заняты церемонией, так что ни карета, ни предосторожности, принятые сидевшими в ней, не привлекли ничьего внимания.
Только зоркий глаз Фрике мог бы их заметить, но Фрике лакомился своими абрикосами, примостившись на карнизе одного из домов в ограде собора.
Оттуда он мог видеть короля, королеву и Мазарини, а мессу слушать так, как если бы он сам прислуживал в соборе.
К концу богослужения королева, заметив, что Коменж стоит около нее, ожидая подтверждения приказа, данного перед отъездом из Лувра, сказала вполголоса:
- Ступайте, Коменж, и да поможет вам бог.
Коменж тотчас же вышел из собора и направился по улице Святого Христофора. Фрике, заметив такого великолепного офицера в сопровождении двух гвардейцев, из любопытства отправился за ними - тем охотнее что богослужение почти тотчас кончилось и король с королевой уже садились в карету.
Как только Коменж показался в конце улицы Кокатри, сидевший в карете полицейский офицер сказал два слова кучеру. Тот тронул лошадей, и колымага подъехала к дому Бруселя. Как раз в ту же минуту к дверям подошел Коменж; он постучался.
Фрике стоял за спиной Коменжа, поджидая, когда откроют дверь.
- Ты что тут делаешь, плут? - спросил его Коменж.
- Жду, чтобы войти к господину Бруселю, господин офицер, - ответил Фрике с тем простодушным видом, какой умеют принимать при случае парижские мальчишки.
- Значит, он здесь живет? - спросил Коменж.
- Да, сударь.
- А который этаж он занимает?
- Весь дом, - отвечал Фрике, - это его дом.
- Но где же он сам обыкновенно находится?
- Работает он во втором этаже, а завтракает и обедает в нижнем. Сейчас он, вероятно, обедает, так как уже полдень.
- Хорошо.
В это время дверь отворили, и на вопрос Коменжа лакей ответил, что Брусель дома и сейчас действительно обедает. Коменж пошел вслед за лакеем, а Фрике пошел вслед за Коменжем.
Брусель сидел за столом со своей семьей. Напротив него сидела его жена, по обеим сторонам - две дочери, а в конце стола сын Бруселя, Лувьер; с ним мы уже познакомились, когда с советником случилось на улице несчастье, после которого он уже успел вполне оправиться. Чувствуя теперь себя совершенно здоровым, он лакомился великолепными фруктами, присланными ему г-жой де Лонгвиль.
Коменж, удержав за руку лакея, собиравшегося уже открыть дверь и доложить о нем, сам отворил ее и застал эту семейную картину.
При виде офицера Брусель немного смутился, но, так как тот ему вежливо поклонился, он встал и ответил на поклон.
Несмотря, однако, на эту обоюдную вежливость, на лицах женщин отразилось беспокойство. Лувьер побледнел и с нетерпением ожидал, чтобы офицер объяснился.
- Сударь, - сказал Коменж, - я к вам с приказом от короля.
- Отлично, сударь, - отвечал Брусель, - какой же это приказ?
И он протянул руку.
- Мне поручено арестовать вас, сударь, - сказал Коменж тем же тоном и с прежней вежливостью, - и если вам угодно будет поверить мне на слово, то вы избавите себя от труда читать эту длинную бумагу и последуете за мной.
Если бы среди этих добрых людей, мирно собравшихся за столом, ударила молния, это произвело бы меньшее потрясение. Брусель задрожал и отступил назад. В те времена быть арестованным по немилости короля было ужасной вещью. Лувьер бросился было к своей шпаге, лежавшей на стуле в углу комнаты, но взгляд Бруселя, сохранившего самообладание, удержал его от этого отчаянного порыва. Госпожа Брусель, отделенная от мужа столом, залилась слезами, а обе молодые девушки бросились отцу на шею.
- Идемте, сударь, - сказал Коменж. - Поторопитесь: надо повиноваться королю.
- Но, сударь, - возразил Брусель, - я болен и не могу идти под арест в таком состоянии; я прошу отсрочки.
- Это невозможно, - отвечал Коменж, - приказ ясен и должен быть исполнен немедленно.
- Невозможно! - воскликнул Лувьер. - Берегитесь, сударь, не доводите нас до крайности.
- Невозможно! - раздался крикливый голос в глубине комнаты.
Коменж обернулся и увидел там Наннету, с метлой в руках. Глаза ее злобно горели.
- Добрейшая Наннета, успокойтесь, - сказал Брусель, - прошу вас.
- Быть спокойной, когда арестовывают моего хозяина, опору, защитника, отца бедняков? Как бы не так! Плохо вы меня знаете! Не угодно ли вам убраться? - закричала она Коменжу.
Коменж улыбнулся.
- Послушайте, сударь, - сказал он, - обращаясь к Бруселю, - заставьте эту женщину замолчать и следуйте за мной.
- Заставить меня замолчать? Меня?! Меня?! - кричала Наннета. - Как бы не так! Уж не вы ли заставите? Руки коротки, королевский петушок. Мы сейчас посмотрим!
Тут Наннета подбежала к окну, распахнула его и закричала таким пронзительным голосом, что его можно было услышать с паперти собора:
- На помощь! Моего хозяина арестовывают! Советника Бруселя арестовывают! На помощь!
- Сударь, - сказал Коменж, - отвечайте мне немедленно: угодно вам повиноваться или вы собираетесь бунтовать против короля?
- Я повинуюсь, я повинуюсь, сударь! - воскликнул Брусель, стараясь освободиться от объятий дочери и удерживая взглядом сына, всегда готового поступить по-своему.
- В таком случае, - сказал Коменж, - велите замолчать этой старухе.
- А! Старухе! - вскричала Наннета.
И она принялась вопить еще сильнее, вцепившись обеими руками в переплет окна.
- На помощь! Помогите советнику Бруселю! Его хотят арестовать за то, что он защищал народ! На помощь!
Тогда Коменж схватил Наннету в охапку и потащил прочь от окна. Но в ту же минуту откуда-то с антресолей другой голос завопил фальцетом:
- Убивают! Пожар! Разбой! Убивают Бруселя! Бруселя режут!
Это был голос Фрике. Почувствовав поддержку, Наннета с новой силой принялась вторить ему.
В окнах уже начали появляться головы любопытных. Из глубины улицы стал сбегаться народ, привлеченный этими криками, сначала по одному, по два человека, затем группами и, наконец, целыми толпами. Все видели карету, слышали крики, но не понимали, в чем дело. Фрике выскочил из антресолей прямо на крышу кареты.
- Они хотят арестовать господина Бруселя! - закричал он. - В карете солдаты, а офицер наверху.
Толпа начала громко роптать, подбираясь к лошадям. Два гвардейца, оставшиеся в сенях, поднялись наверх, чтобы помочь Коменжу, а те, которые сидели в карете, отворили ее дверцы и скрестили пики.
- Видите? - кричал Фрике. - Видите? Вот они!
Кучер повернулся и так хлестнул Фрике кнутом, что тот завыл от боли.
- Ах ты, чертов кучер, - закричал он, - и ты туда же? Погоди-ка!
Он снова вскарабкался на антресоли и оттуда стал бомбардировать кучера всем, что попадалось под руку.
Несмотря на враждебные действия гвардейцев, а может быть, именно вследствие их, толпа зашумела еще больше и придвинулась к лошадям. Самых буйных гвардейцы заставили отступить ударами пик.
Шум все усиливался; улица не могла уже вместить зрителей, стекавшихся со всех сторон. Под напором стоящих позади пространство, отделявшее толпу от кареты и охраняемое страшными пиками солдат, все сокращалось. Солдат, стиснутых, точно живой стеной, придавили к ступицам колес и стенкам кареты. Повторные крики полицейского офицера: «Именем короля!» - не оказывали никакого действия на эту грозную толпу и только, казалось, еще больше раздражали ее. Внезапно на крик: «Именем короля!» - прискакал всадник. Увидев, что военным приходится плохо, он врезался в толпу с шпагой в руках и оказал гвардейцам неожиданную помощь.
Это был юноша лет пятнадцати - шестнадцати, бледный от гнева. Он, так же как и гвардейцы, спешился, прислонился спиной к дышлу, поставил перед собой лошадь как прикрытие, вынул из седельной кобуры два пистолета и, засунув их за пояс, начал наносить удары шпагой с ловкостью человека, привыкшего владеть таким оружием.
В течение десяти минут этот молодой человек один выдерживал натиск толпы.
Наконец появился Коменж, подталкивая вперед Бруселя.
- Разобьем карету! - раздались крики в толпе.
- Помогите! - кричала старая служанка.
- Убивают! - вторил ей Фрике, продолжая осыпать гвардейцев всем, что ему попадало под руку.
- Именем короля! - кричал Коменж.
- Первый, кто подойдет, ляжет на месте! - крикнул Рауль и, видя, что его начинают теснить, кольнул острием своей шпаги какого-то верзилу, чуть было его не задавившего. Почувствовав боль, верзила с воплем отступил.
Это действительно был Рауль. Возвращаясь из Блуа, где - как он и обещал графу де Ла Фер - провел только пять дней, он решил взглянуть на торжественную церемонию и направился кратчайшим путем к собору. Но на углу улицы Кокатри толпа увлекла его за собой. Услышав крик: «Именем короля!» - и вспомнив завет Атоса, он бросился сражаться за короля, помогать его гвардейцам, которых теснила толпа.
Коменж почти втолкнул в карету Бруселя и сам вскочил вслед за ним. В то же мгновение сверху раздался выстрел из аркебузы. Пуля прострелила шляпу Коменжа и раздробила руку одному из гвардейцев. Коменж поднял голову и сквозь дым увидел в окне второго этажа угрожающее лицо Лувьера.
- Отлично, сударь, - крикнул Коменж, - я еще поговорю с вами!
- И я также, сударь, - отвечал Лувьер, - еще посмотрим, кто из нас поговорит громче.
Фрике и Наннета продолжали вопить; крики, звук выстрела, опьяняющий запах пороха произвели на толпу свое действие.
- Смерть офицеру! Смерть! - загудела она.
Толпа бросилась к карете.
- Еще один шаг, - крикнул тогда Коменж, подняв шторки, чтобы все могли видеть внутренность кареты, и приставив к груди Бруселя шпагу, - еще один шаг, и я заколю арестованного. Мне приказано доставить его живым или мертвым, я привезу его мертвым, вот и все.
Раздался ужасный крик. Жена и дочери Бруселя с мольбой протягивали к народу руки.
Народ понял, что этот бледный, но очень решительный на вид офицер поступит, как сказал. Угрозы продолжались, но толпа отступила.
Коменж велел раненому гвардейцу сесть в карету и приказал другим закрыть дверцы.
- Гони во дворец! - крикнул он кучеру, еле живому от страха.
Кучер стегнул лошадей, те рванулись вперед, и толпа расступилась. Но на набережной пришлось остановиться. Карету опрокинули, толпа сбила с ног лошадей, смяла, давила их.
Рауль, пеший, - он не успел вскочить на лошадь, - устал, так же как и гвардейцы, наносить удары плашмя и начал действовать острием своей шпаги, как они острием своих пик. Но это страшное, последнее средство только разжигало бешенство толпы. Там и сям начали мелькать дула мушкетов и клинки рапир; раздалось несколько выстрелов, сделанных, без сомнения, в воздух, но эхо которых все же заставляло все сердца биться сильнее; из окон в солдат бросали чем попало. Раздавались голоса, которые слышишь лишь в дни восстаний, показались лица, которые видишь только в кровавые дни. Среди ужасного шума все чаще слышались крики: «Смерть гвардейцам!», «В Сену офицера!» Шляпа Рауля была измята, лицо окровавлено; он чувствовал, что не только силы, но и сознание начинает оставлять его; перед его глазами носился какой-то красный туман, и сквозь этот туман он видел сотни рук, с угрозой протянутых к нему и готовых схватить его, упади он только. Коменж в опрокинутой карете рвал на себе волосы от ярости. Гвардейцы не могли подать никакой помощи, им приходилось защищаться самим. Казалось, все погибло и толпа вот-вот разнесет в клочья лошадей, карету, гвардейцев, приспешников королевы, а может быть, и самого пленника, как вдруг раздался хорошо знакомый Раулю голос, и широкая шпага сверкнула в воздухе. В ту же минуту толпа заколыхалась, расступилась, и какой-то офицер в форме мушкетера, все сбивая с ног, опрокидывая, нанося удары направо и налево, подскакал к Раулю и подхватил его как раз в тот момент, когда юноша готов был упасть.
- Черт возьми! - вскричал офицер. - Неужели они убили его? В таком случае горе им!
И он обернулся к толпе с таким грозным и свирепым видом, что самые ярые бунтовщики попятились, давя друг друга, а многие покатились в Сену.
- Господин д'Артаньян, - прошептал Рауль.
- Да, черт побери! Собственной персоной и, кажется, к счастью для вас, мой юный друг! Эй, вы, сюда! - крикнул он, поднявшись на стременах и подняв шпагу, голосом и рукой подзывая поневоле отставших от него мушкетеров. - Разогнать всех! Бери мушкеты, заряжай, целься!
Услышав это приказание, толпа стала таять так быстро, что сам д'Артаньян не мог удержаться от гомерического смеха.
- Благодарю вас, д'Артаньян, - сказал Коменж, высовываясь до половины из опрокинутой кареты. - Благодарю также вас, молодой человек. Ваше имя?
Мне надо назвать его королеве.
Рауль уже собирался ответить, но д'Артаньян поспешно шепнул ему на ухо:
- Молчите, я отвечу за вас.
Затем, обернувшись к Коменжу, сказал:
- Не теряйте времени, Коменж, вылезайте из кареты, если можете, и велите подать вам другую.
- Но откуда же?
- Черт подери, да возьмите первую, которую встретите на Новом мосту; сидящие в ней будут чрезвычайно счастливы, я полагаю, одолжить свою карету для королевской службы.
- Но, - возразил Коменж, - я не знаю…
- Идите скорее, иначе через пять минут все это мужичье вернется со шпагами и мушкетами. Вас убьют, а вашего пленника освободят. Идите. Да вот как раз едет карета.
Затем, снова наклонившись к Раулю, он шепнул:
- Главное, не говорите вашего имени.
Молодой человек посмотрел на него с удивлением.
- Хорошо, я бегу за ней, - крикнул Коменж, - а если они вернутся, стреляйте.
- Нет, ни в коем случае, - возразил д'Артаньян. - Наоборот, пусть никто и пальцем не шевельнет. Если сейчас сделать хоть один выстрел, за него придется слишком дорого расплачиваться завтра.
Коменж, взяв четырех гвардейцев и столько же мушкетеров, побежал за каретой. Он высадил седоков и привел экипаж.
Но когда пришлось переводить Бруселя из разбитой кареты в другую, народ, увидев того, кого он называл своим благодетелем, поднял неистовый шум и снова надвинулся.
- Проезжайте! - крикнул д'Артаньян. - Вот десять мушкетеров, чтобы сопровождать вас, а я оставлю себе двадцать, чтобы сдерживать толпу. Поезжайте, не теряя ни одной минуты. Десять человек к Коменжу!
Десять человек отделились от отряда, окружили новую карету и помчались галопом.
Когда карета скрылась, крики усилились. Более десяти тысяч человек столпились на набережной, на Новом мосту и в ближайших улицах.
Раздалось несколько выстрелов. Один мушкетер был ранен.
- Вперед! - скомандовал д'Артаньян, кусая усы.
И с двадцатью мушкетерами он ринулся на всю эту массу парода, которая отступила в полном беспорядке. Один только человек остался на месте с аркебузой в руке.
- А, - сказал этот человек, - это ты! Ты хотел убить его?! Погоди же!
Он прицелился в д'Артаньяна, карьером несшегося на него.
Д'Артаньян пригнулся к шее лошади. Молодой человек выстрелил, и пуля сбила перо на шляпе д'Артаньяна. Лошадь, мчавшаяся во весь опор, налетела на безумца, пытавшегося остановить бурю, и отбросила его к стене.
Д'Артаньян круто осадил свою лошадь, и в то время как мушкетеры продолжали атаку, он с поднятой шпагой повернулся к человеку, сбитому им с ног.
- Ах, сударь! - воскликнул Рауль, вспомнив, что он видел молодого человека на улице Кокатри. - Пощадите его: это его сын.
Рука д'Артаньяна, готовая нанести удар, повисла в воздухе.
- А, вы его сын? - сказал он. - Это другое дело.
- Я сдаюсь, сударь, - произнес Лувьер, протягивая д'Артаньяну свою разряженную аркебузу.
- Нет, нет, не сдавайтесь, черт возьми! Напротив, бегите, и как можно скорее. Если я вас захвачу, вас повесят.
Молодой человек не заставил повторять этот совет. Он проскользнул под шеей лошади и исчез за углом улицы Генего.
- Вы вовремя удержали мою руку, - сказал д'Артаньян Раулю, - не то ему пришел бы конец. И, право, узнав потом, кто он, я очень бы пожалел об этом.
- Ах, сударь, - произнес Рауль, - позвольте мне поблагодарить вас не только за этого бедного парня, но и за себя: я сам был на волосок от смерти, когда вы подоспели.
- Бросьте, бросьте, молодой человек, не утруждайте себя речами.
И д'Артаньян достал из кобуры фляжку с испанским вином.
- Глотните-ка вот этого, - сказал он Раулю.
Рауль отхлебнул вина и собрался снова благодарить д'Артаньяна.
- Дорогой мой, - возразил ему тот, - мы поговорим об этом после.
Затем, видя, что мушкетеры очистили набережную от Нового моста до набережной Святого Михаила и возвращаются обратно, он поднял шпагу вверх, чтобы они ускорили шаг.
Мушкетеры рысью подъехали к нему; тотчас же с другой стороны подъехали те десять человек, которых он послал с Коменжем.
- Ну, - произнес д'Артаньян, обращаясь к ним, - не случилось ли еще чего-нибудь?
- Ах, сударь, - отвечал сержант, - опять поломка! Проклятая карета!
Д'Артаньян пожал плечами.
- Нет, проклятое дурачье, - сказал он. - Уж если выбираешь карету, так выбирай прочную, а карета, в которой хотят везти арестованного Бруселя, должна выдержать десять тысяч человек.
- Что прикажете, господин лейтенант?
- Примите отряд и отведите его в казармы.
- Значит, вы поедете один?
- Конечно! Не думаете ли вы, что мне нужен конвой?
- Но…
- Отправляйтесь.
Мушкетеры удалились, д'Артаньян остался вдвоем с Раулем.
- Ну как, болит у вас что-нибудь? - спросил он.
- Да, сударь. У меня голова тяжелая и словно в огне.
- Что же такое с вашей головой? - сказал д'Артаньян, снимая с Рауля шляпу. - А, контузия.
- Да, кажется, мне попали в голову цветочным горшком.
- Канальи! - воскликнул д'Артаньян. - Но на вас шпоры? Вы были верхом?
- Да, я сошел с лошади, чтобы защищать господина Коменжа, и ее кто-то захватил. Да вот и она.
Действительно, в эту минуту показалась лошадь Рауля, на которой скакал галопом Фрике, размахивая своей четырехцветной шапкой и крича:
- Брусель! Брусель!
- Эй, стой, плут! - крикнул ему д'Артаньян. - Давай сюда лошадь.
Фрике услышал, но сделал вид, что слова не дошли до него, и хотел продолжать свой путь.
Д'Артаньян собирался было погнаться за ним, но потом решил не оставлять Рауля одного. Поэтому он ограничился только тем, что вынул из кобуры пистолет и взвел курок.
У Фрике было острое зрение и тонкий слух; заметив движение д'Артаньяна и услышав щелканье курка, он сразу остановил лошадь.
- Ах, это вы, господин офицер, - произнес он, подъезжая. - Право, я очень рад, что вас встретил.
Д'Артаньян внимательно посмотрел на Фрике и узнал в нем мальчишку с улицы Лощильщиков.
- А, это ты, плут! - сказал он. - Иди-ка сюда.
- Да, это я, господин офицер, - отвечал Фрике с самым невинным видом.
- Значит, ты переменил занятие? Ты не поешь больше в хоре и не прислуживаешь в трактире, а крадешь лошадей, а?
- Ах, господин офицер, как можете вы так говорить? - воскликнул Фрике. - Я искал владельца этой лошади, молодого красивого дворянина, храброго, как Цезарь… - Тут он сделал вид, что только что заметил Рауля. - Да вот, если не ошибаюсь, и он. Сударь, вы не забудете меня, не правда ли?
Рауль опустил руку в карман.
- Что вы хотите сделать? - спросил его д'Артаньян.
- Дать этому славному мальчику десять ливров, - отвечал Рауль, вынимая из кармана пистоль.
- Десять пинков в живот, - сказал д'Артаньян. - Убирайся, плут, и помни, что я знаю, где тебя искать.
Фрике, не рассчитывавший отделаться так дешево, в два прыжка пролетел с набережной на улицу Дофипа и скрылся из виду. Рауль сел на свою лошадь, и они вместе с д'Артаньяном, оберегавшим его, как сына, поехали шагом по направлению к Тиктонской улице.
Всю дорогу они слышали вокруг себя глухой ропот и отдаленные угрозы, но при виде этого офицера, такого воинственного, и его внушительной шпаги, висевшей на темляке у него под рукой, все расступались.

Предыдущая страница 17 Следующая страница


Двадцать лет спустя 18

Они доехали без всяких приключений до гостиницы «Козочка».
Красотка Мадлен сообщила д'Артаньяну, что Планше вернулся и привез Мушкетона, который геройски перенес операцию извлечения пули и чувствует себя так хорошо, как только позволяет рана.
Д'Артаньян велел позвать Планше, но, сколько его ни звали, ответа не было: Планше скрылся.
- Ну, так давайте вина! - приказал д'Артаньян.
Когда вино было подано и они снова остались вдвоем, д'Артаньян обратился к Раулю.
- Вы довольны собой, не так ли? - сказал он, с улыбкой глядя в глаза юноши.
- Конечно, - отвечал Рауль. - Мне кажется, я исполнил свой долг. Разве я не защищал короля?
- А кто вам сказал, что надо защищать короля?
- Это мне сказал граф де Ла Фер.
- Да, короля. Но сегодня вы защищали не короля, а Мазарини, что не одно и то же.
- Однако, сударь…
- Вы сделали ужасный промах, молодой человек. Вы вмешались не в свое дело.
- Но вы же сами…
- Я - это другое дело: я должен повиноваться своему капитану. А ваш начальник - это принц Конде. Запомните это: других начальников у вас нет. Хорош молодой безумец, готовый стать мазаринистом и помогающий арестовать Бруселя! Молчите об этом, по крайней мере, а то граф де Ла Фер будет вне себя.
- Значит, вы думаете, что граф де Ла Фер рассердился бы на меня?
- Думаю ли я? Да я в этом уверен! Не будь этого, я бы только поблагодарил вас, потому что, в сущности, вы потрудились для нас. Сейчас не ему, а мне приходится бранить вас, и поверьте, это вам дешевле обойдется. Впрочем, - продолжал д'Артаньян, - я только пользуюсь правом, которое ваш опекун передал мне, дорогой мой мальчик.
- Я не понимаю вас, сударь.
Д'Артаньян встал, вынул из письменного стола письмо и подал его Раулю.
Рауль пробежал письмо, и взгляд его затуманился.
- О, боже мой! - воскликнул он, поднимая свои красивые глаза, влажные от слез, на д'Артаньяна. - Граф уехал из Парижа, не повидавшись со мной!
- Он уехал четыре дня тому назад.
- Но, судя по письму, он подвергается смертельной опасности?
- Вот еще выдумали! Он подвергается смертельной опасности! Будьте спокойны. Он уехал по делу и скоро вернется. Надеюсь, вы не имеете ничего против того, что я временно буду вашим опекуном?
- Конечно, нет, господин д'Артаньян! - воскликнул Рауль. - Вы такой благородный человек, и граф де Ла Фер так вас любит!
- Что же, любите и вы меня также; я не буду вам докучать, но при условии, что вы будете фрондером, мой юный друг, и ярым фрондером.
- А могу я по-прежнему видаться с госпожой де Шеврез?
- Конечно, черт возьми! И с коадъютором, и с госпожой де Лонгвиль. И если бы здесь был милейший Брусель, которого вы так опрометчиво помогли арестовать, то я сказал бы вам: извинитесь поскорей перед господином Бруселем и поцелуйте его в обе щеки.
- Хорошо, сударь, я буду вас слушаться, хотя и не понимаю вас.
- Нечего тут и понимать. А вот, - продолжал д'Артаньян, обернувшись к двери, - и господин дю Валлон, который является в порядком разодранной одежде.
- Да, но зато я ободрал немало шкур взамен, - возразил Портос, весь в поту и в пыли. - Эти бездельники хотели отнять у меня шпагу. Черт возьми! - продолжал гигант с обычным спокойствием. - Какое волнение в народе! Но я уложил на месте больше двадцати человек эфесом своей Бализарды. Глоток вина, д'Артаньян!
- Рассудите нас, - сказал гасконец, наливая Портосу стакан до краев.
- Когда выпьете, вы скажете нам ваше мнение.
Портос осушил стакан одним глотком, поставил его на стол и вытер усы.
- О чем? - спросил он.
- Да вот господин Бражелон, - отвечал д'Артаньян, - во что бы то ни стало хотел помочь аресту Бруселя, и я с трудом удержал его от защиты Коменжа.
- Черт возьми! - произнес Портос. - Что сказал бы опекун, если бы узнал это?
- Вы видите! - воскликнул д'Артаньян. - Нет, фрондируйте, мой друг, фрондируйте и помните, что я заменяю графа во всем.
Он звякнул своим кошельком, затем, обратясь к Портосу, спросил:
- Вы поедете со мной?
- Куда? - отвечал Портос, наливая себе второй стакан вина.
- Засвидетельствовать наше почтение кардиналу.
Портос проглотил второй стакан с таким же спокойствием, как и первый, взял шляпу, оставленную им на стуле, и последовал за д'Артаньяном.
Рауль же, совершенно ошеломленный тем, что он слышал, остался дома, так как д'Артаньян запретил ему выходить из комнаты, пока волнение в народе не уляжется.

ЧАСТЬ II

Глава 1. НИЩИЙ ИЗ ЦЕРКВИ СВ. ЕВСТАФИЯ

Д'Артаньян нарочно не отправился с Коменжем прямо в Пале-Рояль, чтобы дать ему время сообщить кардиналу о выдающихся услугах, которые он, д'Артаньян, вместе со своим другом, оказал в это утро партии королевы.
Поэтому оба они были великолепно приняты кардиналом, который наговорил им кучу любезностей и намекнул, между прочим, на то, что оба они находятся уже на полпути к тому, чего добиваются, то есть д'Артаньян - к чину капитана, а Портос - к титулу барона.
Д'Артаньян предпочел бы всему этому деньги, так как он знал, что Мазарини щедр на обещания, но тут на их исполнение, и потому считал, что посулами кардинала не прокормишься; однако, чтобы не разочаровать Портоса, он сделал вид, что очень доволен.
В то время как два друга были у кардинала, королева вызвала его к себе. Кардинал решил, что это отличный случай усилить рвение обоих своих защитников, доставив им возможность услышать изъявление благодарности от самой королевы. Он знаком предложил им последовать за собой. Д'Артаньян и Портос указали ему на свои запыленные и изодранные платья, но кардинал отрицательно покачал головой.
- Ваши платья, - сказал он, - стоят больше, чем платья большинства придворных, которых вы встретите у королевы, потому что это ваш боевой наряд.
Д'Артаньян и Портос повиновались.
В многочисленной толпе придворных, окружавших в этот день Анну Австрийскую, царило шумное оживление, ибо как-никак одержаны были две победы: одна над испанцами, другая над народом. Бруселя удалось спокойно вывезти из Парижа, и в эту минуту он находился, вероятно, уже в Сен-Жерменской тюрьме, а Бланмениль, которого арестовали одновременно с Бруселем, но без всякого шума и хлопот, был заключен в Венсенский замок.
Коменж стоял перед королевой, расспрашивавшей его о подробностях экспедиции. Все присутствующие внимательно слушали, как вдруг отворилась дверь и следом за кардиналом в залу вошли д'Артаньян и Портос.
- Ваше величество, - сказал Коменж, подбегая к д'Артаньяну, - вот кто может все рассказать вам лучше, чем я, так как это мой спаситель. Если бы не он, я бы сейчас болтался в рыбачьих сетях где-нибудь около Сен-Клу, ибо меня хотели ни более ни менее, как бросить в реку. Рассказывайте, д'Артаньян, рассказывайте!
С тех пор как д'Артаньян стал лейтенантом мушкетеров, ему не менее сотни раз приходилось бывать в одной комнате с королевой, но ни разу еще она с ним не заговорила.
- Отчего же, сударь, оказав мне такую услугу, вы молчите? - сказала королева.
- Ваше величество, - отвечал д'Артаньян, - я могу сказать только, что моя жизнь принадлежит вам и что я буду истинно счастлив в тот день, когда отдам ее за вас.
- Я знаю это, сударь, знаю давно, - сказала Анна Австрийская. - Поэтому я рада, что могу публично выразить вам мое уважение и благодарность.
- Позвольте мне, ваше величество, - сказал д'Артаньян, - часть их уступить моему другу, как и я, - он сделал ударение на этих словах, - старому мушкетеру полка Тревиля; он совершил чудеса храбрости.
- Как зовут вашего друга? - спросила королева.
- Как мушкетер, - сказал д'Артаньян, - он носил имя Портоса (королева вздрогнула), а настоящее его имя - кавалер дю Валлон.
- Де Брасье де Пьерфон, - добавил Портос.
- Этих имен слишком много, чтобы я могла запомнить их все; я буду помнить только первое, - милостиво сказала королева.
Портос поклонился, а д'Артаньян отступил на два шага назад.
В эту минуту доложили о прибытии коадъютора.
Раздались возгласы удивления. Хотя в это самое утро коадъютор произносил в соборе проповедь, ни для кого не было тайной, что он сильно склоняется на сторону фрондеров. Поэтому Мазарини, попросив парижского архиепископа, чтобы его племянник выступил с проповедью, очевидно, имел намерение сыграть с г-ном де Рецем шуточку на итальянский манер, что всегда доставляло ему удовольствие.
Действительно, едва выйдя из собора, коадъютор узнал о случившемся.
Он, правда, поддерживал сношения с главарями Фронды, но не настолько, чтобы ему нельзя было отступить в случае, если бы двор предложил ему то, чего он добивался и к чему его звание коадъютора было только переходной ступенью. Г-н де Рец хотел стать архиепископом вместо своего дяди и кардиналом, как Мазарини. От народной партии он вряд ли мог ожидать таких подлинно королевских милостей. Поэтому он отправился во дворец, чтобы поздравить королеву с победой при Лансе, решив действовать за или против двора, в зависимости от того, хорошо или плохо будут приняты его поздравления.
Итак, доложили о коадъюторе. Он вошел, и веселые придворные с жадным любопытством уставились на него, ожидая, что он скажет.
У коадъютора одного было не меньше ума, чем у всех собравшихся здесь с целью посмеяться над ним. Его речь была так искусно составлена, что, несмотря на все желание присутствующих подтрунить над ней, им решительно не к чему было придраться. Закончил он выражением готовности, по мере своих слабых сил, служить ее величеству.
Все время, пока коадъютор говорил, королева, казалось, с большим удовольствием слушала его приветствие, но когда оно закончилось выражением готовности служить ей, к чему вполне можно было придраться, Анна Австрийская обернулась, и шутливый взгляд, брошенный ею в сторону любимцев, явился для них знаком, что она выдает коадъютора им на посмеяние.
Тотчас же посыпались придворные шуточки. Ножан-Ботен, своего рода домашний шут, воскликнул, что королева очень счастлива найти в такую минуту помощь в религии. Все расхохотались.
Граф Вильруа сказал, что не понимает, чего еще можно опасаться, когда по одному знаку коадъютора на защиту двора против парламента и парижских горожан явится целая армия священников, церковных швейцаров и сторожей.
Маршал де Ла Мельере выразил сожаление, что в случае, если бы дошло до рукопашного боя, господина коадъютора нельзя было бы узнать по красной шляпе, как узнавали по белому перу на шляпе Генриха IV в битве при Иври.
Гонди с видом спокойным и строгим принял на себя всю бурю смеха, которую он мог сделать роковой для весельчаков. Затем королева спросила его, не имеет ли он еще что-нибудь прибавить к своей прекрасной речи.
- Да, ваше величество, - ответил коадъютор, - я хочу попросить вас хорошенько подумать, прежде чем развязывать гражданскую войну в королевстве.
Королева повернулась к нему спиной, и смех кругом возобновился.
Коадъютор поклонился и вышел, бросив на кардинала, не сводившего с него глаз, один из тех взглядов, которые так хорошо понимают смертельные враги. Взгляд этот пронзил насквозь Мазарини; почувствовав, что это объявление войны, он схватил д'Артаньяна за руку и шепнул ему:
- В случае надобности вы, конечно, узнаете этого человека, который только что вышел, не правда ли?
- Да, монсеньер, - отвечал тот.
Затем, в свою очередь, д'Артаньян обернулся к Портосу.
- Черт возьми, - сказал он, - дело портится. Не люблю ссор между духовными лицами.
Гонди между тем шел по залам дворца, раздавая по пути благословения и чувствуя злую радость от того, что даже слуги его врагов преклоняют перед ним колени.
- О, - прошептал он, перешагнув порог дворца, - неблагодарный, вероломный и трусливый двор! Завтра ты у меня по-другому засмеешься.
Вернувшись домой, коадъютор узнал от слуг, что его ожидает какой-то молодой человек. Он спросил, как зовут этого человека, и вздрогнул от радости, услышав имя Лувьера.
Поспешно пройдя к себе в кабинет, он действительно застал там сына Бруселя, который после схватки с гренадерами был весь в крови и до сих пор не мог прийти в себя от ярости. Единственная мера предосторожности, которую он принял, идя в архиепископский дом, заключалась в том, что он оставил свое ружье у одного из друзей.
Коадъютор подошел к нему и протянул ему руку. Молодой человек взглянул на него так, словно хотел прочесть в его душе.
- Дорогой господин Лувьер, - сказал коадъютор, - поверьте, что я принимаю действительное участие в постигшей вас беде.
- Это правда? Вы говорите серьезно? - спросил Лувьер.
- От чистого сердца, - отвечал Гонди.
- В таком случае, монсеньер, пора перейти от слов к делу: монсеньер, если вы пожелаете, через три дня мой отец будет выпущен из тюрьмы, а через полгода вы будете кардиналом.
Коадъютор вздрогнул.
- Будем говорить прямо, - продолжал Лувьер, - и откроем наши карты.
Из одного лишь христианского милосердия не раздают в течение полугода тридцать тысяч экю милостыни, как это сделали вы: это было бы уж чересчур бескорыстно. Вы честолюбивы, и это понятно: вы человек выдающийся и знаете себе цену. Что касается меня, то я ненавижу двор и в настоящую минуту желаю одного - отомстить. Поднимите духовенство и народ, которые в ваших руках, а я подниму парламент и буржуазию. С этими четырьмя стихиями мы в неделю овладеем Парижем, и тогда, поверьте мне, господин коадъютор, двор из страха сделает то, чего не хочет сделать теперь по доброй воле.
Коадъютор, в свою очередь, пристально посмотрел на Лувьера.
- Но, господин Лувьер, ведь это значит, что вы просто-напросто предлагаете мне затеять гражданскую войну?
- Вы сами подготовляете ее уже давно, монсеньер, и случай для вас только кстати.
- Хорошо, - сказал коадъютор, - но вы понимаете, что над этим еще надо хорошенько подумать?
- Сколько часов требуется вам для этого?
- Двенадцать часов, сударь. Это не слишком много.
- Сейчас полдень; в полночь я буду у вас.
- Если меня еще не будет дома, подождите.
- Отлично. До полуночи, монсеньер.
- До полуночи, дорогой господин Лувьер.
Оставшись один, Гонди вызвал к себе всех приходских священников, с которыми был знаком лично. Через два часа у него собралось тридцать священников из самых многолюдных, а следовательно, и самых беспокойных приходов Парижа. Гонди рассказал им о нанесенном ему в Пале-Рояле оскорблении и передал им все шутки, которые позволили себе Ботен, граф де Вильруа и маршал дела Мельере. Священники спросили его, что им надлежит делать.
- Это просто, - сказал коадъютор. - Вы, как духовный отец, имеете влияние на ваших прихожан. Искорените в них этот несчастный предрассудок - страх и почтение к королевской власти; доказывайте вашей пастве, что королева - тиран, и повторяйте это до тех пор, пока не убедите их, что все беды Франции происходят из-за Мазарини, ее соблазнителя и любовника.
Принимайтесь за дело сегодня же, немедленно и через три дня сообщите мне результаты. Впрочем, если кто-нибудь из вас может дать мне хороший совет, то пусть останется, я с удовольствием послушаю.
Остались три священника: приходов Сен-Мерри, св. Сульпиция и св. Евстафия. Остальные удалились.
- Значит, вы думаете оказать мне более существенную помощь, чем ваши собратья? - спросил Гонди у оставшихся.
- Мы надеемся, - отвечали те.
- Хорошо, господин кюре Сен-Мерри, начинайте вы.
- Монсеньер, в моем квартале проживает один человек, который может быть вам весьма полезен.
- Кто такой?
- Торговец с улицы Менял, имеющий огромное влияние на мелких торговцев своего квартала.
- Как его зовут?
- Планше. Недель шесть тому назад он один устроил целый бунт, а затем исчез, так как его искали, чтобы повесить.
- И вы его отыщете?
- Надеюсь; я не думаю, чтобы его схватили. Я духовник его жены, и если она знает, где он, то и я узнаю.
- Хорошо, господин кюре, поищите этого человека, и если найдете, приведите ко мне.
- В котором часу, монсеньер?
- В шесть часов вам удобно?
- Мы будем у вас в шесть часов, монсеньер.
- Идите же, дорогой кюре, идите, и да поможет вам бог.
Кюре вышел.
- А вы что скажете? - обратился Гонди к кюре св. Сульпиция.
- Я, монсеньер, - отвечал тот, - знаю человека, который оказал большие услуги одному очень популярному вельможе; из него выйдет отличный предводитель бунтовщиков, и я могу его вам представить.
- Как зовут этого человека?
- Граф Рошфор.
- Я тоже знаю его. К несчастью, его нет в Париже.
- Монсеньер, он живет в Париже, на улице Кассет.
- С каких пор?
- Уже три дня.
- Почему он не явился ко мне?
- Ему сказали… простите, монсеньер…
- Заранее прощаю, говорите.
- Ему сказали, что вы собираетесь принять сторону двора.
Гонди закусил губу.
- Его обманули, - сказал он. - Приведите его ко мне в восемь часов, господин кюре, и да благословит вас бог, как и я вас благословляю.
Второй кюре вышел.
- Теперь ваша очередь, - сказал коадъютор, обращаясь к последнему оставшемуся. - Вы также можете мне предложить что-нибудь вроде того, что предложили только что вышедшие?
- Нечто лучшее, монсеньер.
- Ого! Не слишком ли вы много на себя берете? Один предложил мне купца, другой графа; уж не предложите ли вы мне принца?
- Я вам предложу нищего, монсеньер.
- А, понимаю, - произнес Гонди, подумав. - Вы правы, господин кюре; нищего, который поднял бы весь легион бедняков со всех перекрестков Парижа и заставил бы их кричать на всю Францию, что это Мазарини довел их до сумы.
- Именно такой человек у меня есть.
- Браво. Кто же это такой?
- Простой нищий, как я уже вам сказал, монсеньер, который просит милостыню и подает святую воду на ступенях церкви святого Евстафия уже лет шесть.
- И вы говорите, что он пользуется большим влиянием среди своих собратьев?
- Известно ли монсеньеру, что нищие тоже имеют свою организацию, что это нечто вроде союза неимущих против имущих, союза, в который каждый вносит свою долю и который имеет своего главу?
- Да, я уже кое-что слыхал об этом, - сказал коадъютор.
- Так вот, человек, которого я вам предлагаю, - главный старшина нищих.
- А что вы знаете о нем?
- Ничего, монсеньер; мне только кажется, что его терзают угрызения совести.
- Почему вы так думаете?
- Двадцать восьмого числа каждого месяца он просит меня отслужить мессу за упокой одной особы, умершей насильственной смертью. Я еще вчера служил такую обедню.
- Как его зовут?
- Майяр. Но я думаю, что это не настоящее его имя.
- Могли бы мы сейчас застать его на месте?
- Без сомнения.
- Так пойдемте посмотрим на вашего нищего, господин кюре; и если он таков, как вы говорите, то действительно именно вы нашли для нас настоящее сокровище.
Гонди переоделся в светское платье, надел широкополую мягкую шляпу с красным пером, опоясался шпагой, прицепил шпоры к сапогам, завернулся в широкий плащ и последовал за кюре.
Коадъютор и его спутники прошли по улицам, ведущим из архиепископского дворца к церкви св. Евстафия, внимательно изучая настроение народа.
Народ был явно возбужден, но, подобно рою взбудораженных пчел, не знал, что надо делать. Ясно было, что если у него не окажется главарей, дело так и закончится одним лишь ропотом.
Когда они пришли на улицу Прувер, кюре указал рукой на церковную паперть.
- Вот, - сказал он, - этот человек; он на своем месте.
Гонди посмотрел в указанную сторону и увидел нищего, сидевшего на стуле; возле него стояло небольшое ведро, а в руках он держал кропило.
- Что, он по особому праву сидит здесь? - спросил Гонди.
- Нет, монсеньер, - отвечал кюре, - он купил у своего предшественника место подателя святой воды.
- Купил?
- Да, эти места продаются; он, кажется, заплатил за свое сто пистолей.
- Значит, этот плут богат?
- Некоторые из них, умирая, оставляют тысяч двадцать или тридцать ливров, иногда даже больше.
- Гм! - произнес со смехом Гонди. - А я и не знал, что, раздавая милостыню, так хорошо помещаю свои деньги.
Они подошли к паперти; когда кюре и коадъютор вступили на первую ступень церковной лестницы, нищий встал и протянул свое кропило.
Это был человек лет шестидесяти пяти - семидесяти, небольшого роста, довольно плотный, с седыми волосами и хищным выражением глаз. На лице его словно отражалась борьба противоположных начал: дурных устремлений, сдерживаемых усилием воли или же раскаянием.
Увидев сопровождавшего кюре шевалье, он слегка вздрогнул и посмотрел на него с удивлением.
Кюре и коадъютор прикоснулись к кропилу концами пальцев и перекрестились; коадъютор бросил серебряную монету в шляпу нищего, лежавшую на земле.
- Майяр, - сказал кюре, - мы пришли с этим господином, чтобы поговорить с вами.
- Со мной? - произнес нищий. - Слишком много чести для бедняка, подающего святую воду.
В голосе нищего слышалась ирония, которой он не мог скрыть и которая удивила коадъютора.
- Да, - продолжал кюре, видимо привыкший к такому тону, - да, нам хотелось узнать, что вы думаете о сегодняшних событиях и что вы слышали о них от входивших и выходивших из церкви.
Нищий покачал головой.
- События очень печальные, господин кюре, и, как всегда, они падут на голову бедного народа. Что же касается разговоров, то все выражают неудовольствие, все жалуются; но сказать «все» - значит в сущности, сказать «никто».
- Объяснитесь, мой друг, - сказал Гонди.
- Я хочу сказать, что все эти жалобы, проклятия могут вызвать только бурю и молнии, но гром не грянет, пока не найдется предводитель, который бы направил его.
- Друг мой, - сказал Гонди, - вы мне кажетесь человеком очень сметливым; не возьметесь ли вы принять участие в маленькой гражданской войне, если она вдруг разразится, и не окажете ли вы помощь такому предводителю, если он сыщется, вашей личной властью и влиянием, которые вы приобрели над своими товарищами?
- Да, сударь, но только с тем условием, что эта война будет одобрена церковью и, следовательно, приведет меня к цели, которой я добиваюсь, то есть к отпущению грехов.
- Эту войну церковь не только одобряет, но и будет руководить ею. Что же касается отпущения грехов, то у нас есть парижский архиепископ, имеющий большие полномочия от римской курии, есть даже коадъютор, наделенный правом давать полную индульгенцию; мы вас ему представим.
- Не забудьте, Майяр, - сказал кюре, - что это я рекомендовал вас господину, который очень могуществен и которому я в некотором роде за вас поручился.
- Я знаю, господин кюре, - отвечал нищий, - что вы всегда были добры ко мне; поэтому я приложу все старания, чтобы услужить вам.
- Вы думаете, что ваша власть над товарищами действительно так велика, как сказал мне господин кюре?
- Я думаю, что они питают ко мне известное уважение, - сказал нищий не без гордости, - и что они не только сделают все, что я им прикажу, но и последуют за мной всюду.
- И вы можете поручиться мне за пятьдесят человек, ничем не занятых, горячих и с такими мощными глотками, что когда они начнут орать: «Долой Мазарини!», стены Пале-Рояля падут, как пали некогда стены Иерихона?
- Я думаю, - сказал нищий, - что мне можно поручить дело потруднее и посерьезнее этого.
- А, - произнес Гонди, - значит, вы беретесь устроить за одну ночь десяток баррикад?
- Я берусь устроить пятьдесят и защищать их, если нужно будет.
- Черт возьми! - воскликнул Гонди. - Вы говорите с уверенностью, которая меня радует, и так как господин кюре мне ручается за вас…
- Да, ручаюсь, - подтвердил кюре.
- В этом мешке пятьсот пистолей золотом; распоряжайтесь ими по своему усмотрению, а мне скажите, где вас можно встретить сегодня в десять часов вечера.
- Для этого надо выбрать какой-нибудь возвышенный пункт, чтобы сигнал, данный с него, увидели бы во всех кварталах Парижа.
- Хотите, я предупрежу викария церкви святого Иакова? Он проведет вас в одну из комнат башни, - предложил кюре.
- Отлично, - сказал нищий.
- Итак, - произнес коадъютор, - сегодня в десять часов вечера, и, если я останусь вами доволен, вы получите второй мешок с пятьюстами пистолей.
Глаза нищего засверкали от жадности, которую он постарался скрыть.
- Сегодня вечером, сударь, - отвечал он, - все будет готово.
Он отнес свой стул в церковь, поставил рядом с ним ведро, положил кропило, окропил себя святой водой из каменной чаши, словно не доверяя той, что была у него в ведре, и вышел из церкви.

Глава 2. БАШНЯ СВ. ИАКОВА

До шести часов коадъютор побывал везде, где ему надо было, и возвратился в архиепископский дворец.
Ровно в шесть ему доложили о кюре прихода Сен-Мерри.
- Просите, - сказал коадъютор.
Вошел кюре в сопровождении Планше.
- Монсеньер, - сказал кюре, - вот тот, о ком я имел честь говорить вам.
Планше поклонился с видом человека, привыкшего бывать в хороших домах.
- Вы хотите послужить делу народа? - спросил его Гоцли.
- О, конечно, - отвечал Планше, - я фрондер в душе. Монсеньер не знает, что я уже приговорен к повешению.
- За что?
- Я отбил у слуг Мазарини одного знатного господина, которого они везли обратно в Бастилию, где он просидел уже пять лет.
- Как его зовут?
- Монсеньер хорошо знает его: это граф Рошфор.
- Ах, в самом деле, - сказал коадъютор, - я слышал об этой истории. Мне говорили, что вы взбунтовали целый квартал.
- Да, почти что так, - самодовольно произнес Планше.
- Ваше занятие?
- Кондитер с улицы Менял.
- Объясните мне, как, при таком мирном занятии, у вас возникли такие воинственные наклонности?
- А почему вы, монсеньер, будучи духовным лицом, принимаете меня со шпагой на бедре и шпорами на сапогах?
- Недурной ответ, - произнес Гонди со смехом. - Но знаете ли, у меня, несмотря на мою рясу, всегда были воинственные наклонности.
- А я, монсеньер, прежде чем стать кондитером, прослужил три года сержантом в Пьемонтском полку, а прежде чем прослужить три года в Пьемонтском полку, был полтора года слугой у господина д'Артаньяна.
- У лейтенанта мушкетеров? - спросил Гонди.
- У него самого, монсеньер.
- Но, говорят, он ярый мазаринист?
- Гм, - промычал Планше.
- Что вы хотите сказать?
- Ничего, монсеньер. Господин д'Артаньян состоит на службе, и его дело защищать Мазарини, который ему платит, а наше дело, дело горожан, нападать на Мазарини, который нас грабит.
- Вы сметливый малый, мой друг. Могу ли я на вас рассчитывать?
- Кажется, - отвечал Планше, - господин кюре уже поручился вам за меня.
- Это верно, но я предпочитаю, чтобы вы сами подтвердили это.
- Вы можете рассчитывать на меня, монсеньер, если только речь идет о том, чтобы произвести смуту в городе.
- Именно о том. Сколько человек можете вы набрать за ночь?
- Двести мушкетов и пятьсот алебард.
- Если в каждом квартале найдется человек, который сделает то же самое, завтра у нас будет настоящее войско.
- Без сомнения.
- Согласны вы повиноваться графу Рошфору?
- Я пойду за ним хоть в ад, - говорю без шуток, так как считаю его способным туда отправиться.
- Браво!
- По какому признаку можно будет отличить друзей от врагов?
- Каждый фрондер прикрепит к шляпе соломенный жгут.
- Отлично. Приказывайте.
- Нужны вам деньги?
- Деньги никогда не мешают, монсеньер. Если их нет, то можно обойтись, а если они есть, то дело пойдет от этого быстрее и лучше.
Гонди подошел к сундуку и достал из него мешок.
- Вот пятьсот пистолей - сказал он. - Если дело пойдет хорошо, завтра можете получить такую же сумму!
- Я дам вам, монсеньер, подробный отчет в расходах, - сказал Планше, взвесив мешок на руке.
- Хорошо. Поручаю вам кардинала.
- Будьте покойны, он в надежных руках.
Планше вышел. Кюре с минуту задержался.
- Вы довольны, монсеньер? - спросил он.
- Да, этот человек показался мне дельным малым.
- Он сделает больше, чем обещал.
- Тем лучше.
Кюре догнал Планше, который ждал его на лестнице. Через десять минут доложили о кюре св. Сульпиция.
Едва дверь отворилась, как в кабинет Гонди вбежал граф Рошфор.
- Вот и вы, дорогой граф! - воскликнул коадъютор, протягивая руку.
- Итак, вы решились наконец, монсеньер? - спросил Рошфор.
- Я решился давно, - отвечал Гонди.
- Хорошо. Не будем тратить слов. Вы сказали, и я вам верю. Итак, мы устроим Мазарини бал.
- Да… я надеюсь.
- А когда начнутся танцы?
- Приглашения разосланы на эту ночь, - сказал коадъютор, - но скрипки заиграют только завтра утром.
- Вы можете рассчитывать на меня и на пятьдесят солдат, которых мне обещал шевалье д'Юмьер на случай, если они понадобятся.
- Пятьдесят солдат!
- Да. Он набирает рекрутов и одолжил мне их; на тот случай, если по окончании праздника среди них окажется нехватка, я обязался поставить недостающее количество.
- Отлично, дорогой Рошфор; но это еще не все.
- Что же еще? - спросил Рошфор, улыбаясь.
- Куда вы дели герцога Бофора?
- Он в Вандоме и ждет от меня письма, чтобы возвратиться в Париж.
- Напишите ему, что уже можно.
- Значит, вы уверены, что все пойдет хорошо?
- Да, но пусть он спешит, ибо, как только парижане взбунтуются, у нас явятся, вместо одного, десять принцев, которые пожелают стать во главе движения. Если он опоздает, место может оказаться занятым.
- Могу я говорить от вашего имени?
- Да. Конечно.
- Могу я ему сказать, чтобы он на вас рассчитывал?
- Несомненно.
- И вы передадите ему полную власть?
- Да, в делах военных, что же касается политики…
- Все знают, что он в ней не силен.
- Пусть он предоставит мне самому добиваться кардинальской шляпы.
- Вам ее хочется иметь?
- Раз я уже вынужден носить шляпу, фасон которой мне не к лицу, - сказал Гонди, - то я желаю, по крайней мере, чтобы она была красная.
- О вкусах и цветах не спорят, - произнес Рошфор со смехом. - Ручаюсь вам за его согласие.
- Вы напишете ему сегодня вечером?
- Да, но я лучше пошлю гонца.
- Через сколько дней он может явиться?
- Через пять.
- Пусть явится. Он найдет большие перемены.
- Желал бы я этого.
- Ручаюсь вам!
- Итак?
- Идите соберите ваших пятьдесят человек и будьте готовы.
- К чему?
- Ко всему.
- Какой у нас условный знак?
- Соломенный жгут на шляпе.
- Хорошо. До свиданья, монсеньер.
- До свиданья, дорогой граф.
- А, Мазарини, Мазарини, - повторял Рошфор, уводя с собой кюре, которому не удалось вставить в разговор ни одного слова, - ты увидишь теперь, так ли я стар, чтобы не годиться для дела!
Было половина десятого, и коадъютору требовалось не меньше получаса, чтобы дойти от архиепископского дома до башни св. Иакова.
Подходя к ней, коадъютор заметил в одном из самых верхних окон свет.
- Хорошо, - сказал он, - наш старшина нищих на своем месте.
Коадъютор постучал в дверь. Ему отворил сам викарий; со свечой в руке он проводил его на верх башни. Здесь викарий указал ему на маленькую дверь, поставил свечу в угол и спустился вниз.
Хотя в двери торчал ключ, тем не менее Гонди постучал.
- Войдите, - послышался из-за двери голос нищего.
Гонди вошел. Податель святой воды из церкви св. Евстафия ожидал его, лежа на каком-то убогом одре.
При виде коадъютора он встал.
Пробило десять часов.
- Ну что, - спросил Гонди, - ты сдержал слово?
- Не совсем, - отвечал нищий.
- Как так?
- Вы просили у меня пятьдесят человек, не правда ли?
- Да, и что же?
- Я доставлю вам две тысячи.
- Ты не хвастаешь?
- Угодно вам доказательство?
- Да.
В комнате горели три свечи: одна на окне, выходившем на Старый город, другая на окне, обращенном к Пале-Роялю, а третья на окне, выходившем на улицу Сен-Дени.
Нищий молча погасил, одну за другой, все три свечи.
Коадъютор очутился во мраке, так как комната освещалась теперь только неверным светом луны, которая проглядывала сквозь густые темные облака, серебря их края.
- Что ты сделал? - спросил коадъютор.
- Я дал сигнал.
- Какой сигнал?
- Сигнал строить баррикады.
- Ага!
- Когда вы выйдете отсюда, вы увидите моих людей за работой. Смотрите только будьте осторожны, чтобы не сломать себе ногу, споткнувшись о протянутую через улицу цепь, или не провалиться в какую-нибудь яму.
- Хорошо. Вот тебе еще столько, сколько ты уже получил. Теперь помни, что ты предводитель и не напейся.
- Уже двадцать лет я не пью ничего, кроме воды.
Нищий взял мешок с деньгами, и коадъютор услышал, как он тут же начал перебирать и пересыпать золотые монеты.
- А, - произнес Гонди, - ты, кажется, порядочный скряга и сребролюбец.
Нищий вздохнул и бросил мешок.
- Неужели, - воскликнул он, - я всегда останусь таким же, как был, и не избавлюсь от моей страсти? О, горе! О, суета!
- Ты все-таки возьмешь эти деньги?
- Да, но я клянусь употребить все, что останется, на добрые дела.
Лицо его было бледно и искажено, словно он выдерживал какую-то внутреннюю борьбу.
- Странный человек, - прошептал Гонди.
Он взял шляпу и направился к выходу, как вдруг заметил, что нищий загородил ему дорогу.
Первой мыслью коадъютора было, что нищий что-то замыслил против него, но тот упал на колени и с мольбой протянул к нему руки.
- Монсеньер, - воскликнул нищий, - прежде чем уйти отсюда, дайте мне благословение, умоляю вас!
- Монсеньер? - повторил Гонди. - Мой друг, ты, кажется, принимаешь меня за кого-то другого.
- Нет, монсеньер, я принимаю вас за того, кто вы на самом деле, за господина коадъютора; я узнал вас с первого взгляда.
Гонди улыбнулся.
- Ты просишь у меня благословения? - сказал он.
- Да, я нуждаюсь в нем.
В тоне, которым нищий произнес эти слова, слышалась такая униженная мольба, такое глубокое раскаяние, что Гонди тотчас же протянул руку и дал просимое благословение со всею искренностью, на какую был способен.
- Теперь, - сказал он, - между нами установилась невидимая связь. Я благословил тебя, и ты стал для меня священным, как и я для тебя. Расскажи мне, не совершил ли ты какого-нибудь преступления против человеческих законов, от которых я мог бы тебя защитить?
Нищий покачал головой.
- Преступленье, совершенное мною, монсеньер, не предусмотрено человеческими законами, и вы можете освободить меня от кары за него только частыми благословениями.
- Будь откровеннее, - сказал коадъютор, - ведь ты не всегда занимался этим ремеслом?
- Нет, монсеньер, я занимаюсь им только шесть лет.
- А прежде где ты был?
- В Бастилии.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

- А до Бастилии?
- Я скажу вам это тогда, монсеньер, когда вы будете исповедовать меня.
- Хорошо. В какой бы час дня или ночи ты ни позвал меня, помни, я всегда готов дать тебе отпущение.
- Благодарю вас, монсеньер, - глухо сказал нищий, - но я еще не готов к принятию его.
- Хорошо. Пусть так. Прощай же.
Коадъютор взял свечу, спустился с лестницы и вышел в задумчивости.

Глава 3. БУНТ

Было около одиннадцати часов вечера. Гонди не прошел и ста шагов по улицам Парижа, как заметил, что вокруг происходит что-то необычайное.
Казалось, весь город населен был фантастическими существами: какие-то молчаливые тени разбирали мостовую, другие подвозили и опрокидывали повозки, третья рыли канавы, в которые могли провалиться целые отряды всадников. Все эти таинственные личности озабоченно и деловито сновали взад и вперед, подобно демонам, занятым какой-то неведомой работой. Это нищие из Двора Чудес, агенты подателя святой воды с паперти св. Евстафия, готовили на завтра баррикады.
Гонди не без страха смотрел на этих темных людей, этих ночных работников, и задавал себе вопрос: в состоянии ли он будет потом снова загнать их в трущобы, откуда сам их вызвал? Когда кто-нибудь из них приближался к нему, ему хотелось перекреститься.
Он дошел до улицы Сент-Оноре, потом свернул в Железные ряды. Здесь было по-другому. Торговцы перебегали от одной лавки к другой. Двери и ставни, как будто запертые, на деле были только прикрыты и часто отворялись, чтобы впустить или выпустить какого-нибудь человека с таинственной ношей. Это торговцы, имевшие оружие, раздавали его безоружным.
Особенно обращал на себя внимание один человек, который переходил от двери к двери, сгибаясь под тяжестью целой груды шпаг, мушкетов и другого оружия, которое он раздавал на завтра. Фонарь осветил его, и коадъютор узнал Планше.
Затем коадъютор вышел по Монетной улице на набережную. Группы горожан в черных и серых плащах, - в зависимости от принадлежности к высшей или низшей буржуазии, - стояли неподвижно. Изредка кто-нибудь переходил от одной группы к другой. Все эти черные и серые плащи сзади приподнимались от скрытых под ними шпаг, а спереди от дул мушкетов и аркебуз.
Дойдя до Нового моста, коадъютор увидел, что мост охраняется караулом; здесь к нему подошел какой-то человек.
- Кто вы? - спросил этот человек. - Не похоже, чтобы вы были из наших.
- Это вам так кажется оттого, что вы не узнаете своих друзей, дорогой господин Лувьер, - отвечал коадъютор, приподымая шляпу.
Лувьер узнал его и поклонился.
Продолжая свой путь, коадъютор прошел до Нельской башни. Здесь он увидел целую вереницу людей, пробиравшихся вдоль стен. Можно было подумать, что это процессия призраков, так как все они были закутаны в белые плащи. Достигнув одного пункта, эти призраки один за другим внезапно исчезали, словно сквозь землю проваливались. Притаившись в углу, Гонди видел, как исчезли таким способом все, кроме последнего.
Этот последний осмотрелся кругом, видимо с целью убедиться в том, что за ним и его товарищами никто не следит, и, несмотря на темноту, заметил Гонди. Он подошел и приставил пистолет ему к горлу.
- Ну, ну, господин Рошфор! - смеясь, сказал коадъютор. - Не следует шутить с огнестрельным оружием.
Рошфор узнал голос.
- Ах, это вы, монсеньер? - воскликнул он.
- Да, собственной персоной. Но скажите, каких это людей отправили вы в преисподнюю?
- Это мои пятьдесят рекрутов от шевалье д'Юмьера, что должны были поступить в легкую кавалерию; вместо мундиров они получили белые плащи.
- Куда же вы пробираетесь?
- К одному моему другу, скульптору; мы спускаемся в люк, через который к нему доставляют мрамор.
- Очень хорошо, - сказал. Гонди.
Они обменялись рукопожатием, потом Рошфор тоже спустился в люк и плотно притворил его за собой.
Коадъютор возвратился домой. Был второй час ночи. Он открыл окно и стал прислушиваться.
По всему городу слышался какой-то странный, непонятный шум; чувствовалось, что в темных улицах происходит что-то необычайное и жуткое. Изредка слышался словно рев приближающейся бури или мощного прибоя. Но все было смутно, неясно и не находило разумного объяснения: звуки эти походили на подземный гул, предшествующий землетрясению.
Приготовления к восстанию длились всю ночь. Проснувшись на другое утро, Париж вздрогнул: он не узнал самого себя. Он походил на осажденный город. На баррикадах виднелись вооруженные с головы до ног люди, грозно поглядывавшие во все стороны. Там и сям раздавалась команда, шныряли патрули, происходили аресты. Всех появлявшихся на улицах в шляпах с перьями и с вызолоченными шпагами тотчас останавливали и заставляли кричать: «Да здравствует Брусель! Долой Мазарини!» - а тех, кто отказывался, подвергали издевательствам, оскорбляли, даже избивали. До убийств дело еще не доходило, но чувствовалось, что к этому уже вполне готовы.
Баррикады были построены вплоть до самого Пале - Рояля. На пространстве от улицы Добрых Ребят до Железного рынка, от улицы Святого Фомы до Нового моста и от улицы Ришелье до заставы Сент-Оноре сошлось около десяти тысяч вооруженных людей; те из них, что находились поближе ко дворцу, уже задирали неподвижно стоявших вокруг Пале-Рояля гвардейских часовых. Решетки за часовыми были накрепко заперты, но эта предосторожность делала их положение довольно опасным. По всему городу ходили толпы человек по сто, по двести ободранных и изможденных нищих, которые носили полотнища с надписью: «Глядите на народные страдания». Везде, где они появлялись, раздавались негодующие крики, нищих же было столько, что крики слышались отовсюду.
Велико было удивление Анны Австрийской и Мазарини, когда им доложили утром о том, что Старый город в лихорадочном волнении, несмотря на то что вчера в нем царило полное спокойствие; ни она, ни он не хотели верить этому, заявляя, что поверят только собственным глазам и ушам. Перед ними распахнули окно: они увидели, услышали и убедились.
Мазарини пожал плечами и попытался изобразить на своем лице презрение ко всему этому простонародью, но заметно побледнел и в страхе побежал в свой кабинет, где поспешил запереть в шкатулки золото и драгоценности и надеть наиболее ценные перстни себе на пальцы. Что касается королевы, то, взбешенная и предоставленная самой себе, она позвала маршала де Ла Мельере и приказала ему, взяв столько солдат, сколько он найдет нужным, узнать, что значат эти «шутки».
Маршал был человек беспечный и бесстрашный; к тому же, как все военные, он питал презрение к народу. Он взял полтораста человек и хотел пройти с ними через Луврский мост, но здесь его встретил Рошфор со своими пятьюдесятью новобранцами и с полуторатысячной толпой горожан. Пробиться не было никакой возможности.
Маршал даже и не пытался сделать это. Он направился вдоль набережной.
Но у Нового моста он наткнулся на Лувьера с горожанами. На этот раз маршал решился атаковать, но был встречен мушкетными выстрелами, а из окон на него и его спутников посыпался град камней.
Он отступил, оставив на месте трех человек, и направился к рынку, но здесь его встретил Планше с алебардистами. Алебарды угрожающе топорщились. Он решил, что без труда пробьется сквозь эту толпу горожан в серых плащах, но серые плащи держались стойко, и маршал вынужден был отступить на улицу Сент-Оноре, оставив на поле сражения еще четырех солдат, уложенных без лишнего шума холодным оружием.
Не посчастливилось маршалу и на улице Сент-Оноре; здесь ему преградили путь баррикады нищего с паперти св. Евстафия; их обороняли не только вооруженные мужчины, но даже женщины и дети. Фрике с пистолетом и шпагой, полученными им от Лувьера, собрал целую шайку таких же, как он, шалопаев, а те подняли невообразимый шум и гам.
Маршалу этот пункт показался слабо защищенным, и он решил здесь пробиться. Он велел двадцати солдатам спешиться и разобрать баррикаду, а сам с оставшимися кавалеристами решил обеспечить им защиту. Двадцать солдат двинулись сокрушать препятствие, но едва они приблизились, как изо всех щелей между наваленными бревнами и опрокинутыми повозками поднялась жестокая стрельба, а через несколько мгновений, услышав пальбу, появились с одной стороны - Планше с алебардистами, а с другой - Лувьер с горожанами…
Маршал де Ла Мельере попал между двух огней.
Он был храбр и решил умереть на месте. Началась схватка; раздались крики и стоны раненых. Солдаты, обладая опытом, стреляли более метко, но горожане, подавлявшие своей численностью, отвечали им ураганным огнем.
Люди падали вокруг маршала, как в битвах при Рокруа или при Лериде. Его адъютанту Фонтралю перебили руку, а сам маршал едва усидел на лошади, которая бесилась от боли, получив пулю в шею. Наконец в тот момент, когда и самый храбрый начинает дрожать и на лбу у него проступает холодный пот, толпа вдруг с криком: «Да здравствует коадъютор!» - расступилась, и появился Гонди. Он спокойно шел среди перестрелки, облаченный в рясу и плащ, раздавая благословения направо и налево с таким невозмутимым видом, словно выступал во главе церковной процессии.
Все опустились на колени.
Маршал, узнав его, поспешил к нему навстречу.
- Выведите меня отсюда, ради бога, - воскликнул он, - а то они разорвут в клочья и меня, и моих людей.
Кругом стоял такой шум, что, казалось, и грома небесного не услышать, но Гонди поднял руку, и все тотчас же затихло.
- Дети мои, - сказал коадъютор, обращаясь к толпе, - вы ошиблись относительно намерений маршала де Ла Мельере. Он берется, возвратившись в Лувр, просить у королевы от вашего имени освобождения нашего Бруселя. Не так ли, маршал? - добавил Гонди, обернувшись к маршалу.
- Черт возьми! - воскликнул тот. - Конечно, берусь. Я не думал отделаться так дешево.
- Он дает вам слово дворянина, - сказал Гонди.
Маршал поднял руку в знак обещания.
- Да здравствует коадъютор! - закричала толпа. Некоторые закричали даже: «Да здравствует маршал!» - но единодушное всего звучало: «Долой Мазарини!»
Толпа расступилась и открыла проход на улицу Сент-Оноре. Баррикада разомкнулась, и маршал с остатками своего отряда отступил, предшествуемый Фрике и его товарищами, из которых одни подражали барабанному бою, а другие - звукам труб.
Шествие было почти триумфальное. Но как только отряд прошел, баррикада снова сомкнулась. Маршал с ума сходил от бессильной ярости.
Тем временем Мазарини, как мы уже сказали, сидел у себя в кабинете и приводил в порядок свои дела. Он велел позвать д'Артаньяна, хотя мало надеялся, что тому удалось проникнуть во дворец, ибо он не был дежурным.
Но через десять минут лейтенант мушкетеров появился на пороге кабинета в сопровождении неизменного Портоса.
- Входите, входите, д'Артаньян! - воскликнул кардинал. - Очень рад вас видеть, так же как и вашего друга. Что происходит в этом проклятом Париже?
- Ничего хорошего, монсеньер, - отвечал д'Артаньян, качая головой. - Город охвачен восстанием. Когда мы с господином дю Валлоном только что переходили через улицу Монторгейль, то, несмотря на мой мундир, а может быть, именно из-за него, нас хотели заставить кричать: «Да здравствует Брусель!» - и еще кое-что… Сказать ли вам, монсеньер?
- Говорите, говорите.
- «Долой Мазарини!» Представьте себе, какая дерзость!
Мазарини улыбнулся, однако сильно побледнел.
- И вы закричали? - спросил он.
- О нет, - сказал д'Артаньян, - у меня совсем пропал голос, а у господина дю Валлона объявилась сильнейшая хрипота. Тогда, монсеньер…
- Что тогда? - спросил Мазарини.
- Взгляните только на мою шляпу и плащ.
Д'Артаньян указал на четыре дыры от пуль в плаще в две в шляпе. Что касается одежды Портоса, то у него весь бок был разорван ударом алебарды, а перо на шляпе было срезано пистолетной пулей.
- Diavolo! - воскликнул Мазарини, с наивным изумлением глядя на двух друзей. - Я бы закричал.
В эту минуту шум и гам послышались совсем близко.
Мазарини отер пот со лба и посмотрел вокруг. Ему очень хотелось подойти к окну, но он не решался.
- Посмотрите, д'Артаньян, что там происходит, - попросил он.
Д'Артаньян беспечно подошел к окну и взглянул наружу.
- Ого! - произнес он. - Что это значит? Маршал де Ла Мельере возвращается без шляпы. У Фонтраля рука на перевязи, несколько солдат ранено, лошади в крови. Однако… Что это делают караульные? Они прицеливаются и сейчас дадут залп!
- Им дан приказ стрелять в толпу, если она приблизится к Пале-Роялю.
- Если они выстрелят, все погибло! - воскликнул д'Артаньян.
- А решетки?
- Решетки! Они не продержатся и пяти минут. Их сорвут, изломают, исковеркают. Не стреляйте, черт возьми! - крикнул д'Артаньян, быстро распахивая окно.
Но было уже поздно: д'Артаньяна за шумом не услышали. Раздалось три-четыре мушкетных выстрела, и поднялась перестрелка. Слышно было, как пули щелкали о стены дворца. Одна просвистела мимо д'Артаньяна и разбила зеркало, у которого Портос в эту минуту любовался собой.
- О! О! - воскликнул кардинал. - Венецианское зеркало!
- Ах, монсеньер, - сказал на это д'Артаньян, спокойно закрывая окно, - не плачьте, пока еще не стоит, вот через час во всем дворце не останется, надо думать, ни одного зеркала, ни венецианского, ни парижского.
- Что же делать, как вы думаете?
- Да возвратить им Бруселя, раз они его требуют. На что он вам, в самом деле? Какой прок от парламентского советника?
- А вы как полагаете, господин дю Валлон? Что бы вы сделали?
- Я бы вернул Бруселя.
- Пойдемте, господа, я поговорю об этом с королевой.
В конце коридора он остановился.
- Я могу на вас рассчитывать, не правда ли, господа?
- Мы не меняем хозяев, - сказал д'Артаньян. - Мы у вас на службе: приказывайте, мы повинуемся.
- Подождите меня здесь, - сказал Мазарини и, обойдя кругом, вошел в гостиную через другую дверь.

Глава 4. БУНТ ПЕРЕХОДИТ В ВОССТАНИЕ

Кабинет, куда вошли д'Артаньян и Портос, отделялся от гостиной королевы только портьерой, через которую можно было слышать то, что рядом говорилось, а щелка между двумя половинками портьеры, как ни была она узка, позволяла видеть все, что там происходило.
Королева стояла в гостиной, бледная от гнева; однако она так хорошо владела собой, что можно было подумать, будто она не испытывает никакого волнения. Позади нее стояли Коменж, Вилькье и Гито, а дальше - придворные, мужчины и дамы.
Королева слушала канцлера Сегье, того самого, который двадцать лет тому назад столь жестоко ее преследовал. Он рассказывал, как его карету разбили и как он сам, спасаясь от преследователей, бросился в дом господина О., в который тотчас же ворвались бунтовщики и принялись там все громить и грабить. К счастью, ему удалось пробраться в маленькую каморку, дверь которой была скрыта под обоями, и какая-то старая женщина заперла его там вместе с его братом, епископом Мо. Опасность была велика, из каморки он слышал угрозы приближающихся бунтовщиков, и, думая, что пробил его последний час, он стал исповедоваться перед братом, готовясь к смерти, на случай, если их убежище откроют. Но, к счастью, этого не случилось: толпа, думая, что он выбежал через другую дверь на улицу, покинула дом, и ему удалось свободно выйти. Тогда он переоделся в платье маркиза О. и вышел из дома, перешагнув через трупы полицейского офицера и двух гвардейцев, защищавших входную дверь.
В середине рассказа вошел Мазарини и, неслышно подойдя к королеве, стал слушать вместе с другими.
- Ну, - сказала королева, когда, канцлер кончил свой рассказ, - что вы думаете об этом?
- Я думаю, ваше величество, что дело очень серьезно.
- Какой вы мне дали бы совет?
- Я дал бы вам совет, ваше величество, только не осмеливаюсь.
- Осмельтесь, - возразила королева с горькой усмешкой. - Когда-то, при других обстоятельствах, вы были гораздо смелее.
Канцлер покраснел и пробормотал что-то.
- Оставим прошлое и вернемся к настоящему, - добавила королева. - Какой совет вы хотели мне дать?
- Мой совет, - отвечал канцлер нерешительно, - выпустить Бруселя.
Королева побледнела еще больше, и лицо ее исказилось.
- Выпустить Бруселя? - воскликнула она. - Никогда!
В эту минуту в соседней зале раздались шаги, и на пороге гостиной, без доклада, появился маршал де Ла Мельере.
- А, маршал! - радостно воскликнула Анна Австрийская. - Надеюсь, вы образумили этот сброд?
- Ваше величество, - отвечал маршал, - я потерял троих людей у Нового моста, четверых у Рынка, шестерых на углу улицы Сухого Дерева и двоих у дверей вашего дворца, итого пятнадцать. Кроме того, я привел с собой десять - двенадцать человек ранеными. Моя шляпа осталась бог весть где, сорванная пулей; по всей вероятности, я остался бы там же, где моя шляпа, если бы господин коадъютор не подоспел ко мне на выручку.
- Да, - промолвила королева, - я бы очень удивилась, если бы эта кривоногая такса не оказалась во всем этом замешана.
- Ваше величество, - возразил де Ла Мельере с улыбкой, - не говорите при мне о нем плохо; я слишком хорошо помню услугу, которую он мне оказал.
- Отлично, - сказала королева, - будьте ему благодарны, сколько вам угодно, но меня это ни к чему не обязывает. Вы целы и невредимы, а это все, что мне надо, вы вернулись, и теперь вы тем более желанный гость.
- Это так, ваше величество, но я вернулся под тем условием, что передам вам требования народа.
- Требования! - сказала Анна Австрийская, нахмурив брови. - О господин маршал, вы, вероятно, находились в очень большой опасности, если взяли на себя такое странное поручение!
Эти слова были сказаны с иронией, которая не ускользнула от маршала.
- Простите, ваше величество, - отвечал он, - я не адвокат, а человек военный, и потому, быть может, выбираю не те выражения; я должен был сказать, «желание» народа, а не «требования». Что же касается замечания, которым вы удостоили меня, то, по-видимому, вы желали сказать, что я испугался.
Королева улыбнулась.
- Да, признаюсь, ваше величество, я боялся, и это случилось со мной лишь третий раз в жизни, а между тем я участвовал в двенадцати больших боях и не помню уж в скольких схватках и стычках. Да, я испытал страх, и мне не так страшно даже в присутствии вашего величества, невзирая на вашу грозную улыбку, как перед всеми этими чертями, которые проводили меня до самых дверей и которые бог весть откуда взялись.
- Браво, - прошептал д'Артаньян на ухо Портосу, - хорошо сказано.
- Итак, - сказала королева, кусая губы, между тем как окружающие с удивлением переглядывались, - в чем же состоит желание моего народа.
- Чтобы ему возвратили Бруселя, ваше величество, - ответил маршал.
- Ни за что! - воскликнула королева. - Ни за что!
- Как угодно вашему величеству, - сказал маршал, кланяясь и делая шаг назад.
- Куда вы, маршал? - удивленно спросила королева.
- Я иду передать ваш ответ тем, кто его ждет, ваше величество.
- Останьтесь. Я не хочу, это будет иметь вид переговоров с бунтовщиками.
- Ваше величество, я дал слово, - возразил маршал.
- И это значит…
- Что если вы меня не арестуете, я должен буду вернуться к народу.
В глазах Анны Австрийской сверкнула молния.
- О, за этим дело не станет! - сказала она - Мне случалось арестовывать особ и более высоких, чем вы. Гито!
При этих словах Мазарини поспешно подошел к королеве.
- Ваше величество, - сказал он, - если мне позволительно тоже дать вам совет.
- Отпустить Бруселя? Если так, вы можете оставить свой совет при себе.
- Нет, - отвечал Мазарини, - хотя этот совет, может быть, не хуже других.
- Что же вы посоветуете?
- Позвать коадъютора.
- Коадъютора? - воскликнула королева. - Этого интригана и бунтовщика? Ведь он и устроил все это!
- Тем более, ваше величество. Если он устроил этот бунт, он же сумеет и усмирить его.
-Поглядите, ваше величество, - сказал Коменж, стоявший у окна - Случай как раз благоприятствует вам. Сейчас коадъютор благословляет народ на площади Пале-Рояля.
Королева бросилась к окну.
- В самом деле, - сказала она. - Какой лицемер, посмотрите!
- Я вижу, - заметил Мазарини, - что все преклоняют пред ним колена, хотя он только коадъютор; а будь я на его месте, они разорвали бы меня в клочья, хоть я и кардинал. Итак, я настаиваю, государыня, на моем желании - (Мазарини сделал ударение на этом слове), - чтобы ваше величество приняли коадъютора.
- Почему бы и вам не сказать: на своем требовании? - сказала королева, понизив голос.
Мазарини только поклонился. Королева с минуту размышляла. Затем подняла голову.
- Господин маршал, - сказала она, - приведите ко мне господина коадъютора.
- А что мне ответить народу? - спросил маршал.
- Пусть потерпят, - отвечала Анна Австрийская, - ведь терплю же я.
Тон гордой испанки был так повелителен, что маршал, не говоря ни слова, поклонился и вышел.
Д'Артаньян повернулся к Портосу.
- Ну, чем же все это кончится?
- Увидим, - невозмутимо ответил Портос.
Тем временем королева, подойдя к Коменжу, тихонько заговорила с ним.
Мазарини тревожно поглядывал в ту сторону, где находились Д'Артаньян и Портос.
Остальные присутствующие шепотом разговаривали между собой.
Дверь снова отворилась, и появился маршал в сопровождении коадъютора.
- Ваше величество, - сказал маршал, - господин Гонди поспешил исполнить ваше приказание.
Королева сделала несколько шагов навстречу коадъютору и остановилась, холодная, строгая, презрительно оттопырив нижнюю губу.
Гонди почтительно склонился перед ней.
- Ну, сударь, что скажете вы об этом бунте? - спросила она наконец.
- Я скажу, что это уже не бунт, а восстание, - отвечал коадъютор.
- Это восстание только для тех, кто думает, что мой народ способен к восстанию! - воскликнула Анна Австрийская, не в силах более притворяться перед коадъютором, которого она - быть может не без причины - считала зачинщиком всего. - Восстанием зовут это те, кому восстание желательно и кто устроил волнение; но подождите, королевская власть положит этому конец.
- Ваше величество изволили меня призвать для того, чтобы сказать мне только это? - холодно спросил Гонди.
- Нет, мой милый коадъютор, - вмешался в разговор Мазарини, - вас пригласили для того, чтобы узнать ваше мнение относительно неприятных осложнений, с которыми мы сейчас столкнулись.
- Значит, ваше величество позвали меня, чтобы спросить моего совета? - произнес коадъютор, изображая удивление.
- Да, - сказала королева - все так пожелали.
- Итак, - сказал он, - вашему величеству угодно…
- Чтобы вы сказали, что бы вы сделали на месте королевы, - поспешил досказать Мазарини.
Коадъютор посмотрел на королеву. Та утвердительно кивнула головой.
- На месте ее величества, - спокойно произнес Гонди, - я не колеблясь возвратил бы им Бруселя.
- А если я не возвращу его, - воскликнула королева, - то что произойдет, как вы думаете?
- Я думаю, что завтра от Парижа не останется камня на камне, - сказал маршал.
- Я спрашиваю не вас, - сухо и не оборачиваясь ответила королева, - я спрашиваю господина Гонди.
- Если ваше величество спрашивает меня, - сказал коадъютор с прежним спокойствием, - то я отвечу, что вполне согласен с мнением маршала.
Краска залила лицо королевы; ее прекрасные голубые глаза, казалось, готовы были выскочить из орбит; ее алые губы, которые поэты того времени сравнивали с гранатом в цвету, побелели и задрожали от гнева. Она почти испугала даже самого Мазарини, которого беспокойная семейная жизнь приучила к таким домашним сценам.
- Возвратить Бруселя! - вскричала королева с гневной усмешкой. - Хороший совет, нечего сказать. Видно, что он идет от священника.
Гонди оставался невозмутим. Сегодня обиды, казалось, совсем не задевали его, как и вчера насмешки, но ненависть и жажда мщения скоплялись в глубине его души. Он бесстрастно посмотрел на королеву, которая взглядом приглашала Мазарини тоже сказать что-нибудь.
Но Мазарини обычно много думал и мало говорил.
- Что же, - сказал он наконец, - это хороший совет, вполне дружеский. Я бы тоже возвратил им этого милого Бруселя, живым или мертвым, и все было бы кончено.
- Если вы возвратите его мертвым, все будет кончено, это правда, но не так, как вы полагаете, монсеньер, - возразил Гонди.
- Разве я сказал: «живым или мертвым»? Это просто такое выражение. Вы знаете, я вообще плохо владею французским языком, на котором вы, господин коадъютор, так хорошо говорите и пишете.
- Вот так заседание государственного совета, - сказал д'Артаньян Портосу, - мы с Атосом и Арамисом в Ла-Рошели советовались совсем по-другому.
- В бастионе Сен-Жерве.
- И там, и в других местах.
Коадъютор выслушал все эти речи и продолжал с прежним хладнокровием:
- Если ваше величество не одобряет моего совета, - сказал он, - то, очевидно, оттого, что вам известен лучший путь. Я слишком хорошо знаю мудрость вашего величества и ваших советников, чтобы предположить, что столица будет оставлена надолго в таком волнении, которое может повести за собой революцию.
- Итак, по вашему мнению, - возразила с усмешкой испанка, кусая губы от гнева, - вчерашнее возмущение, превратившееся сегодня в восстание, может завтра перейти в революцию?
- Да, ваше величество, - ответил серьезно Гонди.
- Послушать вас, сударь, так можно подумать, что народы утратили всякое почтение к законной власти.
- Этот год несчастлив для королей, - отвечал Гонди, качая головой. - Посмотрите, что делается в Англии.
- Да, но, к счастью, у нас во Франции нет Оливера Кромвеля, - возразила королева.
- Кто знает, - сказал Гонди, - такие люди подобны молнии: о них узнаешь, когда они поражают.
Все вздрогнули, и воцарилась тишина.
Королева прижимала обе руки к груди. Видно было, что она старается подавить сильное сердцебиение.
- Портос, - шепнул д'Артаньян, - посмотрите хорошенько на этого священника.
- Смотрю, - отвечал Портос, - что дальше?
- Вот настоящий человек!
Портос с удивлением взглянул на своего друга; очевидно, он не вполне понял, что тот хотел сказать.
- Итак, - безжалостно продолжал коадъютор, - ваше величество примет надлежащие меры. Но я предвижу, что они будут ужасны и лишь еще более раздражат мятежников.
- В таком случае, господин коадъютор, вы, который имеете власть над ними и считаетесь нашим другом, - иронически сказала королева, - успокоите их своими благословениями.
- Быть может, это будет уже слишком поздно, - возразил Гонди тем же ледяным тоном, - быть может, даже я потеряю всякое влияние на них, между тем как, возвратив Бруселя, ваше величество сразу пресечет мятеж и получит право жестоко карать всякую дальнейшую попытку к восстанию.
- А сейчас я не имею этого права? - воскликнула королева.
- Если имеете, воспользуйтесь им, - отвечал Гонди.
- Черт возьми, - шепнул д'Артаньян Портосу, - вот характер, который мне нравится; жаль, что он не министр и я служу не ему, а этому ничтожеству Мазарини. Каких бы славных дел мы с ним наделали!
- Да, - согласился Портос.
Королева между тем знаком предложила всем выйти, кроме Мазарини. Гонди поклонился и хотел выйти с остальными.
- Останьтесь, сударь, - сказала королева.
«Дело идет на лад, - подумал Гонди, - она уступит».
- Она велит убить его, - шепнул д'Артаньян Портосу, - но, во всяком случае, не я исполню ее приказание; наоборот, клянусь богом, если кто покусится на его жизнь, я буду его защищать.
- Хорошо, - пробормотал Мазарини, садясь в кресло, - побеседуем.
Королева проводила глазами выходивших. Когда дверь за последним из них затворилась, она обернулась. Было видно, что она делает невероятные усилия, чтобы преодолеть свой гнев; она обмахивалась веером, подносила к носу коробочку с душистой смолой, ходила взад и вперед. Мазарини сидел в кресле и, казалось, глубоко задумался. Гонди, который начал тревожиться, пытливо осматривался, ощупывал кольчугу под своей рясой и время от времени пробовал под мантией, легко ли вынимается из ножен короткий испанский нож.
- Теперь, - сказала наконец королева, становясь перед коадъютором, - теперь, когда мы одни, повторите ваш совет, господин коадъютор.
- Вот он, ваше величество: сделать вид, что вы хорошо все обдумали, признать свою ошибку (не это ли признак сильной власти?), выпустить Бруселя из тюрьмы и вернуть его народу.
- О! - воскликнула Анна Австрийская. - Так унизиться? Королева я или нет? И этот сброд, который кричит там, не толпа ли моих подданных? Разве у меня нет друзей и верных слуг? Клянусь святой девой, как говорила королева Екатерина, - продолжала она, взвинчивая себя все больше и больше, - чем возвратить им этого проклятого Бруселя, я лучше задушу его собственными руками.
С этими словами королева, сжав кулаки, бросилась к Гонди, которого в эту минуту она ненавидела, конечно, не менее, чем Бруселя.
Гонди остался недвижим. Ни один мускул на его лице не дрогнул; только его ледяной взгляд, как клинок, скрестился с яростным взором королевы.
- Этого человека можно было бы исключить из списка живых, если бы при дворе нашелся новый Витри и в эту минуту вошел в комнату, - прошептал д'Артаньян. - Но прежде, чем он напал бы на этого славного прелата, я убил бы такого Витри. Господин кардинал был бы мне за это только бесконечно благодарен.
- Тише, - шепнул Портос, - слушайте.
- Ваше величество! - воскликнул кардинал, хватая Анну Австрийскую за руки и отводя ее назад. - Что вы делаете!
Затем прибавил по-испански:
- Анна, вы с ума сошли. Вы ссоритесь, как мещанка, вы, королева. Да разве вы не видите, что в лице этого священника перед вами стоит весь парижский народ, которому опасно наносить в такую минуту оскорбление?
Ведь если он захочет, то через час вы лишитесь короны. Позже, при лучших обстоятельствах, вы будете тверды и непоколебимы, а теперь не время.
Сейчас вы должны льстить и быть ласковой, иначе вы покажете себя самой обыкновенной женщиной.
При первых словах, произнесенных кардиналом по-испански, д'Артаньян схватил Портоса за руку и сильно сжал ее; потом, когда Мазарини умолк, тихо прибавил:
- Портос, никогда не говорите кардиналу, что я понимаю по-испански, иначе я пропал и вы тоже.
- Хорошо, - ответил Портос.
Этот суровый выговор, сделанный с тем красноречием, каким отличался Мазарини, когда говорил по-итальянски или по-испански (оп совершенно терял его, когда говорил по-французски), кардинал произнес с таким непроницаемым липом, что даже Гонди, каким он ни был искусным физиономистом, не заподозрил в нем ничего, кроме просьбы быть более сдержанной.
Королева сразу смягчилась: огонь погас в ее глазах, краска сбежала с лица, и губы перестали дышать гневом. Она села и, опустив руки, произнесла голосом, в котором слышались слезы:
- Простите меня, господин коадъютор, я так страдаю, что вспышка моя понятна. Как женщина, подверженная слабостям своего пола, я страшусь междоусобной войны; как королева, привыкшая к всеобщему повиновению, я теряю самообладание, едва только замечаю сопротивление моей воле.
- Ваше величество, - ответил Гонди с поклоном, - вы ошибаетесь, называя мой искренний совет сопротивлением. У вашего величества есть только почтительные и преданные вам подданные. Не против королевы настроен народ, он только просит вернуть Бруселя, вот и все, возвратите ему Бруселя, он будет счастливо жить под защитой ваших законов, - прибавил коадъютор с улыбкой.
Мазарини, который при словах «не против королевы настроен народ» навострил слух, опасаясь, что Гонди заговорит на тему «Долой Мазарини», был очень благодарен коадъютору за его сдержанность и поспешил прибавить самым вкрадчивым тоном:
- Ваше величество, поверьте в этом господину коадъютору, который у нас один из самых искусных политиков; первая же вакантная кардинальская шляпа будет, конечно, предложена ему.
«Ага, видно, ты здорово нуждаешься во мне, хитрая лиса», - подумал Гонди.
- Что же он пообещает нам, - сказал тихо д'Артаньян, - в тот день, когда его жизни будет угрожать опасность? Черт возьми! Если он так легко раздает кардинальские шляпы, то будем наготове, Портос, и завтра же потребуем себе по полку. Если гражданская война продлится еще год, я заказываю себе золоченую шпагу коннетабля.
- А я? - спросил Портос.
- Ты, ты потребуешь себе жезл маршала де Ла Мельере, который сейчас, кажется, не особенно в фаворе.
- Итак, - сказала королева, - вы серьезно опасаетесь народного восстания?
- Серьезно, ваше величество, - отвечал Гонди, удивленный тем, что они все еще топчутся на одном месте - Поток прорвал плотину, и я боюсь, как бы он не произвел великих разрушений.
- А я нахожу, - возразила королева, - что в таком случае надо создать новую плотину. Хорошо, я подумаю.
Гонди удивленно посмотрел на Мазарини, который подошел к королеве, чтобы поговорить с нею. В эту минуту на площади Пале-Рояля послышался шум.
Гонди улыбнулся. Взор королевы воспламенился. Мазарини сильно побледнел.
- Что еще там? - воскликнул он.
В эту минуту в залу вбежал Коменж.
- Простите, ваше величество, - произнес он, - но народ прижал караульных к ограде и сейчас ломает ворота. Что прикажете делать?
- Слышите, ваше величество? - сказал Гонди.
Рев волн, раскаты грома, извержение вулкана даже сравнить нельзя с разразившейся в этот момент бурей криков.
- Что я прикажу? - произнесла королева.
- Да, время дорого.
- Сколько человек приблизительно у нас в Пале-Рояле?
- Шестьсот.
- Приставьте сто человек к королю, а остальными разгоните этот сброд.
- Ваше величество, - воскликнул Мазарини, - что вы делаете?
- Идите и исполняйте, - сказала королева.
Коменж, привыкший, как солдат, повиноваться без рассуждений, вышел.
В это мгновение послышался сильный треск; одни ворота начали подаваться.
- Ваше величество, - снова воскликнул Мазарини - вы губите короля, себя и меня!
Услышав этот крик, вырвавшийся из трусливой души кардинала, Анна Австрийская тоже испугалась. Она вернула Коменжа.
- Слишком поздно, - сказал Мазарини, хватаясь за голову, - слишком поздно.
В это мгновение ворота уступили натиску толпы, и во дворе послышались радостные крики. Д'Артаньян схватился за шпагу и знаком велел Портосу сделать то же самое.
- Спасайте королеву! - воскликнул кардинал, бросаясь к коадъютору.
Гонди подошел к окну и открыл его. На дворе была уже громадная толпа народа с Лувьером во главе.
- Ни шагу дальше, - крикнул коадъютор, - королева подписывает приказ!
- Что вы говорите? - воскликнула королева.
- Правду, - произнес кардинал, подавая королеве перо и бумагу. - Так надо.
Затем прибавил тихо:
- Пишите, Анна, я вас прошу, я требую.
Королева упала в кресло и взяла перо…
Сдерживаемый Лувьером, народ не двигался с места, но продолжал гневно роптать.
Королева написала: «Начальнику Сен-Жерменской тюрьмы приказ выпустить на свободу советника Бруселя». Потом подписала.
Коадъютор, следивший за каждым движением королевы, схватил бумагу и, потрясая ею в воздухе, подошел к окну.
- Вот приказ! - крикнул он.
Казалось, весь Париж испустил радостный крик. Затем послышались крики: «Да здравствует Брусель! Да здравствует коадъютор!»
- Да здравствует королева! - крикнул Гонди.
Несколько голосов подхватили его возглас, но голоса эти были слабые и редкие.
Может быть, коадъютор нарочно крикнул это, чтобы показать Анне Австрийской всю ее слабость.
- Теперь, когда вы добились того, чего хотели, - сказала она, - вы можете идти, господин Гонди.
- Если я понадоблюсь вашему величеству, - произнес коадъютор с поклоном, - то знайте, я всегда к вашим услугам.
Королева кивнула головой, и коадъютор вышел.
- Ах, проклятый священник! - воскликнула Анна Австрийская, протягивая руки к только что затворившейся двери. - Я отплачу тебе за сегодняшнее унижение!
Мазарини хотел подойти к ней.
- Оставьте меня! - воскликнула она. - Вы не мужчина.
С этими словами она вышла.
- Это вы не женщина, - пробормотал Мазарини.
Затем, после минутной задумчивости, он вспомнил, что д'Артаньян и Портос находятся в соседней комнате и, следовательно, все слышали. Мазарини нахмурил брови и подошел к портьере. Но когда он ее поднял, то увидел, что в кабинете никого нет.
При последних словах королевы д'Артаньян схватил Портоса за руку и увлек его за собой в галерею.
Мазарини тоже прошел в галерею и увидел там двух друзей, которые спокойно прогуливались.
- Отчего вы вышли из кабинета, д'Артаньян? - спросил Мазарини.
- Оттого, что королева приказала всем удалиться, - отвечал д'Артаньян, - и я решил, что этот приказ относится к нам, как и к другим.
- Значит, вы здесь уже…
- Уже около четверти часа, - поспешно ответил д'Артаньян, делая знак Портосу не выдавать его.
Мазарини заметил этот взгляд и понял, что д'Артаньян все видел и слышал; но он был ему благодарен за ложь.
- Положительно, д'Артаньян, - сказал он, - вы тот человек, какого я ищу, и вы можете рассчитывать, равно как и ваш друг, на мою благодарность.
Затем, поклонившись обоим с самой приятной улыбкой, он вернулся спокойно к себе в кабинет, так как с появлением Гонди шум на дворе затих, словно по волшебству.

Глава 5. В НЕСЧАСТЬЕ ВСПОМИНАЕШЬ ДРУЗЕЙ

Анна Австрийская в страшном гневе прошла в свою молельню.
- Как, - воскликнула она, ломая свои прекрасные руки, - народ смотрел, как Конде, первый принц крови, был арестован моею свекровью, Марией Медичи; он видел, как моя свекровь, бывшая регентша, была изгнана кардиналом; он видел, как герцог Вандомский, сын Генриха Четвертого, был заключен в крепость; он молчал, когда унижали, преследовали, заточали таких больших людей… А теперь из-за какого-то Бруселя… Боже, что происходит в королевстве?
Сама того не замечая, королева затронула жгучий вопрос. Народ действительно не сказал ни слова в защиту принцев и поднялся за Бруселя: это потому, что Брусель был плебей, и, защищая его, народ инстинктивно чувствовал, что защищает себя.
Мазарини шагал между тем по кабинету, изредка поглядывая на разбитое вдребезги венецианское зеркало.
- Да, - говорил он, - я знаю, это печально, что пришлось так уступить. Ну что же, мы еще отыграемся. Да и что такое Брусель? Только имя, не больше.
Хоть Мазарини и был искусным политиком, в данном случае он все же ошибался. Брусель был важной особой, а не пустым звуком.
В самом деле, когда Брусель на следующее утро въехал в Париж в большой карете и рядом с ним сидел Лувьер, а на запятках стоял Фрике, то весь народ, еще не сложивший оружия, бросился к нему навстречу. Крики:
«Да здравствует Брусель!», «Да здравствует наш отец!» - оглашали воздух.
Мазарини слышал в этих криках свой смертный приговор. Шпионы кардинала и королевы приносили со всех сторон неприятные вести, которые кардинал выслушивал с большой тревогой, а королева со странным спокойствием. В уме королевы, казалось, зрело важное решение, что еще увеличивало беспокойство Мазарини. Он хорошо знал гордую монархиню и опасался роковых последствий решения, которое могла принять Анна Австрийская.
Коадъютор пользовался теперь в парламенте большим влиянием, чем король, королева и кардинал, вместе взятые. По его совету был издан парламентский эдикт, приглашавший народ сложить оружие и разобрать баррикады; он знал теперь, что достаточно одного часа, чтобы народ снова вооружился, и одной ночи, чтобы снова воздвиглись баррикады.
Планше вернулся в свою лавку, уже не боясь быть повешенным: победителей не судят, и он был убежден, что при первой попытке арестовать его народ за него вступится, как вступился за Бруселя.
Рошфор вернул своих новобранцев шевалье д'Юмьеру; правда, двух не хватало, но шевалье был в душе фрондер и не захотел ничего слушать о вознаграждении.
Нищий возвратился на паперть св. Евстафия; он опять подавал святую воду и просил милостыню. Никто не подозревал, что эти руки только что помогли вытащить краеугольный камень из-под здания монархического строя.
Лувьер был горд и доволен. Он отомстил ненавистному Мазарини и немало содействовал освобождению своего отца из тюрьмы; его имя со страхом повторяли в Пале-Рояле, и он, смеясь, говорил отцу, снова водворившемуся в своей семье:
- Как вы думаете, отец, если бы я теперь попросил у королевы должность командира роты, исполнила бы она мою просьбу?
Д'Артаньян воспользовался наступившим затишьем, чтобы отослать в армию Рауля, которого с трудом удерживал дома во время волнения, так как он непременно хотел сражаться на той или на другой стороне. Сначала Рауль не соглашался, но когда Д'Артаньян произнес имя графа де Ла Фер, Рауль, сделав визит герцогине де Шеврез, отправился обратно в армию.
Один Рошфор не был доволен исходом дела. Он письмом пригласил герцога Бофора приехать, и тот мог теперь явиться, но - увы! - в Париже царило спокойствие.
Рошфор отправился к коадъютору, чтобы посоветоваться, не написать ли принцу, чтобы тот задержался. Немного подумав, Гонди ответил:
- Пусть себе принц едет.
- Значит, не все еще кончено? - спросил Рошфор.
- Мы только начинаем, дорогой граф.
- Почему вы так думаете?
- Потому что я знаю королеву: она не захочет признать себя побежденной.
- Значит, она что-то готовит?
- Надеюсь.
- Вы что-нибудь знаете?
- Я знаю, что она написала принцу Конде, прося его немедленно оставить армию и явиться в Париж.
- Ага! - произнес Рошфор. - Вы правы, пусть герцог Бофор приезжает.
Вечером того дня, когда происходил этот разговор, распространился слух, что принц Конде прибыл.
В самом приезде не было ничего необыкновенного, а между тем он наделал много шуму. Произошло это вследствие болтливости герцогини де Лонгвиль, узнавшей, как передавали, кое что от самого принца Конде, которого все обвиняли в более чем братской привязанности к своей сестре, герцогине.
Таким образом, раскрылось, что королева строит какие-то козни.
В самый вечер прибытия принца наиболее осведомленные граждане, эшевены и старшины кварталов, уже ходили по своим знакомым, говоря всем:
- Почему бы нам не взять короля и не поместить его в городской ратуше? Напрасно мы предоставляем его воспитание нашим врагам, дающим ему дурные советы. Если бы он, например, воспитывался под руководством господина коадъютора, то усвоил бы себе национальные принципы и любил бы народ.
Всю ночь в городе чувствовалось глухое оживление, а наутро снова появились серые и черные плащи, патрули из вооруженных торговцев и шайки нищих.
Королева провела ночь в беседе с глазу на глаз с принцем Конде; его ввели к ней в полночь в молельню, откуда он вышел только около пяти часов утра.
В пять часов королева прошла в кабинет кардинала: она еще не ложилась, а кардинал уже встал.
Он писал ответ Кромвелю, так как прошло уже шесть дней из десяти, назначенных им Мордаунту.
«Что же, - думал он, - я заставлю его немного подождать. Но ведь господин Кромвель лучше других знает, что такое революция, и извинит меня».
Итак, он с удовольствием перечитывал первый параграф своего ответа, когда послышался тихий стук в дверь, соединявшую его кабинет с апартаментами королевы. Через эту дверь Анна Австрийская могла во всякое время приходить к нему. Кардинал встал и отпер дверь.
Королева была в домашнем платье, но она еще могла позволить себе быть небрежно одетой, ибо, подобно Диане де Пуатье и Нипон де Лапкло, долго сохраняла красоту. В это же утро она была особенно хороша, и глаза ее сияли от радости.
- Что случилось, ваше величество, - спросил несколько обеспокоенный Мазарини, - у вас такой торжествующий и довольный вид?
- Да, Джулио, - ответила она, - я могу торжествовать, так как нашла средство раздавить эту гидру.
- Вы великий политик, моя королева, - сказал Мазарини. - Какое же вы нашли средство?
Он спрятал свое письмо, сунув его под другие бумаги.
- Они хотят отобрать у меня короля, вы знаете это? - сказала королева.
- Увы, да. А меня повесить.
- Они не получат короля.
- Значит, и меня не повесят, benone.
- Слушайте, я хочу уехать с вами и увезти с собой короля. Но я хочу, чтобы это событие, которое сразу изменит наше положение, произошло так, чтоб о нем знали только трое: вы, я и еще третье лицо.
- Кто же это третье лицо?
- Принц Конде.
- Значит, он приехал? Мне сказали правду!
- Да. Вчера вечером.
- И вы с ним уже виделись?
- Мы только что расстались.
- Он принимает участие в этом деле?
- Он дал мне этот совет.
- А Париж?
- Принц принудит его к сдаче голодом.
- Ваш проект великолепен. Но я вижу одно препятствие.
- Какое?
- Невозможность осуществить его.
- Пустые слова. Нет ничего невозможного.
- Да, в мечтах.
- Нет, на деле. Есть у нас деньги?
- Да, немного, - сказал Мазарини, боясь, чтобы Анна Австрийская не заставила его раскошелиться.
- Есть у нас войско?

Предыдущая страница 19 Следующая страница


Двадцать лет спустя 20

- Пять или шесть тысяч человек.
- Хватит у нас мужества?
- Безусловно.
- Значит, дело нетрудное. О, понимаете ли вы, Джулио? Париж, этот ненавистный Париж, проснувшись без короля и королевы, увидит, что его перехитрили, что ему грозит осада и голод, что у него нет другой защиты, кроме его вздорного парламента и тощего, кривоногого коадъютора!
- Прекрасно, прекрасно, - произнес Мазарини, - я понимаю, какое это произведет действие, но не вижу средств привести ваш план в исполнение.
- Я найду средство.
- Вы знаете, что это означает? Междоусобная война, война ожесточенная и беспощадная!
- Да, да, война, - сказала Анна Австрийская, - и я хочу обратить этот мятежный город в пепел; я залью пожар кровью; я хочу, чтобы ужасающий пример заставил вечно помнить и преступление, и постигшую его кару. О, как я ненавижу Париж!
- Успокойтесь, Анна, что за кровожадность! Будьте осторожны; времена Малатесты и Каструччо Кастракани прошли. Вы добьетесь того, что вас обезглавят, прекрасная королева, а это будет жаль.
- Вы смеетесь?
- Ничуть не смеюсь. Война с целым народом опасна. Поглядите на своего брата Карла Первого; ему пришлось плохо, очень плохо.
- Да, но мы во Франции, и я испанка.
- Тем хуже, per Baccho, тем хуже; я предпочел бы, чтобы вы были француженкой, а я французом: тогда нас не так бы ненавидели.
- Во всяком случае, вы одобряете мой план?
- Да, если только его возможно осуществить.
- Конечно, возможно. Говорю вам: готовьтесь к отъезду!
- Ну, я-то всегда к нему готов, но только мне никак не удается уехать… и на этот раз я вряд ли уеду.
- А если я уеду, поедете вы со мной?
- Постараюсь.
- Вы меня убиваете своей трусостью, Джулио. Чего вы боитесь?
- Многого.
- Например?
Лицо Мазарини было все время насмешливым. Теперь оно омрачилось.
- Анна, - сказал он, - вы женщина и можете оскорблять мужчин, так как уверены в своей безнаказанности. Вы обвиняете меня в трусости, но я не так труслив, как вы, ибо не хочу бежать. Против кого восстал народ? Против вас или против меня? Кого он хочет повесить? Вас пли меня? А я не склоняюсь перед бурей, хоть вы и обвиняете меня в трусости. Я не сорвиголова, это не в моем вкусе, но я тверд. Берите пример с меня: меньше шума и больше дела. Вы громко кричите, - значит, ничего но достигнете.
Вы хотите бежать…
Мазарини пожал плечами, взял королеву под руку и подвел ее к окну.
- Смотрите, - сказал он.
- Что? - спросила королева, ослепленная своим упрямством.
- Ну, что же вы видите в это окно? Если глаза меня не обманывают, там горожане в панцирях и касках, с добрыми мушкетами, как во времена Лиги; и они смотрят на это окно так внимательно, что увидят вас, если вы поднимете занавеску. Теперь посмотрите в другое окно. Что вы видите? Вооруженный алебардами народ, который караулит выходы. Все ворота, двери, даже отдушины погребов охраняются, и я скажу вам, как говорил мне Ла Раме о Бофоре: «Если вы не птица и не мышь, вы не выйдете отсюда».
- Но ведь Бофор бежал!
- Хотите и вы бежать таким же способом?
- Значит, я пленница?
- Конечно! - воскликнул Мазарини. - Я уже битый час вам это доказываю.
С этими словами кардинал преспокойно сел за стол и занялся письмом к Кромвелю.
Анна, трепеща от гнева и вся красная от негодования, вышла из кабинета, сильно хлопнув дверью. Мазарини даже не обернулся. Вернувшись к себе, королева бросилась в кресло и залилась слезами. Вдруг ее осенила мысль.
- Я спасена! - воскликнула она, вставая. - О да, я знаю человека, который сумеет увезти меня из Парижа; я слишком долго не вспоминала о нем.
- Да, - продолжала она задумчиво, но в каком-то радостном возбуждении, как я неблагодарна. Я двадцать лет оставляла в забвении человека, которого давно должна была бы сделать маршалом Франции. Моя свекровь осыпала золотом, почестями и ласками Кончини, который погубил ее; король сделал Витри маршалом Франции за убийство; а я даже не вспоминала и оставила в бедности этого благородного д'Артаньяна, который меня спас.
Она подбежала к письменному столу и поспешно набросала несколько слов.

Глава 6. СВИДАНИЕ

Д'Артаньян спал эту ночь в комнате Портоса, как все ночи с начала возмущения. Шпаги свои они держали у изголовья, а пистолеты клали на стол так, чтобы они были под рукой.
Под утро д'Артаньяну приснилось, что все небо покрылось желтым облаком, из которого полил золотой дождь, и что он подставил свою шляпу под кровельный желоб.
Портосу снилось, что дверца его кареты оказалась слишком мала, чтобы вместить его полный герб.
В семь часов их разбудил слуга без ливреи, принесший д'Артаньяну письмо.
- От кого? - спросил гасконец.
- От королевы, - отвечал слуга.
- Ого! - произнес Портос, приподымаясь на постели. - Ну и что там?
Д'Артаньян попросил слугу пройти в соседнюю комнату и, как только дверь затворилась, вскочил с постели и поспешно прочел записку. Портос смотрел на него, выпучив глаза и не решаясь заговорить.
- Друг Портос, - сказал наконец д'Артаньян, протягивая ему письмо, - вот наконец твой баронский титул и мой капитанский патент. Читай и суди сам.
Портос протянул руку, взял письмо и прочел дрожащим голосом:
«Королева желает переговорить с господином д'Артаньяном, которого просит последовать за подателем этого письма».
- Что же, - произнес Портос, - я не вижу тут ничего особенного.
- А я вижу, и очень много, - возразил Д'Артаньян. - Если уж позвали меня, то, значит, дела плохи. Подумай, что должно было произойти, чтобы через двадцать лет королева вспомнила обо мне!
- Правда, - согласился Портос.
- Наточи свою шпагу, барон, заряди пистолеты и задай лошадям овса. Ручаюсь, что еще сегодня у нас будет дело; а главное - никому ни слова.
- Не готовят ли нам западню, чтобы избавиться от нас? - спросил Портос, уверенный, что его будущее величие уже теперь многим не дает покоя.
- Если это западня, - возразил д'Артаньян, - то я ее разгадаю, будь покоен. Если Мазарини итальянец, то я гасконец.
Д'Артаньян в один миг оделся. Портос, по-прежнему лежавший в постели, уже застегивал ему плащ, когда в дверь снова постучали.
Вошел другой слуга.
- От его преосвященства кардинала Мазарини, - произнес он.
Д'Артаньян посмотрел на Портоса.
- Дело осложняется, - сказал тот. - С чего же начинать?
- Не беда, - отвечал Д'Артаньян, прочитав записку кардинала, - все устраивается отлично - его преосвященство назначает мне свидание через полчаса.
- А, тогда все в порядке.
- Друг мой, - сказал Д'Артаньян, обращаясь к слуге, - передайте его преосвященству, что через полчаса я буду к его услугам.
Слуга поклонился и вышел.
- Хорошо, что этот не видал того, - заметил д'Артаньян.
- Значит, ты думаешь, они прислали за тобой не по одному и тому же делу?
- Не думаю, а уверен в этом.
- Однако, Д'Артаньян, торопись. Не забывай, что тебя ждет королева, а после королевы кардинал, а после кардинала я.
Д'Артаньян позвал слугу Анны Австрийской.
- Я готов, мой друг, - сказал он, - проводите меня.
Слуга провел его окольными улицами, и через несколько минут они вступили через маленькую калитку в дворцовый сад, а затем по потайной лестнице д'Артаньяна ввели в молельню королевы.
Лейтенант мушкетеров испытывал безотчетное волнение: в нем не было больше юношеской самоуверенности, и благодаря приобретенной им опытности он понимал всю важность совершающихся событий.
Через минуту легкий шум нарушил тишину молельни. Д'Артаньян вздрогнул, увидев, как чья то рука приподымает портьеру. По форме, белизне и красоте он узнал эту руку, которую ему однажды, так давно, дозволили поцеловать.
В молельню вошла королева.
-Это вы, господин Д'Артаньян, - сказала она, устремив на офицера ласковый и в то же время грустный взгляд. - Это вы, и я вас узнаю. Взгляните и вы на меня, я королева. Узнаете вы меня?
- Нет, ваше величество, - ответил д'Артаньян.
- Разве вы забыли уже, - сказала Анна Австрийская тем чарующим тоном, какой она умела придать своему голосу, когда хотела этого, - как некогда одной королеве понадобился храбрый и преданный дворянин и как она нашла этого дворянина? Для этого дворянина, который, быть может, думает, что его забыли, она сохранила место в глубине своего сердца. Знаете вы это?
- Нет, ваше величество, я этого не знаю, - сказал мушкетер.
- Тем хуже, сударь, - произнесла Анна Австрийская, - тем хуже; я хочу сказать - для королевы, так как ей опять понадобилась такая же храбрость и преданность.
- Неужели, - возразил Д'Артаньян, - королева, окруженная такими преданными слугами, такими мудрыми советниками, такими выдающимися по заслугам и положению людьми, удостоила обратить свой взор на простого солдата?
Анна поняла скрытый упрек, который только смутил, но не рассердил ее.
Самоотверженность и бескорыстие гасконского дворянина много раз заставляли ее чувствовать угрызения совести, он превзошел ее благородством.
- Все, что вы говорите о людях, окружающих меня, может быть и верно, - сказала она, - но я могу довериться только вам, господин Д'Артаньян. Я знаю, что вы служите господину кардиналу, но послужите немного мне, и я позабочусь о вас. Скажите, не согласились ли бы вы сделать для меня то же, что сделал некогда для королевы дворянин, вам неизвестный.
- Я сделаю все, что прикажет ваше величество, - сказал Д'Артаньян.
Королева на минуту задумалась; в ответе мушкетера ей послышалась излишняя осторожность.
- Вы, может быть, любите спокойствие? - спросила она.
- Я не знаю, что это такое: я никогда не отдыхал, ваше величество.
- Есть у вас друзья?
- У меня их было трое: двое покинули Париж, и я не знаю, где они находятся. Со мной остался только один, но этот человек, кажется, из тех, что знали дворянина, о котором ваше величество удостоили рассказать мне.
- Отлично! - сказала королева. - Вы вдвоем с вашим другом стоите целой армии.
- Что я должен сделать, ваше величество?
- Приходите еще раз, в пять часов, и я вам скажу; но не говорите ни единой душе о свидании, которое я вам назначила.
- Слушаюсь, ваше величество.
- Поклянитесь на распятии.
- Ваше величество, я никогда не нарушал своего слова. Что я сказал, то сказал.
Королева, не привыкшая к такому языку, необычному в устах ее придворных, вывела заключение, что д'Артаньян вложит все свое усердие в исполнение ее плана, и осталась этим очень довольна. На самом деле это была одна из хитростей гасконца, подчас желавшего скрыть под личиной солдатской резкости и прямоты свою проницательность.
- Ваше величество ничего мне больше сейчас не прикажет? - спросил он.
- Нет, - отвечала Анна Австрийская, - до пяти часов вы свободны и можете идти.
Д'Артаньян поклонился и вышел.
«Черт возьми, - подумал он, - я, кажется, и в самом деле им очень нужен».
Так как полчаса уже прошло, то он прошел по внутренней галерее и постучался к кардиналу.
Бернуин впустил его.
- Я к вашим услугам, монсеньер, - произнес д'Артаньян, входя в кабинет кардинала.
По своему обыкновению, он сразу осмотрелся кругом и заметил, что перед Мазарини лежит запечатанный конверт. Но конверт этот лежал верхней стороной вниз, так что нельзя было рассмотреть, кому он адресован.
- Вы от королевы? - спросил Мазарини, пытливо поглядывая на мушкетера.
- Я, монсеньер? Кто вам это сказал?
- Никто, но я знаю.
- Очень сожалею, но должен сказать вам, монсеньер, что вы ошибаетесь, - бесстыдно заявил гасконец, помнивший данное им Анне Австрийской обещание.
- Я сам видел, как вы шли по галерее.
- Это оттого, что меня провели по потайной лестнице.
- А зачем?
- Не знаю; вероятно, тут какое-нибудь недоразумение.
Мазарини знал, что нелегко заставить д'Артаньяна сказать то, чего тот не хочет говорить; поэтому он на время отказался от попыток проникнуть в его тайну.
- Поговорим о моих делах, - сказал кардинал, - раз о своих вы говорить не желаете.
Д'Артаньян молча поклонился.
- Любите вы путешествовать? - спросил Мазарини.
- Я почти всю жизнь провел в дороге.
- Вас ничто в Париже не удерживает?
- Меня ничто не может удержать, кроме приказа свыше.
- Хорошо. Вот письмо, которое надо доставить по адресу.
- По адресу, монсеньер? Но я не вижу никакого адреса.
Действительно, на конверте не было никакой надписи.
- Письмо в двух конвертах, - сказал Мазарини.
- Понимаю. Я должен вскрыть верхний, когда прибуду в назначенное мне место.
- Совершенно верно. Возьмите его и отправляйтесь. У вас есть друг, господин дю Валлон, которого я очень ценю. Возьмите его с собой.
«Черт возьми, - подумал д'Артаньян, - он знает, что мы слышали вчерашний разговор, и хочет удалить нас из Парижа».
- Вы колеблетесь? - спросил Мазарини.
- Нет, монсеньер, я тотчас же отправлюсь. Но только я должен попросить вас об одной вещи.
- О чем же? Говорите.
- Пройдите к королеве, ваше преосвященство.
- Когда?
- Сейчас.
- Зачем?
- Чтобы сказать ей следующее: «Я посылаю д'Артаньяна по одному делу, и он должен сейчас же отправиться в путь».
- Видите, вы были у королевы! - сказал Мазарини.
- Я уже имел честь докладывать вашему преосвященству, что тут, вероятно, какое-нибудь недоразумение.
- Что это значит? - спросил кардинал.
- Могу я повторить вашему преосвященству мою просьбу?
- Хорошо, я иду. Подождите меня здесь.
Мазарини взглянул, не забыл ли он какого-нибудь ключа в замке, и вышел.
Прошло десять минут, в течение которых д'Артаньян тщетно пытался разобрать сквозь наружный конверт адрес на письме.
Кардинал возвратился бледный и, видимо, озабоченный. Он молча подсел опять к письменному столу и начал что-то обдумывать. Д'Артаньян внимательно следил за ним, стараясь прочесть его мысли. Но лицо кардинала было столь же непроницаемо, как конверт пакета, который он отдал мушкетеру.
«Эге! - подумал д'Артаньян. - Он, кажется, сердит. Уж не на меня ли? Он размышляет. Не собирается ли он отправить меня в Бастилию? Только смотрите, монсеньер, при первом же слове, которое вы скажете, я вас задушу и сделаюсь фрондером. Меня повезут с триумфом, как Бруселя, и Атос назовет меня французским Брутом. Это будет недурно».
Пылкое воображение гасконца уже рисовало ему всю выгоду, какую он сможет извлечь из такого положения.
Но он ошибся. Мазарини заговорил с ним ласковее прежнего.
- Вы правы, дорогой д'Артаньян, - сказал он, - вам еще нельзя ехать.
«Ага», - подумал д'Артаньян.
- Верните мне, пожалуйста, письмо.
Д'Артаньян подал письмо. Кардинал проверил, цела ли печать.
- Вы мне понадобитесь сегодня вечером, - сказал Мазарини. - Приходите через два часа.
- Через два часа, монсеньер, - возразил д'Артаньян, - у меня назначено свидание, которое я не могу пропустить.
- Не беспокойтесь, - сказал Мазарини, - это по одному и тому же делу.
«Прекрасно, - подумал д'Артаньян, - я так и думал».
- Итак, возвращайтесь в пять часов и приведите с собой милейшего господина дю Валлона. Но только оставьте его в приемной: я хочу поговорить с вами наедине.
Д'Артаньян молча поклонился, думая про себя:
«Оба дают одно и то же приказание, оба назначают одно и то же время, оба в Пале-Рояле. Понимаю. Вот тайна, за которую господин де Гонди заплатил бы сто тысяч ливров».
- Вы задумались? - спросил Мазарини с тревогой.
- Да, я думаю о том, надо ли нам вооружиться или нет.
- Вооружитесь до зубов, - сказал кардинал.
- Хорошо, монсеньер, будет исполнено.
Д'Артаньян поклонился, вышел и поспешил домой передать своему другу лестные отзывы Мазарини, чем доставил Портосу несказанное удовольствие.

Глава 7. БЕГСТВО

Несмотря на признаки волнения в городе, Пале-Рояль представлял самое веселое зрелище, когда д'Артаньяна явился туда к пяти часам дня. И не удивительно: раз королева возвратила народу Бруселя и Бланмениля, ей теперь действительно нечего было бояться, потому что народу больше нечего было от нее требовать. Возбуждение горожан было остатком недавнего волнения: надо было дать ему время утихнуть, подобно тому как после бури требуется иногда несколько дней для того, чтобы море совсем успокоилось.
Устроено было большое празднество, поводом к которому послужил приезд ланского победителя. Приглашены были принцы и принцессы; уже с полудня двор наполнился их каретами. После обеда у королевы должна была состояться игра.
Анна Австрийская пленяла всех в этот день своим умом и грацией; никогда еще не видели ее такой веселой. Жажда мести придавала блеск ее глазам и озаряла лицо улыбкой.
Когда встали из-за стола, Мазарини скрылся. Д'Артаньян уже был на своем посту, дожидаясь кардинала в передней. Тот появился с сияющим лицом, взял его за руку и ввел в кабинет.
- Мой дорогой д'Артаньян, - сказал министр, садясь, - я окажу вам сейчас величайшее доверие, какое только министр может оказать офицеру.
Д'Артаньян поклонился.
- Я надеюсь, - сказал он, - что министр окажет мне его безо всякой задней мысли и в полном убеждении, что я действительно достоин доверия.
- Вы достойнее всех, мой друг, иначе бы я к вам не обратился.
- В таком случае, - сказал д'Артаньян, - признаюсь вам, монсеньер, что я уже давно жду подобного случая. Скажите же мне скорее то, что собирались сообщить.
- Сегодня вечером, любезный д'Артаньян, - продолжал Мазарини, - судьба государства будет в ваших руках.
Он остановился.
- Объяснитесь, монсеньер, я жду.
- Королева решила проехаться с королем в Сен-Жермен.
- Ага, - сказал д'Артаньян, - иначе говоря, королева хочет уехать из Парижа.
- Вы понимаете, женский каприз…
- Да, я очень хорошо понимаю, - сказал д'Артаньян.
- За этим-то она и призвала вас к себе сегодня утром и приказала вам снова явиться в пять часов.
- Стоило требовать с меня клятвы, что я никому не скажу об этом свидании, - прошептал д'Артаньян. - О, женщины! Даже будучи королевами, они остаются женщинами!
- Вы, может быть, не одобряете этого маленького путешествия, дорогой господин д'Артаньян? - спросил Мазарини с беспокойством.
- Я, монсеньер? - сказал д'Артаньян. - А почему бы?
- Вы пожимаете плечами.
- Это у меня такая привычка, когда я говорю с самим собой, монсеньер.
- Значит, вы одобряете?
- Я не одобряю и не осуждаю, монсеньер: я только жду ваших приказаний.
- Хорошо. Итак, я остановил свои выбор на вас. Я вам поручаю отвезти короля и королеву в Сен-Жермен.
«Ловкий плут!» - подумал д'Артаньян.
-Вы видите, - продолжал Мазарини, видя бесстрастие д'Артаньяна, - как я вам уже говорил, в ваших руках будет судьба государства.
- Да, монсеньер, и я чувствую всю ответственность такого поручения.
- Но все же вы предлагаете его?
- Я согласен на все.
- Вы считаете это дело возможным?
- Все возможно.
- Могут на вас напасть дорогой?
- Весьма вероятно.
- Как же вы поступите в этом случае?
- Я пробьюсь сквозь ряды нападающих.
- А если не пробьетесь?
- В таком случае - тем хуже для них: я пройду по их трупам.
- И вы доставите короля и королеву здравыми и невредимыми в Сен-Жермен?
- Да.
- Вы ручаетесь жизнью?
- Ручаюсь.
- Вы герой, мой дорогой! - сказал Мазарини, с восхищением глядя на мушкетера.
Д'Артаньян улыбнулся.
- А я? - спросил Мазарини после минутного молчания, пристально глядя на д'Артаньяна.
- Что, монсеньер?
- Если я тоже захочу уехать?
- Это будет труднее.
- Почему так?
- Ваше преосвященство могут узнать.
- Даже в этом костюме? - сказал Мазарини.
И он сдернул с кресла плащ, прикрывавший полный костюм всадника, светло-серый с красным, весь расшитый серебром.
- Если ваше преосвященство переоденетесь, тогда будет легче.
- А! - промолвил Мазарини, вздохнув свободнее.
- Но вам придется сделать то, что, как вы недавно говорили, вы сделали бы на нашем месте.
- Что такое?
- Кричать: «Долой Мазарини!»
- Я буду кричать.
- По-французски, на чистом французском языке, монсеньер. Остерегайтесь плохого произношения. В Сицилии убили шесть тысяч анжуйцев за то, что они плохо говорили по-итальянски. Смотрите, чтобы французы не отплатили вам за сицилийскую вечерню.
- Я постараюсь.
- На улице много вооруженных людей, - продолжал Д'Артаньян, - уверены ли вы, что никто не знает о намерении королевы?
Мазарини задумался.
- Для изменника, монсеньер, ваше предложение было бы как нельзя более на руку; все можно было бы объяснить случайным нападением.
Мазарини вздрогнул; но он рассудил, что человек, собирающийся предать, не станет предупреждать об этом.
- Потому-то, - живо ответил он, - я и доверяюсь не первому встречному, а избрал себе в проводники именно вас.
- Так вы не едете вместе с королевой?
- Нет, - сказал Мазарини.
- Значит, позже.
- Нет, - снова ответил Мазарини.
- А! - сказал д'Артаньян, начиная понимать.
- Да, у меня свои планы: уезжая вместе с королевой, я только увеличиваю опасность ее положения; если я уеду после королевы, ее отъезд угрожает мне большими опасностями. К тому же, когда королевская семья очутится вне опасности, обо мне могут позабыть: великие мира сего неблагодарны.
- Это правда, - сказал д'Артаньян, невольно бросая взгляд на алмаз королевы, блестевший на руке Мазарини.
Мазарини заметил этот взгляд и тихонько повернул свой перстень алмазом вниз.
- И я хочу, - прибавил Мазарини с тонкой улыбкой, - помешать им быть неблагодарными в отношении меня.
- Закон христианского милосердия, - сказал д'Артаньян, - предписывает нам не вводить ближнего в соблазн.
- Вот именно потому я и хочу уехать раньше их, - добавил Мазарини.
Д'Артаньян улыбнулся: он слишком хорошо знал итальянское лукавство.
Мазарини заметил его улыбку и воспользовался моментом.
- Итак, вы начнете с того, что поможете мне выбраться из Парижа, не так ли, дорогой д'Артаньян?
- Трудная задача, монсеньер! - сказал д'Артаньян, принимая свой прежний серьезный вид.
- Но, - сказал Мазарини, внимательно следя за каждым движением лица д'Артаньяна, - вы не делали таких оговорок, когда дело шло о короле и королеве.
- Король и королева - мои повелители, монсеньер, - ответил мушкетер. - Моя жизнь принадлежит им. Если они ее требуют, мне нечего возразить.
«Это правда, - пробормотал Мазарини. - Твоя жизнь мне не принадлежит, и мне следует купить ее у тебя, не так ли?»
И с глубоким вздохом он начал поворачивать перстень алмазом наружу.
Д'Артаньян улыбнулся.
Эти два человека сходились в одном - в лукавстве. Если бы они так же сходились в мужестве, один под руководством другого совершил бы великие дела.
- Вы, конечно, понимаете, - сказал Мазарини, - что если я требую от вас этой услуги, то собираюсь и - отблагодарить за нее.
- Только собираетесь, ваше преосвященство? - спросил д'Артаньян.
- Смотрите, любезный д'Артаньян, - сказал Мазарини, снимая перстень с пальца, - вот алмаз, который был когда-то вашим. Справедливость требует, чтобы я его вам вернул: возьмите его, умоляю.
Д'Артаньян не заставил Мазарини повторять; он взял перстень, посмотрел, прежний ли в нем камень, и, убедившись в чистоте его воды, надел его себе на палец с несказанным удовольствием.
- Я очень дорожил им, - сказал Мазарини, провожая камень взглядом, - но все равно, я отдаю его вам с большой радостью.
- А я, монсеньер, принимаю его с не меньшей радостью. Теперь поговорим о ваших делах. Вы хотите уехать раньше всех?
- Да, хотел бы.
- В котором часу?
- В десять.
- А королева, когда она поедет?
- В полночь.
- Тогда это возможно: сначала я вывезу вас, а затем, когда вы будете вне города, вернусь за королевой.
- Превосходно. Но как же мне выбраться из Парижа?
- Предоставьте это мне.
- Даю вам полную власть, возьмите конвой, какой найдете нужным.
Д'Артаньян покачал головой.
- Мне кажется, это самое надежное средство, - сказал Мазарини.
- Для вас, монсеньер, но не для королевы.
Мазарини прикусил губы.
- Тогда как же мы поступим? - спросил он.
- Предоставьте это мне, монсеньер.
- Гм! - сказал Мазарини.
- Предоставьте мне все решать и устраивать…
- Однако же…
- Или ищите себе другого, - прибавил Д'Артаньян, поворачиваясь к нему спиной.
«Эге, - сказал Мазарини про себя, - он, кажется, собирается улизнуть с перстнем».
И он позвал его назад.
- Д'Артаньян, дорогой мой Д'Артаньян! - сказал он ласковым голосом.
- Что прикажете, монсеньер?
- Вы отвечаете мне за успех?
- Я не отвечаю ни за что; я сделаю все, что смогу.
- Все, что сможете?
- Да.
- Ну хорошо, я вам вверяюсь.
«Великое счастье!» - подумал д'Артаньян.
- Итак, в половине десятого вы будете здесь?
- Я застану ваше преосвященство готовым?
- Разумеется, я буду готов.
- Итак, решено. Теперь не угодно ли вам, монсеньер, чтобы я повидался с королевой?
- Зачем?
- Я желал бы получить приказание из собственных уст ее величества.
- Она поручила мне передать его вам.
- Но она могла забыть что-нибудь.
- Вы непременно хотите ее видеть?
- Это необходимо, монсеньер.
Мазарини колебался с минуту. Д'Артаньян стоял на своем.
- Ну хорошо, - сказал Мазарини, - я проведу вас к ней, но ни слова о нашем разговоре.
- Все останется между нами, монсеньер, - сказал Д'Артаньян.
- Вы клянетесь молчать?
- Я никогда не клянусь. Я говорю «да» или «нет» и держу свое слово как дворянин.
- Я вижу, мне придется слепо на вас положиться.
- Это будет самое лучшее, поверьте мне, монсеньер.
- Идемте, - сказал Мазарини.
Мазарини ввел д'Артаньяна в молельню королевы, затем велел ему обождать.
Д'Артаньян ждал недолго. Через пять минут вошла королева в парадном туалете. В этом наряде ей едва можно было дать тридцать пять лет; она все еще была очень красива.
- Это вы, Д'Артаньян! - сказала она с любезной улыбкой. - Благодарю вас, что вы настояли на свидании со мной.
- Простите меня, ваше величество, - сказал д'Артаньян, - но я хотел получить приказание из ваших собственных уст.
- Вы знаете, в чем дело?
- Да, ваше величество.
- Вы принимаете поручение, которое я на вас возлагаю?
- Принимаю с благодарностью.
- Хорошо, будьте здесь в полночь.
- Слушаю, ваше величество.
- Д'Артаньян, - сказала королева, - я слишком хорошо знаю ваше бескорыстие, чтобы говорить вам сейчас о моей благодарности, но, клянусь вам, я не забуду эту вторую услугу, как забыла первою.
- Ваше величество вольны помнить или забывать, я не понимаю, о чем угодно говорить вашему величеству.
И д'Артаньян поклонился.
- Ступайте, - сказала королева с очаровательнейшей улыбкой, - ступайте и возвращайтесь в полночь.
Движением руки она отпустила д'Артаньяна, и он удалился; но, выходя, он бросил взгляд на портьеру, из-за которой появилась королева, и из-под нижнего края драпировки заметил кончик бархатного башмака.
«Отлично, - подумал он, - Мазарини подслушивал, не выдам ли я его. Право, этот итальянский паяц не стоит того, чтобы ему служил честный человек».
Несмотря на это, д'Артаньян точно явился на свиданье; в половине десятого он вошел в приемную.
Бернуин ожидал его и ввел в кабинет.
Он нашел кардинала переодетым для поездки верхом. Он был очень красив в этом костюме, который носил, как мы уже говорили, с большим изяществом.
Однако он был очень бледен, и его пробирала дрожь.
- Вы один? - спросил Мазарини.
- Да, ваше преосвященство.
- А добрейший дю Валлон? Разве он не доставит нам удовольствия быть нашим спутником?
- Конечно, монсеньер, он ожидает нас в своей карете.
- Где?
- У калитки дворцового сада.
- Так мы поедем в его карете?
- Да, монсеньер.
- И без других провожатых, кроме вас двоих?
- Разве этого мало? Даже одного из нас было бы достаточно.
- Право, дорогой д'Артаньян, ваше хладнокровие меня просто пугает.
- Я думал, напротив, что оно должно вас ободрить.
- А Бернуина разве мы не возьмем с собой?
- Для него нет места, он догонит ваше преосвященство.
- Нечего делать, - сказал Мазарини, - приходится вас во всем слушаться.
- Монсеньер, еще есть время одуматься, - сказал д'Артаньян. - Это целиком во власти вашего преосвященства.
- Нет, нет, едем, - сказал Мазарини.
И оба спустились по потайной лестнице; Мазарини опирался на д'Артаньяна, и д'Артаньян чувствовал, как дрожала рука кардинала.
Они прошли через двор Пале-Рояля, где еще стояло несколько карет запоздавших гостей, вошли в сад и достигли калитки.
Мазарини хотел отомкнуть ее своим ключом, но рука его дрожала так сильно, что он никак не мог попасть в замочную скважину.
- Позвольте мне, - сказал д'Артаньян.
Мазарини дал ему ключ; д'Артаньян отпер и положил ключ себе в карман; он рассчитывал воспользоваться им на обратном пути.
Подножка была опущена, дверца открыта; Мушкетон стоял у дверцы. Портос сидел внутри кареты.
- Входите, монсеньер, - сказал д'Артаньян.
Мазарини не заставил просить себя дважды и быстро вскочил в карету.
Д'Артаньян вошел вслед за ним. Мушкетон захлопнул дверцу и, кряхтя, взгромоздился на запятки. Он пробовал отвертеться от этой поездки под предлогом своей раны, которая еще давала себя чувствовать, но д'Артаньян сказал ему:
- Оставайтесь, если хотите, мой дорогой Мустон, но предупреждаю вас, что Париж запылает этой ночью.
Мушкетон не расспрашивал больше и заявил, что готов последовать за своим господином и за д'Артаньяном хоть на край света.
Карета поехала спокойной рысью, не внушавшей ни малейшего подозрения, что ее седоки очень спешат. Кардинал отер себе лоб носовым платком и огляделся.
Слева от него сидел Портос, справа д'Артаньян. Каждый охранял свою дверцу и служил кардиналу защитой.
На переднем сиденье, против них, лежали две пары пистолетов: одна перед Портосом, другая перед д'Артаньяном. Кроме того, у обоих друзей было по шпаге.
В ста шагах от Пале-Рояля карету остановил патруль.
- Кто едет? - спросил начальник.
- Мазарини! - с хохотом ответил д'Артаньян.
Волосы стали дыбом на голове кардинала.
Шутка пришлась горожанам по вкусу; видя карету без гербов и конвоя, они никогда бы не поверили в возможность такой смелости.

Предыдущая страница 20 Следующая страница


21 Александр Дюма

- Счастливого пути! - крикнули они.
Карету пропустили.
- Что скажете, монсеньер, о моем ответе? - спросил д'Артаньян.
- Вы умный человек! - воскликнул Мазарини.
- Да, конечно, - сказал Портос, - я понимаю…
На середине улицы Пти-Шан второй патруль остановил карету.
- Кто идет? - крикнул начальник.
- Откиньтесь, монсеньер, - сказал д'Артаньян.
Мазарини так запрятался между двумя приятелями, что совершенно исчез, скрытый ими.
- Кто идет? - с нетерпением повторил тот же голос.
Д'Артаньян увидел, что лошадей схватили под уздцы. Он наполовину высунулся из кареты.
- Эй, Планше! - сказал он.
Начальник подошел. Это был действительно Планше; д'Артаньян узнал голос своего бывшего лакея.
- Как, сударь, - сказал Планше, - это вы?
- Да, я, любезный друг. Портос ранен ударом шпаги, и я везу его в его загородный дом в Сен-Клу.
- Неужели? - сказал Планше.
- Портос, - продолжал д'Артаньян, - если вы можете еще говорить, мой дорогой Портос, скажите хоть словечко нашему доброму Планше.
- Планше, мой друг, - сказал Портос страдающим голосом, - мне очень плохо; если встретишь врача, будь добр, пришли его ко мне.
- Боже мой, какое несчастье! - воскликнул Планше. - Как же это случилось?
- Я тебе после расскажу, - сказал Мушкетон.
Портос сильно застонал.
- Вели пропустить нас, Планше, - шепнул ему д'Артаньян, - иначе мы не довезем его живым: у него задеты легкие, мой друг.
Планше покачал головой, как бы желая сказать: «В таком случае дело плохо!»
Затем обратился к своим людям:
- Пропустите, это друзья.
Карета тронулась, и Мазарини, затаивший дыхание, вздохнул свободно.
- Разбойники! - прошептал он.
Около заставы Сент-Оноре им попался третий отряд; он состоял из людей подозрительной наружности, похожих скорее всего на бандитов, это была команда нищего с паперти св. Евстафия.
- Готовься, Портос! - сказал д'Артаньян.
Портос протянул руку к пистолетам.
- Что такое? - спросил Мазарини.
- Монсеньер, - сказал д'Артаньян, - мы, кажется, сделали в дурную компанию.
К дверце подошел человек, вооруженный косой.
- Кто идет? - спросил этот человек.
- Эй, любезный, - сказал д'Артаньян, - разве ты не узнаешь карету принца?
- Принца или не принца, все равно, отворяйте! - сказал человек. - Мы стережем ворота и не пропускаем никого, не узнав, кто едет.
- Что делать? - спросил Портос.
- Надо проехать, черт возьми! - сказал д'Артаньян.
- Но как это сделать? - спросил Мазарини.
- Или они расступятся, или мы их переедем. Кучер, гони!
Кучер взмахнул кнутом.
- Ни шагу дальше, - сказал тот же человек, имевший вид начальника, - а то я перережу ноги вашим лошадям.
- Жаль, черт возьми! - сказал Портос. - Эти лошади обошлись мне по сто пистолей каждая.
- Я заплачу вам по двести, - сказал Мазарини.
- Да, но, перерезав им ноги, они перережут нам глотку.
- С этой стороны тоже кто-то лезет, - сказал Портос. - Убить его, что ли?
- Да, кулаком, если можете; стрелять будем только в самом крайнем случае.
- Могу, - сказал Портос.
- Так отворяйте, - сказал д'Артаньян человеку с косой, беря один из своих пистолетов за дуло и готовясь ударить врага рукояткой.
Тот подошел.
Пока он приближался, д'Артаньян, чтобы ему легче было нанести удар, высунулся наполовину из дверцы, и глаза его встретились с глазами нищего, освещенного светом фонаря.
Должно быть, нищий узнал мушкетера, потому что страшно побледнел; должно быть, и д'Артаньян узнал его, потому что волосы его встали дыбом.
- Д'Артаньян! - воскликнул нищий, отступая. - Д'Артаньян! Пропустите их.
Вероятно, д'Артаньян ответил бы ему, но в эту минуту послышался тяжелый удар, точно кто обухом хватил по голове быка: это Портос прихлопнул подошедшего к нему человека.
Д'Артаньян обернулся и увидел несчастного, лежавшего в четырех шагах от них.
- Теперь гони что есть духу! - крикнул он кучеру. - Гони, гони!
Кучер полоснул коней кнутом, благородные животные рванулись. Послышались крики сбиваемых с ног людей. Затем карета подскочила два раза, под нее попал человек: колеса проехали по чему-то круглому и подавшемуся под ними.
Все затаили дыхание. Карета пролетела через заставу.
- В Кур-ла-Рен! - крикнул Д'Артаньян кучеру.
Потом, обратившись к Мазарини, сказал:
- Ну, монсеньер, можете прочесть пять раз «Отче наш» и шесть раз «Богородицу», чтобы поблагодарить бога за ваше избавление; вы спасены, вы свободны.
Мазарини только простонал в ответ: он не верил в такое чудо.
Через пять минут карета остановилась. Они приехали в Кур-ла-Рен.
- Довольны ли вы, монсеньер, своим конвоем? - спросил мушкетер.
- Я в восхищении, господа, - сказал Мазарини, отваживаясь высунуть голову из кареты. - Теперь сделайте то же для королевы.
- Это будет гораздо легче, - сказал Д'Артаньян, выскочив из кареты. - Дю Валлон, поручаю вам его преосвященство.
- Будьте покойны, - сказал Портос, протягивая руку.
Д'Артаньян взял руку Портоса и пожал ее.
- Ай! - вскричал Портос.
Д'Артаньян с изумлением посмотрел на своего друга.
- Что с вами?
- Я, кажется, вывихнул себе кисть, - ответил Портос.
- Черт возьми, вы всегда колотите как сослепу.
- Еще бы: ведь мой противник уже навел на меня дуло пистолета. А вы, как вы разделались с вашим?
- О, я имел дело не с человеком, - сказал д'Артаньян.
- А с кем же?
- С призраком.
- Ну и что же?
- Ну, я заговорил его.
Не вдаваясь в дальнейшие объяснения, д'Артаньян взял с передней скамьи пистолеты, засунул их - себе за пояс, завернулся в плащ и, не желая возвращаться той же дорогой, направился к заставе Ришелье.

Глава 8. КАРЕТА КОАДЪЮТОРА

Вместо того чтобы возвращаться через заставу Сент-Оноре, д'Артаньян, располагая временем, сделал круг и вернулся в Париж через заставу Ришелье.
У ворот к нему подошли, чтобы узнать, кто он. Увидя по его шляпе с перьями и обшитому галунами плащу, что он офицер мушкетеров, его окружили, требуя, чтобы он кричал: «Долой Мазарини!» Сначала это его лишь слегка встревожило; но когда он понял, чего от него хотят, он закричал таким громким голосом, что самые требовательные остались довольны.
Он шел по улице Ришелье, раздумывая о том, как увезти королеву, потому что нечего было и думать везти ее в карете с государственным гербом.
Вдруг у ворот дома г-жи де Гемене он заметил экипаж.
Его озарила счастливая мысль.
«Вот, черт возьми, славно будет», - подумал он и, подойдя к карете, посмотрел на гербы на дверцах и на ливрею кучера, сидевшего на козлах.
Осмотреть это ему было тем легче, что кучер спал, держа в руках вожжи.
«Это карета коадъютора, - произнес Д'Артаньян про себя. - Честное слово, я начинаю думать, что само провидение за нас».
Он тихонько сел в карету и дернул за шелковый шнурок, конец которого был намотан на мизинец кучера.
- В Пале-Рояль! - сказал он.
Кучер, сразу очнувшись, повез в указанное место, не подозревая, что приказание было дано ему не его господином. Швейцар во дворце собирался уже запирать ворота, но, увидев великолепный экипаж, решил, что едет важная особа, и пропустил карету, которая остановилась у крыльца, Только тут кучер заметил, что на запятках нет лакеев.
Думая, что коадъютор послал их за чем-нибудь, он соскочил с козел и, не выпуская вожжей из рук, подошел к дверце.
Д'Артаньян тоже выскочил из экипажа, и в ту минуту, когда испуганный кучер, не узнавая своего господина, попятился назад, он схватил его левой рукой за ворот, а правой приставил ему пистолет к груди.
- Пикни только, и конец тебе! - сказал д'Артаньян.
По выражению лица говорившего кучер увидал, что попал в западню, и застыл, разинув рот и вытаращив глаза.
Два мушкетера прохаживались по двору; д'Артаньян окликнул их.
- Белвер, - сказал он одному, - сделайте одолжение, возьмите у этого молодца вожжи, сядьте на козлы, подвезите карету к потайной лестнице и подождите меня там; это - по королевскому приказу.
Мушкетер знал, что его лейтенант не станет шутить, когда дело касается службы; он повиновался, не говоря ни слова, хотя приказание и показалось ему странным.
Затем, обратившись ко второму мушкетеру, д'Артаньян прибавил:
- Дю Верже, помогите мне отвести этого человека в падежное место.
Мушкетер подумал, что лейтенант арестовал какого-нибудь переодетого принца, поклонился и, обнажив саблю, сделал знак, что готов.
Д'Артаньян пошел по лестнице; за ним шел его пленник, а за пленником мушкетер; они прошли переднюю и вошли в прихожую Мазарини.
Бернуин с нетерпением ожидал известий о своем господине.
- Ну что, сударь? - спросил он.
- Все идет как нельзя лучше, мой милый Бернуин; но вот человек, которого надо бы спрятать в надежное место…
- Куда именно, сударь?
- Куда угодно, только бы окна были с решетками, а двери с замками.
- Это можно, сударь, - сказал Бернуин.
И бедного кучера отвели в комнату с решетчатыми окнами, весьма смахивавшую на тюрьму.
- Теперь, любезный друг, - сказал д'Артаньян, - не угодно ли вам разоблачиться и передать мне вашу шляпу и плащ?
Кучер, разумеется, не оказал никакого сопротивления. К тому же он был так поражен всем случившимся, что шатался и заикался, как пьяный. Д'Артаньян передал одежду камердинеру.
- Теперь, дю Верже, - сказал он, - посидите с этим человеком, пока Бернуин не придет и не откроет дверь; сторожить придется довольно долго, и это, я знаю, очень скучно, но вы понимаете, - прибавил он важно, - это по королевскому приказу.
- Слушаю, - ответил мушкетер, видя, что дело серьезное.
- Кстати, - сказал д'Артаньян, - если этот человек попытается бежать или станет кричать, заколите его.
Мушкетер кивнул головой в знак того, что в точности исполнит приказание.
Д'Артаньян вышел, уведя с собой Бернуина.
Пробило полночь.
- Проведите меня в молельню королевы, - сказал д'Артаньян. - Доложите ей, что я там, и положите этот узел вместе с заряженным мушкетом на козлы кареты, ожидающей у потайной лестницы.
Бернуин ввел д'Артаньяна в молельню; тот уселся и принялся размышлять.
В Пале-Рояле все шло своим обычным чередом. В десять часов, как мы сказали, почти все гости разъехались. Те, которые должны были бежать вместе с королевой, были предупреждены; им было назначено прибыть между полуночью и часом ночи в Кур-ла-Рен.
В десять часов Анна Австрийская прошла к королю. Его младшего брата только что уложили спать, а юный Людовик, в ожидая своей очереди, забавлялся, расставляя в боевом порядке оловянных солдатиков - занятие, доставлявшее ему большое удовольствие. Два пажа играли вместе с ним.
- Ла Порт, - сказала королева, - пора укладывать его величество.
Король стал уверять, что ему еще не хочется спать, и просил у матери позволения поиграть еще немного, но королева настаивала:
- Разве вы не едете завтра в шесть утра купаться в Конфлан, Луи? Вы ведь сами, кажется, просили об этом?
- Вы правы, ваше величество, - сказал король, - и я готов удалиться, если вы соблаговолите поцеловать меня. Ла Порт, дайте свечу шевалье де Куалену.
Королева приложилась губами к белому гладкому лбу, который царственный ребенок важно подставил ей.
- Засните поскорее, Луи, - сказала королева, - потому что вас рано разбудят.
- Постараюсь, чтобы сделать вам приятное, - сказал юный Людовик, - хотя мне вовсе не хочется спать.
- Ла Порт, - сказала тихонько Анна Австрийская, - почитайте его величеству какую-нибудь книгу поскучнее, но сами не раздеваетесь.
Король вышел с шевалье де Куаленом, который нес подсвечник. Другого пажа увели домой. Королева вернулась к себе. Ее придворные дамы - г-жа де Брежи, г-жа де Бомон, г-жа де Мотвиль и ее сестра Сократила, прозванная так за свою мудрость, только что принесли в гардеробную остатки от обеда, которыми она обычно ужинала.
Королева отдала приказания, поговорила об обеде, который давал в ее честь через два дня маркиз Вилькье, указала лиц, которых она хотела видеть в числе приглашенных, назначила на послезавтра поездку в Валь-де-Грас, где она собиралась помолиться, и приказала Берингену, своему главному камердинеру, сопровождать ее туда.
Поужинав с придворными дамами, королева заявила, что очень устала, и прошла к себе в спальню. Г-жа де Мотвиль, дежурная в этот вечер, последовала за нею, чтобы помочь ей раздеться. Королева легла в постель, милостиво поговорила с г-жой де Мотвиль несколько минут и отпустила ее.
В это самое мгновение д'Артаньян въезжал в Пале-Рояль в карете коадъютора.
Минуту спустя кареты придворных дам выехали из дворца, и ворота за ними замкнулись.
Пробило полночь.
Через пять минут Бернуин постучался в спальню королевы, пробравшись по потайному ходу кардинала, Анна Австрийская сама отворила дверь.
Она была уже одета, то есть надела чулки и закуталась в длинный пеньюар.
- Это вы, Бернуин? - сказала она. - Д'Артаньян здесь?
- Да, ваше величество, он в молельне и ждет, когда ваше величество будете готовы.
- Я готова. Скажите Ла Порту, чтобы он разбудил и одел короля, а затем пройдите к маршалу Вильруа и предупредите его от моего имени.
Королева прошла в свою молельню, освещенную одной лампой из венецианского стекла. Здесь она увидела д'Артаньяна, который стоя дожидался ее.
- Это вы? - сказала она.
- Так точно, ваше величество.
- Вы готовы?
- Готов, ваше величество.
- А господин кардинал?
- Он проехал благополучно и дожидается вашего величества в Кур-ла-Рен.
- Но в какой карете мы поедем?
- Я все предусмотрел. Карета дожидается вашего величества внизу.
- Пройдемте к королю.
Д'Артаньян поклонился и последовал за королевой.
Юный Людовик был уже одет, только еще без башмачков и камзола; он был удивлен и засыпал вопросами одевавшего его Ла Порта, который отвечал ему только:
- Ваше величество, так приказала королева.
Постель короля была раскрыта, и видны были простыни, до того изношенные, что кое-где светились дырки.
Это было тоже одно из проявлений скаредности Мазарини.
Королева вошла; д'Артаньян остановился на пороге. Ребенок, заметив королеву, вырвался из рук Ла Порта и подбежал к ней.
Королева сделала знак д'Артаньяну подойти.
Д'Артаньян повиновался.
- Сын мой, - сказала Анна Австрийская, указывая ему на мушкетера, стоявшего спокойно с непокрытой головой, - вот господин д'Артаньян, который храбр, как один из старинных рыцарей, о которых вы любите слушать рассказы моих дам. Запомните его имя и всмотритесь в него хорошенько, чтобы не позабыть его лица, потому что сегодня он окажет нам большую услугу.
Юный король посмотрел на офицера своими большими гордыми глазами и повторил:
- Господин д'Артаньян?
- Да, мой сын.
Юный король медленно поднял свою маленькую руку и протянул ее мушкетеру; тот опустился на одно колено и поцеловал ее.
- Господин д'Артаньян, - повторил Людовик. - Хорошо, ваше величество, я запомню.
В эту минуту послышался приближавшийся шум.
- Что это такое? - спросила королева.
- Ого! - ответил д'Артаньян, навострив свой чуткий слух и проницательный взгляд. - Это шум восставшего народа.
- Надо бежать, - сказала королева.
- Ваше величество предоставили мне руководить этим делом; надо остаться и узнать, чего хочет народ.
- Господин д'Артаньян!
- Я отвечаю за все.
Ничто не заражает так быстро, как уверенность. Будучи сама полна силы и мужества, королева хорошо умела ценить эти качества в других.
- Распоряжайтесь, - сказала она, - я полагаюсь на вас.
- Разрешите ли вы, ваше величество, во всем, касающемся этого дела, отдавать приказания от вашего имени?
- Можете.
- Что им еще надо? - спросил король.
- Мы это сейчас узнаем, ваше величество, - сказал д'Артаньян.
Он поспешно вышел из комнаты.
Шум все возрастал; казалось, он наполнял весь Пале-Рояль. Со двора неслись невнятные крики. Там, очевидно, вопили и негодовали.
Полуодетые король, и королева и Ла Порт стояли на месте не шевелясь, прислушивались и ожидали, что будет.
Вбежал Коменж, несший в эту ночь дворцовый караул. У него было около двухсот солдат во дворе и в конюшнях, он мог предоставить их в распоряжение королевы.
- Что там происходит? - спросила королева у д'Артаньяна, когда тот вернулся.
- Ваше величество, прошел слух, что королева оставила Пале-Рояль, увезя с собой короля. Народ хочет убедиться, что это не так, грозя в противном случае разнести дворец.
- О, это уже слишком! - сказала королева. - Я им покажу, как я уехала.
Д'Артаньян увидел по выражению лица королевы, что она собирается отдать какое-то жестокое приказание. Он подошел к ней и сказал шепотом:
- Ваше величество, вы по-прежнему доверяете мне?
Его слова заставили ее вздрогнуть.
- Да, - сказала она. - Вполне доверяю.
- Согласитесь ли вы, ваше величество, последовать моему совету?
- Говорите.
- Отошлите Коменжа, ваше величество, и прикажите ему запереться со своей командой в караульной и на конюшнях.
Коменж бросил на д'Артаньяна завистливый взгляд, каким всякий придворный встречает возвышение нового человека.
- Вы слышали, Коменж? - сказала королева.
Д'Артаньян подошел к нему; со свойственной ему проницательностью он понял его беспокойный взгляд.
- Извините меня, Коменж, - сказал он. - Мы оба слуги королевы, не правда ли? Сейчас моя очередь послужить ей, не завидуйте же мне в этом счастии.
Коменж поклонился и вышел.
«Вот и нажил себе нового врага!» - подумал д'Артаньян.
- Что же теперь делать? - спросила королева, обращаясь к д'Артаньяну.
- Вы слышите, шум не утихает, даже, наоборот, усиливается.
- Ваше величество, - ответил д'Артаньян, - народ хочет видеть короля. Нужно показать его этим людям.
- Как показать? Где же? С балкона?
- Нет, ваше величество, здесь, в постели, спящего.
- О ваше величество, господин д'Артаньян вполне прав! - воскликнул Ла Порт.
Королева подумала и улыбнулась, как женщина, которой знакомо притворство.
- В самом деле, - прошептала она.
- Ла Порт, - сказал д'Артаньян, - возвестите народу через дворцовую решетку, что желание его будет исполнено и что через пять минут они не только увидят короля, но увидят его в постели; прибавьте, что король спит и что королева просит прекратить шум, чтобы не разбудить его.
- Но не всех же впускать сюда? Депутацию из трех-четырех человек, не правда ли?
- Всех, ваше величество.
- Но они задержат нас до рассвета, подумайте об этом!
- Не более четверти часа. Я отвечаю за все, ваше величество. Поверьте мне, я знаю народ: это взрослый ребенок, которого надо только приласкать. Перед спящим королем он будет нем, тих и кроток, как ягненок.
- Ступайте, Ла Порт, - сказала королева.
Юный король подошел к матери.
- Зачем исполнять то, чего требуют эти люди? - сказал он.
- Так надо, дитя мое, - сказала Анна Австрийская.
- Но ведь если мне говорят «так надо», - значит, я больше не король?
Королева онемела.
- Ваше величество, - обратился к нему д'Артаньян, - разрешите задать вам один вопрос.
Людовик XIV обернулся, удивленный, что с ним осмелились заговорить.
Королева сжала руку мальчика.
- Говорите, - сказал он.
- Случалось ли вашему величеству, когда вы играли в парке Фонтенбло или во дворе Версальского дворца, увидеть вдруг, что небо покрылось тучами и услышать раскаты грома?
- Да, конечно.
- Так вот, эти раскаты грома, как бы ни хотелось еще поиграть вашему величеству, говорили: «Ваше величество, надо идти домой».
- Конечно, так. Но ведь мне говорили, что гром - это голос божий.
- Прислушайтесь же, ваше величество, к шуму народа, и вы поймете, что он очень похож на гром.
Действительно, в эту минуту ночной ветер донес к ним страшный шум.
Вдруг все смолкло.
- Вот, государь, - продолжал д'Артаньян, - сейчас народу сказали, будто вы спите. Вы видите теперь, что вы еще король.
Королева с удивлением смотрела на этого странного человека, который по своему поразительному мужеству был равен храбрейшим воинам, а своей хитростью и умом превосходил всех дипломатов.
Вошел Ла Порт.
- Ну что, Ла Порт? - спросила королева.
- Ваше величество, - ответил он, - предсказание господина д'Артаньяна исполнилось: они успокоились, как по волшебству. Сейчас им отворят ворота, и через пять минут они будут здесь.
- Ла Порт, - сказала королева, - что, если бы вы уложили в постель одного из ваших сыновей вместо короля? Мы могли бы тем временем уехать.
- Если ваше величество приказывает, - мои сыновья, как и я, готовы служить королеве.
- Нет, - сказал д'Артаньян, - не делайте этого, потому что среди них могут оказаться люди, знающие его величество в лицо. Если заметят подлог, все пропало.
- Вы опять правы, вполне правы, - сказала Анна Австрийская. - Ла Порт, уложите короля.
Ла Порт уложил короля, не раздевая, в постель и закрыл по плечи одеялом.
Королева наклонилась над ним и поцеловала его в лоб.
- Притворитесь спящим, Луи, - сказала она.
- Хорошо, - ответил король, - но я не хочу, чтобы хоть один из них дотронулся до меня.
- Ваше величество, я стою здесь, - сказал д'Артаньян, - и ручаюсь вам, что если кто-нибудь осмелится на такую дерзость, он поплатится за нее жизнью.
- Теперь что делать? - спросила королева. - Я слышу, они идут.
- Ла Порт, выйдите к ним и повторите еще раз, чтобы они не шумели. Ваше величество, ожидайте здесь, у двери. Я стану у изголовья короля и, если надо будет, умру за него.
Ла Порт вышел; королева стала у портьеры, а д'Артаньян спрятался за полог кровати.
Послышалась глухая, осторожная поступь множества людей; королева сама приподняла портьеру, приложив палец к губам.
Увидев королеву, люди почтительно остановились.
- Входите, господа, входите! - сказала королева.
Толпа колебалась, словно устыдись. Они ожидали сопротивления, готовились ломать решетку и разогнать часовых; между тем ворота сами отворились перед ними, и короля - по крайней мере, на первый взгляд - охраняла только мать.
Шедшие впереди зашептались и хотели уйти.
- Входите же, господа! - сказал Ла Порт. - Королева разрешает.
Тогда один из них, посмелее других, отважился переступить порог и вошел на цыпочках. Все остальные последовали его примеру, и комната наполнилась бесшумно, так, как если бы эти люди были самые покорные и преданные придворные. Далеко за дверью виднелись головы тех, которые, не имея возможности войти, подымались на цыпочки.
Д'Артаньян видел все сквозь дыру, которую он сделал в занавесе; в первом из вошедших он узнал Планше.
- Вы желали видеть короля, - обратилась к нему королева, поняв, что в этой толпе он был вожаком, - и мне захотелось самой показать вам его. Подойдите, посмотрите и скажите, похожи ли мы на людей, желающих бежать.
- Конечно, нет, - ответил Планше, несколько удивленный неожиданно оказанной ему честью.
- Скажите же моим добрым и верным парижанам, - продолжала Анна Австрийская с улыбкой, значение которой Д'Артаньян сразу понял, - что вы видели короля, спящего в своей кроватке, и королеву, готовую тоже лечь спать.
- Скажу, ваше величество, и все, кто со мной, подтвердят это, но…
- Что еще? - спросила Анна Австрийская.
- Простите меня, ваше величество, - сказал Планше, - но верно ли, что в постели сам король?
Анна Австрийская вздрогнула.
- Если есть среди вас кто-нибудь, кто видел короля, - сказала она, - пусть он подойдет и скажет, действительно ли это его величество.
Один человек, закутанный в плащ, закрывавший лицо, подошел, наклонился над постелью и посмотрел.
У д'Артаньяна промелькнула мысль, что человек этот замышляет недоброе, и он уже положил руку на шпагу; но от движения, которое сделал этот человек, наклоняясь, лицо приоткрылось, и д'Артаньян узнал коадъютора.
- Это действительно король, - сказал тот, поднимая голову. - Да благословит господь его величество!
И все эти люди, вошедшие озлобленными, теперь с чувством смирения благословили царственного ребенка.
- Теперь, друзья мои, - сказал Планше, - поблагодарим королеву и удалимся.
Все поклонились и вышли по очереди, так же бесшумно, как вошли. Планше, вошедший первым, уходил последним.
Королева остановила его.
- Как вас зовут, мой друг? - сказала она.
Планше обернулся, очень удивленный таким вопросом.
- Да, - продолжала королева, - принять вас я считаю такой же честью, как если бы приняла принца, и мне бы хотелось знать ваше имя.
«Да, - подумал Планше, - чтобы отделать меня, как принца. Благодарю покорно!»
Д'Артаньян затрепетал, как бы Планше, поддавшись на лесть, словно ворона в басне, не назвал своего имени, и королева не узнала, что Планше служил у него.
- Ваше величество, - почтительно ответил Планше, - меня зовут Дюлорье, к услугам вашего величества.
- Благодарю вас, господин Дюлорье, - сказала королева. - А чем вы занимаетесь?
- Я торгую сукном, ваше величество, на улице Бурдоне.
- Это все, что мне хотелось знать, - сказала королева. - Премного обязана вам, любезный Дюлорье; мы еще увидимся.
- Прекрасно, - прошептал Д'Артаньян, отводя полог, - Планше не дурак; сразу видно, что прошел хорошую школу.
Различные участники этой странной комедии с минуту смотрели друг на друга, не говоря ни слова. Королева все еще стояла у дверей, д'Артаньян наполовину высунулся из своего убежища, король, приподнявшись на локте, готов был снова лечь при малейшем шуме, который указал бы на возвращение толпы; но шум не приближался, а, напротив, удалялся, становился все слабее и, наконец, совсем затих.
Королева вздохнула. Д'Артаньян отер свой влажный лоб. Король соскочил с постели и сказал:
- Едем!
В эту минуту показался Ла Порт.
- Ну что? - спросила королева.
- Ваше величество, я проводил их до самых ворот, - отвечал камердинер. - Они объявили своим товарищам, что видели короля и что королева говорила с ними, и теперь они расходятся, гордые и довольные.
- О негодяи! - прошептала королева. - Они дорого поплатятся за свою дерзость!
Затем, обратясь к д'Артаньяну, прибавила:
- Сударь, ни от кого не получала я лучших советов. Продолжайте: что нам теперь делать?
- Ла Порт, - сказал Д'Артаньян, - закончите туалет его величества.
- Значит, мы можем ехать? - спросила королева.
- Когда вашему величеству будет угодно: вам остается только спуститься по потайной лестнице; я буду ждать у выхода.
- Ступайте, - сказала королева, - я следую за вами.
Д'Артаньян сошел вниз; карета была на месте, и мушкетер сидел на козлах.
Д'Артаньян взял узел, положенный Бернуином в ногах мушкетера; в нем лежали шляпа и плащ кучера господина Гонди. Д'Артаньян накинул на себя плащ и надел шляпу.
Мушкетер сошел с козел.
- Идите, - сказал ему Д'Артаньян, - освободите вашего товарища, который стережет кучера. Затем садитесь оба на лошадей, отправляйтесь на Тиктонскую улицу, в гостиницу «Козочка», возьмите там мою лошадь и лошадь господина дю Валлона, оседлайте и снарядите их по-походному и на поводу приведите их из Парижа в Кур-ла-Рен. Если в Кур-ла-Рен вы уже никого не застанете, поезжайте в Сен-Жермен. Все это - по королевскому приказу.
Мушкетер приложил руку к шляпе и пошел исполнять полученные приказания.
Д'Артаньян сел на козлы. За поясом у него была пара пистолетов, в ногах лежал мушкет, позади - обнаженная шпага.
Вышла королева; за нею шли король и герцог Анжуйский, его брат.
- Карета коадъютора! - вскричала королева, отступая на шаг.
- Да, ваше величество, - сказал д'Артаньян, - но садитесь смело; я сам правлю.
Королева села в карету. Король и его брат вошли вслед за нею и сели по бокам.
- Входите, Ла Порт, - сказала королева.
- Как, ваше величество? - сказал камердинер. - В одну карету с вашими величествами?
- Сегодня не до этикета, дело идет о спасении короля. Садитесь, Ла Порт.
Ла Порт повиновался.
- Опустите занавески, - сказал Д'Артаньян.
- А не покажется ли это подозрительным? - спросила королева.
- Будьте покойны, ваше величество, - сказал д'Артаньян, - у меня готов ответ.
Занавески были опущены, и карета быстро покатила по улице Ришелье. У заставы вышел навстречу караул из двенадцати человек; впереди шел старший с фонарем в руке.
Д'Артаньян сделал ему знак подойти.
- Вы узнаете карету? - спросил он сержанта.
- Нет, - ответил тот.
- Посмотрите на герб.
Сержант поднес фонарь к дверце.
- Это герб коадъютора! - сказал он.
- Т-с! Он там вдвоем с госпожой Гемене.
Сержант расхохотался.
- Пропустить! - приказал он. - Я знаю, кто это.
Потом, подойдя к опущенной занавеске, сказал:
- Желаю приятно провести время, монсеньер.
- Нахал! - крикнул ему Д'Артаньян. - Из-за вас я потеряю место!
Заскрипели ворота, и Д'Артаньян, увидев перед собой открытую дорогу, стегнул изо всей силы по лошадям, которые понеслись крупной рысью.
Через пять минут они настигли карету кардинала.
- Мушкетон! - крикнул Д'Артаньян. - Подними занавески в карете ее величества.
- Это он! - сказал Портос.
- Кучером! - воскликнул Мазарини.
- И в карете коадъютора! - прибавила королева.
- Черт возьми, господин Д'Артаньян, - сказал Мазарини - вы золотой человек.

Глава 9. КАК Д'АРТАНЬЯН И ПОРТОС ВЫРУЧИЛИ ОТ ПРОДАЖИ СОЛОМЫ: ОДИН - ДВЕСТИ ДЕВЯТНАДЦАТЬ, А ДРУГОЙ - ДВЕСТИ ПЯТНАДЦАТЬ ЛУИДОРОВ

Мазарини хотел ехать немедленно в Сен-Жермен, но королева объявила, что будет ждать лиц, которым назначила в Кур-ла-Рен свидание. Она только предложила кардиналу обменяться местами с Ла Портом. Кардинал охотно согласился и пересел из одной кареты в другую.
Слух о том, что король собирался выехать в эту ночь из Парижа, распространился не без причины: десять или двенадцать человек были посвящены в эту тайну с шести часов вечера, и, как они ни были осторожны, им не удалось скрыть своих приготовлений к отъезду. Кроме того, у каждого из них было несколько близких людей; а так как ни один из отъезжавших не сомневался, что королева покидает Париж с самыми мстительными замыслами, то каждый предупредил своих друзей или родственников. Поэтому слух об отъезде облетел город с быстротой молнии.
Первою вслед за каретой королевы приехала карета принца; в ней находились г-н Конде с супругой и вдовствующая принцесса, его мать. Их обеих разбудили среди ночи, и они не знали, в чем дело.
Во второй карете были герцог Орлеанский, герцогиня, их дочь и аббат Ла Ривьер, неразлучный фаворит и ближайший советник герцога.
В третьей, наконец, прибыли г-н де Лонгвиль и принц Конти, зять и брат принца Конде. Они подошли к карете короля и королевы и приветствовали ее величество.
Королева заглянула в карету, дверцы которой остались открыты, и убедилась, что она пуста.
- А где же госпожа де Лонгвиль? - спросила она.
- В самом деле, где же моя сестра? - спросил принц Конде.
- Герцогиня нездорова, ваше величество, - ответил герцог де Лонгвиль, - и поручила мне принести ее извинения вашему величеству.
Анна бросила быстрый взгляд на Мазарини, который ответил ей едва заметным кивком.
- Что вы на это скажете? - спросила королева.
- Скажу, что она осталась заложницей у парижан, - ответил кардинал.
- Почему она не приехала? - тихо спросил принц у брата.
- Молчи! - ответил тот. - У нее, наверное, есть на то основания.
- Она губит нас, - сказал принц.
- Она нас спасет, - ответил Конти.
Кареты подъезжали одна за другой. Маршал де Ла Мельере, маршал Вильруа, Гито, Вилькье, Коменж съехались одновременно; явились также и оба мушкетера, ведя на поводу лошадей д'Артаньяна и Портоса. Последние тотчас же сели на коней. Кучер Портоса сменил д'Артаньяна на козлах королевской кареты, а Мушкетон занял его место и, по известной читателю причине, правил стоя, подобно древнему Автомедону.
Королева, которую все время отвлекали разные мелочи, искала глазами д'Артаньяна, но гасконец, со свойственной ему предусмотрительностью, уже скрылся в толпе.
- Отправимся вперед, - сказал он Портосу, - и запасемся хорошим помещением в Сен-Жермене, потому что никто о нас не позаботится. Я очень устал.
- А меня страшно клонит ко сну, - ответил Портос. - И подумать только, что дело обошлось без малейшей стычки. Право, эти парижане просто дураки.
- Лучше сказать, что мы ловко провели их, - сказал д'Артаньян.
- Пожалуй.
- А как ваша рука?
- Лучше. Но как вы думаете, теперь они от нас не ускользнут?
- Кто?
- Ваш чин и мой титул?
- Думаю, что нет, готов даже поручиться за это. Впрочем, если о нас забудут, я напомню.
- Я слышу голос королевы, - сказал Портос. - Она, кажется, хочет ехать верхом.
- О, ей, может быть, и очень хочется, но только…

Предыдущая страница 21 Следующая страница


Двадцать лет спустя 22

- Что?
- Кардинал не захочет. Господа, - продолжал д'Артаньян, обращаясь к двум мушкетерам, - сопровождайте карету королевы и не отходите от дверец. А мы поедем вперед подготовить помещение.
И д'Артаньян поскакал вместе с Портосом в Сен-Жермен.
- Едемте, господа! - сказала королева.
Карета королевы тронулась, а за нею потянулись остальные экипажи и более пятидесяти всадников.
В Сен-Жермен прибыли без всяких происшествий. Выходя из кареты, королева увидала стоявшего у подножки принца Конде, который, сняв шляпу, протянул ей руку.
- Какой сюрприз ожидает парижан завтра утром! - сказала Анна Австрийская, и лицо ее так и сияло.
- Это война, - ответил принц.
- Ну что ж, война так война. Разве победитель при Рокруа, Нордлингене и Лансе не с нами?
Принц поклонился в знак благодарности.
Было три часа ночи. Королева первая вошла в замок; все последовали за нею. В ее свите было около двухсот человек.
- Господа, - сказала, смеясь, королева, - располагайтесь в замке, он просторен, места хватит на всех. Только нас сюда не ждали, и мне сообщили сейчас, что здесь всего три кровати; одна для короля, другая для меня…
- А третья для Мазарини, - тихонько заметил принц.
- Значит, мне придется спать на полу? - спросил Гастон Орлеанский с беспокойной улыбкой.
- Нет, монсеньер, - отвечал Мазарини, - третья кровать предназначена вашему высочеству.
- А вы? - спросил принц.
- Я совсем не лягу, - сказал Мазарини, - я должен работать.
Гастон велел указать ему, где комната с кроватью, нисколько не заботясь о том, где и как поместятся его жена и дочь.
- Ну а я все-таки лягу, - сказал д'Артаньян. - Пойдемте со мной, Портос.
Портос пошел за д'Артаньяном, как всегда полагаясь на изобретательность своего друга.
Они шли рядом по замковой площадке. Портос с недоумением глядел на д'Артаньяна, который высчитывал что-то на пальцах.
- Четыреста штук по пистолю за каждую, это составляет четыреста пистолей.
- Да, - сказал Портос, - четыреста; но откуда возьмутся эти четыреста пистолей?
- Пистоля мало, - продолжал д'Артаньян, - скажем - по луидору.
- Что по луидору?
- Четыреста по луидору - выходит четыреста луидоров.
- Четыреста? - спросил Портос.
- Да, их двести человек, и каждому надо, по крайней мере, две. По две на человека, всего четыреста.
- Но чего?
- Слушайте, - сказал д'Артаньян.
И так как кругом было множество всякого народа, с удивлением глазевшего на приезд двора, он досказал свою мысль на ухо Портосу.
- Понимаю, - сказал Портос, - отлично понимаю. По двести луидоров на брата, это недурно. Но что скажут об этом после?
- Пусть говорят что угодно. Да про нас не узнают.
- Кто же займется раздачей?
- А на что у нас Мушкетон?
- А моя ливрея? - сказал Портос. - Ее могут узнать.
- Он вывернет ее наизнанку.
- Вы, как всегда, правы, мой дорогой! - воскликнул Портос. - Откуда, черт возьми, вечно являются у вас мысли?
Д'Артаньян улыбнулся. Оба друга свернули в первую улицу. Портос постучался в дом направо, а д'Артаньян в дом налево.
- Соломы! - потребовали они.
- У нас нет, сударь, - ответили хозяева, отворившие ворота, - обратитесь к торговцу сеном.
- А где его искать?
- Последние ворота по этой улице.
- Направо или налево?
- Налево.
- А можно в Сен-Жермене достать еще у кого-нибудь соломы?
- Да. У хозяина трактира «Коронованный ягненок» и у фермера Гро-Луи.
- Где они живут?
- На улице Урсулинок.
- Оба?
- Оба.
- Хорошо.
Друзья постарались разузнать адреса второго и третьего так же точно, как и адрес первого. Затем д'Артаньян отправился к торговцу сеном и приобрел у него полтораста связок соломы - все, что у того было, - за три пистоля. Вслед за тем он отправился к трактирщику, где застал Портоса, купившего двести связок примерно за столько же. Наконец, фермер Луи продал им сто восемьдесят связок. Все вместе составило четыреста тридцать связок.
Больше соломы в Сен-Жермене не было.
На эти закупки ушло не больше получаса. Мушкетону дали надлежащие указания и поручили вести эту импровизированную торговлю. Ему было приказано не уступать солому дешевле, чем по луидору за связку. Таким образом, ему вручили соломы на четыреста тридцать луидоров.
Мушкетон только качал головой, ничего не понимая в затее двоих друзей.
Д'Артаньян, взвалив на себя три связки соломы, вернулся в замок, где все, дрожа от холода и клюя носом, с завистью посматривали на короля, королеву и герцога Орлеанского, отдыхавших на своих походных кроватях.
Появление д'Артаньяна вызвало всеобщий смех в большом зале, но д'Артаньян и виду не подал, что заметил насмешки. Он принялся устраивать себе ложе из соломы с такой ловкостью и с таким веселым видом, что глаза разгорелись у всех этих людей, страшно хотевших спать и не знавших, как бы устроиться.
- Солома! - восклицали они. - Солома! Где можно достать соломы?
- Хотите, я покажу? - сказал Портос.
И он проводил желающих к Мушкетону, который щедро раздавал солому по луидору за связку. Нашли, что это немного дорого; но когда очень хочется спать, кто не заплатит двух-трех луидоров за несколько часов крепкого сна?
Д'Артаньян десять раз подряд устраивал и уступал свою постель, а так как предполагалось, что он, как и все другие, заплатил по луидору за связку, то ему менее чем за полчаса перепало десятка три луидоров. К пяти часам утра за связку соломы давали восемьдесят луидоров, но ее уже нельзя было достать.
Д'Артаньян приберег для себя четыре связки. Он запер на ключ комнату, где он их спрятал, положил ключ себе в карман и пошел с Портосом принимать деньги от Мушкетона, который честно, как подобает порядочному приказчику, вручил им четыреста тридцать луидоров, припрятав себе еще сотню.
Мушкетон, не знавший, что творилось в замке, сам дивился, как ему раньше не пришло в голову торговать соломой.
Д'Артаньян положил золото в шляпу и на обратном пути рассчитался с Портосом. На долю каждого пришлось по двести пятнадцать луидоров.
Тут Портос, заметив, что сам остался без соломы, вернулся к Мушкетону; но Мушкетон продал все до последней соломинки и даже самому себе ничего не оставил. Тогда Портос обратился к д'Артаньяну который благодаря своим четырем связкам заранее предвкушал предстоящее наслаждение и с увлечением готовил себе такую мягкую, пышную и теплую постель, что ей позавидовал бы сам король, если бы он не спал сладко на своей собственной.
Д'Артаньян ни за какие деньги не пожелал разрушить свою постель для Портоса, но за четыре луидора, которые Портос тут же отсчитал ему, согласился разделить с ним свое ложе.
Он положил шпагу у изголовья, пистолеты сбоку, разостлал плащ в ногах, бросил на плащ шляпу и с наслаждением растянулся на хрустевшей соломе. Он начал уже вкушать сладкие сновидения, которые навевали ему нажитые в четверть часа двести девятнадцать луидоров, как вдруг у дверей залы раздался голос, заставивший его вскочить.
- Господин д'Артаньян! - кричали за дверью. - Господин д'Артаньян!
- Здесь, - отвечал Портос, - здесь!
Портос смекнул, что если д'Артаньян уйдет, то постель вся достанется ему одному.
Вошел офицер.
Д'Артаньян приподнялся на локте.
- Вы господин Д'Артаньян? - спросил офицер.
- Да, сударь. Что вам угодно?
- Я пришел за вами.
- От кого?
- От его преосвященства.
- Скажите монсеньеру, что я лег спать и что дружески советую ему сделать то же.
- Его преосвященство не ложился спать и не ляжет, Он немедленно требует вас к себе.
- Черт бы побрал этого Мазарини! Даже заснуть вовремя не умеет! - пробормотал д'Артаньян. - Что ему от меня нужно? Уж не хочет ли он произвести меня в капитаны? Если в этом дело, я, так и быть, его прощу.
Мушкетер, ворча, встал, взял шпагу, шляпу, пистолеты и плащ и последовал за офицером. Между тем Портос, оставшись единственным обладателем постели, постарался расположиться в ней столь же удобно, как его друг.
- Д'Артаньян, - сказал кардинал, увидя мушкетера, которого он так некстати вызвал, - я не забыл, с каким усердием вы мне служили, и хочу вам доказать это.
«Неплохое начало», - подумал д'Артаньян.
Мазарини смотрел на мушкетера и заметил, как прояснилось его лицо.
- Ах, монсеньер…
- Д'Артаньян, - сказал он, - вы очень хотите быть капитаном?
- Да, монсеньер.
- А ваш друг по-прежнему желает быть бароном?
- В эту минуту, монсеньер, ему снится, что он уже барон.
- В таком случае, - сказал Мазарини, вынимая из портфеля письмо, которое он уже показывал д'Артаньяну, - возьмите эту депешу и отвезите ее в Англию.
Д'Артаньян взглянул на конверт: адреса не было.
- Можно узнать, кому я должен вручить ее?
- Вы узнаете это, приехав в Лондон; только в Лондоне вы вскроете верхний конверт.
- А какие будут мне инструкции?
- Повиноваться во всем тому, кому адресовано это письмо.
Д'Артаньян хотел продолжить расспросы, по Мазарини прибавил:
- Вы поедете прямо в Булонь; там в гостинице «Герб Англии» вы найдете молодого дворянина по имени Мордаунт.
- Хорошо, монсеньер. Что же я должен сделать с этим дворянином?
- Следовать за ним, куда он вас поведет.
Д'Артаньян с недоумением посмотрел на кардинала.
- Теперь вы знаете все, - сказал Мазарини, - поезжайте.
- Поезжайте! Это легко сказать: «поезжайте», - возразил д'Артаньян. - Но чтобы ехать, нужны деньги, а их у меня нет.
- А! - сказал Мазарини, почесав за ухом. - Вы говорите, у вас нет денег?
- Да, монсеньер.
- А тот алмаз, что я дал вам вчера? - сказал он.
- Я хочу сохранить его на память о вашем преосвященстве.
Мазарини вздохнул.
- В Англии жизнь дорога, монсеньер, а в особенности для чрезвычайного посла.
- Гм! - произнес Мазарини. - Это очень воздержанный народ, и после революции там все живут скромно. Но не будем спорить.
Он выдвинул ящик и вынул кошелек.
- Что вы скажете о тысяче экю?
Д'Артаньян презрительно оттопырил нижнюю губу.
- Скажу, монсеньер, что этого мало, ведь я, конечно, поеду не один.
- Я так и думал, - ответил Мазарини. - С вами поедет дю Валлон, этот достойный дворянин. После вас, любезный д'Артаньян, я больше всех во Франции люблю и уважаю его.
- В таком случае, монсеньер, - сказал д'Артаньян, указывая на кошелек, который Мазарини не выпустил еще из рук, - если вы его так любите и уважаете, то… понимаете ли…
- Извольте, на его долю я прибавлю еще двести экю.
«Скряга!» - подумал д'Артаньян.
- Но после нашего возвращения, по крайней мере, можем мы рассчитывать, Портос на титул, а я на чин? - прибавил он громко.
- Слово Мазарини.
«Я предпочел бы другую клятву», - подумал д'Артаньян, а вслух сказал:
- Могу я засвидетельствовать мое почтение ее величеству королеве?
- Ее величество спит, - поспешно ответил Мазарини, - да и вам надо ехать немедленно. Поезжайте же.
- Еще одно слово, монсеньер. Если там, куда я еду, будут драться, мне драться тоже?
- Вы поступите так, как прикажет вам лицо, к которому я вас посылаю.
- Хорошо, монсеньер, - сказал д'Артаньян, протягивая руку к кошельку, - честь имею кланяться.
Д'Артаньян не торопясь опустил кошелек в свой широкий карман и, обратясь к офицеру, сказал:
- Будьте добры, сударь, разбудить от имени его преосвященства господина дю Валлона и передать ему, что я жду его в конюшне.
Офицер тотчас же побежал с поспешностью, которая выдавала д'Артаньяну его заинтересованность в этом деле.
Портос только что растянулся один на постели и уже, по своей привычке, начал мелодично храпеть, как вдруг почувствовал удар по плечу.
Решив, что это д'Артаньян, он даже не пошевельнулся.
- От кардинала, - сказал офицер.
- А? - сказал Портос, широко раскрыв глаза. - Что вы говорите?
- Я говорю, что его преосвященство посылает вас в Англию и что господин д'Артаньян уже ждет вас в конюшне.
Портос глубоко вздохнул, встал, взял шляпу, пистолеты, шпагу и плащ и вышел, с сожалением оглянувшись на постель, где рассчитывал так сладко отдохнуть.
Не успел он повернуть спину, как офицер уже расположился на постели, и едва Портос переступил порог, как его преемник захрапел во всю силу своих легких. Это было вполне естественно: из всех постояльцев замка только он, король, королева да Гастон Орлеанский спали даром.

Глава 10. ВЕСТИ ОТ АРАМИСА

Д'Артаньян направился прямо в конюшню. Светало. В стойлах он нашел свою лошадь и лошадь Портоса; однако в кормушках было пусто. Он сжалился над бедными животными и пошел в угол конюшни, где виднелось немного соломы, уцелевшей, по-видимому, от ночного опустошения; вдруг, собирая ногой солому, он наткнулся концом сапога на что-то большое и круглое. Это был человек, который, получив удар, вероятно в чувствительное место, вскрикнул и, поднявшись на колени, стал протирать глаза. Перед д'Артаньяном был Мушкетон, который, оставшись без соломы, отнял ее у лошадей.
- Живее, Мушкетон! - крикнул д'Артаньян. - В дорогу, в дорогу!
Узнав голос друга своего господина, Мушкетон вскочил, но, поднимаясь, выронил несколько золотых, незаконно нажитых ночью.
- Ого! - сказал д'Артаньян, поднимая один из золотых и поднося его к носу. - Какой странный запах у этого золота! Оно пахнет соломой.
Мушкетон густо покраснел и так смутился, что гасконец расхохотался и сказал ему:
- Портос рассердился бы, милейший мой Мушкетон, но я тебя прощаю; пусть это золото послужит лекарством для твоей раны. Ну, живей в путь!
Мушкетон тотчас же повеселел, быстро оседлал лошадь своего господина и, не слишком морщась, уселся на свою.
Тем временем явился и Портос с очень кислым видом. Он удивился как нельзя больше бодрости д'Артаньяна и веселости Мушкетона.
- А, вот оно что? - сказал он. - Вы, значит, с чином, а я барон?
- Мы едем за грамотами, - сказал д'Артаньян, - Мазарини подпишет их после нашего возвращения.
- А куда мы едем? - спросил Портос.
- Прежде всего в Париж, - ответил д'Артаньян. Мне нужно там устроить кое-какие дела.
- Хорошо, едем в Париж, - сказал Портос.
И они оба поскакали в Париж.
Подъехав к заставе, они были поражены боевым видом столицы. Народ вопил около разбитой вдребезги кареты; рядом стояли пленники, пытавшиеся бежать из Парижа, - какой-то старик и две женщины.
Напротив, когда д'Артаньян и Портос попросили, чтобы их пропустили в город, толпа выразила им свой полный восторг. Их приняли за дезертиров королевской партии и хотели привлечь на свою сторону.
- Что делает король? - спрашивали они.
- Спит.
- А испанка?
- Десятый сон видит.
- А проклятый итальянец?
- Бодрствует. Держитесь крепче; если они уехали, то, конечно, не без умысла. Но так как, в сущности, сила на вашей стороне, - продолжал д'Артаньян, - то стоит ли вам обижать стариков и женщин? Принимайтесь лучше за настоящее дело.
В толпе с удовольствием выслушали эти слова и отпустили дам, которые поблагодарили д'Артаньяна красноречивым взглядом.
- Теперь вперед! - скомандовал д'Артаньян.
И они продолжали свой путь, пробираясь сквозь баррикады, перескакивая через цепи, тесня людей, расспрашивая и отвечая на вопросы.
На площади Пале-Рояля д'Артаньян увидел сержанта, который обучал военному делу пять-шесть сотен горожан. Это был Планше, использовавший для городской милиции опыт, полученный на службе в Пьемонтском полку.
Проходя мимо д'Артаньяна, он узнал своего бывшего хозяина.
- Здравствуйте, господин Д'Артаньян, - сказал он с гордым видом.
- Здравствуйте, господин Дюлорье, - ответил д'Артаньян.
Планше остановился и вытаращил на д'Артаньяна глаза. Видя, что начальник остановился, первый ряд остановился тоже, а за ним и остальные ряды.
- Эти горожане ужасно смешны, - сказал д'Артаньян Портосу и направился дальше.
Минут через пять они спешились у гостиницы «Козочка».
Прекрасная Мадлен бросилась навстречу д'Артаньяну.
- Любезная госпожа Тюркен, - сказал д'Артаньян, - если у вас есть деньги, закопайте их поскорее; если есть драгоценности, припрячьте их немедленно; если есть должники, выжмите из них деньги; если есть кредиторы, не платите им.
- Почему так? - спросила Мадлен.
- Потому что Париж будет превращен в груду пепла, подобно Вавилону, о котором вы, должно быть, слышали.
- И вы оставляете меня в такую минуту!
- Сейчас же, - сказал д'Артаньян.
- Куда же вы отправляетесь?
- Ах, вы оказали бы мне огромную услугу, сообщив мне это.
- О, боже мой, боже мой!
- Нет ли у вас писем для меня? - спросил д'Артаньян, делая своей хозяйке знак рукой, чтобы она перестала причитать, так как, мол, всякие жалобы все равно бесполезны.
- Есть письмо, которое только что пришло.
Она подала его д'Артаньяну.
- От Атоса! - воскликнул д'Артаньян, узнав твердый и острый почерк своего друга.
- А! - сказал Портос. - Посмотрим-ка, что он пишет.
Д'Артаньян распечатал письмо и прочел:
«Дорогой д'Артаньян, дорогой дю Валлон, мои добрые друзья, быть может, я в последний раз шлю вам весть о себе. Нам с Арамисом очень не повезло, но бог, мужество и воспоминание о нашей дружбе поддерживают нас, Позаботьтесь о Рауле. Поручаю вам бумаги, которые находятся в Блуа, и если через два с половиной месяца вы не получите от меня известий, ознакомьтесь с их содержанием. Обнимите виконта от всего сердца за вашего преданного друга Атоса».
- Я думаю, черт возьми, что я обниму его, - сказал д'Артаньян, - тем более что это нам по пути. Если, по несчастью, он лишится бедного Атоса, он станет моим сыном.
- И моим единственным наследником, - прибавил Портос.
- Посмотрим, что еще пишет Атос.
«Если на пути вашем встретится некий господин Мордаунт, остерегайтесь его. Я не могу сказать вам больше в письме.»
- Мордаунт! - с удивлением произнес д'Артаньян.
- Мордаунт! - сказал Портос. - Хорошо, будем помнить. Но посмотрите, здесь еще приписка от Арамиса.
- В самом деле, - сказал д'Артаньян и прочел:
«Мы скрываем от вас место нашего пребывания, дорогие друзья, зная вашу братскую преданность и будучи вверены, что вы явились бы умереть вместе с нами».
- Черт возьми! - прервал его Портос так яростно, что Мушкетон подскочил на другом конце комнаты. - Значит, жизнь их в опасности.
Д'Артаньян продолжал:
«Атос завещает вам Рауля, а я завещаю вам месть. Если бы, по счастью, вам попался в руки некий Мордаунт, велите Портосу отвести его в сторону и свернуть ему шею. В письме я не смею говорить подробнее.
Арамис».
- Ну, это не такое уж трудное дело, - сказал Портос.
- Напротив, - мрачно сказал д'Артаньян, - оно невыполнимо.
- Почему?
- Потому что мы едем именно к этому Мордаунту в Булонь и вместе с ним отправимся в Англию.
- Ну а что, если вместо этого Мордаунта мы поедем к нашим друзьям? - сказал Портос с таким выразительным жестом, что это испугало бы целую армию.
- Я уж сам об этом подумываю, - сказал д'Артаньян. - Но на письме нет ни числа, ни штемпеля.
- Это верно, - сказал Портос.
И он забегал по комнате, жестикулируя, как сумасшедший, и поминутно вытаскивая на треть шпагу из ножен.
Что касается д'Артаньяна, то он стоял с унылым видом, и на лице его была глубокая печаль.
- Ах, как это нехорошо, - говорил он. - Атос нас оскорбляет, желая умереть один. Это нехорошо.
Мушкетон, видя отчаяние обоих друзей, заливался слезами в своем углу.
- Довольно, - сказал д'Артаньян, - все это горю не поможет. Поедем проститься с Раулем, как мы уже решили. Быть может, и он получил известие от Атоса.
- В самом деле, это мысль! - воскликнул Портос. - Право, мой дорогой д'Артаньян, не знаю, как вам это удается, но у вас всегда являются прекрасные мысли. Поедем проститься с Раулем.
Они сели на коней и поехали. Приехав на улицу Сен-Дени, друзья застали там большое стечение парода. Герцог Бофор только что прибыл из Вандома, и коадъютор представлял его восхищенным и радостным парижанам.
С герцогом Бофором во главе они считали себя теперь непобедимыми.
Друзья свернули в переулок, чтобы не встречаться с принцем, и подъехали к заставе Сен-Дени.
- Правда ли, - спросили часовые у наших всадников, - что Бофор приехал в Париж?
- Конечно, правда, - ответил д'Артаньян, - и он послал нас навстречу своему отцу, господину до Вандому, который тоже сюда едет.
- Да здравствует Бофор! - крикнули часовые.
Они почтительно расступились, чтобы пропустить посланцев великого принца.
Выехав из города, наши герои, не знавшие усталости и никогда не падавшие духом, понеслись во весь опор; их лошади летели, а они не переставая говорили об Атосе в Арамисе.
Мушкетон испытывал невообразимые муки, но как добрый слуга утешался сознанием, что оба его господина тоже немало страдают, хотя и по-другому. Ибо он уже привык смотреть на д'Артаньяна как на своего второго господина и повиновался ему даже лучше и быстрее, нежели Портосу.
Лагерь французской армии был расположен между Сент-Омером и Ламбом.
Друзья сделали крюк до самого лагеря и подробно рассказали про бегство короля и королевы, о чем до армии дошли пока только смутные слухи. Они нашли Рауля близ его палатки лежащим на охапке сена, из которой лошадь его потихоньку щипала клочок за клочком. Глаза молодого человека были красны, и он казался очень печальным. Маршал Граммон и граф до Гиш вернулись в Париж, и бедный юноша остался совершенно один.
Подняв глаза, Рауль увидел перед собой двух всадников, смотревших на него; он узнал их и устремился к ним с распростертыми объятиями.
- А, это вы, дорогие друзья! - воскликнул он. - Вы за мной? Вы возьмете меня с собой? Не имеете ли вы известий от моего опекуна?
- А разве вы не получали от него писем? - спросил у молодого человека д'Артаньян.
- Увы, нет, сударь, и я, право, не знаю, что с ним сталось. Я беспокоюсь, так беспокоюсь, что готов плакать.
И действительно, две крупные слезы скатились по загорелым щекам юноши.
Портос отвернулся в сторону, чтобы его доброе круглое лицо не выдало того, что делалось у него на сердце.
- Что за черт! - сказал д'Артаньян, растроганный больше, чем когда-либо. - Не отчаивайтесь, мой друг; хотя вы не получали писем от графа, зато мы получили… одно…
- А, в самом деле? - воскликнул Рауль.
- И даже очень успокоительное, - сказал д'Артаньян, видя, какую радость принесло молодому человеку это известие.
- Оно с вами? - спросил Рауль.
- Да, то есть оно было со мной, - сказал д'Артаньян, делая вид, что ищет его. - Подождите, оно должно быть здесь, в моем кармане. Он пишет о своем возвращении. Не так ли, Портос?
Хотя д'Артаньян и был гасконец, он все же не хотел взять на себя одного бремя этой лжи.
- Да, - сказал Портос, кашляя.
- О, покажите мне ею письмо! - сказал молодой человек.
- Да я только что читал его. Неужели я потерял его? Ах, черт возьми, у меня порвался карман.
- О да, господин Рауль, - сказал Мушкетон, - и письмо было такое утешительное. Господа читали мне его, и я плакал от радости.
- Но, по крайней мере, господин д'Артаньян, вы знаете, где он? - спросил Рауль, и лицо его слегка прояснилось.
- Ну еще бы! - сказал д'Артаньян. - Конечно, знаю. Но только это тайна.
- Не для меня же, наверное?
- Нет, не для вас, и я вам скажу, где он.
Портос удивленно воззрился на д'Артаньяна.
«Куда бы, черт возьми, подальше заслать его, чтобы Рауль не вздумал к нему отправиться», - пробормотал про себя д'Артаньян.
- Ну, так где же он, сударь? - спросил Рауль своим нежным, ласковым голосом.
- В Константинополе.
- У турок? - воскликнул Рауль. - Боже мой, что вы говорите!
- А что, это вас пугает? - сказал д'Артаньян - Ба, что значат турки для таких людей, как граф де Ла Фер и аббат д'Эрбле?
- А его друг с ним? - сказал Рауль. - Это меня все-таки успокаивает.
«Как он умен, этот дьявол д'Артаньян!» - думал Портос, восхищенный хитростью своего друга.
- А теперь, - продолжав д'Артаньян, спеша переменить разговор, - вот вам пятьдесят пистолей, присланных от графа с тем же курьером. Полагаю, что у вас больше нет денег и что они будут вам очень кстати.
- У меня еще есть двадцать пистолей.
- Все равно берите, будет семьдесят.
- А если вам нужно еще… - сказал Портос, опуская руку в карман.
- Благодарю вас, - отвечал Рауль, краснея, - тысячу раз благодарю.
В эту минуту показался Оливен.
- Кстати, - сказал д'Артаньян так, чтобы лакей мог его слышать, - довольны ли вы Оливеном?
- Да, ничего себе.
Оливен, сделав вид, что ничего не слышит, вошел в палатку.
- А чем он грешит, этот плут?
- Большой лакомка, - сказал Рауль.
- О сударь! - сказал Оливен, выступая вперед при этом обвинении.
- Немного вороват.
- О сударь, помилуйте!
- А главное, ужасный трус.
- О сударь, что вы, помилуйте! За что вы меня позорите?
- Черт побери! - вскричал д'Артаньян. - Знай, Оливен, что такие люди, как мы, не держат у себя в услужении трусов. Ты можешь обкрадывать своего господина, таскать его сладости и пить его вино, но - черт возьми! Ты не смеешь быть трусом, или я отрублю тебе уши. Посмотри на Мушкетона, скажи ему, чтобы он показал тебе свои честно заработанные раны, и смотри, какую печать достоинства наложила на его чело свойственная ему храбрость.
Мушкетон был на седьмом небе и охотно обнял бы д'Артаньяна, если бы только посмел. Пока же он дал себе слово умереть за него при первом подходящем случае.
- Прогоните этого плута, Рауль, - сказал д'Артаньян, - ведь если он трус, он когда-нибудь обесчестит себя.
- Господин Рауль называет меня трусом, - воскликнул Оливен, - за то, что я отказался его сопровождать, когда на днях он хотел драться с корнетом из полка Граммона.
- Оливен, лакей всегда должен слушаться своего господина, - строго сказал д'Артаньян.
И, отведя его в сторону, прибавил:
- Ты хорошо сделал, если господин твой был неправ, и вот тебе за это экю; но если его когда-нибудь оскорбят, а ты не дашь себя четвертовать за него, то я отрежу тебе язык и вымажу им твою физиономию. Запомни это.
Оливен поклонился и опустил экю в карман.
- А теперь, мой друг Рауль, - сказал д'Артаньян, - мы уезжаем, дю Валлон и я, в качестве посланников. Я не могу сказать вам, с какой целью: я этого и сам еще не знаю. Но если вам что-нибудь понадобится, напишите Мадлен Тюркен, в гостиницу «Козочка» на Тиктонской улице, и берите у нее деньги, как у своего банкира, но только умеренно, потому что, предупреждаю вас, ее кошелек набит все же не так туго, как у д'Эмери.
Он обнял своего временного воспитанника и передав его в мощные объятия Портоса. Грозный великан поднял его на воздух и прижал к своему благородному сердцу.
- Теперь в дорогу! - сказал д'Артаньян.
И они снова направились в Булонь, куда прибыли к вечеру на своих взмыленных лошадях.
В десяти шагах от того места, где они остановились, прежде чем въехать в город, стоял молодой человек, весь в черном; он, казалось, поджидал кого-то и, завидя и, уже не спускал с них глаз.
Д'Артаньян подошел к нему и, заметив, что он глядит на него в упор, сказал:
- Эй, любезный, я не люблю, чтобы меня так мерили с ног до головы.
- Милостивый государь, - произнес молодой человек, не отвечая на резкость д'Артаньяна, - скажите, пожалуйста, не из Парижа ли вы?
Д'Артаньян подумал, что это какой-нибудь любопытный, которому хочется разузнать столичные новости.
- Да, сударь, - отвечал он помягче.
- Не собираетесь ли вы остановиться в гостинице «Герб Англии»?
- Да, сударь.
- Не имеете ли вы поручений от его преосвященства кардинала Мазарини?
- Да, сударь.
- В таком случае, - сказал молодой человек, - у вас есть до меня дело. Я Мордаунт.
- А, - прошептал д'Артаньян, - тот самый, которого Атос советует мне остерегаться.
- А, - пробормотал Портос, - тот самый, которого Арамис просит меня придушить.
Оба внимательно посмотрели на молодого человека.
Тот неправильно истолковал их взгляд.
- Вы сомневаетесь в моей личности? - сказал он. - В таком случае я готов представить вам доказательства.
- Нет, не надо, - сказал д'Артаньян, - мы отдаем себя в ваше распоряжение.
- Тогда, господа, поедемте, не откладывая ни минуты - сказал Мордаунт. - Сегодня последний день отсрочки, которой просил у меня кардинал. Судно готово, и если бы вы не явились, я бы уехал без вас, потому что генерал Оливер Кромвель с нетерпением ждет моего возвращения.
- Ага! - сказал д'Артаньян. - Значит, мы едем к генералу Оливеру Кромвелю?
- Разве у вас нет письма к нему? - спросил молодой человек.
- У меня есть письмо, наружный конверт которого я должен был вскрыть только в Лондоне; но так как вы сообщили, кому оно адресовано, то нет надобности это откладывать.
Д'Артаньян разорвал конверт.
Письмо действительно было адресовано: «Господину Оливеру Кромвелю, командующему армией английского народа».
«Вот странное поручение!» - подумал д'Артаньян.
- Кто этот Оливер Кромвель? - спросил тихонько Портос.
- Бывший пивовар, - ответил д'Артаньян.
- Не задумал ли Мазарини нажиться на пиве, вроде как мы на соломе? - спросил Портос.
- Скорее, скорее, господа, - нетерпеливо воскликнул Мордаунт. - Едемте!
- Вот как, даже не поужинав, - сказал Портос. - Разве Кромвель не может подождать немного?
- Да, но я… - сказал Мордаунт.
- Что вы? - спросил Портос.
- Я очень спешу.
- О, если речь идет о вас, - сказал Портос, - то это меня не касается, и я поужинаю с вашего позволения или без оного.
Мутный взгляд молодого человека вспыхнул и, казалось, готов был сверкнуть молнией, но он удержался.
- Сударь, - продолжал д'Артаньян, - надо извинить проголодавшихся путешественников. К тому же наш ужин задержит нас недолго. Мы поскачем в гостиницу, а вы идите пешком на пристань. Мы только перехватим кусочек чего-нибудь и поспеем на пристань в одно время с вами.
- Как вам будет угодно, господа, только не опоздайте, - сказал Мордаунт.
- Так-то будет лучше, - пробормотал Портос.
- Как зовется ваше судно? - спросил д'Артаньян.
- «Стандарт».
- Отлично. Через полчаса мы будем на борту.
И приятели, пришпорив коней, поскакали к гостинице «Герб Англии».
- Ну, что вы скажете об этом молодом человеке? - спросил д'Артаньян на скаку.
- Скажу, что он мне очень не нравится, - отвечал Портос, - и что у меня все время чесались руки последовать совету Арамиса.
- Берегитесь, Портос. Он посланный генерала Кромвеля, и нас примут, думаю, не очень любезно, если мы заявим, что свернули шею его доверенному лицу.
- Все равно, - сказал Портос, - я хорошо знаю, что Арамис дает только хорошие советы.
- Слушайте, - сказал д'Артаньян, - когда наша миссия будет закончена…
- Ну?
- Если он привезет нас обратно во Францию…
- Тогда?
- Тогда мы посмотрим.
Тут приятели доехали до гостиницы «Герб Англии», где поужинали с большим аппетитом. Вслед за тем они немедленно отправились на пристань.
Бриг уже готов был поднять паруса. На палубе его они увидели Мордаунта, который нетерпеливо шагал взад и вперед.
- Прямо невероятно, - сказал д'Артаньян, когда лодка везла их к «Стандарту», - до чего этот молодой человек похож на кого-то, не могу только вспомнить, на кого именно.
Они подъехали к трапу и через минуту были на палубе.
Но лошадей переправить на бриг было труднее, чем людей, и бриг мог сняться с якоря только в восемь часов вечера.
Молодой человек сгорал от нетерпения и приказал поднять все паруса.
Портос, разбитый после трех бессонных ночей и семидесяти миль, проделанных верхом, ушел к себе в каюту и тотчас заснул.
Д'Артаньян, преодолевая свое отвращение к Мордаунту, стал прогуливаться с ним по палубе, рассказывая ему тысячу мелочей и пытаясь вызвать его на откровенность.
Мушкетона терзала морская болезнь.

Глава 11. «ШОТЛАНДЕЦ КЛЯТВУ ПРЕСТУПИЛ, ЗА ГРОШ ОН КОРОЛЯ СГУБИЛ»

А теперь предоставим «Стандарту» спокойно плыть не в Лондон, как думали д'Артаньян и Портос, а в Даргем, куда Мордаунт должен был направиться, согласно распоряжениям, полученным из Англии во время его пребывания в Булони, и перенесемся в королевский лагерь, расположенный на берегу Тайна, близ города Ньюкасла.
Здесь, между двумя реками, рядом с границей Шотландии, но еще на английской земле, раскинулись палатки маленькой армии. Полночь. Воины, в которых по их голым ногам, коротким юбкам, пестрым пледам и перу на шапочках легко признать шотландских горцев, скучают, стоя на часах. Луна, пробиваясь сквозь густые тучи, всякий раз озаряет мушкеты часовых; и, залитые ее светом, отчетливей выступают стены, крыши и колокольни города, который Карл I только что сдал парламентским войскам, так же как Оксфорд и Ньюарк, еще державшие его сторону в надежде на примирение.
В одном конце лагеря, возле огромной палатки, битком набитой шотландскими офицерами, собравшимися на военный совет под предводительством старого графа Левена, их командира, положив правую руку на шпагу, спит на траве человек, одетый в платье для верховой езды.
В пятидесяти шагах от него другой человек, так же одетый, разговаривает с часовым-шотландцем. Хотя он и иностранец, он, видимо, настолько привык к английскому языку, что понимает ответы своего собеседника, говорящего на пертском наречии.
Когда в Ньюкасле пробило час пополуночи, спавший пробудился; потянувшись, как делает человек, открывающий глаза после глубокого сна, он внимательно осмотрелся кругом и, увидев, что он один, встал, подошел к тому, кто беседовал с часовым, и затем пошел дальше. Другой, надо думать, окончил свои расспросы, потому что через минуту простился с часовым и непринужденно направился туда же, куда и первый.
Тот ждал его в тени палатки, стоявшей на дороге.
- Ну что, мой друг? - сказал он на чистейшем французском языке, на каком когда-либо говаривали между Руапом и Туром.
- А то, мой друг, что нельзя терять ни минуты, надо предупредить короля.
- Что случилось?
- Долго рассказывать. К тому же вы сейчас сами услышите. Малейшее слово, произнесенное здесь, может все погубить. Пойдем разыщем лорда Винтера.
И оба направились в противоположный конец лагеря. Но так как весь лагерь занимал площадь не более чем в пятьсот квадратных футов, то они быстро оказались у палатки того, кого искали.
- Твой господин спит, Топи? - спросил по-английски один из них у слуги, лежавшего в первом отделении палатки, заменявшем переднюю.
- Нет, господин граф, не думаю, - ответил слуга - Разве что заснул совсем недавно, так как он больше двух часов ходил взад и вперед, вернувшись от короля. Они затихли только минут десять тому назад; впрочем, вы можете сами посмотреть, - прибавил слуга, пропуская их в палатку.
Действительно, Винтер сидел перед отверстием, служившим окном, вдыхая ночной воздух и меланхолически следя глазами за луной, мелькавшей, как мы только что говорили, среди больших черных туч.
Друзья подошли к лорду Винтеру, который, подперев голову рукой, смотрел на небо. Он не слышал, как они вошли, и оставался в том же положении, пока не почувствовал прикосновения к своему плечу. Тогда он обернулся, узнал Атоса и Арамиса и протянул им руку.
- Заметили вы, какого кровавого цвета сегодня луна? - сказал оп.
- Нет, - ответил Атос. - Она показалась мне такой же, как всегда.
- Посмотрите вы, сударь, - продолжал Винтер.
- Признаюсь, - произнес Арамис, - что я, как и граф де Ла Фер, не вижу в ней ничего особенного.
- Граф, - промолвил Атос, - в таком опасном положении нужно смотреть на землю, а не в небо. Хорошо ли вы знаете наших шотландцев и уверены вы в них?
- В шотландцах? - спросил Винтер. - В каких шотландцах?

Предыдущая страница 22 Следующая страница


23 Александр Дюма

- О, боже мой, - сказал Атос, - в наших, в тех, которым доверился король, в шотландцах графа Лечена.
- Нет, - ответил Винтер и затем прибавил:
- Вы, значит, совсем не видите этого красноватого отлива на всем небе?
- Нисколько, - ответили вместе Атос и Арамис.
- Скажи-ка, - продолжал Винтер, занятый все той же мыслью, - говорят, во Франции ость предание, что накануне своей смерти Генрих Четвертый, играя в шахматы с Бассомпьером, видел кровавые пятна на шахматной доске?
- Да, - сказал Атос, - и маршал мне самому несколько раз рассказывал об этом.
- Так, - прошептал Винтер, - а на следующий день Генрих Четвертый был убит.
- Но какая связь между этим видением Генриха Четвертого и вами? - спросил Арамис.
- Никакой, господа. Я сумасшедший, право, что занимаю вас такими глупостями; ваше появление в моей палатке в такой час показывает, что вы принесли мне какую-то важную весть.
- Да, милорд, - произнес Атос, - я желал бы поговорить с королем.
- С королем? Но он спит.
- Мне нужно сообщить ему нечто весьма важное.
- Разве нельзя отложить это до завтра?
- Нет, он должен немедленно узнать, в чем дело. Боюсь, что, может быть, и сейчас уже поздно.
- Пойдемте, господа, - сказал Винтер.
Палатка Винтера стояла рядом с королевской; нечто вроде коридора соединяло их. Этот коридор охранялся не часовыми, а доверенным камердинером Карла I, так что в случае надобности король мог в ту же минуту снестись со своим верным слугой.
- Эти господа пройдут со мною, - сказал Винтер.
Лакей поклонился и пропустил.
Действительно, уступая непреодолимой потребности в сне, король Карл заснул на походной кровати, в своем черном камзоле и высоких сапогах, расстегнув пояс и положив возле себя шляпу. Вошедшие приблизились, и Атос, шедший впереди, с минуту молча всматривался в это благородное бледное лицо, обрамленное длинными черными волосами, прилипшими к вискам от пота во время тяжелого сна, и покрытое синими жилками, которые, казалось, набухли от слез под усталыми глазами.
Атос глубоко вздохнул; этот вздох разбудил короля, - так легок был его сон.
Он открыл глаза.
- А! - сказал он, приподымаясь на локте. - Это вы, граф де Ла Фер?
- Да, ваше величество, - ответил Атос.
- Вы бодрствуете, когда я сплю? И вы хотите сообщить мне какую-нибудь новость?
- Увы! Вы, ваше величество, изволили верно угадать, - ответил Атос.
- Значит, новость дурная? - спросил король с грустной улыбкой.
- Да, ваше величество.
- Все равно, я всегда рад вас видеть, добро пожаловать, вы, кого оторвала от отечества преданность, что не знает страха невзгод, вы, которого прислала мне Генриетта, - какова бы ни была ваша весть, говорите смело.
- Ваше величество, Кромвель прибыл сегодня ночью в Ньюкасл.
- А! - сказал король. - Чтобы сразиться со мною?
- Нет, ваше величество, чтобы купить вас.
- Что вы говорите?
- Я говорю, ваше величество, что вы должны шотландской армии четыреста тысяч фунтов стерлингов.
- Невыплаченного жалованья? Да, я знаю. Уже около года мои храбрые и верные шотландцы бьются только чести ради.
Атос улыбнулся.
- Честь - прекрасная вещь, ваше величество, но им надоело сражаться за нее, и сегодня ночью они продали вас за двести тысяч фунтов, то есть за половину того, что вы были им должны.
- Невозможно, - воскликнул король, - чтобы шотландцы продали своего короля за двести тысяч фунтов!
- Продали же иудеи своего бога за тридцать сребреников!
- Какой же Иуда совершил этот гнусный торг?
- Граф Левей.
- Вы убеждены в этом, граф?
- Я слышал это своими собственными ушами.
Король глубоко вздохнул, словно сердце его разрывалось, и закрыл лицо руками.
- О, шотландцы, - сказал он, - шотландцы, которых я считал такими верными! Шотландцы, которым я доверился, когда мог бежать в Оксфорд! Шотландцы, мои земляки, мои братья! Но уверены ли вы в этом, граф?
- Я прилег за палаткой графа Левена и, приподняв полотно, все слышал, все видел.
- Когда же должен совершиться этот подлый торг?
- Сегодня утром. Вы видите, ваше величество, нельзя терять времени.
- К чему же нам время, раз вы говорите, что я продан?
- Надо переправиться через Тайн в Шотландию, к лорду Монтрозу, который вас не продаст.
- А что мне делать в Шотландии? Вести партизанскую войну? Это - недостойно короля.
- Возьмите пример с Роберта Брюса, ваше величество.
- Нет, нет! Борьба слишком затянулась. Если они продали меня, пусть они меня выдадут. Да падет на них вечный позор этой измены.
- Ваше величество, - сказал Атос, - быть может, так следует поступить королю, но не мужу и отцу. Я явился от имени вашей супруги и вашей дочери, и от их лица, а также от лица двух других ваших детей, которые в Лондоне, я говорю вам: «Живите, ваше величество, так угодно богу!»
Король встал, стянул пояс, прицепил к нему шпагу и, вытирая свой влажный лоб, сказал:
- Хорошо! Что же нужно делать?
- Ваше величество, есть ли у вас во всей армии хоть один полк, на который вы могли бы положиться?
- Винтер, - сказал король, - можно ли положиться на верность вашего полка?
- Ваше величество, они люди, а люди стали очень слабы или злы. Я надеюсь на их верность, но не ручаюсь за нее; я доверил бы им собственную жизнь, но не решаюсь доверить им жизнь вашего величества.
- Что поделаешь? - сказал Атос. - Если нет полка, зато есть трое нас, преданных вам людей, и этого будет достаточно. Садитесь на коня, ваше величество, и поезжайте с нами; мы переправимся через Тайн, достигнем Шотландии и будем в безопасности.
- Вы того же мнения, Винтер? - спросил король.
- Да, ваше величество.
- А вы, д'Эрбле?
- Тоже, ваше величество.
- Будь по-вашему. Отдайте приказания, Винтер.
Винтер вышел, а король стал оканчивать свой туалет. Первые лучи зари уже начинали проникать в щели палатки, когда Винтер вернулся.
- Все готово, ваше величество, - сказал он.
- А мы? - спросил Атос.
- Гримо и Блезуа ожидают вас с уже оседланными лошадьми.
- В таком случае, - сказал Атос, - не будем терять ни минуты. Едем!
- Едем, - повторил король.
- Ваше величество, - сказал Арамис, - не известите ли вы ваших друзей?
- Моих друзей? - сказал Карл I, грустно качая головой. - У меня нет больше друзей, кроме вас троих: старого друга, никогда не забывавшего меня в течение двадцати лет, и двух других, дружба которых не старше недели, по которых я никогда не забуду. Едем, господа, едем.
Король вышел из палатки, и лошадь его была уже оседлана. Это был конь буланой масти, на котором король ездил уже три года и которого очень любил.
Увидав его, конь радостно заржал.
- А, - сказал король, - я был неправ. Вот еще если не друг, то, по крайней мере, живое существо, которое меня любит. Ты останешься мне верен, Артус, не правда ли?
Конь, как будто понимая слова, приблизил свои дымящиеся ноздри к лицу короля, поднял губу и радостно оскалил белые зубы.
- Да, да, - сказал король, лаская его, - хорошо, Артус, я тобой доволен.
С легкостью, стяжавшей ему славу лучшего наездника Европы, Карл вскочил на коня и, обернувшись к Атосу, Арамису и Винтеру, крикнул:
- Ну, господа, я жду вас!
Но Атос стоял неподвижно, устремив глаза вдаль и указывая рукой на черную линию, тянувшуюся вдоль берега Тайна и вдвое превосходившую длину лагеря.
- Что это за линия? - сказал Атос, которому остатки ночной темноты, боровшейся с первыми лучами дня, не давали ясно различать предметы. - Что это за линия? Я вчера ее не видал.
- Это, вероятно, туман, поднявшийся с реки, - сказал король.
- Нет, ваше величество, это что-то поплотнее тумана.
- Действительно, там какая-то красноватая полоса, - сказал Винтер.
- Это неприятель вышел из Ньюкасла и окружает нас! - воскликнул Атос.
- Неприятель? - сказал король.
- Да, неприятель. Мы опоздали. Смотрите, смотрите! Видите вы там, около города, как блестят на солнце «железные ребра»?
Так называли кирасиров, из которых Кромвель образовал свою гвардию.
- А! - сказал король. - Сейчас мы увидим, действительно ли мои шотландцы изменили мне!
- Что вы хотите делать? - воскликнул Атос.
- Дать приказ к наступлению и раздавить этих подлых мятежников.
И король, пришпорив лошадь, понесся к палатке графа Левена.
- За ним! - сказал Атос.
- За ним! - повторил Арамис.
- Не ранен ли король? - сказал Винтер. - Я вижу на земле кровавые пятна.
И он бросился вслед за двумя друзьями. Атос остановил его.
- Ступайте соберите ваш полк, - сказал он. - Я чувствую, что он сейчас нам понадобится.
Винтер повернул назад, меж тем как друзья продолжали свой путь.
Через две секунды король был у палатки главнокомандующего шотландской армией. Он соскочил с лошади и вошел.
Генерал был окружен старшими командирами.
- Король! - воскликнули они, вставая и недоуменно переглядываясь.
Действительно, Карл стоял перед ними в шляпе, хмуря брови и ударяя хлыстом по сапогу.
- Да, господа, - сказал он, - король! Король пришел потребовать у вас отчета в том, что происходит.
- Что случилось, ваше величество? - спросил граф Левей.
- Случилось то, - сказал король гневно, - что генерал Кромвель прибыл сегодня ночью в Ньюкасл. Вы знали об этом и не уведомили меня. Неприятель выступает из города и заграждает нам переправу через Тайн; ваши часовые должны были видеть эти движения, и вы скрыли это от меня. Вы подло продали меня парламенту за двести тысяч фунтов, но об этой сделке меня, к счастью, предупредили. Вот что случилось, господа. Отвечайте или оправдывайтесь, так как я обвиняю вас.
- Ваше величество, - проговорил, запинаясь, граф Левен, - ваше величество, это ложный донос.
- Я своими глазами видел, как неприятельская армия развернулась между моим лагерем и Шотландией, - сказал король. - Я почти могу сказать, что собственными ушами слышал, как вы обсуждали условия сделки.
Шотландские командиры снова переглянулись и, в свою очередь, нахмурились.
- Ваше величество, - пробормотал Левен, сгорая от стыда, - ваше величество, мы готовы представить вам все доказательства.
- Я требую только одного, - сказал король, - постройте армию в боевой порядок и ведите ее на неприятеля.
- Это невозможно, ваше величество, - отвечал граф.
- Как невозможно? А что же этому мешает? - воскликнул Карл I.
- Вашему величеству известно, что мы заключили перемирие с английской армией, - ответил граф.
- Если и было перемирие, то английская армия нарушила его, выйдя из города, где, по условию, она должна была оставаться. Поэтому, говорю вам, вы должны пробиться со мной сквозь эту армию и вернуться в Шотландию, а если вы этого не сделаете, тогда выбирайте себе любое из имен, которыми человечество клеймит презренных и низких людей: вы или трусы, или изменники.
Глаза шотландцев засверкали, и, как часто бывает в подобных случаях, нестерпимое чувство стыда породило в них предельную наглость.
Два предводителя кланов подошли с двух сторон к королю и сказали:
- Да, мы обещали избавить Шотландию и Англию от того, кто уже двадцать пять лет выжимает кровь и золото из Англии и Шотландии. Мы обещали, и мы сдержим наше слово. Король Карл Стюарт, вы наш пленник.
И оба одновременно протянули руки, чтобы схватить короля. Но не успели они прикоснуться к нему, как уже оба лежали на земле - один без чувств, а другой мертвый.
Атос оглушил одного прикладом пистолета, а Арамис проткнул другого шпагой.
И пока граф Левен с остальными предводителями отступали в ужасе перед этой неожиданной подмогой, точно с неба свалившейся тому, кого они уже считали своим пленником, Атос и Арамис увлекли короля из палатки клятвопреступников, куда он так неосторожно вошел, и, вскочив на лошадей, которых слуги держали наготове, все трое поскакали обратно к королевской палатке.
Проезжая, они заметили Винтера, спешившего со своим полком. Король сделал ему знак, чтобы он следовал за ними.

Глава 12. МСТИТЕЛЬ

Все четверо вошли в палатку; у них не было еще никакого плана действий, и надо было сразу его выработать.
Король упал в кресло.
- Я погиб! - сказал он.
- Нет, ваше величество, - ответил Атос, - вам только изменили.
Король глубоко вздохнул.
- Изменили, изменили шотландцы, среди которых я родился, которых всегда любил больше англичан! О, негодяи!
- Ваше величество, - сказал Атос, - теперь не время для укоров, теперь надо показать себя королем и дворянином. Смелее, государь, смелее! Здесь перед вами, по крайней мере, три человека, которые вам не изменят, можете быть покойны. Ах, если бы нас было пятеро! - пробормотал он, думая о д'Артаньяне и Портосе.
- Что вы говорите? - спросил Карл, поднимаясь с места.
- Я говорю, ваше величество, что осталось только одно средство. Милорд Винтер ручается или почти ручается, - не будем придираться к словам, - за свой полк. Он станет во главе этого полка; мы окружим ваше величество, пробьемся сквозь армию Кромвеля и достигнем Шотландии.
- Есть еще одно средство, - сказал Арамис. - Один из нас наденет на себя платье короля и сядет на его коня: пока все будут гнаться за ним, король может ускользнуть.
- Мысль недурна, - сказал Атос, - и если его величеству угодно оказать одному из нас эту честь, мы будем ему искренне благодарны.
- Что вы скажете об этом совете, Винтер? - спросил король, с восторгом глядя на этих двух людей, готовых принять на себя все удары, грозившие ему.
- Я скажу, ваше величество, что если есть средство спасти вас, то только то, которое предлагает господин д'Эрбле. Потому я смиренно умоляю ваше величество как можно скорее сделать между нами выбор, так как времени терять нельзя.
- Но если я соглашусь, то это принесет смерть или по меньшей море темницу тому, кто займет мое место?
- Нет, это принесет честь тому, кто вас спасет! - воскликнул Винтер.
Король со слезами на глазах посмотрел на своего старого друга, снял орден Святого Духа, который носил, желая оказать внимание двум сопровождавшим его французам, и надел его на шею Винтеру, который на коленях принял этот пагубный для него знак королевской дружбы и доверия.
- Это справедливо, - сказал Атос, - он служит дольше нас.
Король, услышав эти слова, обернулся со слезами на глазах.
- Господа, - сказал он, - подождите минуту, у меня и для вас есть по ленте.
Он подошел к шкафу, где хранились его личные ордена, и взял две ленты ордена Подвязки.
- Эти ордена не для нас, - сказал Атос.
- Почему? - сказал король.
- Это почти королевские ордена, а мы простые дворяне.
- Найдите мне сердце благородней вашего на любом престоле, - сказал король. - Нет, нет, вы несправедливы к себе, и я считаю своей обязанностью воздать вам должное. На колени, граф!
Атос преклонил колени. Король надел на него ленту, как полагается, слева направо; затем, подняв шпагу, вместо обычной формулы: «Посвящаю вас в рыцари, будьте храбры, верны и честны», произнес:
- Вы храбры, верны и честны, я посвящаю вас в рыцари, граф.
Потом, обратившись к Арамису, сказал:
- Теперь ваша очередь, шевалье.
Та же церемония, с теми же словами, повторилась. Между тем Винтер с помощью оруженосцев снял с себя медные латы, чтобы больше походить на короля.
Окончив обряд с Атосом и Арамисом, король обнял обоих друзей.
- Ваше величество, - сказал Винтер, к которому в предвкушении великого подвига вернулась вся его сила и мужество, - мы готовы.
Король посмотрел на трех рыцарей.
- Значит, надо бежать? - сказал он.
- Бегство сквозь ряды неприятельской армии, ваше величество, - сказал Атос, - во всех странах называется атакой.
- Итак, я умру со шпагой в руке, - сказал Карл. - Господин граф и господин шевалье, если я опять стану королем…
- Ваше величество уже оказали нам больше чести, чем полагается простым дворянам, и теперь мы ваши должники. Но не будем терять времени, мы его и так уже слишком много потратили.
Король в последний раз протянул руку всем троим, обменялся шляпами с Винтером и вышел.
Полк Винтера выстроился на площадке, несколько возвышавшейся над всем лагерем. Король в сопровождении трех друзей направился к этой площадке.
Шотландский лагерь, казалось, наконец проснулся; солдаты вышли из палаток и начали строиться, как для битвы.
- Видите, - сказал король, - может быть, они раскаялись и готовы идти в бой.
- Если они раскаялись, ваше величество, - сказал Атос, - то они пойдут за нами.
- Хорошо, - сказал король. - Что теперь делать?
- Разглядим неприятеля, - сказал Атос.
И взоры маленькой группы тотчас устремились на полосу, которую на рассвете они приняли было за туман. Теперь первые лучи солнца ясно обнаруживали, что это армия, построенная в боевом порядке. Воздух был прозрачен, каким он обычно бывает в этот час утра. Можно было отчетливо различить полки, знамена, даже цвет мундиров и масть лошадей.
В это время на небольшом холме перед неприятельским фронтом показался коренастый и плотный человек небольшого роста; его окружало несколько офицеров. Он направил подзорную трубку на группу, в которой был король.
- Ваше величество, этот человек знает вас в лицо? - спросил Арамис.
Карл улыбнулся.
- Этот человек - Кромвель, - сказал он.
- В таком случае надвиньте шляпу, государь, чтобы он не заметил подмены.
- Ах, сколько времени потеряно! - сказал Атос.
- Так скомандуйте, - сказал король, - и двинемся на них.
- Разве не вы будете командовать, ваше величество? - спросил Атос.
- Нет, я назначаю вас моим главнокомандующим, - сказал король.
- Тогда послушайте, милорд, - произнес Атос. - Прошу вас, ваше величество, отойдите на минутку в сторону. То, о чем мы будем говорить, не касается вашего величества.
Король улыбнулся и отошел на три шага.
- Вот что я предлагаю, - продолжал Атос. - Мы разделим наш полк на два эскадрона: вы станете во главе одного; его величество и мы поведем второй. Если ничто не преградит нам путь, мы атакуем все вместе, чтобы пробиться сквозь неприятельскую линию и переправиться через Тайн вброд или вплавь; если же мы встретим непреодолимую преграду, то вы и ваши солдаты ляжете все до последнего, а мы с королем будем продолжать наш путь. Мы доберемся до берега, хотя бы пришлось прорваться через тройной ряд врагов, если только ваш эскадрон выполнит свой долг.
- На коней! - сказал Винтер.
- На копей! - повторил Атос. - Все обдумано и решено.
- Итак, господа, вперед! - сказал король. - И да будет нашим лозунгом старинный боевой клич французов: «Монжуа и Сен-Дени!» Клич Англии осквернен теперь устами изменников.
Они вскочили на коней: Винтер на королевского коня, король на коня Винтера. Лорд Винтер стал во главе первого эскадрона, а король с Атосом по правую руку и Арамисом по левую, стал во главе второго.
Вся шотландская армия смотрела на эти приготовления неподвижно, молча, со стыдом. Несколько офицеров вышли из рядов и сломали свои шпаги.
- Прекрасно, - сказал король, - это меня утешает, они не все изменники.
В этот момент раздался голос Винтера.
- Вперед! - крикнул он.
Первый эскадрон двинулся. За ним последовал второй, спустившийся с площадки. Полк латников, приблизительно равный им по численности, развернулся за холмом и во весь опор понесся им навстречу.
Король указал на него Атосу и Арамису.
- Ваше величество, - сказал Атос, - мы предвидели это, и если люди Винтера исполнят свой долг, то этот маневр неприятеля, вместо того чтобы погубить, спасет нас.
В эту минуту раздалась команда Винтера, покрывая собой топот и фырканье несущихся лошадей:
- Сабли наголо!
При этой команде все сабли блеснули, как молния.
- Вперед! - крикнул тоже король, опьяненный этим видом. - Вперед, сабли наголо!
Но этой команде, пример которой подал сам король, повиновались только Атос и Арамис.
- Нас предали, - тихо сказал король.
- Подождем еще, - произнес Атос, - может быть, они не узнали голоса вашего величества и ждут приказания своего эскадронного командира.
- Разве они не слышали команды своего полковника? Но смотрите, смотрите! - воскликнул король, круто осаживая коня и хватая за повод лошадь Атоса.
- Трусы! Негодяи! Изменники! - слышался голос Винтера.
Его солдаты уже покидали свои ряды, разбегаясь во все стороны по поляне.
Около него осталось не более пятнадцати человек, ожидавших вместе с ним атаки латников Кромвеля.
- Умрем вместе с ними! - вскричал король.
- Умрем! - повторили Атос и Арамис.
- Ко мне, все верные королю! - крикнул Винтер.
Этот голос долетел до двух друзей, которые помчались галопом.
- Не давать пощады! - крикнул по-французски в ответ Винтеру другой голос, заставивший их вздрогнуть.
Услышав этот голос, Винтер побледнел и замер на месте.
Это был голос всадника, летевшего на великолепном вороном коне в атаку во главе английского полка, который он в пылу опередил шагов на десять.
- Это он! - прошептал Винтер, устремив на него глаза и опустив руку с саблей.
- Король! Король! - закричали несколько англичан, обманутых голубой лентой и буланой лошадью Винтера. - Взять его живым!
- Нет, это не король! - воскликнул всадник. - Не давайте себя обмануть. Не правда ли, лорд Винтер, ведь вы не король? Вы мой дядя?
С этими словами Мордаунт (ибо это был он) направил дуло пистолета на Винтера. Раздался выстрел. Пуля пронзила грудь старого лорда; он подпрыгнул на седле и упал на руки Атоса, прошептав:
- Мститель!
- Вспомни мою мать! - проревел Мордаунт и полетел дальше, уносимый бешено скачущей лошадью.
- Негодяй! - крикнул Арамис и навел на него пистолет почти в упор, когда он проносился мимо. Но пистолет дал осечку, и выстрела не последовало.
Между тем весь полк уже обрушился на нескольких оставшихся людей.
Обоих французов окружили, смяли, стиснули. Убедившись, что Винтер умер, Атос выпустил из рук его труп и, обнажив шпагу, воскликнул:
- Вперед, Арамис, за честь Франции!
И двое англичан, стоявших поблизости, упали мертвыми, пораженные ударами Атоса и Арамиса.
В то же время раздалось громовое «ура!», и тридцать клинков блеснуло над их головами.
Вдруг из толпы англичан вырвался человек, одним прыжком очутился около Атоса, сжал его своими мощными руками и вырвал у него шпагу, прошептав ему на ухо:
- Молчите! Сдайтесь! Сдаться мне - не значит сдаться.
В ту же секунду какой-то великан схватил за обе руки Арамиса, который тщетно старался вырваться из его страшных объятий.
- Сдавайтесь! - произнес он, пристально глядя на него.
Арамис поднял голову, Атос обернулся.
- Д'Арт… - хотел воскликнуть Атос, но гасконец зажал ему рот рукой.
- Сдаюсь! - сказал Арамис, протягивая свою шпагу Портосу.
- Стреляйте, стреляйте! - кричал Мордаунт, возвращаясь к группе, в которой были два друга.
- Зачем стрелять? - сказал полковник. - Все сдались.
- Это сын миледи, - сказал Атос д'Артаньяну.
- Я узнал его.
- Это монах, - сказал Портос Арамису.
- Знаю.
Между тем ряды победителей расступились. Д'Артаньян держал за повод лошадь Атоса, Портос - лошадь Арамиса. Каждый старался отвести своего пленника подальше от поля битвы.
Когда они отъехали, очистилось место, где лежал труп Винтера. Движимый чувством ненависти, Мордаунт отыскал его и, наклонившись с лошади, посмотрел на него с отвратительной улыбкой.
Атос, как он ни был спокоен, протянул руку к кобурам, где лежали его пистолеты.
- Что вы делаете? - вскричал Д'Артаньян.
- Дайте мне убить его.
- Мы все погибли, если вы хоть одним движением покажете, что знаете его.
Он обернулся к молодому человеку и крикнул:
- Славная добыча! Славная добыча, дорогой Мордаунт! Каждому из нас двоих досталось по пленнику. Каждому по кавалеру ордена Подвязки, ни больше, ни меньше.
- Эге, - воскликнул Мордаунт, глядя кровожадными глазами на Атоса и Арамиса, - да ведь это, кажется, французы?
- Ей-богу, не знаю. Вы француз? - спросил д'Артаньян Атоса.
- Да, - с достоинством ответил тот.
- Ну вот, вы попались в плен к своему соотечественнику.
- А король? - с горечью спросил Атос. - Где король?
Д'Артаньян сильно сжал руку Атоса и сказал:
- Он в наших руках.
- Да, - прибавил Арамис, - благодаря гнусной измене.
Портос стиснул руку своего друга и сказал ему с улыбкой:
- Э, сударь, на войне ловкость значит не меньше, чем сила. Смотрите.
Действительно, в эту минуту эскадрон, который должен был служить прикрытием королю в его бегстве, двигался навстречу английскому полку, окружая короля. Карл шел пешком в центре образовавшегося вокруг него пустого пространства. Он был спокоен на вид, но ясно было, чего это ему стоило. Пот капал с лица его, и он отирал себе виски и губы носовым платком, на котором всякий раз, как он отнимал его ото рта, появлялось пятно крови.
- Вот он, Навуходоносор! - крикнул один из латников Кромвеля, старый пуританин, глаза которого загорелись при виде того, кого называли тираном.
- Как вы сказали, Навуходоносор? - спросил Мордаунт с ужасной улыбкой. - Нет, это Карл Первый, добрый король Карл, который обкрадывал своих подданных, чтобы наследовать их имущество.
Карл поднял глаза на дерзкого юношу, но не узнал его. Однако спокойное, величавое выражение его лица заставило Мордаунта отвести взгляд.
- Здравствуйте, господа! - сказал король двум французам, которых он увидел в руках д'Артаньяна и Портоса. - Какой печальный день! Но это все-таки не ваша вина. Где же мой старый Винтер?
Друзья отвернулись и промолчали.
- Там же, где и Страффорд! - сказал резким голосом Мордаунт.
Карл вздрогнул: злодей попал в цель. Страффорд был вечным упреком совести короля, тенью, омрачавшей его дни, и кошмаром его ночей.
Король посмотрел вокруг себя и увидел у ног своих труп Винтера.
Он не вскрикнул, не уронил ни одной слезы; только лицо его побледнело еще больше. Он стал на одно колено, приподнял голову Винтера, поцеловал его в лоб и, сняв с него недавно надетую им ленту Святого Духа, благоговейно повязал ее опять себе на грудь.
- Так Винтер убит? - спросил Д'Артаньян, устремив глаза на труп.
- Да, - сказал Атос, - и к тому же своим племянником.
- Значит, одного из нас уже не стало! - прошептал Д'Артаньян. - Мир праху его: он был храбрый человек.
- Карл Стюарт! - сказал командир английского полка, подойдя к королю, надевшему свои королевские регалии. - Вы сдаетесь?
- Полковник Томлисон, - ответил Карл, - король не сдается. Человек уступает силе, вот и все.
- Вашу шпагу!
Король вынул шпагу и сломал ее о колено.
В эту минуту промчалась лошадь без всадника, вся в пене, со сверкающими глазами и раздутыми ноздрями; узнав голос своего господина, она остановилась около него и радостно заржала. Это был Артус.
Король улыбнулся, потрепал ее рукой по шее и легко вскочил в седло.
- Едемте, господа, - сказал он, - ведите меня куда угодно.
Затем, обернувшись, прибавил:
- Подождите, мне показалось, что Винтер шевельнулся. Если он жив еще, то, ради всего святого, не покидайте этого благородного рыцаря.
- О, будьте спокойны, король Карл, - сказал Мордаунт, - пуля пробила ему сердце.
- Не говорите ни слова, не двигайтесь, не бросайте ни одного взгляда на меня и на Портоса, - сказал д'Артаньян Атосу и Арамису. - Миледи не умерла, душа ее живет в теле этого дьявола.
Отряд направился к городу, уводя с собой царственного пленника; но на половине дороги адъютант генерала Кромвеля привез приказание полковнику Томлисону препроводить короля в Гольденбайский замок.
Немедленно полетели курьеры оповестить Англию и всю Европу, что король Карл Стюарт взят в плен генералом Оливером Кромвелем.

Глава 13. ОЛИВЕР КРОМВЕЛЬ

- Вы идете к генералу? - спросил Мордаунт у д'Артаньяна и Портоса. - Не забудьте, что он приглашал вас к себе после сражения.
- Сначала мы отведем наших пленников в надежное место, - сказал д'Артаньян. - Знаете, за каждого из этих дворян мы получим по полторы тысячи пистолей.
- О, будьте покойны, - сказал Мордаунт, тщетно стараясь смягчить свирепое выражение своего лица. - Мои кавалеристы будут хорошо стеречь их, ручаюсь вам за это.
- Но я их сберегу еще лучше, - возразил д'Артаньян. - Впрочем, для этого нужна только хорошая комната с часовыми или просто их честное слово, что они не будут делать попыток к бегству. Я сейчас распоряжусь, а затем мы будем иметь честь представиться генералу и выслушать, что он прикажет передать его преосвященству.
- Значит, вы скоро уезжаете? - спросил Мордаунт.
- Наше посольство кончилось, и ничто не удерживает нас в Англии, если великому человеку, к которому мы посланы, угодно будет отпустить нас.
Молодой человек закусил губу и, наклонившись к сержанту, сказал ему на ухо:
- Ступайте за этими людьми и не теряйте их из виду, а когда узнаете, где они помещаются, возвращайтесь к городским воротам и там ждите меня.
Сержант сделал знак, что приказание будет исполнено.
Потом Мордаунт, вместо того чтобы провожать в город всю толпу пленников, отправился на холм, откуда Кромвель смотрел на битву из раскинутой для него палатки.
Он запретил пускать к себе кого бы то ни было; но часовой, знавший Мордаунта как одного из ближайших сподвижников генерала, решил, что запрещение не касается этого молодого человека.
Мордаунт приподнял занавеску и увидел Кромвеля, который сидел за столом, спиной к нему, закрыв лицо обеими руками.
Слышал Кромвель его шаги или нет, но только он не обернулся.
Мордаунт продолжал стоять на пороге.
Наконец Кромвель поднял отяжелевшую голову и, словно почувствовав, что кто-то стоит за его спиной, медленно оглянулся назад.
- Я сказал, что хочу остаться один! - вскричал он, увидев молодого человека.
- Я не думал, что это запрещение касается меня, - сказал Мордаунт. - Но если вы приказываете, я готов удалиться.
- А, это вы, Мордаунт! - сказал Кромвель, и взор его, послушный его воле, прояснился. - Раз уж вы зашли, оставайтесь.
- Я пришел вас поздравить.
- Поздравить? С чем?
- Со взятием в плен Карла Стюарта. Теперь вы властелин Англии.
- Я был им в большей мере два часа тому назад.
- Как так, генерал?
- Англия нуждалась во мне, чтобы избавиться от тирана. Теперь он в плену. Вы его видели?
- Да, генерал.
- Как он себя ведет?
Мордаунт с минуту колебался, затем истина невольно сорвалась с его языка.
- Он спокоен и полон достоинства, - сказал он.
- Что он сказал?
- Несколько прощальных слов своим друзьям.
- Своим друзьям? - пробормотал Кромвель. - Неужели у него есть друзья?
Затем прибавил вслух:
- Он защищался?
- Нет, генерал, его все покинули, кроме трех или четырех человек; у него не было возможности защищаться.
- Кому он отдал свою шпагу?
- Никому; он сломал ее.
- Он поступил хорошо; но еще лучше бы сделал, если бы направил ее против себя.
Наступило короткое молчание.
- Командир полка, охранявшего короля Карла, кажется, убит? - сказал Кромвель, пристально глядя на Мордаунта.
- Да, генерал.
- Кто его убил?

- Я.
- Как его звали?
- Лорд Винтер.
- Ваш дядя! - воскликнул Кромвель.
- Мой дядя? - ответил Мордаунт. - Изменники Англии мне не родственники.
Кромвель с минуту задумчиво смотрел на молодого человека; затем сказал с глубокой грустью, которую так хорошо изображает Шекспир:
- Мордаунт, вы беспощадный слуга.
- Когда господь повелевает, - сказал Мордаунт, - нельзя рассуждать. Авраам поднял нож на Исаака, который был его сыном.
- Да, - сказал Кромвель, - но господь не допустил этого жертвоприношения.
- Я смотрел вокруг себя, - отвечал Мордаунт, - но нигде не видел ни козла, ни ягненка, запутавшегося в кустах.
Кромвель наклонил голову.
- Вы железный человек, Мордаунт, - сказал он. - А как вели себя французы?
- Как герои, - сказал Мордаунт.
- Да, да, - пробормотал Кромвель, - французы хорошо дерутся, и если моя подзорная труба не обманула меня, мне кажется, я видел их в первых рядах.
- Совершенно верно, - сказал Мордаунт.
- Но все же позади вас, - сказал Кромвель.
- Это не их вина, моя лошадь была лучше.
Снова наступило молчание.
- А шотландцы? - спросил Кромвель.
- Они сдержали слово, - сказал Мордаунт, - и не тронулись с места.
- Презренные! - пробормотал Кромвель.
- Их офицеры желают вас видеть, генерал.
- Мне некогда. Им заплатили?
- Сегодня ночью.
- Так пусть они убираются, возвращаются в свои горы и там скроют свой позор, если горы достаточно для этого высоки. Между мной и ими все кончено. Можете идти, Мордаунт!
- Прежде чем удалиться, - сказал Мордаунт, - я хотел бы задать вам, генерал, несколько вопросов и обратиться к вам, моему начальнику, с одной просьбой.
- Ко мне?
Мордаунт поклонился.
- Я пришел к вам, моему герою, моему отцу, моему покровителю, чтобы спросить вас: довольны ли вы мною?
Кромвель с удивлением посмотрел на него.
Молодой человек хранил бесстрастное выражение лица.
- Да, - сказал Кромвель, - с тех пор, как я вас знаю, вы не только исполняли ваш долг, но, более того, были верным другом, искусным посредником и отличным солдатом.
- Вы не забыли, генерал, что мне первому пришла в голову мысль вступить в переговоры с шотландцами о выдаче короля?
- Да, эта мысль была ваша. Я еще не настолько презираю людей.
- Был ли я хорошим послом во Франции?
- Да, вы добились от Мазарини всего, чего я хотел.
- Не защищал ли я всегда горячо вашу славу и ваши интересы?
- Пожалуй, даже слишком горячо: в этом я вас только что упрекнул. Но к чему такие вопросы?
- Я хочу вам сказать, милорд, что настала минута, когда вы одним словом можете вознаградить меня за всю мою службу.
- А, - протянул Кромвель с легким оттенком презрения, - это правда. Я и забыл, что всякая услуга требует награды, а вы оказали мне услугу и еще не вознаграждены.
- Вы можете наградить меня сейчас же, превыше всех моих надежд.

Предыдущая страница 23 Следующая страница


Двадцать лет спустя 24

- Каким образом?
- Награды не придется искать далеко, она у меня почти в руках.
- Что же это за награда? - спросил Кромвель. - Хотите денег? Или желаете получить чин? Должность губернатора?
- Вы исполните мою просьбу, милорд?
- Посмотрим сначала, в чем она состоит.
- Когда вы говорили мне: «Вам предстоит исполнить одно поручение», разве я отвечал вам: «Посмотрим сначала, в чем оно состоит»?
- Но если ваше желание окажется неисполнимым?
- Когда вы приказывали мне что-нибудь исполнить, отвечал ли я вам хоть раз: «Это невозможно»?
- Но такое предисловие позволяет думать…
- О, будьте покойны, милорд, - сказал Мордаунт просто, - моя просьба вас не разорит.
- Ну, хорошо, - сказал Кромвель, - обещаю исполнить ее, если только это в моей власти. Говорите.
- Милорд, - сказал Мордаунт, - сегодня захвачены в плен два сторонника короля, отдайте их мне.
- Что же, они предложили большой выкуп? - спросил Кромвель.
- Напротив, милорд, я думаю, что они бедны.
- Так это ваши друзья?
- Да, - воскликнул Мордаунт, - это мои друзья, дорогие друзья, я за них жизнь отдам.
- Хорошо, Мордаунт, - сказал Кромвель, обрадованный, что может изменить к лучшему свое мнение о молодом человеке. - Хорошо, я отдаю их тебе, не спрашивая даже их имени. Делай с ними что хочешь.
- Благодарю вас, милорд, - воскликнул Мордаунт, - благодарю! Моя жизнь отныне принадлежит вам, и даже отдав ее, я все еще останусь в долгу перед вами. Благодарю вас, вы щедро заплатили за мою службу.
Он бросился к ногам Кромвеля и поцеловал его руку, несмотря на сопротивление пуританского генерала, не желавшего или делавшего вид, что не желает таких царских почестей.
- Как, - сказал Кромвель, на секунду задерживая его в свою очередь, когда тот поднялся, - вы не желаете никакой другой награды, ни чинов, ни денег?
- Вы дали мне все, чего я мог желать, милорд, с сегодняшнего дня мы с вами в расчете.
И Мордаунт с радостью в сердце и во взоре выбежал из палатки генерала.
Кромвель проводил его глазами.
- Он убил своего дядю! - пробормотал он. - Увы, вот какие у меня слуги! Быть может, этот юноша, который ничего не требует или делает вид, что ничего не требует, выпросил у меня в конце концов пред лицом всевышнего больше, чем те, что посягают на золото государства и хлеб бедняков. Никто не служит мне даром. Мой пленник Карл, быть может, еще имеет друзей, а у меня их нет.
И он со вздохом снова погрузился в свои мысли, прорванные приходом Мордаунта.

Глава 14. ДВОРЯНЕ

В то время как Мордаунт направился к палатке Кромвеля, д'Артаньян и Портос повели своих пленников в отведенный им для постоя дом в Ньюкасле.
Предупреждение, сделанное Мордаунтом сержанту, не ускользнуло от гасконца, и он сделал глазами знак Атосу и Арамису, чтобы они соблюдали величайшую осторожность. Поэтому Атос и Арамис, шагая рядом со своими победителями, хранили молчание, что было вовсе нетрудно им сделать, потому что оба они были заняты своими мыслями.
Мушкетон несказанно удивился, увидев с порога дома четырех друзей, сопровождаемых сержантом и десятком солдат. Он протер себе глаза, не веря, что идут Атос и Арамис, но наконец должен был признать непреложный факт. Он уже собрался было разразиться восклицаниями, когда Портос взглядом, не допускающим возражений, приказал ему молчать.
Мушкетон словно прирос к земле, ожидая объяснений столь странного поведения; особенно поразило его то, что друзья как будто не узнавали друг друга.
Д'Артаньян и Портос привели Атоса и Арамиса в предоставленный им генералом Кромвелем дом, где они поселились накануне. Он стоял на углу улицы, и при нем был маленький садик, а на повороте в соседний переулок - конюшни.
Окна нижнего этажа, как это часто бывает в маленьких провинциальных городах, были с решетками, совсем как в тюрьме.
Друзья пропустили пленников вперед и задержались на пороге, приказав Мушкетону отвести четырех лошадей в конюшню.
- Отчего мы не заходим с ними? - спросил Портос.
- Оттого, - ответил Д'Артаньян, - что сначала надо узнать, чего нужно от нас сержанту сего десятком солдат.
Сержант со своими людьми расположился в саду.
Д'Артаньян спросил, что им нужно и почему они не уходят.
- Нам приказано, - сказал сержант, - помогать вам стеречь ваших пленников.
На это нечего было возразить; оставалось только поблагодарить за такое любезное внимание. Д'Артаньян поблагодарил сержанта и дал ему крону, чтобы тот выпил за здоровье генерала Кромвеля.
Сержант ответил, что пуритане не пьют, и опустил крону в карман.
- Ах, - сказал Портос, - какой ужасный день, дорогой Д'Артаньян!
- Что вы говорите, Портос! Вы называете несчастным день, когда мы нашли наших друзей?
- Да, но при каких обстоятельствах?
- Положение сложное, - сказал Д'Артаньян, - но все равно, зайдем в дом и постараемся что-нибудь придумать.
- Наши дела запутались, - сказал Портос, - и я понимаю теперь, почему Арамис так усердно советовал мне задушить этого ужасного Мордаунта.
- Тише, - сказал д'Артаньян, - не произносите этого имени.
- Но ведь я говорю по-французски, - сказал Портос, - а они англичане.
Д'Артаньян посмотрел на Портоса с восхищением, которого заслуживала подобная наивность.
Но так как Портос продолжал смотреть на него, ничего не понимая, то Д'Артаньян толкнул его вперед, говоря:
- Войдем.
Портос вошел первым, Д'Артаньян последовал за ним; он тщательно запер дверь и по очереди прижал к своей груди обоих друзей.
Атос был погружен в глубокую печаль. Арамис молча посматривал то на Портоса, то на д'Артаньяна, и взгляд его был так выразителен, что д'Артаньян понял его.
- Вы хотите знать, как случилось, что мы очутились здесь? Боже мой, это нетрудно угадать. Мазарини поручил нам передать письмо генералу Кромвелю.
- Но как вы очутились вместе с Мордаунтом? - спросил Атос. - С тем самым Мордаунтом, которого я вам советовал остерегаться.
- И которого я вам рекомендовал задушить, Портос? - сказал Арамис.
- Опять таки по вине Мазарини. Кромвель послал Мордаунта к Мазарини, а Мазарини послал нас к Кромвелю. Роковое совпадение.
- Да, Д'Артаньян, вы правы, но это совпадение нас разлучает и губит.
-Что ж, дорогой Арамис, не будем более говорить об этом и подчинимся нашей участи.
- Напротив, будем говорить, черт возьми! Ведь мы же условились никогда не покидать друг друга, даже находясь во враждебных лагерях.
- Да, уж действительно враждебных, - сказал, улыбаясь, Атос. - Но скажите мне, какому делу вы здесь служите? Ах, Д'Артаньян, подумайте, что из вас только делает этот гнусный Мазарини! Знаете ли вы, в каком преступлении вы сегодня оказались повинны? В пленении короля, его позоре и смерти.
- Ого! - сказал Портос. - Вы полагаете?
- Вы преувеличиваете, Атос, - произнес д'Артаньян - До этого еще дело не дошло.
- Вы ошибаетесь: мы очень близки к этому. Для чего арестуют короля?
Того, кого уважают как властителя, но покупают как раба. Неужели вы думаете, что Кромвель заплатил, двести тысяч фунтов за то, чтобы восстановить его на престоле? Друзья мои, они убьют его, и это еще наименьшее преступление, какое они могут совершить. Лучше отрубить голову королю, чем ударить его по лицу.
- Не спорю, это в конце концов возможно, - сказал д'Артаньян. - Но что нам до этого? Я здесь потому, что я солдат, потому, что я служу моим начальникам, то есть тем, кто мне платит жалованье. Я присягал повиноваться и повинуюсь. Но вы, не приносившие присяги, как вы сюда попали и какому делу служите?
- Благороднейшему на свете делу, - ответил Атос, - защите и охране угнетенного короля. Друг, супруга и дочь его оказали нам высокую честь, призвав нас на помощь. Мы служили ему, насколько позволили нам наши слабые силы, и усердия у нас было больше, чем возможностей. Вы можете держаться, д'Артаньян, иных взглядов, можете смотреть на вещи иначе, мой друг. Я не стану вас разубеждать, но я вас порицаю.
- О! - сказал д'Артаньян. - Да какое мне дело в конце концов до того, что англичанин Кромвель взбунтовался против своего короля - шотландца. Я француз, и меня все это не касается. Как вы можете делать меня ответственным за других?
- В самом деле, - подтвердил Портос.
- Но вы дворянин, все дворяне - братья, а короли всех стран - первые из дворян. А вы, д'Артаньян, потомок древнего рода, человек со славным именем и храбрый солдат, вы помогаете предать короля пивоварам, портным, извозчикам. Ах, д'Артаньян! Как солдат вы, может быть, исполнили свой долг, но как дворянин вы виноваты.
Д'Артаньян молча жевал стебелек цветка, не зная, что ему ответить.
Стоило ему отвернуться от Атоса, как он встречал взор Арамиса.
- И вы, Портос, - продолжал Атос, как бы сжалившись над смущенным д'Артаньяном, - вы, лучшая душа, лучший друг, лучший солдат на свете; вы, который по своему сердцу достойны были бы родиться на ступенях тропа и которого мудрый король рано или поздно вознаградит, вы, мой дорогой Портос, дворянин по всем своим поступкам, привычкам, по своей храбрости, - вы столь же виновны, как д'Артаньян.
Портос покраснел, но скорее от удовольствия, которое доставили ему похвалы Атоса, чем от смущения. И все же, опустив голову и как бы сознавая свое унижение, он сказал:
- Да, да, я думаю, вы правы, дорогой граф.
Атос встал.
- Полно, - сказал он, подходя к д'Артаньяну и протягивая ему руку, - полно, не дуйтесь, дорогой сын мой; все, что я сказал вам, было сказано если не отеческим тоном, то, по крайней мере, с отеческой любовью. Поверьте, мне было бы легче просто поблагодарить вас за то, что вы спасли мне жизнь, и не проронить ни слова о моих чувствах.
- Разумеется, разумеется, Атос, - отвечал д'Артаньян, горячо пожимая ему руку, - но не все, черт побери, способны на такие возвышенные чувства. Кто еще из разумных людей покинет свой дом, Францию, своего воспитанника, прелестного юношу (мы его видели в лагере), и полетит куда? - на помощь гнилой, подточенной червями монархии, которая вот-вот должна рухнуть, как старая лачуга? Чувство, о котором вы говорите, конечно, прекрасно, оно до того прекрасно, что почти недоступно простому смертному.
- Каково бы оно ни было, д'Артаньян, - ответил Атос, не поддаваясь на хитрость своего друга, с чисто гасконской изворотливостью намекнувшего на отеческую привязанность Атоса к Раулю, - каково бы оно ни было, вы хорошо сознаете в глубине вашего сердца, что оно справедливо. Но, виноват, я забыл, что спорю с человеком, у которого я в плену. Д'Артаньян, я ваш пленник; обращайтесь со мной как с пленником.
- Черт возьми! - сказал Д'Артаньян. - Вы отлично знаете, что недолго пробудете у меня в плену.
- Конечно, - сказал Арамис, - с нами, без сомнения, поступят так же, как с теми, что были взяты под Филипго.
- А как с ними поступили? - спросил д'Артаньян.
- Половину повесили, а остальных расстреляли, - ответил Арамис.
- Нет, ручаюсь вам, - сказал д'Артаньян, - что, пока во мне останется хоть капля крови, вы не будете ни повешены, ни расстреляны. Пусть они только попробуют! Да что говорить! Видите вы эту дверь, Атос?
- Да.
- Вы выйдете из нее, когда вам будет угодно. С этой минуты вы и Арамис свободны, как воздух.
- Узнаю вас, мой милый д'Артаньян, - ответил Атос. - Но вы здесь не хозяин: за этой дверью стоит караул, д'Артаньян, это вам хорошо известно.
- Ну, вы с ними справитесь, - сказал Портос. - Много ли их тут? С десяток, не больше.
- Это пустяк для нас четверых, но для двоих слишком много. Нет, уж раз мы разделились, мы должны погибнуть. Вспомните роковой пример: вы, д'Артаньян, столь непобедимый, и вы, Портос, такой сильный и храбрый, вы потерпели неудачу на Вандомской дороге. Теперь настал черед мой и Арамиса. А ведь этого никогда с нами не бывало прежде, когда мы все четверо были заодно. Умрем же, как умер Винтер. Что касается меня, я заявляю, что согласен бежать только вчетвером.
- Это невозможно, - сказал д'Артаньян. - Мы на службе у Мазарини.
- Я это знаю и не стану уговаривать вас. Мои доводы не подействовали, и, должно быть, они были плохи, если не подействовали на такие благородные сердца, как у вас и у Портоса.
- Да, если бы они и могли подействовать, - сказал Арамис, - лучше не ставить в ложное положение таких дорогих нам друзей, как д'Артаньян и Портос. Будьте покойны, господа, мы не посрамим вас своею смертью. Что касается меня, то я горжусь тем, что встану под пулю или даже пойду на виселицу с вами, Атос. Ибо никогда еще вы не проявляли столько благородства, как сейчас.
Д'Артаньян молчал; окончив грызть стебелек, он принялся за свои ногти.
- Почему вы воображаете, что вас убьют? - заговорил он наконец. - С какой стати? Какая польза в вашей смерти? К тому же вы наши пленники.
- Безумец, трижды безумец! - воскликнул Арамис. - Да разве ты не знаешь Мордаунта? Я обменялся с ним только одним взглядом и сразу увидел, что мы обречены.
- Право, мне очень жаль, что я не последовал вашему совету, Арамис, и не задушил его! - сказал Портос.
- Дался вам этот Мордаунт! - воскликнул д'Артаньян. - Черт возьми!
Пусть он только попробует подойти ко мне поближе, я раздавлю его, как гадину. Зачем бежать, этого вовсе не требуется; ручаюсь вам, вы здесь в такой же безопасности, как были двадцать лет тому назад вы, Атос, на улике Феру, а вы, Арамис, на улице Вожирар.
- Смотрите, - сказал Атос, протягивая руку к одному из решетчатых окон, освещавших комнату, - сейчас все разъяснится; вот и он.
- Кто?
- Мордаунт.
Действительно, посмотрев в ту сторону, куда указывал Атос, д'Артаньян увидел скачущего галопом всадника.
Д'Артаньян бросился вон из комнаты.
Портос хотел последовать за ним.
- Оставайтесь здесь, - сказал ему д'Артаньян, - и не выходите наружу, пока не услышите, что я выбиваю на двери пальцами барабанную дробь.

Глава 15. ОСПОДИ ИИСУСЕ

Подъехав к дому, Мордаунт увидел д'Артаньяна, сидевшего на пороге, и солдат, которые, не снимая оружия, расположились отдохнуть на траве в садике.
- Эй, - закричал он прерывающимся голосом, запыхавшись от быстрой скачки, - пленники еще здесь?
- Да, сударь, - отвечал сержант, живо вскакивая на ноги и поднося руку к шляпе; солдаты последовали его примеру.
- Отлично, отправьте их немедленно с конвоем из четырех человек ко мне на квартиру.
Четверо солдат приготовились исполнить приказание.
- Что вам угодно? - спросил д'Артаньян, принимая насмешливый вид, хорошо знакомый нашим читателям. - Объясните, пожалуйста, в чем дело?
- В том, - ответил Мордаунт, - что я приказал четырем конвойным взять пленников, захваченных сегодня утром, и отвести их ко мне на квартиру.
- А почему это? - спросил д'Артаньян. - Извините за любопытство, но вы сами понимаете, что мне любопытно знать причину такого распоряжения.
- А потому, что эти пленники принадлежат мне, - высокомерно заявил Мордаунт, - и я могу распоряжаться ими по своему усмотрению.
- Позвольте, позвольте, молодой человек, - прервал его д'Артаньян, - мне кажется, вы ошибаетесь: пленники обычно принадлежат тем, кто их захватил, а не тем, кто при этом присутствовал. Вы могли захватить милорда Винтера, вашего дядю, если не ошибаюсь; но вы предпочли убить его, и прекрасно. Мы с дю Валлоном тоже могли бы убить этих двух дворян, но мы предпочли взять их в плен; что кому нравится.
Губы Мордаунта побелели.
Д'Артаньян, поняв, что дело принимает дурной оборот, забарабанил на двери гвардейский марш.
При первых же тактах этой музыки Портос вышел и стал рядом с товарищем, причем ноги его упирались в порог, а голова доставала до притолоки.
Маневр этот не ускользнул от Мордаунта.
- Сударь, - заговорил он, начиная горячиться, - ваше сопротивление бесполезно. Эти пленники только что отданы мне моим славным покровителем, главнокомандующим Оливером Кромвелем.
Эти слова как громом поразили д'Артаньяна. В висках у него застучало, в глазах помутилось; он понял жестокий умысел молодого человека, и его рука невольно потянулась к эфесу.
Портос молча следил за д'Артаньяном, готовый последовать его примеру.
Этот взгляд Портоса скорее встревожил, чем ободрил д'Артаньяна; он уже раскаивался, что прибегнул к помощи грубой силы Портоса, когда надо было действовать главным образом хитростью.
«Открытое сопротивление, - быстро подумал он, - погубит нас всех; друг мой, д'Артаньян, докажи этому змеенышу, что ты не только умнее, но и хитрее его».
- Ах, - произнес он, почтительно кланяясь Мордаунту, - отчего вы не сказали этого раньше, сударь? Так, вы явились к нам от имени Оливера Кромвеля, знаменитейшего полководца нашего времени?
- Да, я прямо от него, - сказал Мордаунт, слезая с лошади и передавая ее одному из солдат.
- Что же вы не сказали этого раньше, молодой человек? - продолжал д'Артаньян. - Вся Англия принадлежит Оливеру Кромвелю, и раз вы требуете пленников от его имени, мне остается только повиноваться. Берите их, сударь, они ваши.
Мордаунт успокоился, а потрясенный Портос с недоумением взглянул на д'Артаньяна и уже раскрыл рот, чтобы заговорить.
Но д'Артаньян наступил ему на ногу, и Портос сразу догадался, что его товарищ ведет какую-то хитрую игру.
Мордаунт, держа в руке шляпу, уже ступил на порог и готовился пройти мимо двух друзей в комнату, подав знак своим четырем солдатам следовать за ним.
- Виноват, - остановил его д'Артаньян, с любезной улыбкой кладя руку на плечо молодого человека. - Если славный генерал Оливер Кромвель отдал вам наших пленников, то, конечно, он письменно закрепил акт передачи?
Мордаунт круто остановился.
- Вероятно, он дал вам записку на мое имя, хоть какой-нибудь клочок бумаги, подтверждающий, что вы действуете от его имени? Будьте любезны вручить мне эту бумажку: она послужит мне оправданием выдачи моих соотечественников. Иначе, вы понимаете, хоть я и убежден в чистоте намерений генерала Оливера Кромвеля, все это получилось бы весьма неблаговидно.
Сознавая свой промах, Мордаунт отступил назад и свирепо посмотрел на д'Артаньяна, на что тот ответил ему самой любезной и дружеской улыбкой.
- Вы мне не верите, сударь? - спросил Мордаунт. - Это оскорбление.
- Я! - вскричал д'Артаньян. - Чтобы я сомневался в ваших словах, любезный господин Мордаунт! Сохрани боже! Я вас считаю достойным и безупречным дворянином. Но позвольте мне быть вполне откровенным, - продолжал д'Артаньян с простодушным выражением лица.
- Говорите, сударь, - сказал Мордаунт.
- Господин дю Валлон богат: у него сорок тысяч ливров годового дохода, а потому он не гонится за деньгами. Я буду говорить только о себе.
- Что же дальше, сударь?
- Так вот, сударь, я не богат. У нас в Гаскони бедность не считается пороком. Там нет богатых людей, и даже блаженной памяти Генрих Четвертый, король гасконский, подобно его величеству Филиппу Четвертому, королю всей Испании, никогда не имел гроша в кармане.
- Кончайте, сударь, - прервал его Мордаунт, - вижу, к чему клонится ваша речь, и если моя догадка правильна, я готов устранить это препятствие.
- О, я всегда считал вас умным человеком, - сказал д'Артаньян. - Так вот в чем дело, уж признаюсь вам откровенно. Я простой офицер, выслужившийся из рядовых. Я зарабатываю на жизнь только своей шпагой, а это значит, что на мою долю всегда выпадает больше ударов, чем банковых билетов. Сегодня мне удалось захватить двух французов, кажется людей знатных, двух кавалеров ордена Подвязки, и я мысленно говорил себе: «Теперь я богат». Я сказал: двух, потому что в таких случаях дю Валлон, как человек состоятельный, всегда уступает мне своих пленников.
Простодушная болтовня д'Артаньяна окончательно успокоила Мордаунта.
Он улыбнулся, сделав вид, что понимает, о чем хлопочет француз, и мягко ответил:
- Я сейчас доставлю вам письменный приказ вместе с двумя тысячами пистолей. Но позвольте мне теперь же увезти пленников.
- Не могу, - возразил д'Артаньян. - Что вам стоит подождать какие-нибудь полчаса? Я люблю порядок, сударь, и привык выполнять все формальности.
- Вы забываете, сударь, - резко заметил Мордаунт, - что я здесь командую и могу применить силу.
- Ах, сударь, - сказал д'Артаньян, любезно улыбаясь Мордаунту, - сразу видно, что хотя мы с господином дю Валлоном имели честь путешествовать в вашем обществе, вы, к сожалению, все же нас еще мало знаете. Мы дворяне, и к тому же вдвоем способны справиться с вами и вашими десятью солдатами. Прошу вас, господин Мордаунт, не упрямьтесь; когда со мной идут напролом, я тоже становлюсь на дыбы и делаюсь упрям, как бык, а мой товарищ, господин дю Валлон, - продолжал д'Артаньян, - бывает в таких случаях еще упрямее и злее. Прошу вас также не забывать, что мы посланы сюда кардиналом Мазарини, который является представителем короля Франции. Таким образом, в данный момент мы представляем в своем лице короля и кардинала и в качестве послов - неприкосновенны. Я не сомневаюсь, что это обстоятельство хорошо известно Оливеру Кромвелю, который столь же великий политик, как и полководец. Добудьте же у него письменный приказ.
Ведь это вам ничего не стоит, любезный господин Мордаунт!
- Да, письменный приказ, - подтвердил Портос, начинавший понимать замысел д'Артаньяна. - Больше ничего мы не требуем.
Несмотря на все свое желание пустить в ход силу, Мордаунт хорошо понял основательность доводов д'Артаньяна. К тому же ему внушала уважение репутация д'Артаньяна, и, вспомнив о его утренних подвигах, он призадумался. Не зная, какие дружеские отношения связывали четырех французов, он поверил, что д'Артаньян хлопочет только о выкупе, и это рассеяло все его опасения.
Поэтому он решил не только достать письменное предписание Кромвеля, но и вручить д'Артаньяну две тысячи пистолей, - сумма, в которую сам Мордаунт оценил обоих пленников.
Он вскочил на лошадь и, приказав сержанту зорко следить за пленниками, поскакал обратно и вскоре исчез.
- Превосходно! - сказал д'Артаньян. - Четверть часа, чтобы доехать до палатки, и столько же на возвращение. Это больше, чем нам нужно.
Не меняя выражения лица, д'Артаньян повернулся к Портосу. Со стороны можно было подумать, что он продолжает прерванный разговор.
- Друг мой, Портос, - сказал он, глядя в упор на товарища, - выслушайте меня внимательно… Во-первых, ни слова нашим друзьям о том, что вы сейчас слышали. Пусть они не подозревают о нашей услуге.
- Хорошо, понимаю, - сказал Портос.
- Ступайте в конюшню и разыщите там Мушкетона; оседлайте вместе с ним лошадей, вложите пистолеты в кобуры и выведите коней из конюшни в боковую улицу, так, чтобы только осталось вскочить в седло. Об остальном позабочусь я сам.
Портос, всецело доверяя ловкости своего друга, не возразил ни слова.
- Я иду, - ответил он. - Только не зайти ли мне к ним в комнату?
- Нет, это лишнее.
- В таком случае будьте добры захватить мой кошелек, я оставил его на камине.
- Будьте покойны.
Портос направился своим ровным, спокойным шагом к конюшие. Когда он проходил мимо солдат, те, хоть он и был французом, с невольным восхищением посмотрели на его огромный рост и атлетическое сложение. За углом дома он встретил Мушкетона и велел ему следовать за собой.
Тем временем д'Артаньян вернулся к своим друзьям, продолжая насвистывать песенку, которую он затянул, как только ушел Портос.
- Дорогой Атос, я обдумал ваши слова и пришел к заключению, что вы правы. Теперь я жалею, что ввязался в это дело. Вы правы: Мазарини плут. Потому я решил бежать вместе с вами. Излишне об этом толковать; будьте наготове. Не забудьте захватить свои шпаги: они - в углу и могут вам пригодиться дорогой. Да, а где же кошелек Портоса? Вот он, отлично.
И д'Артаньян положил кошелек к себе в карман. Двое друзей с недоумением смотрели на него.
- Что тут удивительного, скажите на милость? - продолжал д'Артаньян. - Я заблуждался, и Атос открыл мне глаза. Вот и все. Подойдите сюда.
Оба друга приблизились.
- Видите эту улицу? - спросил д'Артаньян. - Туда приведут лошадей.
Выйдя из дверей, вы повернете налево, вскочите на коней, и дело будет сделано. Не заботьтесь ни о чем и ждите сигнала. Им будет мой крик «Господи Иисусе!»
- Но вы даете слово бежать вместе с нами, д'Артаньян? - спросил Атос.
- Клянусь богом.
- Хорошо, - сказал Арамис, - я вас понял: при словах: «Господи Иисусе!» - мы выходим из комнаты, прокладываем себе дорогу, бежим к лошадям, садимся верхом и скачем во весь опор. Так?
- Великолепно.
- Видите, Арамис, я всегда вам говорил, что д'Артаньян - лучший из нас всех, - сказал Атос.
- Ну вот, теперь вы мне льстите! - воскликнул д'Артаньян. - Позвольте откланяться.
- Но ведь вы бежите с нами, не так ли?
- Разумеется. Не забудьте сигнал: «Господи Иисусе».
И д'Артаньян вышел из комнаты тем же спокойным шагом, насвистывая прежнюю песенку с того места, на котором прервал ее, входя к товарищам.
Солдаты одни играли, другие спали, а двое сидели в стороне и фальшивыми голосами тянули псалом: «Super fliimina Babylonis».
Д'Артаньян подозвал сержанта.
- Послушайте, любезный, генерал Кромвель прислал за мной господина Мордаунта. Я отправляюсь к нему и прошу вас зорко стеречь наших пленных.
Сержант сделал знак, что не понимает по-французски.
Тогда д'Артаньян с помощью жестов постарался объяснить ему свою просьбу.
Сержант утвердительно закивал головой.
Д'Артаньян направился в конюшню и нашел там всех лошадей, в том числе и свою, оседланными.
- Возьмите каждый под уздцы по две лошади, - сказал он Портосу и Мушкетону, - и, выйдя из конюшни, поверните налево, чтоб Атос и Арамис могли увидеть вас из окна.
- И тогда они выйдут? - спросил Портос.
- Сразу же.
- Вы не забыли мой кошелек?
- Будьте покойны.
- Отлично!
Портос и Мушкетон, ведя каждый по две лошади, отправились к своему посту.
Между тем д'Артаньян, оставшись один, взял огниво, высек огонь и зажег им небольшой кусок трута. Затем он вскочил в седло и, подъехав к открытым воротам, остановился посреди солдат. Тут, лаская лошадь рукою, он вложил маленький кусочек зажженного трута ей в ухо.
Только такой хороший наездник, как д'Артаньян, мог решиться на подобное средство. Почувствовав ожог, лошадь заржала от боли, поднялась на дыбы и заметалась, как бешеная.
Солдаты, чтобы она их не задавила, бросились врассыпную.
- Ко мне! Ко мне! - кричал д'Артаньян. - Держите! Держите! Моя лошадь взбесилась!
Действительно, глаза лошади налились кровью, и она вся покрылась пеной.
- Ко мне! - продолжал кричать д'Артаньян, видя, что солдаты не решаются подойти. - Ко мне! Помогите, она меня убьет. Господи Иисусе!
Едва д'Артаньян произнес эти слова, как дверь домика отворилась и оттуда выбежали Атос и Арамис со шпагами в руках. Благодаря выдумке д'Артаньяна путь оказался свободным.
- Пленники убегают! Пленники убегают! - вопил сержант.
- Держите! Держите! - закричал д'Артаньян, отпуская поводья.
Разгоряченный конь бросился вперед, сбив с ног двух-трех солдат.
- Стой! Стой! - кричали солдаты, хватаясь за оружие.
Но пленники были уже на лошадях и, не теряя ни мгновенья, поскакали к ближайшим городским воротам. Посреди улицы они заметили Гримо и Блезуа, которые разыскивали своих господ по всему городу.
Атос одним знаком объяснил все своему Гримо, и слуги тотчас же присоединились к маленькому отряду, который вихрем мчался по улице. Д'Артаньян скакал позади всех, подстрекая товарищей своими криками. Беглецы, как призраки, пролетели в ворота мимо стражи, которая, растерявшись, не успела остановить их, и очутились в открытом поле.
Между тем солдаты продолжали кричать: «Стой! Стой!», а сержант, догадавшись, что его одурачили, рвал на себе волосы.
В эту минуту вдали показался всадник, который приближался галопом, размахивая листом бумаги.
Это был Мордаунт, возвращавшийся с письменным приказом Кромвеля.
- Где пленники? - вскричал он, соскакивая с лошади.
Сержант не в силах был говорить; он молча указал Мордаунту на распахнутую дверь в пустую комнату.
Мордаунт бросился на крыльцо, понял все, испустил крик, словно у него вырвали сердце, и упал без чувств на каменные ступени.

Глава 16. ГДЕ ДОКАЗЫВАЕТСЯ, ЧТО В САМЫХ ЗАТРУДНИТЕЛЬНЫХ ОБСТОЯТЕЛЬСТВАХ ХРАБРЫЕ ЛЮДИ НЕ ТЕРЯЮТ МУЖЕСТВА, А ЗДОРОВЫЕ ЖЕЛУДКИ - АППЕТИТА

Маленький отряд несся карьером вперед, переправился вброд через незнакомую речку и оставил влево от себя город, который Атос считал Даргемом. За всю дорогу всадники не проронили ни одного слова и ни разу не оглянулись назад.
Наконец они заметили небольшой лесок и, в последний раз пришпорив лошадей, устремились в него.
Здесь, за густой завесой зелени, скрывавшей их от взоров преследователей, они остановились, чтобы обсудить положение. Лошадей, не расседлывая и не разнуздывая, дали прогулять двум лакеям, а Гримо поставили на часах.
- Позвольте обнять вас, мой друг! - сказал Атос д'Артаньяну. - Вы наш спаситель, и мы гордимся вами, как истинным героем.
- Атос прав: я тоже не могу на вас надивиться, - добавил Арамис, сжимая его в своих объятиях. - Чего бы вы только не совершили, с вашим умом, верным глазом и железной рукой, служа порядочному человеку!
- Теперь, - сказал гасконец, - когда дело кончилось благополучно, я готов принять ваши похвалы и любезности за себя и за Портоса. Времени у нас достаточно, продолжайте в том же духе.
Слова д'Артаньяна напомнили друзьям о том, что они были обязаны своим спасением также Портосу, и они горячо пожали ему руку.
- Теперь все дело в том, - сказал Атос, - чтобы не бежать как угорелым куда глаза глядят. Нужно выработать план действий. Что нам предпринять?
- Что нам предпринять? Черт возьми, это решить нетрудно!
- Если нетрудно, так скажите, д'Артаньян.
- Мы должны добраться до ближайшей гавани и, сложив наши скудные средства, нанять на них корабль, который отвезет нас во Францию. Лично я жертвую на это все свои деньги до последнего гроша. Жизнь - самое ценное сокровище, а наша жизнь, надо сказать правду, висит сейчас на волоске.
- А ваше мнение, дю Валлон? - спросил Атос.
- Я вполне согласен с д'Артаньяном, - сказал Портос. - Эта Англия отвратительная страна.
- Вы твердо решили уехать? - спросил Атос д'Артаньяна.
- Разумеется, черт возьми, - сказал тот. - Не вижу, что бы могло меня удержать здесь.
Атос переглянулся с Арамисом.
- Что же, поезжайте, друзья мои, - сказал тот со вздохом.
- Как - поезжайте? - спросил д'Артаньян. - Вы хотите сказать: поедем?
- Нет, мой друг, - сказал Атос. - Мы должны расстаться.
- Расстаться! - вскричал д'Артаньян, пораженный этой неожиданной новостью.
- Ба! - произнес Портос. - Зачем нам расставаться, раз мы вместе?
- Потому что вы данное вам поручение исполнили и можете, даже должны вернуться во Францию, а мы своего дела не завершили.
- Как - не завершили? - спросил д'Артаньян, с удивлением глядя на Атоса.
- Да, мой друг, - кротко, но твердо ответил Атос. - Мы приехали сюда защищать короля Карла; мы его плохо берегли, и теперь нам надо спасти его.
- Спасти короля? - воскликнул д'Артаньян, переводя изумленный взор с Атоса на Арамиса.
Тот только утвердительно кивнул головой.
Д'Артаньян с глубоким состраданием посмотрел на обоих друзей: у него явилась мысль, что они помешались.
- Неужели вы говорите серьезно, Атос? - сказал д'Артаньян. - Король окружен целым войском, которое ведет его в Лондон. Войском этим командует мясник или сын мясника полковник Гаррисон. Сразу по прибытии короля в Лондон начнется суд. За это я могу поручиться, так как достаточно слышал об этом из уст самого Кромвеля и знаю, что произойдет.
Атос снова переглянулся с Арамисом.
- По окончании процесса приговор будет немедленно приведен в исполнение, - продолжал д'Артаньян. - О, господа пуритане не любят откладывать дело в долгий ящик!
- А как вы думаете, к чему приговорят короля? - спросил Атос.
- Боюсь, что к смертной казни: мятежники слишком яростно боролись с Карлом Первым, чтобы надеяться на его прощение, и им остается только одно средство - уничтожить его. Разве вы не знаете, что сказал Кромвель во время посещения Парижа, когда ему показали Венсенский замок, где был заключен принц Вандом?
- Что же он сказал? - спросил Портос.
- Когда имеешь дело с принцами, прикасаться можно только к их голове.
- Я слышал об этом, - сказал Атос.
- Так неужели вы думаете, что теперь, захватив короля, он отступит от своего правила?
- О нет, я вполне с вами согласен. Но тем больше оснований не покидать короля, когда ему угрожает такая опасность.
- Атос, вы начинаете сходить с ума!
- Нет, мой друг, - кротко возразил дворянин. - Лорд Винтер приехал за нами во Францию и привел нас к королеве Генриетте. Ее величество оказала нам честь, пригласив меня и д'Эрбле для защиты своего супруга; мы дали королеве слово, и этим словом отдали ей все. Мы отдали в ее распоряжение свою силу, свои способности - словом, свою жизнь. Мы теперь должны сдержать свое слово. Как вы полагаете, д'Эрбле?
- Да, - подтвердил Арамис, - мы обещали.
- Затем, - продолжал Атос, - у нас есть еще другая причина; слушайте хорошенько. Все во Франции прогнило и пришло в упадок. У нас есть десятилетний король, который сам еще не знает, чего хочет; у нас есть королева, ослепленная своей запоздалой страстью; у нас есть министр, управляющий Францией, как огромной фермой, то есть занятый только тем, как бы выжать из нее побольше золота с помощью итальянского лукавства и интриг; у нас есть принцы, которые стоят в эгоистической оппозиции и добьются только того, что урвут у Мазарини немного золота или клочок власти. Я служил им не потому, что люблю их (богу известно, что я ценю их не больше, чем они стоят, а стоят они немного), но по убеждению. Сейчас другое дело; здесь я встретил на своем пути истинное несчастье, несчастье, постигшее короля и затрагивающее судьбы всей Европы; и я решил служить этому королю. Если нам удастся спасти его, это будет прекрасно; если мы умрем за него, это будет благородно.
- Но ведь вы наперед знаете, что погибнете, - сказал д'Артаньян.
- Мы боимся, что да, и скорбим лишь о том, что умрем вдали от вас.
- Что же вы будете делать в чужой, враждебной стране?
- В молодости я путешествовал по Англии и говорю по-английски, как англичанин; Арамис тоже немного знает этот язык. О, если бы вы были с нами, друзья мои! Объединившись вновь после двадцатилетней разлуки, мы вчетвером с вами, д'Артаньян, и с вами, Портос, могли бы сразиться не только с Англией, но с целыми тремя королевствами.
- И вы обещали королеве Генриетте, - продолжал д'Артаньян раздраженно, - проникнуть в лондонский Тауэр, перебить сто тысяч солдат и победить, несмотря на волю всего народа и честолюбие такого человека, как Кромвель? Вы не видали этого человека - ни вы, Атос, ни вы, Арамис.
Знайте, это гениальный человек, который очень напоминает мне нашего кардинала - не этого, а того, великого. Не берите же на себя слишком много.
Умоляю вас, милый Атос, не жертвуйте собой напрасно. Когда я на вас смотрю, вы кажетесь мне благоразумным человеком; но послушать вас, вы совсем сумасшедший. Помогите же мне, Портос! Что вы думаете об этом? Скажите откровенно.
- Ничего хорошего, - ответил Портос.
- Послушайте, - продолжал д'Артаньян, досадуя, что Атос прислушивается не к его словам, а к своему внутреннему голосу. - Я никогда не даю плохих советов. Так вот, поверьте мне, ваша миссия закончена, закончена с честью. Вернитесь во Францию с нами!
- Друг мой, - сказал Атос, - наше решение непоколебимо.
- Быть может, у вас есть какие-нибудь другие побуждения, которых мы не знаем?
Атос улыбнулся.
Д'Артаньян сердито хлопнул себя по ляжке и принялся приводить самые убедительные доводы, какие только могли прийти ему в голову. Но на все его слова Атос улыбался - спокойно и ясно, а Арамис только качал головой.
- Ну, хорошо же! - воскликнул наконец д'Артаньян, выходя из себя. - Пусть будет по-вашему! Раз уж вы непременно этого хотите, ляжем костьми в этой гнусной стране, где вечно холодно, где туман считается хорошей погодой, дождь - туманом, а поток - дождем, где солнце похоже на луну, а луна на сыр. Впрочем, если уж надо умереть, то не все ли равно где: здесь или в другом месте?
- Но не забывайте, дорогой друг, - сказал Атос, - что здесь придется умереть раньше срока.
- Ба! Немного раньше, немного позже, стоит ли об этом говорить?
- А я так удивляюсь, что мы все еще живы, - произнес задумчиво Портос.
- Не беспокойтесь, Портос, смерть не заставит себя ждать, - отвечал д'Артаньян. - Значит, решено, и если Портос не имеет ничего против…
- Я, - сказал Портос, - готов на все, что вам угодно… К тому же я нахожу прекрасным то, что сейчас говорил граф де Ла Фер.
- Но ваша будущность, д'Артаньян? Ваши честолюбивые надежды, Портос?
- Наша будущность, наши честолюбивые надежды! - ответил д'Артаньян с каким-то лихорадочным возбуждением. - Где уж нам этим заниматься, раз мы спасаем короля? Когда король будет спасен, соберем всех его друзей, разобьем наголову пуритан, завоюем Англию, вернемся с королем в Лондон, усадим его на престол…
- И он сделает нас герцогами и пэрами, - добавил Портос, и глаза его радостно заблестели, хотя такое будущее и походило на сказку.
- Или он забудет нас, - произнес д'Артаньян.
- О! - промолвил Портос.
- А разве этого не бывало, друг Портос? Мне кажется, мы оказали некогда Анне Австрийской услугу, немногим уступающую той, которую мы намереваемся оказать Карлу Первому. А это не помешало королеве Анне Австрийской забыть нас на целые двадцать лет.
- И все же, д'Артаньян, - сказал Атос, - разве вы жалеете о том, что оказали ей услугу?
- О нет! - сказал д'Артаньян. - Признаюсь даже, что воспоминание об этом утешало меня в самые неприятные минуты моей жизни.
- Вот видите, д'Артаньян, государи часто бывают неблагодарны, но бог никогда.
- Знаете, Атос, - сказал д'Артаньян, - мне кажется, что если бы вы встретили на земле черта, вы и его умудрились бы затащить с собой на небо.
- Итак?.. - сказал Атос, протягивая руку д'Артаньяну.
- Итак, решено, - сказал д'Артаньян. - Я нахожу, что Англия прелестная страна, и я в ней остаюсь, но только с одним условием.
- С каким?
- Чтобы меня не заставляли учиться английскому языку.
- Теперь, друг мой, - произнес торжественно Атос, - клянусь всевидящим богом и своим незапятнанным именем, что провидение отныне за нас и что мы все четверо вернемся во Францию.
- Аминь, - сказал д'Артаньян. - Но, сознаюсь, я уверен как раз в обратном.
- Ах, этот д'Артаньян! - заметил Арамис. - Он так похож на парламентскую оппозицию, которая говорит «нет», а делает «да».
- И тем временем спасает отечество, - промолвил Атос.
- Ну, теперь, когда все решено, - сказал Портос, потирая руки, - пора подумать и об обеде. Если память мне не изменяет, мы всегда обедали, даже при самых опасных обстоятельствах.
- Стоит говорить об обеде в стране, где лакомятся вареной бараниной, запивая ее пивом! Кой черт занес вас в такую страну, Атос? Ах, извините, - добавил с улыбкой д'Артаньян, - я и забыл, что вы уже не Атос. Но все равно. Каковы же ваши планы насчет обеда, Портос?
- Мой план?
- Да, у вас есть какой-нибудь план?
- Нет. Я голоден, вот и все.
- Черт возьми, я тоже голоден, но одного голода мало. Нужно найти что-нибудь съедобное, и если вы не собираетесь жевать траву вместе с лошадьми…
- Ах, - произнес Арамис, который менее Атоса был равнодушен ко всему земному, - помните, каких прекрасных устриц мы едали в Парпальо?
- А баранину с солончаковых пастбищ? - прибавил Портос, облизываясь.
- Но ведь с нами, - сказал д'Артаньян, - наш друг Мушкетон, который так услаждал нашу жизнь в Шантильи.
- Это правда, - согласился Портос, - у нас есть Мушкетон, но с тех пор, как он сделался управляющим, он стал ужасно неповоротлив. Пригласим его все же. Эй, Мустон! - ласково позвал Портос, желая задобрить своего слугу.
Мушкетон явился. У него был весьма жалкий вид.
- Что с вами, милейший Мустон? - спросил д'Артаньян. - Вы больны?
- Нет, сударь, я очень голоден, - ответил Мушкетон.
- Ну вот, по этому самому делу мы вас и позвали, милейший Мустон. Не можете ли вы поймать в силок несколько таких же чудесных кроликов и куропаток, из которых вы делали превкусные соусы в гостинице… черт возьми, не могу вспомнить ее названия.
- В гостинице… - сказал Портос. - Черт возьми, я тоже не могу припомнить.
- Это неважно. И с помощью лассо несколько бутылок старого бургундского, которое так быстро вылечило вашего барина от ушиба?
- Увы, сударь! - возразил Мушкетон. - Боюсь, что такие вещи в этой ужасной стране - редкость. Я думаю, что нам всего лучше прибегнуть к гостеприимству владельца домика, который виден там на опушке леса.
- Как? Здесь поблизости есть дом? - спросил д'Артаньян.
- Да, сударь, - ответил Мушкетон.
- Отлично. Пусть будет по-вашему, мой друг, пойдем просить обеда у владельца этого дома. Господа, что вы на это скажете? Не находите ли вы совет Мушкетона разумным?
- А если владелец окажется пуританином? - спросил Арамис.
- Тем лучше, черт возьми! - ответил д'Артаньян. - Если он пуританин, мы сообщим ему, что короля взяли в плен, и он в честь этого события накормит нас белыми курами.
- А если он окажется роялистом? - заметил Портос.
- В таком случае мы с самым траурным видом ощиплем у него черных кур.
- Счастливый вы человек, д'Артаньян, - сказал Атос, невольно улыбаясь находчивости неунывающего гасконца, - в любом положении способны балагурить.
- Что поделаешь! - отвечал д'Артаньян. - Я родился в стране, где небо всегда безоблачно.
- Не то что здесь, - сказал Портос, протягивая вперед руку, чтобы проверить, действительно ли его щеку задела дождевая капля.
- Едем, едем, - сказал д'Артаньян, - вот еще одна причина, чтобы пуститься в путь… Эй, Гримо!
Гримо явился.
- Ну, Гримо, мой друг, не заметили ли вы чего-нибудь? - спросил д'Артаньян.
- Ничего, - отвечал Гримо.
- Глупцы! - сказал Портос. - Они даже не проследуют нас. О, будь мы на их месте!
- Да, они дали промах, - сказал д'Артаньян. - Я охотно перекинулся бы парой слов с Мордаунтом в этой маленькой Фиваиде. Посмотрите, какое удобное место, чтобы уложить человека.
- Положительно, господа, - сказал Арамис, - я нахожу, что сыну далеко до матери.
- Эх, милый друг, подождите! - сказал Атос. - Не прошло и двух часов, как мы с ним расстались, и он еще не знает, в какую сторону мы поехали и где мы. Мы скажем, что он уступает своей матери, только тогда, когда высадимся во Франции, если нас здесь не убьют или не отравят.
- А пока давайте пообедаем, - сказал Портос.
- О да, - сказал Атос. - Я страшно голоден.
- Я тоже, - прибавил д'Артаньян.
- Смерть черным курам! - воскликнул Арамис.
И четверо друзей, руководимые Мушкетоном, направились к домику, стоявшему на опушке леса. К ним вернулась их обычная беспечность, так как они снова были вместе и в полном ладу, как сказал Атос.

Глава 17. ТОСТ В ЧЕСТЬ ПАВШЕГО КОРОЛЯ

Чем ближе подъезжали наши беглецы к дому, тем больше была избита дорога, словно перед ними только что пронесся значительный конный отряд. У самой двери следы были еще заметнее: видно, отряд делал здесь привал.
- Ну, конечно, - сказал д'Артаньян, - дело ясное: здесь прошел король со своим конвоем.
- Черт возьми! - воскликнул Портос. - В таком случае они все здесь съели!
- Ну, вот еще! - сказал д'Артаньян. - Хоть одну-то курицу нам оставили.
Он соскочил с лошади и постучался. Никто не отвечал.
Тогда он толкнул дверь, которая оказалась незапертой, и увидел, что первая комната была совершенно пуста.
- Ну что? - спросил Портос.
- Я никого не вижу, - отвечал д'Артаньян. - Ах!
- Что такое?
- Кровь!
При этом слове три друга соскочили с лошадей и вошли в первую комнату. Д'Артаньян уже отворил дверь в следующую, и по выражению его лица было ясно, что он заметил нечто необычайное.
Друзья подошли к нему и увидели молодого человека, лежащего на полу в луже крови. Видно было, что он хотел добраться до кровати, но у него не хватило сил, и он упал.
Атос первый подошел к несчастному; ему показалось, что раненый шевелится.
- Ну что? - спросил д'Артаньян.
- То, - сказал Атос, - что если он и умер, так совсем недавно, так как тело еще теплое. Но нет, его сердце бьется. Эй, дружище!
Раненый вздохнул. Д'Артаньян зачерпнул ладонью воды и плеснул ему в лицо.
Человек открыл глаза, попытался поднять голову и снова уронил ее.
Атос попробовал прислонить его голову к своему колену, но заметил, что рана нанесена немного выше мозжечка и череп раскроен. Кровь лилась ручьем.
Арамис смочил полотенце и приложил его к ране. Холод привел раненого в чувство, и он снова открыл глаза.
Он с удивлением смотрел на этих людей, которые, казалось, жалели его и старались по мере возможности подать ему помощь.
- С вами друзья, - сказал ему Атос по-английски, - успокойтесь и, если вы в силах, расскажите нам, что случилось.
- Король, - пробормотал раненый, - король в плену!
- Вы видели его? - спросил Арамис тоже по-английски.
Раненый ничего не ответил.
- Будьте спокойны, - продолжал Атос, - мы верные слуги его величества.

Предыдущая страница 24 Следующая страница


25 Александр Дюма

- Вы говорите правду? - спросил раненый.
- Клянемся честью!
- Так я могу вам все сказать?
- Говорите.
- Я брат Парри, камердинера его величества.
Атос и Арамис вспомнили, что этим именем лорд Винтер называл лакея, которою они встречали в королевской палатке.
- Мы знаем его, - сказал Атос, - он всегда находился при короле.
- Да, да, - продолжал раненый. - Так вот, увидя, что король взят в плен, он вспомнил обо мне. Когда они проезжали мимо моего дома, он от имени короля потребовал остановки. Просьба была исполнена. Сказали, будто король проголодался. Его ввели в эту комнату, чтобы он здесь пообедал, и поставили часовых у дверей и под окнами. Парри знал эту комнату, потому что несколько раз навещал меня во время пребывания его величества в Ньюкасле. Ему было известно, что из комнаты есть подземный ход в погреб, а оттуда в плодовый сад. Он сделал мне знак. Я понял. Но, должно быть, часовые заметили и насторожились. Не зная, что они подозревают нас, я горел только одним желанием - спасти его величество. Решив, что нельзя терять времени, я вышел будто бы за дровами. Я пошел подземным ходом в погреб, с которым сообщался люк, и приподнял головой одну доску.
Пока Парри тихонько запирал дверь на задвижку, я сделал королю знак следовать за мной. Но, увы, он не соглашался, точно ему претило это бегство. Парри умолял его, я тоже убеждал его, со своей стороны, не упускать такого случая. Наконец он уступил нашим просьбам и решился последовать за мной. К счастью, я шел впереди, а король в нескольких шагах позади. Вдруг в подземелье передо мной выросла огромная тень. Я хотел крикнуть, чтобы предупредить короля, но не успел. Я почувствовал такой удар, точно целый дом обрушился на мою голову, и упал без сознания.
- Вы добрый и честный англичанин! Верный слуга короля! - сказал Атос.
- Когда я пришел в себя, я все еще лежал на том же месте. Я дотащился до двора. Король и его конвой уехали. Целый час, быть может, я употребил на то, чтобы добраться сюда. Но тут силы оставили меня, и я снова лишился чувств.
- Ну а теперь как вы себя чувствуете?
- Очень плохо, - отвечал раненый.
- Можем ли мы чем-нибудь помочь вам? - спросил Атос.
- Помогите мне лечь в постель. Я думаю, это облегчит меня.
- Есть ли с вами кто-нибудь, кто бы мог за вами ухаживать?
- Моя жена в Даргеме, я жду ее с минуты на минуту. Ну а вам-то самим, не нужно ли вам чего?
- Мы, собственно, заехали к вам с намерением подкрепиться.
- Увы, они все взяли! В доме нет ни куска хлеба.
- Слышите, д'Артаньян? - сказал Атос. - Нам придется искать обеда в другом месте.
- Мне теперь все равно, - сказал д'Артаньян, - я больше не голоден.
- И я тоже, - сказал Портос.
Они перенесли раненого на постель и позвали Гримо, который перевязал рану. На службе у четырех друзей Гримо приходилось столько раз делать перевязки и компрессы, что он приобрел некоторый опыт в хирургии.
Тем временем беглецы вернулись в первую комнату и стали совещаться о том, что им делать.
- Теперь, - сказал Арамис, - мы знаем самое главное: король и его стража проехали здесь; значит, нам надо направиться в другую сторону…
Согласны вы с этим, Атос?
Атос не отвечал; он был погружен в размышления.
- Да, - сказал Портос, - поедем в другую сторону. Следуя за отрядом, мы нигде уже не найдем съестного и в конце концов умрем с голоду. Что за проклятая страна эта Англия! Первый раз в жизни я остаюсь без обеда, Обед - любимейшая из моих трапез.
- А как вы думаете, д'Артаньян? - сказал Атос. - Согласны ли вы с мнением Арамиса?
- Отнюдь нет, - сказал д'Артаньян. - Я держусь противоположного мнения.
- Как, вы хотите следовать за отрядом? - сказал испуганный Портос.
- Нет, ехать вместе с ним.
Глаза Атоса заблестели от радости.
- Ехать с отрядом! - воскликнул Арамис.
- Дайте высказаться д'Артаньяну; вы знаете, что он хороший советчик, - сказал Атос.
- Без сомнения, - сказал д'Артаньян, - нам следует ехать туда, где нас не будут искать. А никому не придет в голову искать нас среди пуритан. Потому примкнем к пуританам.
- Отлично, мой друг, отлично! Великолепный совет! - сказал Атос. - Я только что хотел его подать, но вы опередили меня.
- Значит, вы с этим согласны? - спросил Арамис.
- Да, они будут думать, что мы хотим выбраться из Англии, и станут искать нас в портах. Тем временем мы успеем доехать с королем до Лондона, а там нас уже не разыщут. В городе с миллионным населением нетрудно затеряться. Я уж не говорю, - прибавил Атос, бросив взгляд на Арамиса, - о тех возможностях, которые предоставляет нам такое путешествие.
- Да, - сказал Арамис, - понимаю.
- А я решительно ничего не понимаю, - сказал Портос, - но это неважно: если д'Артаньян и Атос оба за это, значит, ничего лучшего не придумаешь.
- Однако же, - спросил Арамис, - не вызовем ли мы подозрений у полковника Гаррисона?
- Черт возьми! - сказал д'Артаньян. - На него-то я и рассчитываю.
Полковник Гаррисон наш приятель. Мы видели его раза два у генерала Кромвеля. Он знает, что мы были присланы к нему из Франции самим Мазарини.
Он будет видеть в нас друзей. К тому же он, кажется, сын мясника, не правда ли? Ну, Портос покажет ему, как убить быка одним ударом кулака, а я - как повалить вола, схватив его за рога. Этим мы приобретем его полное доверие.
Атос улыбнулся.
- Вы лучший товарищ, какого я встречал, д'Артаньян, - сказал он, протягивая руку гасконцу, - и я очень счастлив, что вновь обрел вас, мой дорогой сын.
Как известно, в приливе дружеской нежности Атос всегда называл д'Артаньяна сыном.
В это мгновенье Гримо вышел из комнаты. Рана была перевязана, и больной чувствовал себя лучше.
Друзья простились с ним и спросили, не даст ли он им каких-нибудь поручений к брату.
- Попросите его, - отвечал этот честный человек, - передать королю, что меня не совсем убили. Хоть я и маленький человек, я уверен, что его величество сожалеет обо мне и упрекает себя в моей смерти.
- Будьте покойны, - сказал д'Артаньян, - он узнает об этом сегодня же.
Маленький отряд продолжал свой путь. Сбиться с дороги было невозможно, так как следы ясно были видны на равнине.
Часа два они ехали безмолвно; вдруг д'Артаньян, бывший впереди, остановился на повороте дороги.
- Ага! - воскликнул он. - Вот и они.
Действительно, большой отряд всадников виднелся в полумиле от них.
- Друзья мои, - сказал д'Артаньян, - отдайте ваши шпаги Мушкетону; он возвратит их вам, когда будет нужно. Не забывайте, что вы наши пленники.
Затем они пришпорили утомленных коней и вскоре нагнали конвой.
Окруженный частью отряда полковника Гаррисона, король ехал впереди, бесстрастно, с достоинством, как будто добровольно.
Когда он заметил Атоса и Арамиса, с которыми ему не дали даже времени проститься, и прочел в их глазах, что в нескольких шагах от него находятся друзья, то - хотя он считал их тоже пленниками - все же взор его загорелся радостью, и краска залила бледные щеки.
Д'Артаньян опередил отряд, оставив своих друзей под наблюдением Портоса, и поравнялся с Гаррисоном. Тот действительно узнал его, припомнил, что встречался с ним у Кромвеля, и принял его настолько любезно, насколько это мог сделать человек его звания и характера.
Как и предполагал д'Артаньян, у полковника не возникло, да и не могло возникнуть ни малейшего подозрения насчет наших друзей.
Вскоре сделали привал, чтобы король пообедал. На этот раз, однако, против попыток побега были приняты особые меры. В большой зале гостиницы накрыли маленький стол для короля и большой для офицеров.
- Вы обедаете со мной? - спросил Гаррисон у д'Артаньяна.
- С большим бы удовольствием, - отвечал д'Артаньян, - но со мной мой друг дю Валлон и еще два пленника, которых я никак не могу оставить, а всех нас слишком много, чтобы сесть за ваш стол. Лучше сделаем так: прикажите накрыть для нас отдельный стол, вон там в углу, и пришлите нам с вашего стола, что пожелаете, а то мы рискуем умереть с голоду. Все равно мы будем обедать вместе, в одной комнате.
- Отлично, - сказал Гаррисон.
Все устроилось, как хотел д'Артаньян. Когда он вернулся от полковника, король уже сидел за своим столиком; ему прислуживал Парри. Гаррисон и его офицеры расположились за своим столом, а в углу были приготовлены места для д'Артаньяна и его друзей.
Стол, за которым сидели пуританские офицеры, был круглый, и - случайно или нарочно, чтобы выразить королю презрение, - Гаррисон уселся к нему спиной.
Король видел, как вошли четыре преданных ему офицера, но, казалось, не обратил на них никакого внимания.
Они подошли к накрытому для них столу и разместились так, чтобы не сидеть ни к кому спиной. Прямо перед ними сидели за одним столом офицеры, а за другим - король.
Гаррисон был очень любезен со своими гостями и присылал им лучшие блюда со своего стола; но, к великому огорчению четырех друзей, вино отсутствовало. Атоса это обстоятельство, казалось, мало трогало, но д'Артаньян, Портос и Арамис не могли удержаться от кислой гримасы всякий раз, как им приходилось глотать пиво, любимый напиток пуритан.
- Честное слово, полковник, - сказал д'Артаньян, - мы вам глубоко признательны за ваше любезное приглашение, так как иначе рисковали остаться без обеда, как уже остались без завтрака. Мой друг дю Валлон, вероятно, тоже выразит вам свою признательность, так как он был очень голоден.
- Я и сейчас еще не насытился, - сказал Портос, кланяясь полковнику.
- Как же могло случиться с вами такое ужасное несчастье, что вы остались без завтрака? - спросил, смеясь, Гаррисон.
- Очень просто, полковник, - отвечал д'Артаньян. - Я спешил догнать вас и, чтобы скорее достигнуть цели, ехал все время по вашим следам, чего ни в коем случае не следовало делать такому опытному квартирмейстеру, как я. Мне следовало знать, что там, где прошел полк таких бравых молодцов, как ваши, не останется и обглоданной кости. Поэтому представьте себе наше разочарование, когда, подъехав к красивому домику на опушке леса, такому нарядному, с красной черепичной крышей и зелеными ставнями, мы вместо кур, которых намеревались зажарить, окороков, которые собирались запечь, нашли лишь какого-то беднягу, плавающего в крови… Черт возьми, полковник, прошу вас передать мой комплимент тому из ваших офицеров, который нанес такой славный удар; он вызвал даже одобрение моего друга дю Валлона, который сам большой мастер наносить всякого рода удары.
- Да! - сказал с усмешкой Гаррисон, поглядывая на одного из своих офицеров. - Когда Грослоу берется за что-нибудь, то после него беспокоиться уже не приходится.
- Ах, так это он! - сказал д'Артаньян, кланяясь офицеру. - Как жаль, что капитан не говорит по-французски и я не могу лично его поздравить.
- Я принимаю ваш комплимент и готов ответить вам тем же, - сказал офицер на довольно чистом французском языке. - Я три года жил в Париже.
- В таком случае, милостивый государь, я должен сказать вам, - продолжал д'Артаньян, - что удар был вами нанесен мастерски: вы чуть не убили этого человека…
- Я думал, что совсем его убил, - заметил Грослоу.
- Нет, не совсем. Правда, он был близок к этому, но все же не умер.
При этих словах д'Артаньян бросил взгляд на Парри, для которого он, собственно, и говорил и который стоял перед королем бледный как мертвец.
Что касается короля, то он слышал весь этот разговор, и сердце его сжималось от невыразимой боли. Он не понимал, для чего французский офицер передавал все эти ужасные подробности, и возмущался его видимым равнодушием. Только при последних словах д'Артаньяна он вздохнул с облегчением.
- Ах, черт возьми, - встревожился Грослоу, - я думал, что ударил удачнее. Если бы отсюда не было так далеко до дома этого несчастного, я бы вернулся, чтобы покончить с ним.
- И это было бы лучше, если вы не хотите, чтобы он остался в живых, - сказал д'Артаньян, - так как, знаете ли, раны в голову, если человек не умер сразу, заживают через неделю.
И д'Артаньян вторично бросил взгляд на Парри, на лице которого выразилась такая радость, что Карл, улыбаясь, протянул ему руку.
Парри наклонился и почтительно поцеловал руку своего господина.
- Право, д'Артаньян, - сказал Атос, - вы столь же красноречивы, как остроумны. Но что вы скажете о короле?
- Мне очень нравится его лицо, - сказал д'Артаньян. - В нем есть и доброта и благородство.
- Да, но он угодил в плен, - заметил Портос, - а это плохо.
- Мне очень хочется выпить за здоровье короля, - сказал Атос.
- В таком случае позвольте мне произнести тост, - предложил д'Артаньян.
- Говорите! - согласился Арамис.
Портос с изумлением взирал на д'Артаньяна, поражаясь изворотливости его гасконского ума.
Д'Артаньян наполнил свой оловянный кубок и поднялся.
- Господа, - обратился он к своим товарищам, - предлагаю выпить за здоровье того, кому принадлежит первое место за этим обедом: за нашего полковника. Да будет ему известно, что мы к его услугам до самого Лондона и далее.
Произнося это приветствие, д'Артаньян смотрел на Гаррисона, Гаррисон принял тост на свой счет, поднялся, поклонился четырем друзьям и без малейшего сомнения осушил свой кубок. Между тем французские офицеры перевели свой взор на короля и выпили все вместе.
Карл, в свою очередь, протянул свой кубок Парри, который палил туда немного пива, ибо короля угощали том же, чем и других. Поднеся кубок к губам, он взглянул на четырех друзей и выпил пиво с улыбкой, полной признательности.
- Ну а теперь, господа, - крикнул Гаррисон, ставя на стол свой кубок и не обращая никакого внимания на своего знатного пленника, - пора в путь.
- Где мы будем ночевать, полковник?
- В Тэрске, - отвечал Гаррисон.
- Парри, - сказал король, поднимаясь и обращаясь к своему слуге, - вели подать моего коня. Я еду в Тэрск.
- Честное слово, - сказал д'Артаньян Атосу, - я очарован вашим королем и готов ему служить.
- Если вы говорите это от чистого сердца, - отвечал Атос, - то король не попадет в Лондон.
- Как так?
- А так, что мы раньше это освободим его.
- О, на этот раз, Атос, - заметил ему д'Артаньян, - вы, честное слово, сошли с ума.
- У вас есть какой-нибудь определенный план? - спросил Арамис.
- Эх, - сказал Портос, - нет ничего невозможною, когда есть хороший план.
- У меня нет никакого плана, - сказал Атос, - д'Артаньян что-нибудь придумает.
Д'Артаньян пожал плечами, и они пустились в путь.

Глава 18. Д'АРТАНЬЯН ПРИДУМЫВАЕТ ПЛАН

Атос знал д'Артаньяна, пожалуй, лучше, чем сам д'Артаньян. Он знал, что ему достаточно заронить в изобретательный ум гасконца какую-нибудь мысль, подобно тому как достаточно бросить зерно в тучную и плодоносную почву. Поэтому он совершенно спокойно отнесся к тому, что его друг пожал плечами и поехал рядом с ним, разговаривая о Рауле - разговор, который, как помнит читатель, при других обстоятельствах остался незаконченным.
Уже наступила ночь, когда прибыли в Тэрск. Четверо друзей делали вид, что не обращают никакого внимания на меры предосторожности, которые принимались по отношению к королю. Они остановились в частном доме, и так как им каждую минуту приходилось опасаться за самих себя, они расположились все в одной комнате, обеспечив себе выход на случай нападения. Слуг разместили каждого на своем посту. Грилю улегся на соломе у дверей.
Д'Артаньян был задумчив и, казалось, утратил на время свою обычную словоохотливость. Он не говорил ни слова и только насвистывал, прохаживаясь между постелью и окошком. Портос, по обыкновению ничего по замечавший, все досаждал ему вопросами. Д'Артаньян нехотя отвечал, а Атос и Арамис переглядывались и улыбались.
Хотя за день друзья очень устали, все они спали очень плохо, за исключением Портоса, у которого сон был такой же мощный, как и аппетит.
На следующее утро д'Артаньян встал первым. Он уже побывал на конюшне, осмотрел лошадей и отдал распоряжение относительно предстоящего путешествия, - а Атос в Арамис все еще не проснулись, Портос даже блаженно храпел.
В восемь часов утра все тронулись в путь в том же порядке, как и накануне. Только д'Артаньян покинул своих друзей и подъехал к Грослоу, чтобы возобновить знакомство, завязавшееся накануне.
Пуританский офицер, которому похвалы его нового знакомого приятно щекотали самолюбие, встретил его с любезной улыбкой.
- Право, дорогой капитан, - сказал ему д'Артаньян, - я очень счастлив, что нашел наконец человека, с которым могу говорить на моем родном языке. Мой друг дю Валлон - человек очень угрюмого характера; из него клещами не вытянешь и четырех слов в сутки, что же касается двух наших пленников, то они, понятно, не очень расположены разговаривать.
- Они, кажется, заядлые роялисты? - заметил Грослоу.
- Вот именно. Тем больше у них причин злиться на нас за то, что мы взяли в плен Стюарта, которого, смею надеяться, там ожидает славная расплата.
- Еще бы! - усмехнулся Грослоу. - Для этого мы и везем его в Лондон.
- И, надеюсь, не спускаете с него глаз?
- Еще бы! Вы видите, у него поистине королевская свита, - прибавил, смеясь, офицер.
- Да, конечно. Ну, днем-то нечего бояться: не убежит. А вот ночью…
- Ночью я усиливаю охрану.
- А как же вы стережете его?
- Восемь человек находятся безотлучно в его комнате.
- Черт возьми, крепко сторожите! - заметил д'Артаньян. - Но, кроме этих восьми человек, вы, вероятно, ставите стражу и снаружи? Знаете, в таких случаях чем больше предосторожностей, тем лучше. Подумайте, какой у вас пленник!
- Ну, вот еще! Скажите на милость, что могут сделать двое невооруженных людей против восьми вооруженных?
- Как двое?
- Да король и его камердинер.
- Значит, вы позволяете камердинеру всегда быть при нем?
- Да, Стюарт просил, чтобы ему была оказана такая милость, и полковник Гаррисон согласился. Так как он король, то, видите ли, он не может ни одеться сам, ни раздеться.
- Ах, капитан, - воскликнул д'Артаньян, решив опять подогреть английского офицера лестью, которая ему раньше так хорошо удалась, - право, чем больше я вас слушаю, тем больше поражает меня та легкость и изящество, с какими вы говорите по-французски. Конечно, вы провели три года в Париже, но если бы я прожил в Лондоне всю жизнь, я все же не научился бы говорить по-английски так же хорошо, как вы по-нашему. Чем вы занимались в Париже?
- Мой отец коммерсант, и он поместил меня к своему компаньону, а тот, в свою очередь, послал моему отцу своего сына, - так уж водится в торговом мире.
- А что, капитан, понравился вам Париж?
- Да, но только вам, французам, следовало бы устроить революцию вроде нашей, не против короля - он еще ребенок, а против этого плута итальянца, который, говорят, любовник вашей королевы.
- О, я с вами совершенно согласен, и это нетрудно было бы сделать, если бы только у нас нашелся десяток таких офицеров, как вы - без предрассудков, решительных и неподкупных. О, мы быстро расправились бы с Мазарини и так же притянули бы его к ответу, как вы вашего короля!
- А я думал, - сказал офицер, - что вы состоите на службе у Мазарини и что это он послал вас к генералу Кромвелю.
- Вернее сказать, я состою на службе у короля, но, узнав, что кардинал собирается послать кого-нибудь в Англию, я добился того, что послали именно меня, так как я горел желанием повидать гениального человека, который держит сейчас в руках судьбы трех королевств. И потому, когда он предложил мне и моему другу дю Валлону взяться за оружие в защиту старой Англии, - вы знаете, как мы отнеслись к этому предложению.
- Да, я знаю, что вы сражались рядом с Мордаунтом.
- Я беззаветно предан ему. Это прекрасный, храбрый молодой человек. Вы видели, как он ловко свалил своего дядю?
- Вы его лично знаете? - спросил офицер.
- Очень хорошо; могу даже сказать, что мы с ним очень близки. Дю Валлон и я прибыли вместе с ним из Франции.
- Я слышал, будто вы что-то уж слишком долго заставили его ждать вас в Булони.
- Что поделаешь? - сказал Д'Артаньян. - Я был, как и вы, в конвое короля.
- Ага! - сказал Грослоу. - Какого короля?
- Да нашего, черт возьми. Малютки-king Людовика Четырнадцатого.
Д'Артаньян снял шляпу. Англичанин из вежливости сделал то же.
- А сколько времени вы охраняли короля?
- Три ночи, и, право, я с удовольствием вспоминаю об этих почах.
- Разве маленький король такой милый ребенок?
- Король?.. Да он преспокойно спал.
- Так что же вас развлекало?
- А то, что мои друзья, офицеры гвардии и мушкетеры, приходили ко мне, и мы проводили ночи в игре с выпивкой.
- Ах да! - со вздохом сказал англичанин. - Это правда! Вы, французы, веселые ребята.
- А разве вы не играете, когда находитесь на дежурстве?
- Никогда, - ответил англичанин.
- В таком случае вам должно быть очень скучно. Жалею вас, - заметил Д'Артаньян.
- Это правда, - продолжал офицер, - я всегда с ужасом жду своей очереди. Это очень долго - целую ночь не спать.
- Да, когда сидишь целую ночь один или с дурачьем солдатами. Но если с тобой сидит веселый партнер, золотые катятся по столу, кости стучат, тогда ночь пролетает незаметно, как сон. Значит, вы не любите играть?
- Напротив.
- В ландскнехт, например?
- Я обожаю эту игру, и во Франции играл почти каждый вечер.
- А в Англии?
- В Англии я еще ни разу не держал в руках ни костей, ни карт.
- О, как мне жаль вас! - воскликнул д'Артаньян с искренним сочувствием.
- Слушайте, - сказал англичанин, - сделайте одну вещь.
- Какую?
- Завтра я буду на дежурстве.
- Около Стюарта?
- Да. Приходите ко мне, и проведем ночь вместе.
- Невозможно.
- Невозможно?
- Никак.
- Почему это?
- Мы каждый вечер составляем партию с дю Валлоном. Иногда не спим всю ночь напролет. Сегодня, например, мы с ним играли до утра.
- Так что же?
- То, что ему будет скучно, если я не составлю ему партию.
- А он рьяный игрок?
- Я видел, как он до слез хохотал, проигрывая две тысячи пистолей.
- Так приводите его с собой.
- Но как же это можно сделать? А наши пленники?
- Ах, черт возьми, это правда! - заметил Грослоу. - Так пусть их постерегут ваши слуги.
- Чтобы они удрали! - сказал Д'Артаньян. - Покорно благодарю.
- Значит, это знатные лица, раз вы ими так дорожите?
- Еще бы! Один - богатый дворянин из Турени, а другой - рыцарь мальтийского ордена, из очень знатного рода. За каждого из них мы выговорили себе по две тысячи фунтов стерлингов по прибытии во Францию. Мы ни на минуту не хотим упускать из виду этих людей, так как наши слуги знают, что они миллионеры. Мы их слегка обыскали, когда брали в плен, и скажу вам по секрету, что их-то денежки мы с дю Валлоном и проигрываем друг другу каждую ночь. Но может случиться, что они припрятали какой-нибудь драгоценный камень или редкостный брильянт, и поэтому мы с моим приятелем, как скряги, храним свое сокровище, не оставляя его ни на минуту. Мы глаз не спускаем с этих людей, и когда я сплю, дю Валлон бодрствует.
- Вот как! - сказал Грослоу.
- Вы понимаете теперь, что заставляет меня отклонить ваше любезное приглашение, как бы мне ни хотелось принять его. Играть почти каждую ночь и все с одним и тем же партнером - скучновато; шансы постоянно уравниваются, и по прошествии месяца оказывается, что ты не выиграл и не проиграл.
- Ах, - проговорил со вздохом Грослоу, - есть вещь более скучная: это - совсем не играть.
- Согласен, - сказал Д'Артаньян.
- Но скажите, - начал опять англичанин, - ваши пленники - опасные люди?
- В каком смысле?
- А так: способны они взбунтоваться?
Д'Артаньян расхохотался.
- Вот еще что надумали! - воскликнул он. - Одного трясет лихорадка, которую он заполучил в вашей прекрасной стране, а другой - мальтийский рыцарь - тих и робок, как девушка. К тому же для большей безопасности мы отобрали у них все оружие, до перочинных ножей и карманных ножниц включительно.
- В таком случае приводите их с собой, - сказал Грослоу.
- Как, вы хотите?.. - изумился Д'Артаньян.
- Да, у меня восемь человек.
- Ну и что же?
- Четверо будут сторожить их, а другие четверо - короля.
- А ведь правда, - проговорил Д'Артаньян, - это можно сделать; только это причинит вам много хлопот.
- Пустяки! Приходите только, вы увидите, как все хорошо устроится.
- О, об этом я не беспокоюсь, - сказал Д'Артаньян, - такому человеку, как вы, можно слепо довериться.
Выслушав лестное замечание д'Артаньяна, английский офицер самодовольно усмехнулся: ею тщеславие было удовлетворено, а сердце вполне завоевано льстецом.
- Но, - сказал д'Артаньян, - я думаю, ничто нам не помешает начать сегодня же вечером.
- Что именно?
- Нашу партию.
- Конечно, ничто, - сказал Грослоу.
- В самом деле, приходите сегодня вечером к нам, а завтра мы вам отдадим визит. Если что-нибудь вам не понравится в наших пленниках, которые, как вы знаете, отъявленные роялисты, то можно отменить завтрашнюю встречу, и мы просто проведем приятно сегодняшнюю ночь.
- Чудесно. Сегодня вечером я у вас, завтра у Стюарта, послезавтра у меня.
- А там уже и в Лондоне. Черт побери, - воскликнул Д'Артаньян, - вы видите, что всюду можно проводить время весело и приятно!
- Да, особенно когда встретишься с французами, и к тому же такими, как вы, - подтвердил Грослоу.
- А главное - как дю Валлон, вы увидите, что это за молодчина. Он отчаянный фрондер и ненавидит Мазарини, которого однажды едва не прикончил. Им потому и дорожат, что боятся его.
- Да, - сказал Грослоу, - у него славное лицо, и хотя я его еще не знаю, но он мне очень понравился.
- Что же будет, когда вы его узнаете? Кстати, он, кажется, зовет меня. Извините, мы с ним такие друзья, что он не может долго оставаться без меня. Разрешите откланяться?
- Конечно.
- Итак, до вечера.
- У вас?
- У меня.
Они раскланялись, и Д'Артаньян вернулся к своим товарищам.
- О чем вы там толковали с этим бульдогом? - спросил Портос.
- Друг мой, прошу не выражаться так о капитане Грослоу: это один из лучших моих друзей.
- Один из ваших друзей? - спросил Портос. - Этот убийца мирных поселян?
- Тише, дорогой Портос. Это правда, Грослоу немного горяч, но я открыл в нем два прекрасных качества - он глуп и тщеславен.
Портос вытаращил глаза от изумления, Атос и Арамис с улыбкой переглянулись: они хорошо знали, что д'Артаньян ничего не делает попусту.
- Впрочем, - продолжал Д'Артаньян, - вы будете иметь случай оценить его сами.
- Как так?
- Я представлю его вам сегодня вечером; он придет к нам играть в ландскнехт.
- Ого! - воскликнул Портос, и глаза его загорелись. - А он богат?
- Он сын одного из самых крупных коммерсантов Лондона.
- И он умеет играть в ландскнехт?
- Обожает.
- А в бассет?
- Это его страсть.
- А в бириби?
- Знает до тонкости.
- Отлично, - сказал Портос, - мы проведем приятную ночь.
- Тем более приятную, что за ней последует другая, еще более приятная.
- Как так?
- Сегодня он играет у нас, а завтра мы у него.
- Где это у него?
- Я вам после скажу. Теперь же позаботимся о том, чтобы достойно принять Грослоу. Сегодня к ночи мы будем в Дерби; пусть Мушкетон едет вперед, и если найдется хоть одна бутылка вина в целом городе, пусть он купит ее. Недурно было бы также, чтобы он приготовил маленький ужин, к которому вы, Атос, не притронетесь, потому что у вас лихорадка, а вы, Арамис, потому, что вы мальтийский рыцарь, которому наши вольные солдатские разговоры противны и заставляют вас краснеть. Слышите вы, что я говорю?
- Слышать-то слышу, - сказал Портос, - но черт бы меня побрал, если я хоть что-нибудь понимаю.
- Друг мой Портос, вы знаете, что по отцу я происхожу от пророков, а по матери - от сивилл, и потому я говорю только загадками и притчами; имеющий уши да слышит, а имеющий глаза да видит. В данную минуту я не могу вам больше ничего сказать.
- Действуйте, мой друг, - сказал Атос. - Я уверен, что все, что вы делаете, хорошо.
- А вы, Арамис, того же мнения?
- Совершенно того же, дорогой д'Артаньян.
- Ну и слава богу, - сказал Д'Артаньян. - Вот истинно верующие, для которых приятно совершать чудеса. Не то что этот маловерный Портос, которому предварительно надо все увидеть и потрогать рукой.
- Это правда, - лукаво заметил Портос, - я очень недоверчив.
Д'Артаньян хлопнул его по плечу, и так как в это время приехали к месту завтрака, разговор прервался.
Около пяти часов вечера, как было условленно, Мушкетона выслали вперед. Мушкетон по-английски не говорил, но, попав в Англию, он заметил, что Гримо в совершенстве заменяет слова жестами. Он стал учиться у Гримо и в несколько уроков благодаря таланту учителя достиг некоторого навыка.
Блезуа отправился тоже с Мушкетоном.
Через несколько часов наши четверо друзей, проезжая по главной улице Дерби, заметили Блезуа, стоявшего на пороге одного приличного с виду дома. Здесь была приготовлена им квартира.
Весь день они даже не приближались к королю, боясь возбудить подозрение, и, вместо того чтобы обедать с полковником Гаррисоном, как накануне, обедали одни.
В условный час Грослоу явился. Д'Артаньян принял его как старого друга. Портос смерил его с ног до головы и усмехнулся, найдя, что, несмотря на ловкий удар, нанесенный Грослоу брату Парри, на вид он довольно жидковат. Атос и Арамис делали все возможное, чтобы скрыть отвращение, которое он им внушал.
В общем, Грослоу остался доволен приемом.
Атос и Арамис выдерживали свою роль. Около полуночи они ушли в свою комнату, дверь в которую как бы из предосторожности была оставлена открытой. К тому же Д'Артаньян вскоре прошел к ним, оставив Портоса одного сражаться с Грослоу.
Портос выиграл у Грослоу пятьдесят пистолей и по уходе его решил, что он гораздо более приятный собеседник, чем можно было судить с первого взгляда.
Что же касается Грослоу, то он дал себе слово сорвать завтра с д'Артаньяна столько же, сколько проиграл Портосу, и расстался с гасконцем, напомнив ему о вечернем свидании.
Мы говорим «вечернем», так как наши игроки разошлись в четыре часа утра.
День прошел как всегда. Д'Артаньян переходил от капитана Грослоу к полковнику Гаррисону, от полковника Гаррисона к своим друзьям. Человек, не знающий д'Артаньяна, решил бы, что он в прекрасном настроении, но друзья его, Атос и Арамис, заметили под наружной веселостью лихорадочное возбуждение.
- Что он замышляет? - говорил Арамис.
- Подождем, - отвечал Атос.
Портос ничего не говорил и только перебирал у себя в боковом кармане пятьдесят пистолей, выигранных у Грослоу, и по лицу его заметно было, что это занятие доставляло ему большое удовольствие.
Вечером прибыли в Ристон. Д'Артаньян собрал своих друзей. Теперь он уже не имел того веселого, беспечного вида, который напускал на себя весь день. Атос пожал руку Арамиса.
- Час близится! - тихо проговорил он ему.
- Да, - сказал услыхавший это д'Артаньян, - именно близится час: в эту ночь, друзья мои, мы спасем короля.
Атос вздрогнул; взор его загорелся.
- Д'Артаньян, - сказал он, охваченный сомнением после промелькнувшей надежды, - вы не шутите? Вы говорите правду? Шутить так было бы слишком зло.
- С вашей стороны странно, - отвечал ему Д'Артаньян, - что вы мне не верите. Скажите, когда и где вы видели, чтобы я шутил сердцем друга и жизнью короля? Я вам сказал и повторяю, что сегодня ночью мы освободим короля Карла. Вы поручили мне изыскать средство, и я нашел его.
Портос с беспредельным восхищением глядел на д'Артаньяна. Арамис улыбался с надеждой. Атос был бледен как смерть и дрожал всем телом.
- Говорите! - сказал он.
Портос еще больше раскрыл глаза, Арамис глядел прямо в рот д'Артаньяну.
- Мы приглашены сегодня вечером к Грослоу, вы знаете это?
- Да, - сказал Портос, - он просил дать ему возможность отыграться.
- Отлично. Но известно вам, где он будет отыгрываться?
- Нет.
- У короля.
- У короля? - воскликнул Атос.
- Да, друзья мои, у короля. Капитан Грослоу сегодня ночью дежурит при особе его величества, и, чтобы развлечься, он пригласил нас составить ему компанию…
- Всех четверых? - спросил Атос.
- Конечно, всех четверых: разве мы можем отлучиться от наших пленников?
- Ага! - сказал Арамис.
- И что же дальше? - проговорил Атос, дрожа от волнения.
- Мы пойдем к Грослоу, я и Портос со шпагами, а вы двое с кинжалами; вчетвером мы одолеем этих восьмерых дуралеев и их глупого начальника. Что вы скажете на это, господин Портос?
- Я скажу, что это нетрудно, - отвечал Портос.
- Мы наденем на короля платье Грослоу, Мушкетон, Гримо и Блезуа будут ждать нас с оседланными лошадьми за углом соседней улицы. Мы сядем на них, помчимся и к утру будем уже в двадцати милях отсюда. Что, хорошо задумано, Атос?
Атос положил обе руки на плечи д'Артаньяна и посмотрел на него спокойным взглядом, с ласковой улыбкой.
- Я заявляю, друг мой, что в мире нет человека, способного сравниться с вами в благородстве и мужестве. Мы все считали вас равнодушным к нашему горю, которое вы имели полное право не разделять, - и вот только вы один из всех нас нашли средство, которое мы тщетно искали… Я повторяю тебе, Д'Артаньян, что ты лучше всех нас; я благословляю и люблю тебя, мой дорогой сын.
- И как это я не догадался! - воскликнул Портос, хлопнув себя по лбу.
- А между тем это так просто.
- Но если я хорошо понял, мы их всех перебьем? - спросил Арамис.
Атос вздрогнул и побледнел.
- Придется, черт возьми! - отвечал д'Артаньян. - Я долго думал, нельзя ли избежать этого, но, признаюсь, ничего не мог придумать.
- Что же, - сказал Арамис, - положение такое, что разбирать не приходится. Как же мы будем действовать?
- У меня есть два плана, - отвечал Д'Артаньян.
- Первый? - спросил Арамис.
- Если мы окажемся там вчетвером, то по моему сигналу (а этим сигналом будет слово «Наконец!») каждый из нас вонзит свой кинжал в грудь ближайшего солдата. Четыре человека будут убиты, и шансы почти сравняются: нас будет четверо против пяти. Эти пятеро могут сдаться; тогда мы их свяжем и заткнем им рты. Если же они будут защищаться, то мы убьем их.
Но может случиться и так, что наш хозяин изменит свое намерение и пригласит только меня с Портосом. В таком случае, делать нечего, нам придется действовать быстрее и поработать каждому за двоих. Это будет немного труднее и произведет шум, но вы держитесь наготове со шпагами в руках и бегите на помощь, как только заслышите шум.
- Ну а если они уложат вас? - спросил Атос.
- Невозможно! - заявил д'Артаньян. - Эти пивные бочки слишком тяжелы и неповоротливы. Кроме того, Портос, наносите удар в горло; такой удар убивает сразу и не дает даже времени крикнуть.
- Великолепно! - сказал Портос. - Это будет славная резня.
- Ужасно! Ужасно! - повторял Атос.
- Ах, какой вы чувствительный, Атос! - сказал д'Артаньян. - Точно вам не приходилось убивать в бою! Впрочем, мой друг, - прибавил он, - если вы находите, что жизнь короля не стоит этого, я умолкаю. Хотите, я сейчас же пошлю сказать Грослоу, что нездоров?
- Нет, - сказал Атос, - вы правы, мой друг; простите мою слабость.
В эту минуту дверь отворилась, и на пороге появился английский солдат.
- Капитан Грослоу, - начал он на ломаном французском языке, - извещает господина д'Артаньяна и господина дю Валлона, что он ожидает их.
- Где именно? - спросил д'Артаньян.
- В комнате английского Навуходоносора, - отвечал солдат, заклятый пуританин.
- Хорошо! - сказал на прекрасном английском языке Атос, у которого кровь бросилась в лицо при таком оскорблении королевского достоинства. - Хорошо, скажите капитану Грослоу, что мы идем.
Пуританский солдат удалился. Наши друзья приказали своим слугам оседлать восемь лошадей и ждать их, не отходя от лошадей и не спешиваясь, на углу переулка, находившегося в двадцати шагах от дома, в котором помещался король.

Глава 19. ПАРТИЯ В ЛАНДСКНЕХТ

Было девять часов вечера; так как часовые сменялись в восемь, то капитан Грослоу был уже целый час на дежурстве.
Д'Артаньян и Портос приближались к дому, который в этот вечер служил тюрьмой Карлу Стюарту. Они были вооружены шпагами. За ними, безоружные и удрученные, как подобает пленникам, следовали Атос и Арамис. Под плащами они прятали кинжалы.
- Честное слово, - сказал Грослоу, заметив их, - я уже не надеялся увидеть вас.
Д'Артаньян подошел к нему и сказал совсем тихо:
- Действительно, одну минуту мы было колебались, дю Валлон и я.
- Почему? - спросил Грослоу.
Д'Артаньян кивком головы показал на Атоса и Арамиса.
- А, да, - сообразил Грослоу, - из-за их убеждений? Пустяки! Напротив, - прибавил он, смеясь, - если они хотят поглядеть на своего Стюарта, пусть смотрят.
- Разве мы расположимся в одной комнате с королем? - осведомился д'Артаньян.
- Нет, в соседней; но так как дверь будет открыта, то это все равно, как если бы мы были в той же комнате. А кстати, запаслись вы деньгами? Предупреждаю, что я намерен вести сегодня адскую игру.
- Слышите? - отвечал ему д'Артаньян, позвякивая золотом в своих карманах.
- Very good- произнес Грослоу и отворил дверь в следующую комнату. - Пожалуйте, господа, я проведу вас.
Он прошел вперед.
Д'Артаньян оглянулся на товарищей. Портос был беззаботен, как будто дело шло об обыкновенной игре. Атос был бледен, но горел решимостью.
Арамис отирал пот, выступивший на лбу.
Восемь часовых стояли на своих постах: четверо в комнате короля, двое у внутренней двери и двое у той двери, через которую вошли наши друзья.
Увидев обнаженные шпаги солдат, Атос улыбнулся: резни не будет, будет поединок.
С этого момента к нему, казалось, вернулось хорошее настроение.
Карл, которого можно было видеть в открытую дверь, лежал на кровати совсем одетый; его прикрывал только шерстяной плед.
У изголовья его сидел Парри и читал главу из католической Библии тихим голосом, но так, что королю, лежавшему с закрытыми глазами, было хорошо слышно.
На черном столе горела простая сальная свеча, освещавшая спокойное лицо короля и встревоженное лицо его преданного слуги.
Время от времени Парри останавливался, думая, что король заснул, но тогда тот снова открывал глаза и произносил с улыбкой:
- Продолжай, мой добрый Парри, я слушаю.
Грослоу дошел до самого порога королевской комнаты, с деланной небрежностью надел на голову шляпу, которую снял, принимая гостей, и окинул презрительным взглядом эту простую и трогательную картину: старый слуга, читающий Библию своему пленному господину. Затем, удостоверившись, что все находятся на своих местах, он обернулся к д'Артаньяну и победоносно посмотрел на него, словно ожидая себе похвал.
- Чудесно! - сказал гасконец. - Клянусь, из вас выйдет отличный генерал!
- Как вы находите, - сказал Грослоу, - может Стюарт убежать, когда я дежурю?
- Конечно, нет, - отвечал д'Артаньян. - Разве только к нему свалятся друзья с неба.
Лицо Грослоу просияло.
Трудно сказать, заметил ли Карл Стюарт наглый тон пуританского капитана, так как в продолжение всей этой сцены он лежал с закрытыми глазами; но когда он услышал звонкий голос д'Артаньяна, глаза его против воли раскрылись.
Что касается Парри, он тоже задрожал и прервал чтение.
- Что ты все останавливаешься? - сказал ему король. - Продолжай, мой добрый Парри, если только ты не устал.
- Нет, государь, - отвечал камердинер.
И снова принялся читать.
В первой комнате был приготовлен стол, покрытый сукном, а на столе две свечи, карты, два рожка и кости.
- Прошу вас, - сказал Грослоу, - занимайте места; я сяду против Стюарта, которого мне так приятно лицезреть, особенно в таком положении. А вы, господин д'Артаньян, садитесь против меня.
Атос покраснел от гнева; д'Артаньян поглядел на него, нахмурив брови.
- Отлично, - согласился д'Артаньян. - Вы, граф де Ла Фер, садитесь по правую руку капитана Грослоу; вы, шевалье д'Эрбле, - по левую, а вы, дю Валлон, - рядом со мной. Вы будете ставить за меня, а они за Грослоу.
Таким образом слева от д'Артаньяна оказался Портос, которому он мог сигнализировать ногой, а против него - Атос и Арамис, с которыми он мог переговариваться взглядами.
Услышав имена графа де Ла Фер и шевалье д'Эрбле, Карл открыл глаза и, невольно подняв гордую голову, окинул взглядом всех действующих лиц.
В этот момент Парри перевернул несколько страниц своей Библии и громко прочитал стихи пророка Иеремии:
«Господь сказал: внимайте словам пророков, служителей моих, посланных вам от меня».
Четверо друзей обменялись взглядами. Слова, произнесенные Парри, показали им, что король понял истинную цель их прихода.
В глазах д'Артаньяна засветилась радость.

Предыдущая страница 25 Следующая страница


Двадцать лет спустя 26

- Вы только что спрашивали меня о состоянии моих финансов, - обратился д'Артаньян к капитану, высыпая на стол десятка два пистолей.
- Да, - сказал Грослоу.
- Ну так вот, - продолжал д'Артаньян, - в свою очередь, я тоже скажу вам: крепче храните свое сокровище, мой дорогой господин Грослоу, так как предупреждаю вас, что мы не уйдем отсюда, пока не отберем его у вас.
- Не так-то легко будет это сделать, - сказал Грослоу.
- Тем лучше, - сказал д'Артаньян. - Итак, война, настоящая война, милый капитан. Знаете, мы только этого и хотим!
- Знаю, хорошо знаю, - сказал Грослоу, разражаясь громким смехом, - вы, французы, народ задиристый.
Карл слышал весь этот разговор и хорошо его понял.
Легкий румянец выступил на его лице. Солдаты, которые его стерегли, заметили, что он начал понемногу расправлять уставшие члены. Под предлогом того, что ему стало жарко от раскаленной печки, он сбросил с себя шотландский плед, которым, как мы сказали, он был укрыт.
Атос и Арамис затрепетали от радости, увидев, что король совсем одет.
Игра началась.
На этот раз счастье перешло на сторону Грослоу: он все время рисковал и выигрывал. Около сотни пистолей уже перешло с одного конца стола на другой. Грослоу был безудержно весел.
Портос проиграл пятьдесят пистолей, выигранных накануне, и кроме того, еще около тридцати своих. Он был не в духе и толкал д'Артаньяна под столом, как бы спрашивая, не пора ли начать другую игру; со своей стороны, Атос с Арамисом тоже поглядывали на него вопросительно, но д'Артаньян оставался невозмутимо спокоен.
Пробило десять часов. Послышались шаги патруля.
- Сколько таких патрулей проходит у вас за ночь? - спросил д'Артаньян, вынимая новые пистоли из кармана.
- Пять, - ответил Грослоу, - через каждые два часа.
- Хорошо, - заметил д'Артаньян, - это очень предусмотрительно.
И тут он, в свою очередь, бросил выразительный взгляд на Атоса и Арамиса.
Шаги патруля замолкли.
Тем временем, привлеченные игрой и видом золота, имеющего такую власть над всеми людьми, солдаты, которые должны были находиться безотлучно в комнате короля, мало-помалу приблизились к двери и, привстав на цыпочки, стали заглядывать через плечо д'Артаньяна и Портоса; солдаты, стоявшие у двери, тоже подошли ближе. Все это было на руку нашим друзьям: им было гораздо удобнее, чтобы солдаты собрались все в одном место и не пришлось гоняться за ними по углам. Часовые у входной двери стояли, опершись на свои обнаженные шпаги, как на палки, и глядели на игроков.
Атос, казалось, становился все спокойнее по мере того, как приближалась решительная минута. Его белые холеные пальцы играли луидорами; он гнул и разгибал монеты, словно они были оловянные. Арамис хуже владел собою, и его пальцы все время искали кинжал, спрятанный на груди. А Портос, раздраженный постоянными проигрышами, яростно толкал ногой д'Артаньяна.
Д'Артаньян нечаянно обернулся назад и увидал стоявшего между двумя солдатами Парри, а позади него Карла, который опирался на руку своего слуги и, казалось, возносил к богу горячую молитву. Д'Артаньян понял, что час настал, что все на своих местах и ждут только слова «наконец», которое, как помнит читатель, должно было служить сигналом.
Он бросил многозначительный взгляд на Атоса и Арамиса, и оба слегка отодвинули стулья, чтобы обеспечить себе свободу движения.
Он вторично толкнул ногой Портоса, и тот поднялся, словно расправляя усталые члены: поднимаясь, он тронул эфес своей шпаги, чтобы удостовериться, что она свободно выходит из ножен.
- Ах, черт возьми! - воскликнул д'Артаньян. - Опять проиграл двадцать пистолей! Право, капитан Грослоу, вам сегодня чертовски везет; это не может так продолжаться.
И он бросил на стол еще двадцать пистолей.
- В последний раз, капитан. Ставлю двадцать пистолей на карту, в последний раз.
- Иду на двадцать пистолей! - громко объявил Грослоу.
Он вынул, как водится, две карты: туза для себя, короля для д'Артаньяна.
- Король! - воскликнул д'Артаньян. - Это хороший знак. Капитан Грослоу, - прибавил он, - берегитесь короля.
Несмотря на все самообладание д'Артаньяна, его голос как-то странно задрожал, заставив вздрогнуть его партнера.
Грослоу стал метать карты. Если бы вышел туз - он выигрывал; если бы выпал опять король - проигрывал.
Открылся король.
- Наконец! - воскликнул д'Артаньян.
При этом слове Атос и Арамис поднялись, а Портос отступил на шаг.
Уже готовы были засверкать кинжалы и шпаги, как вдруг отворилась дверь и на пороге появился полковник Гаррисон в сопровождении человека, закутанного в плащ.
За спиной этого человека блестели мушкеты пяти-шести солдат.
Грослоу вскочил, смущенный, что его застали за вином, картами и костями. Но Гаррисон, не обращая на него ни малейшего внимания, прошел со своим спутником в комнату короля.
- Карл Стюарт, - обратился он к королю, - прибыл приказ везти вас в Лондон, не останавливаясь ни днем, ни ночью. Будьте готовы сию же минуту к отъезду.
- А кем дан этот приказ? - спросил король. - Генералом Оливером Кромвелем?
- Да, - отвечал Гаррисон, - и вот господин Мордаунт, который привез его и которому поручено его исполнить.
- Мордаунт! - прошептали четверо друзей, переглянувшись между собой.
Д'Артаньян поспешно захватил со стола все золото, которое он и Портос проиграли, и набил им свой просторный карман. Атос и Арамис встали за ним. При этом движении Мордаунт обернулся и, узнав их, испустил крик злобной радости.
- Мы, кажется, попались, - шепнул Д'Артаньян своим друзьям.
- Не совсем еще, - ответил Портос.
- Полковник! Полковник! - вскричал Мордаунт. - Велите сейчас же оцепить комнату. Здесь измена! Эти четыре француза спаслись бегством из Ньюкасла и, без сомнения, намереваются освободить короля. Задержите их!
- Ого, молодой человек! - воскликнул Д'Артаньян, обнажая шпагу. - Такой приказ легче дать, чем исполнить.
Затем, обнажив шпагу и стремительно очертив ею грозный полукруг, закричал:
- За мной, друзья, за мной! Отступайте!
Он рванулся к двери и опрокинул двух часовых, не успевших навести свои мушкеты. Атос и Арамис устремились за ним; Портос составлял арьергард. Прежде чем солдаты, полковник и офицеры успели спохватиться, они все четверо были уже на улице.
- Стреляй! - кричал между тем Мордаунт. - Стреляй в них!
Раздалось два-три выстрела, но они только осветили на улице четырех беглецов, целых и невредимых и уже огибающих угол.
Лошади ждали их в назначенном месте. Слугам оставалось только кинуть поводья своим господам, которые вскочили в седла с легкостью опытных наездников.
- Вперед! - скомандовал Д'Артаньян. - Шпоры! Держитесь вместе!
Все скакали следом за д'Артаньяном, держась той самой дороги, которой ехали днем, то есть направляясь к Шотландии. Вокруг городка не было ни рва, ни стены, а потому они выехали беспрепятственно.
Отъехав шагов на пятьдесят от последнего дома, Д'Артаньян остановился.
- Стой! - скомандовал он.
- Как стой? - воскликнул Портос. - Вы хотели верно сказать: во весь дух?
- Вовсе нет, - отвечал Д'Артаньян. - На этот раз за нами будет погоня. Пускай же они выедут из города и помчатся за нами по Шотландской дороге; когда они проскачут мимо нас галопом, мы их пропустим и поедем в противоположную сторону.
В нескольких шагах протекала речонка, через которую был перекинут мост. Д'Артаньян спустился с лошадью под арку моста; его друзья последовали за ним.
Не прошло и десяти минут, как они услышали топот отряда, несшегося галопом. Минут через пять всадники проскакали над их головами, не подозревая, что те, кого они ищут, отделены от них всего лишь аркой моста.

Глава 20. ЛОНДОН

Когда стук конских копыт затих вдали, д'Артаньян выбрался на берег речки и поехал прямо по равнине, держа направление, насколько это было возможно, на Лондон. Его трое друзей следовали за ним в глубоком молчании. Наконец, издалека объехав городок, они потеряли его из виду.
- На этот раз, - начал Д'Артаньян, когда они отъехали настолько далеко, что могли сменить галоп на рысь, - на этот раз я думаю, что действительно все потеряно, и лучшее, что мы можем теперь сделать, - как можно скорее вернуться во Францию. Что вы скажете о таком предложении, Атос? Считаете ли вы его разумным?
- Да, дорогой друг, - отвечал Атос, - но я слышал от вас слова более чем разумные, слова благородные и великодушные. Вы сказали: «Умрем здесь». Я вам напомню их.
- О! - сказал Портос. - Смерть - пустяки. Она нас не смутит, ведь мы не знаем, что такое смерть. Меня мучит мысль о поражении. Видя, какой оборот принимает дело, я чувствую, что нам всюду придется круто: в Лондоне, в провинции, во всей Англии; и, право, все это кончится нашим поражением.
- Мы должны быть до конца свидетелями этой великой трагедии, - сказал Атос. - Каков бы ни был ее конец, мы покинем Англию, только когда все свершится. Согласны вы со мной, Арамис?
- Совершенно согласен, дорогой граф. К тому же, признаюсь вам, я не прочь встретиться еще раз с Мордаунтом. Мне думается, что нам следует свести с ним счеты; не в наших обычаях покидать страну, не расплатившись с такого рода долгами.
- А, это другое дело! - сказал д'Артаньян. - Это причина вполне уважительная. Признаюсь, я бы остался в Лондоне хоть на год, лишь бы встретить этого Мордаунта. Но только нам надо поселиться у надежного человека, чтобы не возбуждать подозрений, потому что господин Кромвель, вероятно, отдаст приказ немедленно разыскать нас, а господин Кромвель, насколько можно судить по прошлым примерам, шутить не любит. Атос, не знаете ли вы в городе гостиницы, где можно получить чистые простыни, хорошо прожаренный ростбиф и вино без примеси хмеля и можжевельника?
- Кажется, это можно устроить, - сказал Атос. - Винтер водил нас к одному человеку, старому испанцу, который принял английское подданство, соблазнившись гинеями своих новых соотечественников. Что вы скажете на это, Арамис?
- Ваш план поселиться у сеньора Переса кажется мне вполне разумным, и я лично его одобряю. Мы напомним Пересу о бедном Винтере, которого он, кажется, весьма уважал. Мы скажем, что приехали сюда из любопытства, чтобы посмотреть великие события. Ему будет перепадать ежедневно по гинее от каждого из нас, и я думаю, что, приняв такие предосторожности, мы сможем жить довольно спокойно.
- Вы забыли, Арамис, об одной вещи.
- О чем именно?
- Надо переодеться.
- Ба! - воскликнул Портос. - К чему это нам менять платье? Нам удобно и в нашем.
- Чтобы нас не узнали, - ответил д'Артаньян. - Наши камзолы все одного покроя и почти одного цвета и с первого взгляда выдают в нас французов. Я не настолько привязан к покрою платья или цвету штанов, чтобы из-за этого рисковать попасть на тайбернскую виселицу или совершить прогулку в Индию. Я куплю себе одежду коричневого цвета: я заметил, что дураки пуритане его любят.
- А вы найдете вашего знакомого? - спросил Арамис.
- О, конечно! Он жил на улице Грин-Холл, Бедфордская таверна. Я могу ходить по Лондону с закрытыми глазами.
- Итак, в Лондон! - заключил д'Артаньян. - И по-моему, нам надо попасть в Лондон до рассвета, хотя бы для этого пришлось загнать лошадей.
- Тогда живей! - поддержал его Атос. - Если я не ошибаюсь, мы находимся от Лондона в восьми или десяти милях.
Друзья пришпорили коней и действительно прибыли в Лондон около пяти часов утра. У ворот их остановила стража, но Атос сказал на прекрасном английском языке, что они посланы полковником Гаррисоном предупредить его сослуживца, полковника Приджа, о скором прибытии короля. Ответ этот вызвал расспросы о том, как был захвачен король. Атос сообщил такие подробности о пленении короля, что если у часовых и были какие-либо подозрения, то после этого они совсем рассеялись. Четверо друзей получили пропуск со всякими пуританскими благопожеланиями.
Атос, как сказал, прямо направился к Бедфордской таверне, хозяин которой его сразу узнал. Сеньор Перес был так доволен его появлением в столь многочисленном и прекрасном обществе, что немедленно велел приготовить друзьям самые лучшие комнаты.
Хотя еще не рассвело, наши путешественники, прибыв в Лондон, нашли весь город в движении. Слух, что король, захваченный в плен полковником Гаррисоном, находится на пути к столице, распространился еще накануне вечером, и очень многие не ложились спать из боязни, что Стюарта (так стали называть короля) привезут ночью и они его не увидят.
Предложение переменить платье было принято, как помнит читатель, единодушно, если не считать возражении Портоса. Потому друзья сразу занялись этим делом. Хозяин распорядился принести одежду различных фасонов, словно ему пришло на мысль сразу обновить весь свой гардероб. Атос выбрал черное платье, которое придало ему вид честного буржуа. Арамис никак не хотел расстаться со своей шпагой и потому облачился в темный костюм военного покроя. Портос соблазнился красным камзолом и зелеными штанами.
Д'Артаньян, который заранее выбрал себе цвет, мог раздумывать только насчет его оттенка, и в новом костюме коричневого цвета стал похож на торговца сахаром, удалившегося от дел.
Что касается Гримо и Мушкетона, то, сбросив ливреи, они совсем преобразились. Гримо превратился в англичанина сухого, методичного и хладнокровного. Мушкетон же являл собою тип англичанина-толстяка, обжоры и фланера.
- Теперь, - сказал Д'Артаньян, - займемся главным: острижем волосы, чтобы не подвергнуться насмешкам черни. Без шпаг мы теперь уже не дворяне, станем же пуританами по прическе. Это, как вам известно, очень важный признак, по которому можно отличить республиканца от роялиста.
Однако в этом существенном пункте Арамис оказался очень упрямым. Он во что бы то ни стало хотел сохранить свою чудесную шевелюру, о которой так заботился. Пришлось Атосу, который был весьма равнодушен к подобным вещам, показать ему пример. Портос тоже без сопротивления подставил свою голову Мушкетону, который запустил ножницы в его густые жесткие волосы.
Д'Артаньян остригся сам, и голова его приобрела сходство с теми, которые можно видеть на медалях времен Франциска I или Карла IX.
- Какие мы уроды! - сказал Атос.
- Мне сдается, что от нас несет пуританами до тошноты, - добавил Арамис.
- У меня мерзнет голова, - сказал Портос.
- А меня разбирает охота читать проповеди, - заявил Д'Артаньян.
- Ну а теперь, - сказал Атос, - когда мы сами не узнаем друг друга и когда нам нечего бояться, что нас узнают другие, пойдемте посмотрим на прибытие короля. Если его везли всю ночь, то он должен быть уже недалеко от Лондона.
Действительно, не успели наши друзья прождать и двух часов в толпе, как громкие крики и необычайное движение народа возвестили им о прибытии короля. Ему выслали навстречу карету. Портос, благодаря своему гигантскому росту, на целую голову возвышался над толпой и потому первый увидал королевский экипаж. Д'Артаньян изо всех сил старался подняться на цыпочки, а Атос и Арамис прислушивались к разговорам, чтобы понять настроение народа. Карета проехала мимо. Д'Артаньян узнал Гаррисона, сидевшего у одной дверцы, и Мордаунта - у другой. Что же касается народа, мнение которого старались выяснить Атос и Арамис, то он осыпал короля потоком проклятий.
Атос вернулся домой в полном отчаянии.
- Друг мой, - сказал ему Д'Артаньян, - вы напрасно упорствуете. Я повторяю вам, что дело плохо. Я сам равнодушен к нему и принял в нем участие только ради вас и из любви ко всякого рода политическим приключениям, как и полагается мушкетеру. Я нахожу, что было бы очень забавно отнять у этих крикунов добычу и оставить их с носом. Ладно, подумаю.
На другой день утром, подойдя к окну, выходившему на один из самых людных кварталов Сити, Атос услыхал, как провозглашали парламентский билль о том, что бывший король Карл I предается суду по обвинению в измене и злоупотреблении властью.
Д'Артаньян стоял возле Атоса, Арамис рассматривал карту Англии. Портос наслаждался остатками вкусного завтрака.
- Парламент! - воскликнул Атос. - Возможно ли, чтобы парламент издал подобный билль!
- Слушайте, - сказал ему Д'Артаньян, - я плохо понимаю по-английски; но так как английский язык есть по что иное, как испорченный французский, то даже я понимаю: «парламенте билл», конечно же, должно значить «парламентский билль». Накажи меня бог, как говорят англичане, если это не так.
В этот момент вошел хозяин. Атос подозвал его.
- Этот билль издан парламентом? - спросил он по-английски.
- Да, милорд, настоящим парламентом.
- Как - настоящим парламентом? Разве есть два парламента?
- Друг мой, - вмешался д'Артаньян, - так как я не понимаю по-английски, а мы все говорим по-испански, то давайте будем говорить на этом языке. Это ваш родной язык, и вы, должно быть, с удовольствием воспользуетесь случаем поговорить на нем.
- Да, пожалуйста, - присоединился Арамис.
Что касается Портоса, то он, как мы сказали, сосредоточил все свое внимание на свиной котлете, весь поглощенный тем, чтобы очистить косточку от покрывавшего ее жирного мяса.
- Так вы спрашивали?.. - сказал хозяин по-испански.
- Я спрашивал, - продолжал Атос на том же языке, - неужели существуют два парламента - один настоящий, а другой не настоящий?
- Вот странность! - заметил Портос, медленно поднимая голову и изумленно глядя на своих друзей. - Оказывается, я знаю английский язык! Я понимаю все, что вы говорите.
- Это потому, мой дорогой, что мы говорим по-испански, - сказал ему Атос со своим обычным хладнокровием.
- Ах, черт возьми! - воскликнул Портос. - Какая досада! А я-то думал, что владею еще одним языком.
- Когда я говорю «настоящий парламент», сеньоры, - начал хозяин, - то я подразумеваю тот, который очищен полковником Приджем.
- Ах, как хорошо! - воскликнул д'Артаньян. - Здешний народ, право, не глуп. Когда мы вернемся во Францию, нужно будет надоумить об этом кардинала Мазарини и коадъютора. Один будет очищать парламент в пользу двора, а другой - в пользу народа, так что от парламента ничего не останется.
- Кто такой этот полковник Придж? - спросил Арамис. - И каким образом он очистил парламент?
- Полковник Придж, - продолжал объяснять испанец, - бывший возчик, очень умный человек. Когда он еще ездил со своей телегой, он заметил, что если на пути лежит камень, то гораздо легче поднять его и отбросить в сторону, чем стараться переехать через него колесом. Так вот, из двухсот пятидесяти одного человека, составлявших парламент, сто девяносто один мешали ему, и из них могла опрокинуться его политическая телега.
Потому он поступил с ними так же, как раньше поступал с камнями: взял и попросту выбросил из парламента.
- Чудесно! - воскликнул д'Артаньян, который, будучи сам умным человеком, глубоко ценил ум везде, где только его встречал.
- И все эти выброшенные им члены парламента были сторонниками Стюартов? - спросил Атос.
- Ну конечно, сеньор, и, вы понимаете, они могли выручить короля.
- Разумеется! - величественно заметил Портос. - Ведь они составляли большинство.
- И вы полагаете, - сказал Арамис, - что король согласится предстать перед подобным трибуналом?
- Придется! - отвечал испанец. - Если он вздумает отказаться» народ принудит его к этому.
- Спасибо, сеньор Перес, - сказал Атос. - Я узнал теперь все, что мне было нужно.
- Ну что, Атос? Видите вы наконец, что дело безнадежно, - спросил его д'Артаньян, - и что за всеми этими Гаррисонами, Джойсами, Приджами и Кромвелями нам никак не угнаться?
- Короля освободят в суде, - сказал Атос. - Самое молчание его сторонников указывает на заговор.
Д'Артаньян пожал плечами.
- Но, - сказал Арамис, - если даже они осмелятся осудить своего короля, то они приговорят его к изгнанию или тюремному заключению, не больше.
Д'Артаньян свистнув в знак сомнения.
- Это мы еще успеем узнать, - сказал Атос, - так как, разумеется, будем ходить на заседания.
- Вам не долго придется ждать, - сказал хозяин. - Заседания суда начнутся завтра.
- Вот как! - заметил Атос. - Значит, следствие было произведено раньше, чем король был взят в плен?
- Без сомнения, - сказал д'Артаньян. - Оно ведется с того дня, как короля купили.
- Знаете, - сказал Арамис, - ведь это наш друг Мордаунт совершил если не самую сделку, то, по крайней мере, всю подготовительную работу к ней.
- И потому, - заявил д'Артаньян, - знайте, что всюду, где бы он мне ни попался под руку, я убью его, как собаку.
- Фи! - отозвался Атос. - Такую презренную тварь!
- Именно потому, что он презренная тварь, я и убью его, - отвечал д'Артаньян. - Ах, дорогой друг, я достаточно уже исполнял ваши желания, будьте же в данном случае терпимы к моим. К тому же на этот раз, нравится вам или нет, но я заявляю вам, что этот Мордаунт будет убит только моей рукой.
- И моей, - сказал Портос.
- И моей, - добавил Арамис.
- Трогательное единодушие! - воскликнул Д'Артаньян. - Как оно идет таким честным буржуа, как мы! А теперь пройдемтесь по городу; даже Мордаунт не узнает нас на расстоянии четырех шагов в таком тумане. Пойдемте глотать туман.
- Да, - сказал Портос, - для разнообразия после пива.
И четверо друзей вышли, как говорится, «подышать местным воздухом».

Глава 21. СУД

На другой день многочисленный конвой отвел Карла I в верховный суд, который должен был его судить.
Толпа наводняла улицы и завладела крышами домов, примыкавших к зданию. Поэтому с первых же своих шагов наши друзья натолкнулись на почти непреодолимое препятствие в виде живой стены. Какие-то простолюдины, здоровенные и грубые парни, толкнули Арамиса так сильно, что Портос поднял свой грозный кулак и опустил его на вымазанную мукой физиономию одного из них - видимо, булочника; от удара лицо булочника мгновенно переменило цвет и покрылось кровью, став похожим на помятую кисть спелого винограда. Это произвело некоторое волнение в толпе; три человека бросились было на Портоса, но Атос отстранил одного из них, д'Артаньян другого, а Портос перебросил третьего через голову. Несколько англичан, любители бокса, тотчас же оценили ловкость и быстроту этого маневра и захлопали в ладоши. Немногого недоставало, чтобы вся эта сцена, во время которой наши друзья стали уже побаиваться, что толпа их, пожалуй, раздавит, не вызвала бурного ликования; но наши путешественники, избегая всего, что могло бы обратить на них внимание, поспешили укрыться от восторгов жителей. Впрочем, доказав свою геркулесовскую силу, они кое-чего добились: толпа расступилась перед ними. Они свободно достигли цели, которая еще минуту назад казалась им недостижимой, и пробрались к зданию суда.
Весь Лондон теснился у дверей, которые вели на трибуны, назначенные для публики. Когда четверым друзьям удалось наконец проникнуть на одну из них, они увидели, что три первые скамьи уже заняты. Это не слишком огорчило их, так как они отнюдь не желали быть узнанными. Они заняли места, очень довольные тем, что им удалось протолкаться. Один Портос очень жалел, что не попал в первый ряд, так как ему хотелось щегольнуть своим красным камзолом и зелеными штанами.
Скамьи были расположены амфитеатром, и с высоты своих мест друзья могли видеть все собрание. Случайно они попали на среднюю трибуну и очутились как раз против кресла, приготовленного для Карла I.
Около одиннадцати часов утра король появился на пороге зала. Его окружала стража. Он был в шляпе, держался спокойно и обвел твердым и уверенным взглядом весь зал, словно пришел председательствовать на собрании покорных подданных, а не отвечать на обвинение суда, состоящего из мятежников.
Судьи, радуясь возможности унизить короля, видимо, готовились воспользоваться правом, которое они себе присвоили. И вот к королю подошел один из приставов и сказал ему, что согласно обычаю обвиняемый должен обнажить голову перед судьями.
Не отвечая ни слова, Карл еще глубже надвинул на голову свою фетровую шляпу и отвернулся; затем, когда пристав отошел, он сел в кресло, приготовленное для него против председателя, постегивая себя по сапогу хлыстиком, который был у него в руках.
Парри, сопровождавший короля, стал за его креслом.
Д'Артаньян, вместо того чтобы смотреть на этот церемониал, наблюдал за Атосом; его лицо выдавало все те чувства, которые сумел подавить король, лучше владевший собой. Волнение Атоса, обычно столь спокойного и хладнокровного, испугало д'Артаньяна.
- Надеюсь, - сказал он ему на ухо, - вы возьмете пример с короля и не дадите глупейшим образом изловить себя в этой западне.
- Будьте покойны, - отвечал Атос.
- Ага! - продолжал д'Артаньян. - Они, кажется, чего-то опасаются; смотрите, они удвоили охрану. Раньше были видны только солдаты с алебардами, а сейчас появились еще мушкетеры. Теперь хватит на всех; алебарды следят за публикой там внизу, а мушкеты направлены на нас.
- Тридцать, сорок, пятьдесят, семьдесят, - говорил Портос, считая прибывших солдат.
- Э, - заметил ему Арамис, - вы забыли офицера, Портос, а его, мне кажется, стоит включить в счет.
- О да! - сказал д'Артаньян.
И он побледнел от гнева, узнав Мордаунта в офицере, который с обнаженной шпагой в руке ввел отряд мушкетеров и поставил их позади короля, как раз напротив трибуны.
- Неужели он нас узнал? - продолжал д'Артаньян. - Если да, то я немедленно отступаю. Я вовсе не желаю, чтобы мне назначили определенный род смерти. Я хочу выбрать его себе по собственному вкусу и отнюдь не желаю быть застреленным в этой мышеловке.
- Нет, - успокоил его Арамис, - он нас не видит. Он смотрит только на короля. Гнусная тварь! Какими глазами смотрит он на него! Негодяй! Неужели он ненавидит короля так же сильно, как нас?
- Еще бы, черт возьми! - сказал Атос. - Мы лишили его только матери, а король отнял у него имя и состояние.
- Это верно, - подтвердил Арамис. - Но тише. Председатель что-то говорит королю.
Действительно, председатель Бредшоу обратился к обвиняемому монарху.
- Стюарт, - сказал он ему, - прослушайте поименную перекличку ваших судей и сделайте ваши заявления суду, если они у вас найдутся.
Король отвернулся в сторону, как будто эти слова относились не к нему.
Председатель подождал, и так как ответа не последовало, то воцарилось минутное молчание; все собрание словно замерло, ловя малейший звук.
Из ста шестидесяти трех человек, назначенных членами суда, могли откликнуться только семьдесят три, так как остальные, побоявшись участия в таком деле, не явились в суд.
- Я приступаю к перекличке, - сказал Бредшоу, как бы не замечая, что в собрании не хватает трех пятых состава.
И он стал по очереди возглашать имена всех членов суда, присутствующих и отсутствующих. Присутствующие откликались - кто громко, кто тихо, смотря по тому, насколько тверды они были в своих убеждениях.
Когда произносилось имя отсутствующего, наступала коротенькая пауза, после чего его имя повторялось второй раз.
Очередь дошла до полковника Ферфакса; двоекратный вызов его сопровождался торжественным молчанием, показавшим, что полковник не пожелал лично принять участие в этом судилище.
- Полковник Ферфакс! - повторил Бредшоу.
- Ферфакс? - вдруг раздался насмешливый голос, таежный, серебристый тембр которого сразу выдал женщину. - Ферфакс слишком умен, чтобы прийти сюда.
Слова эти были встречены громким смехом всех присутствующих: они были произнесены с той беззаботной смелостью, которую женщины черпают в своей слабости, обеспечивающей безнаказанность.
- Женский голос! - воскликнул Арамис. - Ах, много бы я дал, чтобы она была молода и красива!
И он влез на скамью, вглядываясь в трибуну, с которой послышался голос.
- Клянусь честью, - промолвил Арамис, - она прелестна. Смотрите, д'Артаньян, все смотрят на нее, но даже под взглядом Бредшоу она не побледнела.
- Это леди Ферфакс, - сказал д'Артаньян. - Вы помните ее, Портос? Мы видели ее с мужем у генерала Кромвеля.
Через минуту спокойствие, нарушенное этим забавным эпизодом, восстановилось, и перекличка продолжалась.
- Эти плуты закроют заседание, когда увидят, что они в недостаточном количестве, - сказал граф де Ла Фер.
- Вы их не знаете, Атос. Поглядите, как улыбается Мордаунт, как он смотрит на короля. Такой ли взгляд бывает у человека, который боится, что жертва от него ускользнет? Нет, это улыбка удовлетворенной ненависти, уверенности в мщении. О презренный гад, я назовут счастливым тот день, когда мы с тобой скрестим кое-что поострее взглядов!
- Король поистине красавец, - заметил Портос. - Вы видите: хотя он и в плену, а как тщательно одет! Одно перо на его шляпе стоит по меньшей мере пятьдесят пистолей. Посмотрите, Арамис.
Перекличка окончилась. Председатель приказал приступить к чтению обвинительного акта.
Атос побледнел. Он еще раз обманулся в своих ожиданиях: хотя судьи и были в недостаточном количестве, суд все же начался. Ясно было, что король осужден заранее.
- Ведь я вам говорил, Атос, - сказал ему д'Артаньян, пожимая плечами, - но вы вечно сомневаетесь. Теперь возьмите себя в руки и, стараясь поменьше горячиться, слушайте те пакости, которые этот господин в черном будет ничтоже сумняшеся говорить о своем короле.
Карл I слушал обвинительный акт с напряженным вниманием, пропуская мимо ушей оскорбления и стараясь удержать в памяти жалобы; а когда ненависть переходила границы, когда обвинитель заранее присваивал себе роль палача, он отвечал лишь презрительной усмешкой. Обвинения были тяжелые, ужасные. Все неосторожные поступки злополучного короля приписывались дурному умыслу с его стороны, а все его ошибки были превращены в преступления.
Д'Артаньян, небрежно слушая этот поток оскорблений с тем презрением, какого они заслуживали, все же со свойственной ему чуткостью обратил внимание на некоторые пункты обвинения.
- Сказать по правде, - обратился он к своим друзьям, - если следует наказывать за легкомыслие и неблагоразумие, то этот несчастный король заслуживает наказания; но наказание, которому его сейчас подвергают, уже достаточно жестоко.
- Во всяком случае, - отвечал Арамис, - наказанию должны подвергнуться не король, а его министры, так как первый закон английской конституции гласит: «Король не может ошибаться».
«Что до меня, - размышлял Портос, глядя на Мордаунта и думая только о нем, - то если бы я не боялся нарушить торжественность обстановки, я спрыгнул бы вниз с трибуны и в три прыжка очутился бы возле Мордаунта. Я бы задушил его, а затем схватил бы его за ноги и отдубасил им всех этих дрянных мушкетеришек, представляющих скверную пародию на наших французских мушкетеров. Тем временем Д'Артаньян, который всегда был отважен и предприимчив, может быть, нашел бы средство спасти короля. Надо будет поговорить с ним об этом».
Между тем Атос, с пылающим взором, крепко сжимая кулаки и до крови кусая губы, весь кипел от ярости, слушая эти бесконечные глумления и дивясь безмерному терпению короля. Его твердая рука, его верное сердце трепетали от возмущения.
В эту минуту обвинитель закончил свою речь словами:
- Настоящее обвинение предъявляется от имени английского народа.
Эти слова вызвали ропот на трибунах, и другой голос, уже не женский, а мужской, твердый и гневный, прогремел позади д'Артаньяна:
- Ты лжешь! Девять десятых английского народа ужасаются твоим словам.
Это был Атос. Не в силах совладать с собой, он вскочил с места, протянул руку к обвинителю и бросил ему в лицо свои гневные слова.
Король, судьи, публика и все собравшиеся тотчас повернулись к трибуне, где находились наши друзья. Мордаунт сделал то же самое и сразу узнал французского офицера, около которого поднялись его трое друзей, бледные и угрожающие. В глазах Мордаунта вспыхнула радость: наконец-то он нашел тех, отыскать и убить которых было целью его жизни. Гневным движением подозвав к себе десятка два мушкетеров, он указал им на трибуну, где сидели его враги, и скомандовал:
- Пли по этой трибуне!
Но тут Д'Артаньян быстрее молнии схватил Атоса, а Портос - Арамиса; одним прыжком перемахнув через головы сидевших впереди, они бросились в коридор, спустились по лестнице и смешались с толпой. Тем временем в зале три тысячи зрителей сидели под наведенными мушкетами, и только мольбы о пощаде и крики ужаса предотвратили едва не начавшуюся бойню.
Карл тоже узнал четырех французов; одною рукой он схватился за грудь, как бы желая сдержать биение сердца, а другой закрыл глаза, чтобы не видеть гибели своих верных друзей.
Мордаунт, бледный, дрожа от ярости, бросился из залы с обнаженной шпагой в руке во главе десятка солдат. Он расталкивал толпу, расспрашивал, метался, наконец вернулся ни с чем.
Суматоха была невообразимая. Более получаса стоял такой шум, что нельзя было расслышать собственного голоса. Судьи опасались, что с любой трибуны могут грянуть выстрелы. Сидевшие на трибунах глядели в направленные на них дула, волновались и шумели, снедаемые страхом и любопытством.
Наконец тишина восстановилась.
- Что вы можете сказать в свою защиту? - спросил Бредшоу у короля.
- Прежде чем спрашивать меня, - начал Карл тоном скорее судьи, чем обвиняемого, не снимая шляпы и поднимаясь с кресла не с покорным, а с повелительным видом, - прежде чем спрашивать меня, ответьте мне сами. В Ньюкасле я был свободен и заключил договор с обеими палатами. Вместо того чтобы выполнить этот договор так, как я выполнял его со своей стороны, вы купили меня у шотландцев, купили за недорогую цену, насколько мне известно, и это делает честь бережливости вашего правительства. Но если вы купили меня, как раба, то неужели вы думаете, что я перестал быть вашим, королем? Нисколько. Отвечать вам - значит забыть об этом. Поэтому я отвечу вам только тогда, когда вы докажете мне ваше право ставить мне вопросы. Отвечать вам - значит признать вас моими судьями, а я признаю в вас только своих палачей.
И среди гробового молчания Карл, спокойный, гордый, не снимая шляпы, снова уселся в кресло.
- О, почему их здесь нет, моих французов, - прошептал Карл, устремляя гордый взор на ту трибуну, где они появились на одну минуту. - Если бы они были там, они увидали бы, что друг их при жизни был достоин защиты, а после смерти - сожаления.
Но напрасно старался он проникнуть взором в толпу, напрасно надеялся встретить сочувственные взгляды. На него отовсюду смотрели тупые и боязливые лица; он чувствовал вокруг себя лишь ненависть и злобу.
- Хорошо, - сказал председатель, видя, что Карл твердо решил молчать.
- Хорошо, мы будем судить вас, несмотря на ваше молчание. Вы обвиняетесь в измене, или злоупотреблении властью и в убийстве. Свидетели будут приведены к присяге. Теперь ступайте; следующее заседание принудит вас к тому, что вы отказываетесь сделать сегодня.
Карл поднялся и, обернувшись к Парри, увидал, что тот стоит бледней мертвеца, с каплями холодного пота на лбу.
- Что с тобой, мой дорогой Парри? - спросил он. - Что так взволновало тебя?
- О ваше величество, - умоляющим голосом отвечал ему сквозь слезы Парри, - если будете выходить из зала, не смотрите влево.
- Почему, Парри?
- Не смотрите, умоляю вас, ваше величество.
- Да в чем дело? Говори же, - настаивал Карл, пытаясь заглянуть за шеренгу солдат, стоявшую позади него.
- Там… но вы не станете смотреть, ваше величество, не правда ли?..
Там на столе лежит топор, которым казнят преступников. Это гнусное зрелище; не смотрите, ваше величество, умоляю вас.
- Глупцы! - проговорил Карл. - Неужели они считают меня таким жалким трусом, как они сами? Ты хорошо сделал, что предупредил меня; благодарю тебя, Парри.
И так как настало время уходить, король вышел в сопровождении стражи.
Действительно, налево от входной двери лежал, зловеще отражая красный цвет сукна, на которое его положили, стальной топор с длинной деревянной рукояткой, отполированной рукой палача.
Поравнявшись с ним, Карл остановился и, обращаясь к топору, сказал со смехом:
- А, это ты, топор! Славное пугало, вполне достойное тех, кто не знает, что такое рыцарь. Я не боюсь тебя, секира палача, - добавил он, стегнув его своим тонким, гибким хлыстом, который держал в руке. - Удар за тобой, и я буду ждать его с христианским терпением.
И, пожав плечами с чисто королевским достоинством, он прошел вперед, повергнув в изумление всех теснившихся вокруг стола, чтобы посмотреть, какое лицо сделает король при виде топора, который в недалеком будущем отделит его голову от туловища.
- Право, Парри, - продолжал король, идя по коридору, - все эти люди принимают меня за какого-то колониального торговца хлопком, а не за рыцаря, привыкшего к блеску стали. Неужели они думают, что я не стою мясника?
Говоря это, он подошел к выходу. Здесь теснилась громадная толпа людей, которым не нашлось места на трибунах и которые желали насладиться концом зрелища, хотя самой интересной части его им не удалось видеть.
Среди этого неисчислимого множества людей король не встретил ни одного сочувственного взгляда; всюду видны были угрожающие лица. Из груди его вырвался легкий вздох. «Сколько людей, - подумал он, - и ни одного преданного друга».
И когда в душе его проносилась эта мысль, внушенная сомнением и отчаянием, словно отвечая на нее, чей-то голос рядом с ним произнес:
- Слава павшему величию!
Король быстро обернулся; на глазах его блеснули слезы, сердце болезненно сжалось.
Это был старый солдат его гвардии. Увидя проходящего мимо него пленного короля, он не мог удержаться, чтобы не отдать ему этой последней чести.
Но несчастный тут же чуть не был забит ударами сабельных рукояток. В числе бросившихся на него король узнал капитана Грослоу.
- Боже мой! - воскликнул Карл. - Какое жестокое наказание за столь ничтожный проступок!
С болью в сердце король продолжал свой путь, но успел он сделать и ста шагов, как какой-то разъяренный человек, протиснувшись между двумя конвойными, плюнул ему в лицо.
Одновременно раздался громкий смех и смутный ропот. Толпа отступила, затем вновь нахлынула и заволновалась, как бурное море. Королю показалось, что среди этих живых волн он видит горящие глаза Атоса.
Карл отер лицо и проговорил с грустной улыбкой:
- Несчастный! За полкроны он оскорбил бы и родного отца!
Король не ошибся: он действительно видел Атоса и его друзей, которые, снова вмешавшись в толпу, провожали его последним взглядом.

Глава 22. УАЙТ-ХОЛЛ

Как легко можно было предвидеть, парламент приговорил Карла Стюарта к смерти.
Хотя наши друзья и ожидали этого приговора, однако поверг их в глубокую скорбь. Д'Артаньян, находчивость которого обыкновенно пробуждалась в самые критические моменты, еще раз торжественно поклялся, что он пойдет на все, только бы помешать кровавой развязке этой трагедии. Но каким образом? Он и сам еще хорошенько не знал. Все зависело от обстоятельств. А в ожидании, пока план окончательно созреет, нужно было во что бы то ни стало выиграть время и помешать исполнению казни на следующий день, как это постановил суд.
Единственным средством было увезти лондонского палача.
Если палач исчезнет, казнь не сможет состояться. Без сомнения, пошлют за другим палачом в соседний город, но на это потребуется, по крайней мере, целый день, а один день в таких случаях может быть равносилен спасению.
И Д'Артаньян взял на себя эту более чем трудную задачу.
Далее, не менее важно было предупредить Карла Стюарта о предполагаемой попытке спасти его, чтобы он по возможности помогал своим друзьям или, по крайней мере, не делал ничего такого, что могло бы помешать их усилиям. Арамис взялся за это опасное дело. Карл Стюарт просил, чтобы епископу Джаксону было дозволено навестить его в Уайт-Холле, где он был заключен. Мордаунт в тот же вечер отправился к епископу и передал ему желание короля, а также разрешение Кромвеля. Арамис решил уговорами или угрозами добиться от епископа, чтобы тот позволил ему надеть епископское облачение и под видом епископа проникнуть во дворец Уайт-Холл.
Атос, наконец, взял на себя все приготовления к бегству из Англии, на случай как успеха, так и неудачи.
Наступила ночь. Друзья сговорились встретиться в гостинице в одиннадцать часов вечера и разошлись каждый для выполнения своего опасного поручения.
Дворец Уайт-Холл охранялся тремя кавалерийскими полками и еще более неусыпными заботами Кромвеля, который сам постоянно наведывался туда, а также присылал своих генералов и слуг.
Осужденный на смерть король, сидя один в своей комнате, освещенной двумя свечами, печально припоминал свое былое величие, которое перед смертью, как обычно бывает, казалось ему более сладостным и блистательным, чем когда-либо раньше.
Парри, не покидавший своего господина, с момента его осуждения не переставал плакать.
Карл Стюарт, облокотившись на стол, смотрел на медальон, в котором находились рядом портреты его жены и дочери. Он ожидал Джаксона, а после него - казни.
Иногда его мысль возвращалась к благородным французам, которые, думалось ему, были уже за сто лье; они превратились для него в сказочные видения, какие являются во сне и исчезают при пробуждении.
Действительно, порою Карл спрашивал себя, не было ли все случившееся с ним сном или лихорадочным бредом.
При этой мысли он вставал и, сделав несколько шагов по комнате, чтобы выйти из оцепенения, подходил к окну, но тут же замечал торчавшие снаружи блестящие штыки часовых. И тогда он поневоле убеждался, что это не сон и что кровавый кошмар - действительность.
Карл безмолвно возвращался к своему креслу, облокачивался на стол, опускал голову на руку и погружался в раздумье.
«Увы, - говорил он сам себе, - если бы я мог исповедаться перед одним из тех светочей церкви, уму которых доступны все тайны жизни, все ничтожество величия, быть может, голос такого духовника заглушил бы голос скорби, который я слышу в моей душе. Но нет, моим духовником будет священник не выше обычного уровня, мечты которого о карьере и богатстве я разрушил моим собственным падением. Он будет говорить мне о боге и смерти, как он говорил не раз другим умирающим. Может ли он понять, что умирающий король оставляет свой трон узурпатору, а в это время дети его лишены хлеба насущного!»
Он поднес портреты к губам и шепотом стал называть имена всех своих детей.
Наступила, как мы уже сказали, ночь - темная и облачная. На соседней колокольне медленно пробили часы. Бледный свет двух свечей отбрасывал на стены просторной высокой комнаты странные отблески, похожие на призраки.
Этими призраками были предки короля Карла, выступавшие из своих золотых рам. Этими отблесками были последние синеватые и мерцающие вспышки потухавших углей.
Беспредельная грусть овладела всем существом Карла. Закрыв лицо руками, он думал о мире, столь прекрасном, когда мы его оставляем или, вернее сказать, когда он ускользает от нас; король думал о ласках своих детей, таких нежных и сладостных, особенно когда с детьми расстаешься навеки; думал о жене своей, благородной и мужественной женщине, которая поддерживала его до последней минуты. Он снял с груди крест, осыпанный брильянтами, и орден Подвязки, которые она прислала ему с этими благородными французами, и поцеловал их. Затем ему пришла мысль, что она увидит эти предметы только тогда, когда он уже будет лежать в могиле, холодный и обезображенный, - и он почувствовал, как вместо с этой мыслью его охватывает дрожь и холод, словно уже смерть простерла над ним свой покров.
Так, в этой комнате, которая приводила ему на память столько воспоминаний, в которой, бывало, толпилось столько придворных и раздавалось столько льстивых речей, король сидел один со своим опечаленным слугой, в котором он не мог найти никакой духовной поддержки… И тогда - кто бы мог подумать! - королем овладела слабость, и он отер в темноте слезу, упавшую на стол и сверкнувшую на расшитой золотом скатерти.
Внезапно в коридоре послышались шаги. Дверь отворилась, факелы наполнили комнату дымным светом, и человек в епископской мантии вошел в сопровождении двух часовых; Карл повелительным движением руки велел им выйти.
Часовые удалились, и комната опять погрузилась во мрак.
- Джаксон! - воскликнул Карл. - Джаксон! Благодарю вас, последний друг мой, вы пришли кстати.
Епископ искоса и с беспокойством оглянулся на человека, который, заливаясь слезами, сидел в углу за камином.
- Полно, Парри, - обратился к нему король, - не плачь! Вот господь посылает нам утешение.
- Ах, это Парри! - сказал епископ. - Ну, тогда я спокоен. В таком случае, ваше величество, позвольте мне приветствовать вас и сказать, кто я и для чего пришел.
При звуке этого голоса Карл чуть было не вскрикнул, но Арамис приложил палец к губам и низко поклонился королю Англии.
- Это вы, шевалье д'Эрбле? - прошептал Карл.
- Да, государь, - отвечал Арамис, возвышая голос, - да, я епископ Джаксон, верный рыцарь церкви, который пришел сюда по желанию вашего величества.
Карл всплеснул руками. Он узнал д'Эрбле и был поражен отвагой этих людей, которые, хотя и были иностранцами, без всякого корыстного побуждения столь упорно боролись против воли целого народа и злой судьбы короля.
- Вы, - проговорил он, - это вы… Как вы проникли сюда? Боже мой!
Если они узнают, вы погибли.
Парри был уже на ногах; вся его фигура выражала наивное и глубокое восхищение.
- Государь, не думайте обо мне, - продолжал Арамис, жестом приглашая короля говорить тише. - Думайте о себе. Вы видите, ваши друзья не дремлют. Я еще не знаю, что мы сделаем, но четверо решительных людей могут сделать многое. Помня об этом, не смыкайте глаз, ничему не удивляйтесь и будьте на все готовы.
Карл покачал головой.
- Друг мой, - сказал он, - знаете ли вы, что нельзя терять времени и что если вы желаете действовать, так надо торопиться? Знаете вы, что завтра в десять часов утра я должен умереть?
- Ваше величество, до тех пор должно случиться нечто такое, что помешает казни.
Король с удивлением посмотрел на Арамиса.
В ту же минуту снаружи, под окном короля, послышался странный шум и грохот, словно сбрасывали с воза доски.
- Вы слышите? - спросил король.
Вслед за этим треском послышался болезненный крик.
- Я слушаю, - сказал Арамис, - но не понимаю, что это за шум, а главное - что это за крик.
- Что за крик, я и сам не знаю, - сказал король, - но шум я вам сейчас объясню. Вы знаете, что меня должны казнить под этими самыми окнами? - прибавил Карл, простирая руку к темной пустынной площади, по которой ходили только солдаты и часовые.
- Да, ваше величество, знаю, - отвечал Арамис.
- Так вот, из досок, которые сюда привезли, сооружают для меня эшафот. Должно быть, при разгрузке ушибли кого-нибудь из рабочих.
Арамис невольно вздрогнул.
- Вы видите, - сказал Карл, - бесполезно делать какие-либо попытки: я осужден, предоставьте меня моей участи.
- Ваше величество, - сказал, овладев собой, Арамис, - пусть себе строят сколько угодно эшафотов - они не найдут палача.
- Что вы хотите сказать? - спросил король.
- Я хочу сказать, что сейчас палач уже либо похищен, либо подкуплен вашими друзьями. Завтра утром эшафот будет готов, но палача на месте не окажется, и казнь отложат на один день.
- И что будет дальше? - снова в недоумении спросил король.
- А то, что завтра ночью мы вас похитим.
- Каким образом? - воскликнул король, лицо которого невольно озарилось радостью.
- О, - прошептал Парри, молитвенно сложа руки, - да благословит бог вас и ваших друзей!
- Каким образом? - повторил король. - Я должен знать это, чтобы быть в состоянии помочь вам.
- Я и сам еще не знаю, ваше величество, - отвечал Арамис, - но только самый ловкий, самый храбрый и самый верный из нас четверых сказал мне, когда мы расставались: «Шевалье, передайте королю, что завтра в десять часов вечера мы похитим его». А раз он это сказал, значит, так и будет.
- Назовите мне имя этого неизвестного друга, - попросил король, - чтобы я мог с благодарностью повторять его, все равно, удастся ли ваша смелая попытка или нет.
- Д'Артаньян, ваше величество; тот самый, который чуть не спас вас в пути, когда так не вовремя явился полковник Гаррисон.
- Вы действительно удивительные люди! - сказал король. - Если бы мне рассказали что-нибудь подобное, я бы не поверил.
- А теперь, ваше величество, - продолжал Арамис, - выслушайте меня.
Не забывайте ни на минуту, что мы бодрствуем и стараемся вас спасти; ловите малейший жест, звук голоса, знак, который кто-нибудь из нас подаст вам, - наблюдайте, прислушивайтесь ко всему.
- О шевалье д'Эрбле, - воскликнул король, - что могу я сказать вам!
Никакое слово, даже если оно будет исходить из глубины моего сердца, не в силах выразить вам моей благодарности. Если вам удастся ваше предприятие, то вы спасете не только короля, - ибо королевский сан пред лицом эшафота, клянусь вам, кажется мне чем-то весьма ничтожным, - нет, вы сделаете больше: вы вернете жене мужа и детям отца. Шевалье, вот вам моя рука; это рука друга, который будет любить вас до последнего своего вздоха.
Арамис хотел поцеловать руку короля, но тот быстро схватил его руку и прижал к своей груди.
В эту минуту кто-то вошел в комнату, даже не постучавшись в дверь.
Арамис хотел отдернуть свою руку, но король удержал ее.
Вошедший был один из тех пуритан - полусвященник, полусолдат, каких много развелось при Кромвеле.
- Что вам угодно, сударь? - обратился к нему король.
- Я хочу узнать, окончилась ли исповедь Карла Стюарта? - спросил вошедший.
- Какое вам дело? Мы с вами разных вероисповеданий, - заметил король.
- Все люди братья, - отвечал пуританин. - Один из моих братьев умирает, и я пришел напутствовать его к смерти.
- Пожалуйста, оставьте короля в покое, - вмешался Парри, - король не нуждается в ваших напутствиях.
- Ваше величество, - тихо обратился к королю Арамис, - будьте с ним осторожней: это, должно быть, шпион.
- После досточтимого епископа, - сказал король, - я охотно вас выслушаю.
Подозрительная личность удалилась, окинув епископа долгим, внимательным взглядом, не ускользнувшим от короля.
- Шевалье, - сказал он, когда дверь затворилась, - я думаю, что вы правы: этот человек приходил сюда с дурными намерениями. Когда вы будете уходить, остерегайтесь, чтобы при выходе с вами не случилось какого-нибудь несчастья.
- Благодарю, ваше величество, - сказал Арамис, - тогда не беспокойтесь обо мне, у меня под рясой кольчуга и кинжал.
- Ступайте, и да хранит вас господь, как говаривал он, когда был королем.
Арамис вышел. Карл проводил его до дверей. Арамис вышел, благословляя всех встречных на пути; стража склонилась перед ним. Он величественно проследовал через двери, полные солдат, и сел в карету. Двое часовых проводили его до самого епископского дворца и оставили только у порога.
Джаксон ожидал его в величайшей тревоге.
- Ну что? - спросил он, увидя Арамиса.
- Отлично! - отвечал Арамис. - Все вышло, как я надеялся: шпионы, часовые, стража - все приняли меня за вас. Король благословляет вас в ожидании вашего благословения.
- Спаси вас господь, сын мой! Ваш пример преисполняет меня бодростью и надеждой.
Арамис переоделся в свое платье, накинул свой плащ и вышел, предупредив Джаксона, что он намерен еще раз прибегнуть к его помощи.
Не прошел он по улице и десяти шагов, как заметил следовавшего за ним по пятам человека огромного роста, закутанного в плащ. Арамис схватился за кинжал и остановился. Человек подошел прямо к нему. Это был Портос.
- Милый друг! - сказал Арамис, протягивая ему руку.
- Видите, дорогой мой, - ответил Портос, - у каждого из нас было свое дело. На мою долю выпало охранять вас, и я вас охранял. Видели вы короля?
- Да. Все идет великолепно. Ну а где теперь наши друзья?
- Мы условились встретиться в одиннадцать часов в гостинице.
- В таком случае нельзя терять времени, - заметил Арамис.
Действительно, в эту минуту на соборе св. Павла пробило половину одиннадцатого.
Но так как Арамис и Портос спешили, то они прибыли первыми. Вслед за ними появился Атос.
- Все идет превосходно, - заявил он, не дожидаясь вопроса товарищей.
-А вы что сделали? - спросил его Арамис.
- Я нанял маленькую фелуку, узкую, как индейская пирога, и легкую, как ласточка. Она будет дожидаться нас у Гринвича, против Собачьего острова. На ней хозяин и четыре матроса; за пятьдесят фунтов они согласились ждать нас три ночи подряд. Сев в нее вместе с королем, мы воспользуемся первым приливом, спустимся по Темзе и через два часа будем в открытом море. Затем, как настоящие пираты, мы поплывем вдоль берега, скрываясь за скалами, и если море окажется свободным, направимся прямо в Булонь. На тот случай, если меня убьют, запомните, что капитан зовется Роджерс, а фелука - «Молния». Зная это, вы без труда отыщете их. Носовой платок с четырьмя узлами на углах будет приметой, по которой вас узнают.
Через минуту вошел д'Артаньян.
- Выворачивайте ваши карманы, - сказал он. - Нужно собрать сто фунтов стерлингов. Что касается моих ресурсов…
С этими словами д'Артаньян вывернул свои карманы: они были совершенно пусты.
Нужная сумма появилась в один миг. Д'Артаньян вышел и через минуту вернулся.
- Готово, - сказал он. - Кончил. Ух, нелегко было!
- Палач выехал из Лондона? - спросил Атос.
- Как бы не так! Это значило бы сделать полдела: он мог бы выехать в одни ворота и въехать в другие.
- Так где же он? - спросил Атос.
- В погребе.
- В каком погребе?
- В погребе нашей гостиницы. Мушкетон сидит на пороге, а ключ от входа у меня.
- Браво! - скачал Арамис. - Но как вам удалось убедить этого человека скрыться?
- Да так, как можно убедить всякого на свете: с помощью золота. Это стоило довольно дорого, но он согласятся.
- А сколько это вам стоило, мой друг? - спросил Атос. - Ведь вы понимаете, мы теперь уже не прежние бедные мушкетеры, бездомные неимущие скитальцы, и теперь все расходы у нас должны быть общие.
- Это обошлось мне в двенадцать тысяч ливров, - сказал д'Артаньян.
- Где же вы их достали? - продолжал допрашивать Атос. - Разве у вас было столько денег?
- А знаменитый алмаз королевы? - со вздохом проговорил д'Артаньян.
- Ах да! Я видел его у вас на руке, - заметил Арамис.
- Значит, вы выкупили его у Дезэссара? - спросил Портос.
- Ну конечно же! - отвечал д'Артаньян - Но, видно уж, мне на роду написано не владеть им! Что поделаешь? Говорят, у алмазов есть свои симпатии и антипатии, как у людей. Этот алмаз, по-видимому, терпеть меня не может.
- Хорошо, - заметил Атос, - допустим, что с самим палачом дело уладилось, но ведь, к несчастью, у всякого палача, насколько я знаю, бывает помощник.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

- Был такой и у этого. Но тут нам уж прямо подвезло.
- Каким образом?
- Не успел я задуматься над тем, как с этим вторым уладить дело, вдруг моего голубчика приносят с переломанной ногой. От избытка усердия он взялся сопровождать до самых окон короля воз с досками. Одна из них упала ему на ногу и переломила ее.
- А, так это он закричал, когда я был в комнате короля! - заметил Арамис.
- Должно быть, - отвечал д'Артаньян. - Но так как он парень с головой, то обещал прислать вместо себя четырех ловких и опытных рабочих в помощь тем, которые сооружают эшафот. И, вернувшись к своему хозяину, оп, несмотря на боль от перелома, тотчас же написал своему приятелю, плотнику Тому Лоу, чтобы тот отправился в Уайт-Холл и исполнил свое обещание. Вот это письмо, которое он послал с нарочным за десять пенсов и которое нарочный передал мне за луидор.
- А на кой черт вам это письмо? - спросил Атос.
- Неужели вы не догадываетесь? - спросил д'Артаньян с лукавой усмешкой.
- Честное слово, нет.
- Ну так вот. Любезный Атос, вы, который говорите по-английски, как сам Джон Буль, будете мистером Томом Лоу, а мы трое будем вашими товарищами. Понимаете вы теперь?
Атос вскрикнул от радости и восхищения, затем бросился в гардеробную и достал одежды рабочих, в которые четверо друзей немедленно обрядились.
После этого они вышли из гостиницы; Атос нес пилу, Портос - клещи, Арамис - топор, а д'Артаньян - молоток и гвозди.
Письмо, написанное помощником палача, убедило главного плотника, что это те самые люди, которых он ждал.

Глава 23. РАБОЧИЕ

Среди ночи Карл услыхал под своим окном страшный шум: стучали топоры, молотки, скрипели клещи, визжала пила.
Он лежал на постели одетый и уже начинал засыпать, когда этот грохот заставил его вскочить. Шум был неприятен сам по себе, но, главное, он пробуждал в душе страшный отклик - и потому, как и накануне, королем овладели мрачные мысли. Один в темноте, в своем тягостном уединении, он не в силах был выносить эту новую пытку, не входившую в программу его казни; и потому он послал Парри передать часовому, чтобы тот попросил рабочих не стучать так сильно и пощадить последний сон того, кто еще недавно был их королем.
Часовой не захотел покинуть своего поста, но пропустил Парри к рабочим.
Обойдя вокруг дворца и подойдя к окну королевской комнаты. Парри увидел, что решетка, ограждавшая балкон, снята, и к балкону пристраивают эшафот. Последний был еще не окончен, но его уже начали обивать черным коленкором.
Этот эшафот, подведенный под самое окно, будучи футов в двадцать высотой, имел снизу еще два этажа, служивших ему опорой. Парри, как ни отвратителен был ему вид этого сооружения, стал разыскивать среди восьми или десяти рабочих, строивших его, тех, которые более других досаждали королю шумом. На втором ярусе он заметил двух человек, вытаскивавших с помощью лома последние закрепы железного балкона. Один из рабочих, настоящий великан, исполнял роль тарана, применявшегося в былые времена для разрушения крепостных стен. При каждом ударе его инструмента камни разлетались вдребезги. Другой стоял на коленях и вытаскивал расшатанные камни.
Эти два человека, очевидно, и производили тот шум, который так беспокоил короля.
Парри взобрался к ним по лестнице.
- Друзья мои, - обратился он к ним, - работайте, пожалуйста, немного потише! Король почивает, ему нужен покой.
Человек, работавший ломом, остановился и обернулся к Парри. Но так как он стоял во весь рост, то Парри не мог видеть его лица во мраке, сгущавшемся на уровне пола.
Человек, стоявший на коленях, тоже обернулся, и так как он находился ниже своего товарища, то лицо его осветилось фонарем, и Парри мог его разглядеть.
Человек этот, пристально посмотрев на Парри, приложил палец к губам.
Парри отступил в изумлении.
- Ладно, ладно, - сказал рабочий на чистейшем английском языке, - ступай и скажи своему королю, что если он плохо поспит сегодня ночью, зато завтра он будет спать спокойно.
Эти грубые слова, имевшие такой ужасный буквальный смысл, были встречены рабочими, находившимися рядом и в нижнем ярусе, взрывом отвратительного хохота.
Парри ушел, гадая, не сон ли ему приснился.
Карл ждал его с нетерпением.
В тот момент, когда он входил, часовой, стоявший у двери, с любопытством просунул голову в щелку, чтобы посмотреть, что делает король.
Король прилег, облокотившись на свою постель.
Парри затворил за собой дверь и подошел к королю, лицо его сияло радостью.
- Ваше величество, - сказал он ему тихонько, - знаете вы, кто эти рабочие, которые так шумят?
- Нет, - отвечал Карл, грустно качая головой. - Откуда мне знать?.. Разве я вообще знаю этих людей?
- Ваше величество, - сказал Парри еще тише, наклонившись к постели своего господина, - это граф де Ла Фер и его приятели.
- Это они сооружают для меня эшафот? - в изумлении спросил король.
- Да, и, сооружая его, пробивают отверстие в стене.
- Т-с!.. - со страхом оглянулся король. - Ты сам их видел?
- Я говорил с ними.
Король сложил руки и поднял глаза к небу. Затем после краткой горячей молитвы вскочил с постели, подошел к окну и отдернул занавеси. Часовые по-прежнему ходили по балкону, а дальше виднелась темная платформа, вдоль которой они скользили, как тени.
Карл не мог ничего разглядеть, но под ногами своими он чувствовал сотрясение от ударов, которые производили его друзья; и теперь каждый из этих ударов радостно отдавался в его сердце.
Парри не ошибся, он хорошо узнал Атоса. Это был действительно Атос, который вместе с Портосом пробивал отверстие в стене для укрепления поперечной балки.
Отверстие это выходило в пустое пространство под самым полом комнаты короля. Проникнув туда, можно было с помощью лома и крепких плеч, какими обладал Портос, выломать кусок паркета. Король мог пролезть через это отверстие и пробраться со своими избавителями в одно из нижних помещений эшафота, совершенно закрытого черной материей; там он должен был переодеться в приготовленное заранее платье рабочего, а затем не спеша спокойно выйти на улицу. Часовые без малейшего подозрения пропустили бы людей, работавших на эшафоте.
А далее… Мы уже сказали, что фелука была в полной готовности.
План этот был замечателен, прост и легок, как все, порождаемое смелой решимостью. Пока что Атос обдирал свои белые холеные руки, вытаскивая камни, отбиваемые Портосом. Дыра под лепкой балкона была уже настолько велика, что можно было просунуть голову. Еще два часа, и в нее пролезет все туловище. До рассвета отверстие будет окончено и исчезнет под складками обивки, которою натянет д'Артаньян. Д'Артаньян выдавал себя за французского мастера и вбивал гвозди с ловкостью опытного обойщика. Арамис же подрезывал лишние куски материи, которая свешивалась до самой земли и прикрывала деревянный остов эшафота.
Между тем приближалось утро. На улице все время горел большой костер из торфа и угля, который помогал рабочим перенести холод этой ночи, с 29 на 30 января. Ежеминутно даже самые усердные рабочие бросали работу и подходили к костру погреться.
Лишь Атос и Портос не прерывали своей работы. Поэтому при первом проблеске утра отверстие в стене было проделано. Атос пролез в него, захватив с собою одежду, предназначенную для короля. Портос подал ему лом, а затем д'Артаньян натянул черную обивку (роскошь в данном случае весьма полезная!). Эта обивка скрыла и отверстие, и того, кто в него влез.
Атосу оставалось только два часа работы, чтобы добраться до короля, а по расчетам четырех друзей у них был впереди еще целый день, так как за отсутствием палача, полагали они, пуританам придется послать за другим в Бристоль.
Окончив свое дело, д'Артаньян пошел переодеться в свой коричневый костюм, а Портос - в свой красный камзол. Арамис же отправился к Джаксону, чтобы проникнуть вместе с ним, если удастся, к королю.
Все трое условились сойтись в полдень на дворцовой площади, чтобы посмотреть, что произойдет.
Прежде чем уйти с эшафота, Арамис пошел к отверстию, куда забрался Атос, и сообщил о своем намерении повидаться с королем.
- Желаю вам успеха, - отвечал ему Атос, - расскажите королю, в каком положении наше дело. Скажите ему, что когда он останется один в комнате, то пусть постучит в пол, чтобы я мог спокойно продолжать свою работу.
Хорошо, если бы Парри помог мне и заранее поднял нижнюю плиту камина, которая, вероятно, мраморная. Тем временем вы, Арамис, не отходите от короля. Говорите как можно громче, так как за дверями будут подслушивать. Если в комнате есть часовой, убейте его без разговоров; если их двое - пусть Парри убьет одного, а вы другого; если их трое - дайте убить себя, но спасите короля.
- Будьте покойны, - сказал Арамис, - я возьму два кинжала, один для себя, другой для Парри. Теперь все?
- Да, ступайте! Убедите только короля не проявлять ненужного великодушия. Если произойдет драка, пусть отбежит во время смятения. Если плита опустится над его головой, а вы, живой или мертвый, останетесь наверху, понадобится, по крайней мере, десять минут, чтобы найти отверстие, через которое он скрылся. А за эти десять минут мы выберемся отсюда, и король будет спасен.
- Все будет сделано, как вы говорите, Атос. Вашу руку - ведь мы, может быть, больше не увидимся.
Атос обнял Арамиса и поцеловал его.
- Это вам! - сказал он. - А вы, если я умру, скажите д'Артаньяну, что а любил его как сына, и обнимите его за меня. Обнимите также нашего храброго милого Портоса. Прощайте!
- Прощайте, - отвечал ему Арамис. - Теперь я уверен в том, что король будет спасен, а также и в том, что пожимаю сейчас самую благородную руку в мире.
Арамис расстался с Атосом, спустился с эшафота и направился в гостиницу, насвистывая песенку в честь Кромвеля. Он застал своих друзей перед весело горящим камином за бутылкой портвейна и холодным цыпленком. Портос ел, осыпая бранью подлых членов парламента. Д'Артаньян ел молча, строя в своем уме планы один смелее другого.
Арамис рассказал им о том, о чем он условился с Атосом. Д'Артаньян одобрил план кивком головы, а Портос воскликнул:
- Браво! Мы тоже будем там в минуту бегства. Под этим эшафотом можно очень хорошо спрятаться, и мы все там поместимся. Д'Артаньян, я, Гримо и Мушкетон можем свободно убить восемь человек. Я не говорю о Блезуа, он годится только на то, чтобы держать лошадей. По две минуты на человека это составит четыре минуты. Мушкетону понадобится минутой больше, - итого пять. За эти пять минут вы пробежите четверть мили.
Арамис быстро съел кусок цыпленка, выпил стакан вина и переоделся.
- Теперь, - сказал он, - я пойду к его преосвященству. Позаботьтесь об оружии, Портос; стерегите хорошенько вашего палача, Д'Артаньян.
- Будьте покойны! Мушкетона сменил Гримо; он сидит у входа в подвал.
- Все же усильте надзор и не теряйте даром ни минуты.
- Терять время! Дорогой мой, спросите у Портоса, я забыл о еде, я все время на ногах, как какой-нибудь танцор. О, как мила мне сейчас наша Франция! Как хорошо иметь свое отечество, особенно когда так плохо на чужбине!
Арамис попрощался со своими друзьями так же, как с Атосом, то есть горячо обнял их. Затем он направился к епископу Джаксону и объяснил ему свое желание. Джаксон охотно согласился взять с собою Арамиса, тем более что ему все равно был нужен священник, так как король, думал он, наверно, захочет выслушать мессу и причаститься.
Одетый в ту же мантию, в какую накануне облачился Арамис, епископ сел в карету. Арамис, которого его бледность и печаль изменили еще больше, чем надетое им облачение диакона, сел рядом с епископом. Карета остановилась у подъезда Уайт-Холла. Было около девяти часов утра. Все было в том же виде, как и накануне. Передние и коридоры были по-прежнему полны караульными. Двое часовых стояли у дверей королевской комнаты, двое других прохаживались перед балконом по площадке эшафота, на которой уже лежала плаха.
Король все-таки был полон надежды; когда же он увидел Арамиса, надежда его превратилась в радость. Он обнял Джаксона и пожал Арамису руку.
Епископ заговорил с королем громко, так, чтобы было хорошо слышно, о вчерашнем свидании. Король отвечал, что вчерашние слова епископа запечатлелись в его сердце и что он жаждет еще такой же беседы. Джаксон обратился к окружающим и попросил их оставить его с королем наедине. Все удалились.
Как только дверь затворилась, Арамис поспешно сказал королю:
- Ваше величество, вы спасены! Лондонский палач исчез; помощник его сломал себе вчера ногу под окнами вашей комнаты. Это он испустил крик, который вы вчера слышали. Конечно, палача теперь уже хватились, но другого палача можно найти только в Бристоле, а чтобы привезти его оттуда, нужно время. Итак, в нашем распоряжении есть целый день.
- А что делает граф де Ла Фер? - спросил король.
- Он в двух шагах от вас, государь. Возьмите кочергу у камина и ударьте трижды об пол; вы услышите его ответ.
Король взял дрожащей рукой кочергу и ударил три раза. В ответ на этот сигнал снизу тотчас же послышались глухие осторожные удары.
- Значит, - сказал король, - человек, который мне отвечает оттуда…
- Граф де Ла Фер, ваше величество, - докончил Арамис. - Он приготовляет путь, по которому вы, ваше величество, сможете бежать. Парри, со своей стороны, поднимет эту мраморную плиту, и проход будет совершенно свободен…
- Но у меня нет никаких инструментов, - сказал Парри.
- Возьмите этот кинжал, - отвечал Арамис, - но только постарайтесь не притупить его совсем, так как он может понадобиться вам для другого дела.
- О Джаксон! - обратился Карл к епископу, беря его за обе руки. - Запомните просьбу того, кто был вашим королем…
- И теперь остается им, и всегда им будет, - отвечал Джаксон, целуя руку Карла.
- Молитесь всю вашу жизнь о том дворянине, которого вы здесь видите, и о том, которого вы сейчас слышите там внизу, и еще о двух, которые, где бы они ни были, я уверен, трудятся сейчас для моего спасения.
- Ваше величество, - отвечал Джаксон, - я ваш слуга. Каждый день, пока я буду жив, я буду возносить молитвы о ваших верных друзьях.
Внизу тем временем продолжалась работа, и звуки ее доносились все явственнее. Но вдруг в галерее раздался неожиданный шум. Арамис схватил кочергу и дал Атосу сигнал прекратить работу.
Шум приближался. Слышался ровный военный шаг нескольких человек. Четверо мужчин, находившихся в комнате короля, замерли, устремив глаза на дверь, которая медленно и как бы торжественно отворилась.
Часовые выстроились рядами в соседней комнате. Комиссар парламента, весь в черном, исполненный зловещей важности, вошел в комнату, поклонился королю и, развернув пергамент, прочел ему приговор, как это всегда делается с осужденными на смертную казнь.
- Что это значит? - спросил Арамис Джаксона.
Джаксон сделал знак, что ничего не понимает.
- Значит, это совершится сегодня? - спросил король с волнением, которое поняли только Джаксон и Арамис.
- Разве вас не предупредили, что это совершится сегодня утром? - спросил человек в черном.
- Итак, - спросил король, - я должен погибнуть, как обыкновенный разбойник, под топором лондонского палача?
- Лондонский палач исчез, - отвечал комиссар, - но вместо него другой человек предложил свои услуги. Исполнение приговора будет отсрочено лишь для приведения в порядок ваших личных дел и исполнения ваших христианских обязанностей.
Холодный пот, выступивший на лбу короля, был единственным признаком волнения, которое охватило его при этом известии.
Зато Арамис побледнел смертельно. Сердце его перелетало биться; он закрыл глаза и схватился за стол. Видя его глубокую скорбь, Карл, казалось, забыл о своей собственной.
Он подошел к нему, взял за руку и обнял.
- Полно, друг мой, - сказал он с кроткой и грустной улыбкой, - мужайтесь.
Затем, обратившись к комиссару, сказал:
- Я готов. Но я хотел бы попросить о двух вещах, которые, надеюсь, не задержат вас долго; во-первых, я хотел бы причаститься, а затем обнять моих детей и проститься с ними в последний раз. Будет ли мне это разрешено?
- Без сомнения, - отвечал комиссар парламента.
И он удалился.
Арамис, придя в себя, сжал кулаки так, что ногти впились в ладони, и громко застонал.
- Садитесь, Джаксон, - сказал король, опускаясь на колени, - вам остается выслушать меня, а мне исповедаться. Не уходите, - обратился он к Арамису, который хотел выйти, - и вы оставайтесь, Парри. Даже сейчас, на исповеди, мне нечего сказать такого, чего бы я не повторил перед всеми.
Джаксон сел, и король, преклонив колени, как самый смиренный из людей, начал свою исповедь.

Глава 24. «REMEMBER!»

После исповеди Карл причастился и затем пожелал видеть своих детей.
Пробило десять часов. Промедление, как и обещал король, было незначительное.
Тем временем народ уже собрался; все знали, что казнь назначена на десять часов, и прилегающие к дворцу улицы были наводнены людьми. Король уже различал отдаленный гул народной толпы, взволнованной страстями, который так напоминает шум моря во время бури.
Прибыли дети короля - принцесса Шарлотта и герцог Глостер. Принцесса была красивая белокурая девочка; глаза ее были полны слез. Герцог мальчик лет восьми или девяти; глаза его были сухи, верхняя губа презрительно приподнята; совсем юный, он был уже горд: всю ночь проплакал, но теперь, перед другими, старался держаться спокойно.
Сердце Карла болезненно сжалось при виде двух детей, которых он не видел уже около двух лет и с которыми ему привелось свидеться только в минуту смерти. Слезы выступили у него на глазах, но он отвернулся, чтобы стереть их, так как хотел сохранить твердость перед теми, кому он оставлял в наследие тяжкое бремя горя и страданий.
Сначала он заговорил с дочерью; он прижал ее к себе и просил ее быть покорной судьбе и любить свою мать. Затем король обратился к юному герцогу Глостеру, посадил его к себе на колени, крепко обнял и поцеловал.
- Сын мой, - сказал он ему, - по дороге сюда ты видел на улицах и в комнатах много народа; эти люди собрались, чтобы отрубить голову твоему отцу: не забывай этого никогда. Быть может, наступит день, когда эти люди захотят провозгласить тебя королем, обойдя принца Уэльского и герцога Йоркского, твоих старших братьев, из которых один находится во Франции, а другой - я сам не знаю где; но ты не король, сын мой, и можешь им стать только после их смерти. Поклянись же мне, что ты позволишь надеть на свою голову корону только тогда, когда будешь иметь на это законное право. Ибо в противном случае, сын мой, - запомни мое слово, наступит день, когда эти самые люди лишат тебя короны и вместе с ней головы, и в этот день ты не сможешь умереть так спокойно и с такой чистой совестью, как умираю я. Поклянись же мне в этом, сын мой.
Мальчик протянул руку, коснулся ею руки отца и произнес:
- Государь, я клянусь вам в этом…
Король прервал его.
- Генрих, - сказал он, - называй меня просто отцом.
- Отец мой, - снова начал мальчик, - клянусь тебе, что они скорее убьют меня, чем заставят сделаться королем.
- Хорошо, сын мой, - сказал король. - Теперь поцелуй меня, и ты, Шарлотта, также, и не забывайте меня.
- О нет, никогда, никогда! - воскликнули дети, обвивая руками шею отца.
- Прощайте, - сказал Карл, - прощайте, дети мои. Уведите их, Джаксон: их слезы отнимают у меня мужество и не дают мне спокойно взглянуть в лицо смерти.
Джаксон принял бедных детей из объятий отца и передал их лицам, которые их привели.
Когда они вышли, все двери отворились, и комната наполнилась народом.
Король, оказавшись один среди толпы солдат и любопытных, наводнивших комнату, вспомнил, что граф де Ла Фер находится почти рядом, под полом этой комнаты, и, не зная о том, что происходит, быть может, еще питает надежду.
Король не ошибался: Атос был действительно внизу; он прислушивался и приходил в отчаяние, не слыша сигнала. В нетерпении он иногда принимался снова долбить камень, но тотчас прекращал работу, боясь, чтобы его не услышали.
Это ужасное бездействие длилось часа два. Мертвое молчание царило в комнате короля.
Наконец Атос решил выяснить причину этой мрачной и немой тишины, которую нарушал только рев толпы. Он раздвинул обивку, скрывавшую проделанное отверстие, и вышел во второй ярус эшафота. В четырех дюймах над его головой находился, простираясь в уровень с площадкой, верхний настил эшафота.
Гул толпы, который до сих пор только смутно доносился до него, а теперь стал слышен явственно, заставил его с ужасом содрогнуться: в этом шуме слышалось что-то мрачное, зловещее. Атос добрался до края эшафота, приподнял черную обивку и увидел верховых, оцеплявших страшное сооружение. За верховыми виднелся отряд пехоты, за пехотой - мушкетеры, а дальше уж передние ряды народа, кипевшего и гудевшего, подобно бурному океану.
«Что же это делается? - спрашивал себя Атос, дрожа сильнее коленкора, трепетавшего в его руке. - Народ толпится, солдаты вооружены, все смотрят на окна короля. Боже мой, я вижу д'Артаньяна! Чего он ждет? На что смотрит он? Великий боже! Неужели они выпустили из своих рук палача?» В эту минуту раздался глухой, мрачный барабанный бой. Над головой Атоса послышались тяжелые медленные шаги, словно бесконечная процессия выступала из дворца. Вскоре над его головой затрещали доски самого эшафота.
Он бросил последний взгляд на площадь, и по выражению лиц столпившихся людей понял то, о чем ему мешали догадаться последние проблески надежды.
Гул толпы вдруг замолк. Все взоры устремились на окна Уайт-Холла; полуоткрытые рты и сдержанное дыхание указывали на ожидание какого-то ужасного зрелища.
Шум шагов, который слышал Атос, находясь еще под полом королевской комнаты, повторился теперь на эшафоте, доски которого, прогнувшись, осели и почти коснулись головы несчастного француза. Солдаты, очевидно, выстраивались в две шеренги.
В этот момент раздался хорошо знакомый Атосу гордый голос:
- Господин полковник, я желаю сказать несколько слов народу.
Атос задрожал всем телом. Не было сомнения: это говорил король на эшафоте!
Действительно, выпив несколько капель вина и закусив кусочком хлеба, Карл, измученный ожиданием смерти, вдруг сам решил пойти ей навстречу и подал знак начать шествие.
Распахнулось настежь окно, выходившее на площадь, и народ увидел прежде всего человека в маске, выступившего из глубины огромной комнаты.
По топору, который он держал в руках, народ узнал в нем палача. Человек подошел к плахе и положил на нее топор.
Это были звуки, которые Атос услыхал раньше всего. Вслед за этим человеком пришел Карл Стюарт. Он был, правда, бледен, но спокоен и шел твердым шагом. По обе стороны его шли священники, за ними несколько высших чиновников, назначенных присутствовать при совершении казни, и, наконец, две шеренги пехотинцев, выстроившихся по обе стороны эшафота.
Появление человека в маске вызвало шум и разговоры. Всякому любопытно было узнать, кто этот неизвестный палач, явившийся так кстати, чтобы ужасное зрелище, обещанное народу, могло состояться, когда народ уже думал, что казнь отложат до следующего дня. Все пожирали его глазами, но могли только заметить, что это был человек среднего роста, одетый во все черное, и уже зрелого возраста; из-под его маски выступала седеющая борода.
Когда показался король, спокойный, твердый, решительный, тишина тотчас же восстановилась, так что все могли расслышать выраженное королем желание говорить с народом.
Тот, к кому король обратился с этой просьбой, ответил, видимо, утвердительно, так как сразу вслед за этим раздался его звучный и твердый голос, проникший до самого сердца Атоса, - Король объяснил народу свое поведение и дал ему несколько советов, клонившихся к благу Англии.
«О, - говорил себе в великой горести Атос, - возможно ли, что слух и зрение обманывают меня? Возможно ли, чтобы господь покинул помазанника своего на земле и дозволил ему умереть такой жалкой смертью? А я? Я не видел его! Я не простился с ним!»
Послышался звук, точно кто-то передвинул на плахе смертельное орудие.
Король прервал свою речь.
- Не трогайте топора, - сказал он, обращаясь к палачу.
Затем продолжал свою речь к народу.
Когда он кончил, ледяное молчание воцарилось над головой Атоса. Он взялся рукой за лоб; пот крупными каплями заструился по его руке, хотя на дворе стоял мороз.
Воцарившееся молчание указывало на последние приготовления.
Окончив речь, Карл обвел толпу взглядом, полным глубокого страдания.
Затем он снял с себя орден, который всегда носил; это была та самая брильянтовая звезда, которую ему прислала королева. Он передал этот орден священнику, сопровождавшему Джаксона; затем снял с груди небольшой крестик, также осыпанный брильянтами и полученный им вместе с орденом от королевы Генриетты.
- Сударь, - обратился он к священнику, который сопровождал Джаксона, - я буду держать этот крестик в руке до последнего вздоха. Примите его, когда я буду мертв.
- Ваше величество, ваше желание будет исполнено, - отвечал голос, в котором Атос признал голос Арамиса.
Тогда Карл, стоявший до сих пор с покрытой головой, снял шляпу и отбросил ее в сторону; затем расстегнул одну за другой все пуговицы своего камзола, снял его и бросил рядом со шляпой. Вслед за этим, так как было холодно, он потребовал свой халат, который ему и подали.
Все эти приготовления были сделаны с ужасающим спокойствием. Можно было подумать, что король готовился лечь в постель, а не в гроб.
Наконец он откинул со лба волосы и обратился к палачу:
- Они вам не помешают? Если хотите, их можно перевязать шнурком.
Говоря это, Карл смотрел на палача так пристально, как будто хотел проникнуть сквозь маску неизвестного. Этот взгляд, такой открытый, такой спокойный и уверенный, заставил палача отвернуться. Но, уйдя от спокойного взгляда короля, он встретил горящий ненавистью взор Арамиса.
Видя, что палач не отвечает, король повторил вопрос.
- Будет достаточно, если вы их уберете с шеи, - ответил тот глухим голосом.
Король отвел волосы обеими руками и посмотрел на плаху.
- Эта плаха очень низка, - сказал он. - Нет ли другой, повыше?
- Это обыкновенная плаха, - отвечал человек в маске.
- Рассчитываете вы отрубить мне голову одним ударом?
- Надеюсь! - отвечал палач.
Это слово было сказано с таким жутким выражением, что все присутствующие, кроме короля, вздрогнули.
- Хорошо, - сказал Карл. - А теперь, палач, выслушай меня.
Человек в маске сделал шаг к королю и оперся на топор.
- Я не хочу, чтобы ты ударил меня неожиданно, - сказал ему Карл. - Я сначала стану на колени и помолюсь; погоди еще рубить.
- А когда же мне рубить? - спросил человек в маске.
- Когда я положу голову на плаху, протяну руки и скажу: «remember», тогда руби смело.
Человек в маске слегка поклонился.
- Наступает минута расстаться с жизнью, - обратился король к окружающим. - Господа, я вас оставляю в тревожную минуту и раньше вас ухожу туда, где нет возврата. Прощайте!
Он взглянул на Арамиса и незаметно кивнул ему.
- А теперь, - сказал он, - отойдите немного и дайте мне тихонько помолиться. Отойди и ты, - обратился он к человеку в маске, - это всего лишь на минуту; я знаю, что я в твоей власти; но помни, руби только после того, как я подам тебе знак.
После этих слов Карл опустился на колени, перекрестился, приложил губы свои к доскам эшафота, как будто желал поцеловать их, затем одной рукой оперся на плаху, а другую опустил на помост.
- Граф де Ла Фер, - сказал он по-французски, - здесь ли вы и могу ли я говорить с вами?
Этот голос пронзил сердце Атоса, как холодная сталь.
- Да, ваше величество, - с трепетом отвечал он.
- Верный друг, благородное сердце, - заговорил король, - меня нельзя было спасти, мне не суждено было сохранить жизнь. Быть может, я совершаю святотатство, но все же я скажу тебе: да, после того как я говорил с людьми и говорил с богом, я буду теперь говорить с тобой последним. Защищая дело, которое я считал священным, я потерял трон отцов моих и расточил наследство моих детей. Но у меня остался еще миллион фунтов золотом; я зарыл его в подземелье Ньюкаслского замка, когда оставлял этот город. Ты один знаешь, где эти деньги; употреби их, когда тебе покажется подходящим, на пользу и благо моего старшего сына. А теперь, граф де Ла Феру простись со мной.
- Прощай, король-мученик, - пробормотал Атос, цепенея от ужаса.
Настала минута безмолвия. Атосу показалось, что король привстал и переменил положение.
Затем громким и звучным голосом, чтобы его услышали не только на эшафоте, но и на площади, король произнес:
- Remember.
Едва он произнес это слово, как сильный удар потряс эшафот; пыль посыпалась с обивки, ослепив бедного Атоса. Когда он машинально поднял глаза и голову, ему упала на лоб теплая капля. Атос отступил, дрожа от ужаса, и тотчас же капля превратилась в темную струю, хлынувшую сквозь помост.
Атос упал на колени и некоторое время без сил лежал, как бы пораженный безумием. Вскоре по стихавшему шуму он понял, что толпа расходится.
С минуту он еще лежал, разбитый и окаменелый. Затем очнулся, встал и омочил свой платок в крови короля. Толпа быстро редела. Атос подошел к эшафоту, разорвал обшивку и, проскользнув между двумя всадниками, смешался с расходившейся толпой, от которой он не отличался своим платьем, и первый прибыл в гостиницу.
Поднявшись к себе в комнату, он взглянул в зеркало и увидел у себя на лбу широкое красное пятно. Коснувшись его рукой, он понял, что это кровь короля, и лишился чувств.

Глава 25. ЧЕЛОВЕК В МАСКЕ

Было лишь около четырех часов вечера, но уже совсем стемнело: падал густой снег. Арамис, вернувшись, нашел Атоса если не без чувств, то в полном изнеможении.
При первых словах друга граф вышел из своего летаргического оцепенения.
- Итак, - начал Арамис, - судьба победила нас.
- Победила, - отвечал Атос. - Благородный, несчастный король!
- Вы ранены? - спросил Арамис.
- Нет, это кровь короля.
Граф вытер лоб.
- Где же вы были?
- Там, где вы меня оставили, под эшафотом.
- И вы видели все?
- Нет, но я все слышал. Не дай мне бог снова пережить такой час, какой я пережил сегодня. Я не поседел?
- Значит, вы знаете, что я не покидал короля?
- Я слышал ваш голос до последней минуты.
- Вот орден, который он мне передал, - сказал Арамис, - а вот и крест, который я принял из его рук. Оба эти предмета он поручил мне передать королеве.
- А вот платок, чтобы завернуть их, - сказал Атос.
И он вынул из кармана платок, смоченный кровью короля.
- А что сделали с его злосчастным телом? - спросил Атос.
- По приказу Кромвеля, ему будут возданы королевские почести. Мы уже положили тело в свинцовый гроб. Врачи бальзамируют сейчас его бедные останки. Когда они кончат, тело будет выставлено в придворной церкви.
- Насмешка! - мрачно проговорил Атос. - Королевские почести казненному!
- Это доказывает только, - заметил Арамис, - что король умер, но королевская власть еще жива.
- Увы, - продолжал Атос, - это был, может быть, последний король-рыцарь на земле.
- Полно, не отчаивайтесь, граф, - раздался на лестнице грубый голос Портоса, сопровождаемый его тяжелыми шагами, - все мы смертны, мои бедные друзья.
- Что вы так поздно, мой дорогой Портос? - спросил граф де Ла Фер.
- Да, - отвечал Портос, - я встретил на дороге людей, которые меня задержали. Они плясали от радости, подлецы! Я взял одного из них за шиворот и, кажется, слегка придушил. В эту минуту проходил патруль.
К счастью, тот, кого я схватил, лишился на несколько минут голоса. Я воспользовался этим и свернул в какой-то переулок, затем в другой, еще поменьше, и, наконец, совсем заблудился. Лондона я не знаю, по-английски не говорю и уже думал, что никогда не найду дороги. Но вот все же пришел.
- А где д'Артаньян? - спросил Арамис. - Не видели вы его? Не случилось ли с ним чего?
- Нас разделила толпа, - отвечал Портос, - и как я ни старался, никак не мог с ним опять соединиться.
- О, - проговорил с горечью Атос, - я видел его. Он стоял в первом ряду толпы и со своего места мог отлично все видеть. Зрелище было, надо сознаться, любопытное, и он, вероятно, пожелал досмотреть до конца.
- О граф де Ла Фер! - проговорил вдруг спокойный, хотя и несколько прерывающийся голос человека, запыхавшегося от быстрой ходьбы. - Вы клевещете на отсутствующих?
Упрек этот кольнул Атоса в самое сердце. Однако впечатление, произведенное на него д'Артаньяном, стоявшим в первых рядах тупой и жестокой толпы, было настолько сильным, что он ограничился ответом:
- Я вовсе не клевещу на вас, мой, друг. Здесь беспокоились о вас, и я просто сказал, где вы были. Вы не знали короля Карла, для вас он был посторонний, и вы не обязаны были любить его.
С этими словами он протянул товарищу руку. Но д'Артаньян, сделав вид, что не замечает этого, продолжал держать руки под плащом.
Атос медленно опустил протянутую руку.
- Ух, устал! - сказал д'Артаньян, садясь.
- Выпейте стакан портвейна, - посоветовал ему Арамис, беря со стола бутылку и наполняя стакан. - Выпейте, это подкрепит вас.
- Да, выпьем, - проговорил Атос, чувствуя, что обидел гасконца, и желая с ним чокнуться. - Выпьем и покинем эту гнусную страну. Фелука ждет нас, вы это знаете. Уедем сегодня же вечером. Больше нам здесь нечего делать.
- Как вы спешите, граф! - заметил д'Артаньян.
- Эта кровавая почва жжет мне ноги, - отвечал Атос.
- А на меня здешний снег оказывает обратное действие, - спокойно сказал гасконец.
- Что же вы, собственно, хотите предпринять? - сказал Атос. - Ведь короля уже нет в живых.
- Итак, граф, - небрежно отвечал д'Артаньян, - вы не видите, что вам остается еще сделать в Англии?
- Решительно ничего, - отвечал Атос. - Разве только оплакивать собственное бессилие?
- Ну а я, - сказал д'Артаньян, - жалкий ротозей, любитель кровавых зрелищ, который нарочно пробрался к самому эшафоту, чтобы лучше видеть, как покатится голова короля, которого я, как вы изволили сказать, не знал и к которому был совершенно равнодушен, - я думаю иначе, чем граф, и… остаюсь.
Атос страшно побледнел; каждый упрек его друга отзывался болью в его сердце.
- Вы остаетесь в Лондоне? - спросил Портос д'Артаньяна.
- Да, - отвечал тот. - А вы?
- Черт возьми! - сказал Портос, несколько смущаясь под взглядами Атоса и Арамиса. - Если вы остаетесь, то раз уж я прибыл сюда вместе с вами, вместе с вами я и уеду. Не оставлять же вас одного в этой ужасной месте.
- Благодарю вас, мой добрый друг. В таком случае я хочу предложить вам принять участие в одном деле, которым мы займемся, когда граф уедет. Мысль об этом деле явилась у меня в то время, когда я смотрел на известное вам зрелище.
- Какая мысль? - спросил Портос.
- Узнать, кто такой человек в маске, который так заботливо предложил свои услуги, чтобы отрубить голову короля.
- Человек в маске? - воскликнул в изумлении Атос. - Значит, вы не выпустили палача?
- Палача? - ответил д'Артаньян. - Он все еще сидит в погребе и, кажется, приятно беседует с бутылками нашего хозяина. Кстати, вы мне напомнили…
Он подошел к двери и крикнул:
- Мушкетон!
- Что прикажете, сударь? - отвечал голос, как будто выходивший из глубины земли.
- Отпусти заключенного, - сказал д'Артаньян. - Все уже кончено.
- Но, - сказал Атос, - кто же тот негодяй, который поднял руку на короля?
- Это палач-любитель, который, надо сознаться, ловко владеет топором, - сказал Арамис. - Ему, как он и заявил, довольно было одного удара.
- И вы не видели его лица? - спросил Атос.
- Он был в маске, - отвечал д'Артаньян.
- Но ведь вы, Арамис, стояли совсем рядом!
- Я видел из-под маски только бороду с проседью.
- Значит, это пожилой человек? - спросил Атос.
- О, - заметил д'Артаньян, - это ровно ничего не значит. Если надеваешь маску, почему заодно не прицепить и бороду?
- Досадно, что я не выследил его, - сказал Портос.
- Ну а мне, дорогой Портос, - заявил д'Артаньян, - пришла в голову эта мысль.
Атос все понял. Он встал со своего места.
- Прости меня, д'Артаньян, - проговорил он, - за то, что я усомнился в тебе. Прости меня, друг мой.
- Сначала выслушайте меня, - отвечал д'Артаньян, слегка улыбнувшись.
- Так расскажите же нам все, - сказал Арамис.
- Итак, - продолжал д'Артаньян, - когда я смотрел, - но не на короля, как угодно думать господину графу (я знал, что это человек, идущий на смерть, а зрелища такого рода, хотя я и должен был, кажется, привыкнуть к ним, все еще расстраивают меня), - а на палача в маске; так вот, когда я смотрел на него, мне, как я уже сказал вам, пришла в голову мысль узнать, кто бы это мог быть. А так как мы четверо привыкли действовать сообща и во всем помогать друг другу, я стал невольно искать около себя Портоса, потому что вас, Арамис, я видел возле короля, а вы, граф, как я знал, находились внизу, под эшафотом. Вот почему я охотно прощаю вас, - прибавил он, протягивая руку Атосу, - так как понимаю, что вы должны были пережить в эти минуты. Итак, осматриваясь по сторонам, я вдруг увидел справа - голову со страшной раной на затылке, повязанную черной тафтой.
«Черт возьми, - подумал я, - повязка что-то мне знакома, точно я сам чинил этот череп». И в самом деле, это оказался тот самый несчастный шотландец, брат Парри, на котором, помните, Грослоу вздумал испробовать свою силу и у которого, когда мы нашли его, было, собственно, только полголовы.
- Как же, помню, - заметил Портос. - У этого человека еще были такие вкусные черные куры.
- Именно, он самый. Этот человек делал знаки другому, который стоял от меня слева. Я обернулся и увидел нашего доброго Гримо. Как и я, он также впился глазами в замаскированного палача. Я ему сказал только: «О!», и так как с таким восклицанием обращается к нему граф, когда говорит с ним, то он немедленно бросился ко мне, как будто его подтолкнула пружина. Он, конечно, узнал меня и протянул руку, указывая пальцем на человека в маске. «А!» - сказал он только. Это должно было означать: «Заметили вы?» - «Ну, конечно», - отвечал я. Мы отлично поняли друг друга. Затем я повернулся к нашему шотландцу; его взгляд тоже был весьма красноречив. Вскоре все кончилось, вы сами знаете как: самым мрачным образом. Народ стал расходиться, сгущались сумерки. Я отошел с Гримо в дальний конец площади; за нами последовал шотландец, которому я сделал знак не уходить. Я стал наблюдать за палачом, который, войдя в королевскую комнату, менял платье: оно было, вероятно, залито кровью. После этого он надел на голову черную шляпу, завернулся в плащ и исчез. Я решил, что он должен выйти на улицу, и побежал к подъезду. Действительно, минут через пять мы увидали, что он спускается с лестницы.
- И вы пошли за ним следом? - воскликнул Атос.
- Разумеется! - сказал д'Артаньян. - Но это было не так-то легко. Он каждую минуту оборачивался, и мы были вынуждены прятаться и прикидываться праздношатающимися. Я был наготове и, конечно, мог бы убить его, но я не эгоист и приберег это лакомство для вас, Арамис, и для вас, Атос, чтобы вы хоть немного утешились. Наконец, после получасовой ходьбы по самым извилистым переулкам Сити, он подошел к небольшому уединенному домику, совсем тихому и неосвещенному, словно в нем никого не было. Гримо вытащил из-за своего голенища пистолет. «Гм?» - сказал он мне, указывая на домик. «Погоди», - отвечал я ему, удерживая его руку. Я уже сказал вам, что у меня был свой план. Человек в маске остановился перед низенькой дверью и вынул ключ; но прежде чем вложить его в замок, он оглянулся, чтобы убедиться, не следят ли за ним. Я спрятался за деревом, Гримо - за выступом стены; шотландцу негде было укрыться, и он прямо распластался на земле. Без сомнения, человек, которого мы преследовали, решил, что он совсем один, так как я услышал скрип ключа в скважине; дверь отворилась, и человек скрылся за ней.
- Негодяй! - воскликнул Арамис. - Пока вы возвращались сюда, он, наверное, убежал, и мы его уже не найдем.
- Вот еще, Арамис, - остановил его д'Артаньян. - Вы, должно быть, принимаете меня за кого-нибудь другого.
- Однако, - заметил Атос, - за время вашего отсутствия…
- На время моего отсутствия я догадался оставить вместо себя Гримо и шотландца! Конечно, человек в маске не успел сделать по комнате и десяти шагов, как я уже обежал вокруг дома. У одной двери, той, в которую вошел незнакомец, я поставил шотландца и объяснил ему, что он должен следовать за человеком в черном, куда бы тот ни пошел, и что Гримо получил приказ в этом случае последовать за шотландцем, а затем вернуться к нам и сказать, куда незнакомец пошел. У другого выхода я поставил Гримо, дав ему такой же приказ, и затем вернулся к вам. Итак, зверь выслежен; теперь, кто из вас желает принять участие в травле?
Атос бросился обнимать д'Артаньяна, который отирал пот со лба.
- Друг мой, - сказал Атос, - право, вы слишком добры, найдя слово прощения для меня. Я не прав, тысячу раз не прав. Ведь я должен был знать вас! Но в каждом человеке таится злое начало, заставляющее нас сомневаться во всем хорошем!
- Гм! - заметил Портос. - А возможно, что этот палач не кто иной, как генерал Кромвель, который для большей верности решил сам исполнить эту обязанность.
- Пустяки! Кромвель толстый низенький человек, а этот тонкий, гибкий и роста, во всяком случае, не ниже среднего.
- Скорее это какой-нибудь провинциальный солдат, которому за такую услугу было обещано помилование, - высказал догадку Атос.
- Нет, нет, - продолжал д'Артаньян. - Он не солдат. У него не вышколенная походка пехотинца и не такая развалистая, как у кавалериста. У него поступь легкая, изящная. Если я не ошибаюсь, мы имеем дело с дворянином.
- С дворянином! - воскликнул Атос. - Это невозможно. Это было бы бесчестием для всего дворянства.
- Вот будет чудная охота! - сказал Портос со смехом, от которого задрожали окна. - Чудная охота, черт возьми!
- Вы по-прежнему думаете ехать, Атос? - спросил д'Артаньян.
- Нет, я остаюсь, - отвечал благородный француз с угрожающим жестом, не обещавшим ничего доброго тому, к кому он относился.
- Итак, к оружию! - воскликнул Арамис. - Не будем терять ни минуты.
Четверо друзей быстро переоделись в свое французское платье, прицепили шпаги, подняли на ноги Мушкетона и Блезуа, велев им расплатиться с хозяином и приготовить все к отъезду, так как возможно было, что им придется выехать из Лондона в ту же ночь.
Тьма сгустилась еще более; снег продолжал валить: казалось, громадный саван покрыл весь город. Было лишь около семи часов вечера, но улицы уже опустели; жители сидели у себя по домам и вполголоса обсуждали ужасное событие дня.
Четверо друзей, завернувшись в плащи, пробирались лабиринту улиц Сити, столь оживленных днем и таких пустынных в этот вечер. Д'Артаньян шел впереди, время времени останавливаясь, чтобы разыскать метки, которые он сделал на стенах своим кинжалом, но было так темно, что знаков почти нельзя было различить. Д'Артаньян, однако, так хорошо запомнил каждый столб, каждый фонтан, каждую вывеску, что после получаса ходьбы он подошел со своими тремя спутниками к уединенному домику.
В первую минуту д'Артаньян подумал, что брат Парри скрылся. Но он ошибся: здоровый шотландец, привыкший к ледяным скалам своей родины, прилег около тумбы и словно превратился в опрокинутую статую, покрытую снегом. Но услыхав шаги четырех друзей, он поднялся.
- Отлично, - проговорил Атос, - вот еще один добрый слуга. Да, славные люди вовсе не так уж редки, как ныне принято думать. Это придает бодрости.
- Погодите рассыпать похвалы вашему шотландцу, - сказал д'Артаньян. - Я склонен считать, что этот молодец хлопочет здесь о собственном деле. Я слышал, что все эти горцы, которые увидали свет божий по ту сторону Твида, - народ весьма злопамятный. Берегитесь теперь, мистер Грослоу! Вы проведете скверные четверть часа, если когда-нибудь встретитесь с этим парнем.
Оставив своих друзей, д'Артаньян подошел к шотландцу; тот узнал его, и д'Артаньян подозвал остальных.
- Ну что? - спросил Атос по-английски.
- Никто не выходил, - отвечал брат камердинера.
- Вы, Портос и Арамис, останьтесь с этим человеком, а мы с д'Артаньяном пойдем искать Гримо.
Гримо не уступал шотландцу в ловкости: он запрятался в дупло ивы и сидел в нем, как в сторожке. Д'Артаньян подумал сначала то же, что подумал о первом часовом, именно - что человек в маске вышел и Гримо последовал за ним.
Вдруг из дупла высунулась голова, и раздался свист.
- О! - проговорил Атос.
- Я, - ответил Гримо.
Два друга подошли к иве.
- Ну что, - спросил д'Артаньян, - выходил кто-нибудь?
- Нет, - отвечал Гримо. - Но кое-кто вошел.
- А нет ли - в доме еще кого-нибудь, кроме этих двоих? - сказал д'Артаньян.
- Можно посмотреть, - подал совет Гримо, указывая на окно, сквозь ставни которого виднелась полоска света.
- Ты прав, - сказал д'Артаньян. - Позовем друзей.
Они завернули за угол, чтобы позвать Портоса и Арамиса.
Те поспешно подошли.
- Вы что-нибудь видели? - спросили они.
- Нет, но сейчас увидим, - отвечал д'Артаньян, указывая на Гримо, который успел в это время, цепляясь за выступ стены, подняться футов на пять от земли.
Все четверо подошли. Гримо продолжал взбираться с ловкостью кошки.
Наконец ему удалось ухватиться за один из крюков, к которым прикрепляются ставни, когда они открыты; ногой он оперся на резной карниз, который показался ему достаточно надежной точкой опоры, так как он сделал друзьям знак, что достиг цели. Затем он приник глазом к щели ставни.
- Ну что? - спросил д'Артаньян.
Гримо показал два оттопыренных пальца.
- Говори, - сказал Атос, - твоих знаков не видно. Сколько их?
Гримо изогнулся неестественным образом.
- Двое, - прошептал он. - Один сидит ко мне лицом, другой спиной.
- Хорошо. Узнаешь ты того, кто сидит к тебе лицом?
- Мне показалось, что я узнал его, и я не ошибся: маленький толстый человек.
- Да кто же это? - спросили шепотом четверо друзей.
- Генерал Оливер Кромвель.
Друзья переглянулись.
- Ну а другой? - спросил Атос.
- Худощавый и стройный.
- Это палач, - в один голос сказали д'Артаньян и Арамис.
- Я вижу только его спину, - продолжал Гримо. - Но погодите, он встает, поворачивается к окну; и если только он снял маску, я сейчас увижу… Ах!
С этим восклицанием Гримо, словно пораженный в сердце, выпустил железный крюк и с глухим стоном упал вниз. Портос подхватил его на руки.
- Ты видел его? - спросили разом четыре друга.
- Да! - ответил Гримо, у которого волосы встали дыбом и пот выступил на лбу.
- Худого стройного человека? - спросил д'Артаньян.
- Да.
- Словом, палача? - спросил Арамис.
- Да.
- Так кто же он? - спросил Портос.
- Он… он… - бормотал Гримо, бледный как смерть, хватая дрожащими руками своего господина.
- Кто же он наконец?
- Мордаунт!.. - пролепетал Гримо.
Д'Артаньян, Портос и Арамис испустили радостный крик.
Атос отступил назад и провел рукой по лбу.
- Судьба! - прошептал он.

Глава 26. ДОМ КРОМВЕЛЯ

Человек, которого д'Артаньян, еще не зная его, выследил после казни короля, был действительно Мордаунт.
Войдя в дом, он снял маску, отвязал бороду с проседью, которую прицепил, чтобы его не узнали, поднялся по лестнице, отворил дверь и вошел в комнату, освещенную лампой и обитую материей темного цвета. В комнате за письменным столом сидел человек и писал.
То был Кромвель.
Как известно, у Кромвеля было в Лондоне два или три таких убежища, неизвестных даже его друзьям, исключая самых близких. Мордаунт, как мы уже говорили, был из их числа.
Когда он вошел, Кромвель поднял голову.
- Это вы, Мордаунт? - обратился он к нему. - Как поздно.
- Генерал, - отвечал Мордаунт, - я хотел видеть церемонию до конца и потому задержался…
- Я не думал, что вы так любопытны, - заметил Кромвель.
- Я всегда с любопытством слежу за падением каждого врага вашей светлости, а этот был не из малых. Но вы сами, генерал, разве не были в Уайт-Холле?
- Нет, - ответил Кромвель.
Наступила минута молчания.
- Известны вам подробности? - спросил Мордаунт.
- Никаких. Я здесь с утра. Знаю только, что был заговор с целью освободить короля.
- А! Вы знали об этом? - спросил Мордаунт.
- Пустяки! Четыре человека, переодетые рабочим, собирались освободить короля из тюрьмы и отвезти его в Гринвич, где его ожидало судно.
- И, зная все это, ваша светлость оставались здесь, вдали от Сити, в полном покое и бездействии?
- В покое - да, - отвечал Кромвель, - но кто вам сказал, что в бездействии?
- Но ведь заговор мог удаться.
- Я очень желал этого.
- Я полагал, что ваша светлость смотрите на смерть Карла Первого как на несчастье, необходимое для блага Англии.
- Совершенно верно, - отвечал Кромвель, - я и теперь держусь того же мнения. Но, по-моему, было только необходимо, чтобы он умер; и было бы лучше, если бы он умер не на эшафоте.
- Почему так, ваша светлость?
Кромвель улыбнулся.
- Извините, - поправился Мордаунт, - но вы знаете, генерал, что я новичок в политике и при удобном случае рад воспользоваться наставлениями моего учителя.

Предыдущая страница 27 Следующая страница


Двадцать лет спустя 28

- Потому что тогда говорили бы, что я осудил его во имя правосудия, а дал ему бежать из сострадания.
- Ну а если бы он действительно убежал?
- Это было невозможно.
- Невозможно?
- Да, я принял все меры.
- А вашей светлости известно, кто эти четыре человека, замышлявшие спасти короля?
- Четверо французов, из которых двух прислала королева Генриетта к мужу, а двух - Мазарини ко мне.
- Не думаете ли вы, генерал, что Мазарини поручил им сделать это?
- Это возможно, но теперь он отречется от них.
- Вы думаете?
- Я вполне уверен.
- Почему?
- Потому что они не достигли цели.
- Ваша светлость, вы отдали мне двух из этих французов, когда они были виновны только в том, что защищали Карла Первого. Теперь они виновны в заговоре против Англии: отдайте мне всех четырех.
- Извольте, - отвечал Кромвель.
Мордаунт поклонился с злобной торжествующей улыбкой.
- Но, - продолжал Кромвель, видя, что Мордаунт готовится благодарить его, - возвратимся к этому несчастному Карлу. Были крики в толпе?
- Почти нет, а если были, то только: «Да здравствует Кромвель!»
- Где вы стояли?
Мордаунт смотрел с минуту на генерала, стараясь прочесть в его глазах, спрашивает ли он серьезно, или ему все известно.
Но пламенный взгляд Мордаунта не мог проникнуть в темную глубину взора Кромвеля.
- Я стоял на таком месте, откуда все видел и слышал, - уклончиво отвечал Мордаунт.
Теперь Кромвель, в свою очередь, в упор посмотрел на Мордаунта, который старался быть непроницаемым. Поглядев на него несколько секунд, Кромвель равнодушно отвернулся.
- Кажется, - сказал он, - палач-любитель превосходно выполнил свою обязанность. Удар, мне говорили, был мастерской.
Мордаунт припомнил слова Кромвеля, будто тот не знает никаких подробностей, и теперь убедился, что генерал присутствовал на казни, укрывшись за какой-либо занавесью или ставней одного из соседних домов.
- Да, - так же бесстрастно и спокойно отвечал Мордаунт, - одного удара оказалось достаточно.
- Может быть, это был профессиональный палач? - сказал Кромвель.
- Вы так думаете, генерал?
- Почему бы нет?
- Этот человек не был похож на палача.
- А кто ж другой, кроме палача, взялся бы за такое грязное дело? - спросил Кромвель.
- Возможно, - возразил Мордаунт, - что это был какой-нибудь личный враг короля Карла, давший слово отомстить ему и выполнивший свой обет.
Быть может, это был дворянин, имевший важные причины ненавидеть павшего короля; зная, что королю хотят помочь бежать, он стал на его пути, с маской на лице и с топором в руке, - не для того, чтобы заменить палача, но чтобы исполнить волю судьбы.
- Возможно и это! - согласился Кромвель.
- А если это было так, - продолжал Мордаунт, - то неужели вы осудили бы его поступок, ваша светлость?
- Я не судья в этом деле, - отвечал Кромвель, - пусть рассудит бог.
- Но если бы вы знали этого дворянина?
- Я его не знаю и не желаю знать, - сказал Кромвель. - Не все ли мне равно, тот ли это сделал или другой. Раз Карл был осужден, то голову ему отсек не человек, а топор.
- И все же, не будь этого человека, - продолжал настаивать Мордаунт, - король был бы спасен.
Кромвель улыбнулся.
- Без сомнения, - сказал Мордаунт. - Вы же сами сказали, что его хотели увезти.
- Его увезли бы в Гринвич. Там он сел бы со своими четырьмя спасителями на фелуку. Но на фелуке было четверо моих людей и пять бочек с порохом, принадлежащих английскому народу. В море эти четыре человека пересели бы в шлюпку, а дальше… вы уже достаточно искусны в политике, чтобы угадать остальное.
- Понимаю. В море они все взлетели бы на воздух.
- Вот именно. Взрыв сделал бы то, чего не захотел сделать топор. Король Карл исчез бы без следа. Стали бы говорить, что он избегнул земного правосудия, но что его постигла божья кара. Мы оказались бы только, его судьями, а палачом его - сам бог. Вот этого-то и лишил меня ваш замаскированный дворянин, Мордаунт. Вы видите теперь, что я имею основание говорить: я не хочу знать его. Ибо, сказать по правде, несмотря на его лучшие намерения, я не очень благодарен ему за его услугу.
- Генерал, - отвечал Мордаунт, - я, как всегда, смиренно преклоняюсь пред вами. Вы глубокий мыслитель, и ваш план со взрывом фелуки бесподобен.
- И нелеп, - оборвал его Кромвель, - так как он оказался бесполезным.
В политике только те планы бесподобны, которые дают плод. Всякая неудавшаяся мысль тем самым становится грубой и бесплодной. Поэтому вы, Мордаунт, сейчас же отправляйтесь в Гринвич, - закончил Кромвель, вставая, - разыщите хозяина фелуки «Молния» и покажите ему белый платок с четырьмя завязанными по углам узлами, - это условный знак. Прикажите людям сойти на берег, а порох вернуть в арсенал, если только…
- Если только… - повторил Мордаунт, лицо которого засияло злобной радостью от слов Кромвеля.
- Если только эта фелука со всем своим снаряжением не пригодится вам для личных целей.
- О милорд! Милорд! - воскликнул Мордаунт. - Бог отметил вас своим перстом и одарил взглядом, от которого ничто не может укрыться.
- Вы, кажется, назвали меня милордом? - смеясь, спросил Кромвель. - Это не беда, когда мы с глазу на глаз, но остерегайтесь, чтобы это слово не вырвалось у вас перед нашими дураками пуританами.
- Но разве вы, ваша светлость, не будете именоваться так в скором времени?
- Надеюсь! - отвечал Кромвель. - Но сейчас еще не настало время.
Кромвель поднялся и взял свой плащ.
- Вы уходите, генерал? - спросил Мордаунт.
- Да, - отвечал Кромвель, - я ночевал здесь вчера и третьего дня, а вам известно, что я не имею обыкновения спать три ночи на одной кровати.
- Итак, ваша светлость, вы предоставляете мне полную свободу на эту ночь? - осведомился Мордаунт.
- И даже на завтрашний день, если вам будет нужно, - отвечал Кромвель. - Со вчерашнего вечера, - прибавил он, улыбаясь, - вы достаточно поработали для меня, и если вам надо заняться какими-нибудь личными делами, то я считаю своим долгом предоставить вам для этого время.
- Благодарю вас, генерал. Надеюсь, я употреблю его с пользой.
Кромвель утвердительно кивнул головой, затем опять обернулся к Мордаунту и спросил:
- Вы вооружены?
- Шпага при мне, - отвечал Мордаунт.
- И никто не ожидает вас у дверей?
- Никто.
- Тогда идемте со мною, Мордаунт.
- Благодарю вас, генерал, но длинный путь подземным ходом отнимет у меня много времени, а после того, что вы мне сказали, я опасаюсь, что потерял его уже слишком много. Я выйду в другую дверь.
- Хорошо, ступайте, - проговорил Кромвель.
С этими словами он нажал кнопку. Отворилась дверь, так искусно скрытая под обивкой, что самый опытный глаз ее не заметил бы.
Приведенная в движение стальной пружиной, дверь сама закрылась за собой.
Это был один из тех потайных ходов, которые, как сообщает нам история, были во всех негласных обиталищах Кромвеля.
Потайной ход этот пролегал под пустынной улицей и приводил в грот в саду при доме, находившемся на расстоянии ста шагов от того дома, из которого только что вышел будущий протектор Англии.
Приведенный нами разговор подходил к концу, когда Гримо сквозь щель неплотно задернутой занавески увидал двух человек, в которых узнал по очереди Кромвеля и Мордаунта.
Мы уже видели, какое впечатление произвело на друзей это открытие.
Д'Артаньян первый пришел в себя.
- Мордаунт? - воскликнул он. - О, само небо предает его в наши руки.
- Да, - подтвердил Портос. - Выломаем дверь и нападем на него.
- Напротив, - возразил Д'Артаньян, - не будем ничего ломать, не будем шуметь. Шум может привлечь народ. Если он находится здесь, как уверяет Гримо, со своим достойным начальником, то где-нибудь поблизости должен находиться отряд солдат. Эй, Гримо! Подойди сюда, да держись покрепче на ногах.
Гримо подошел. Как только он пришел в себя, страх вернулся к нему; он, однако, овладел собой.
- Хорошо, - сказал Д'Артаньян. - Теперь влезай снова на балкон и скажи нам, один ли сейчас Мордаунт, готовится ли он выйти или лечь спать. Если он не один, мы подождем. Если он выходит, мы схватим его в дверях. Если он остается, мы влезем в окно. Это вызовет меньше шума, чем если мы станем ломать дверь.
Гримо стал молча взбираться на балкон.
- Стерегите другую дверь, Атос и Арамис, пока мы с Портосом будем здесь.
Оба друга повиновались.
- Ну что, Гримо? - спросил д'Артаньян.
- Он один, - отвечал Гримо.
- Ты уверен в этом?
- Уверен.
- Но мы не видели, чтобы его собеседник вышел.
- Может быть, он вышел в другую дверь?
- Что он делает?
- Надевает плащ и перчатки.
- К нам, сюда! - тихо позвал Д'Артаньян.
Портос схватился за кинжал и, забывшись, вытащил его из ножен.
- Оставь в покое свой кинжал, друг Портос, - заметил ему Д'Артаньян. - Его не придется пускать в ход. Мордаунт в наших руках, и мы будем судить его по всем правилам. Мы подробно и начисто объяснимся и разыграем сцену вроде той, что была в Армантьере. Но только будем надеяться, что после него не останется потомка и что, покончив с ним, мы разом со всем покончим.
- Тише, - проговорил Гримо, - он сейчас выйдет. Он идет к лампе. Он тушит ее. Потушил, я больше ничего не вижу.
- В таком случае скорей спускайся!
Гримо ловко спрыгнул в рыхлый снег, благодаря чему шума от его прыжка не было слышно.
- Поди предупреди Атоса и Арамиса, чтобы они стали с обеих сторон своей двери, как мы с Портосом стоим здесь. Если они задержат его, пусть хлопнут в ладоши; мы тоже хлопнем, если он достанется нам.
Гримо удалился.
- Портос, Портос, - сказал Д'Артаньян, - спрячьтесь куда-нибудь, плечи у вас очень уж широкие, мой друг; нужно, чтоб он их не заметил, когда будет выходить.
- Ах, если бы он вышел через эту дверь!
- Тише! - проговорил Д'Артаньян.
Портос так прижался к стене, словно хотел войти в нее. Д'Артаньян сделал то же.
На лестнице явственно послышались шаги Мордаунта. Скрипнуло маленькое слуховое окошко, которого никто не заметил. Мордаунт выглянул, но благодаря принятым нашими друзьями мерам не увидал никого. Он всунул ключ в замочную скважину, дверь отворилась, и Мордаунт появился на пороге.
В то же мгновенье он очутился лицом к лицу с д'Артаньяном.
Он хотел было захлопнуть дверь, но Портос успел схватить ручку двери и распахнул ее настежь.
Портос хлопнул три раза в ладоши. Появились Атос и Арамис.
Д'Артаньян двинулся прямо на Мордаунта. Наступая на него грудью, он шаг за шагом заставил его взойти обратно по лестнице, освещенной лампой, которая позволяла гасконцу следить за руками Мордаунта. Тот, впрочем, и не пытался убить д'Артаньяна, так как знал, что потом ему придется иметь дело с его тремя товарищами. Он не сделал поэтому ни одного движения для защиты, ни одного угрожающего жеста. Отступая к двери, Мордаунт оказался прижатым к ней и, должно быть, подумал, что тут ему пришел конец. Но он ошибся: Д'Артаньян протянул руку и отворил дверь. Они оба очутились в комнате, где десять минут тому назад молодой человек разговаривал с Кромвелем.
Портос вошел за ним. Он снял лампу, горевшую в передней, и от нее зажег вторую лампу, стоявшую в комнате.
Атос и Арамис вошли и заперли за собой двери на ключ.
- Потрудитесь сесть, - обратился Д'Артаньян к молодому англичанину, придвигая ему стул.
Мордаунт взял стул и сел, бледный, но спокойный. В трех шагах от него Арамис поставил три стула - для д'Артаньяна, для Портоса и для себя.
Атос поместился в самом дальнем углу комнаты, относясь, по-видимому, совершенно безучастно к тому, что должно было сейчас произойти.
Портос сел по левую, Арамис по правую руку д'Артаньяна.
Атос казался подавленным. Портос потирал руки с лихорадочным нетерпением.
Арамис улыбался, кусая себе губы до крови.
Один Д'Артаньян сохранял с виду полную невозмутимость.
- Господин Мордаунт, - сказал он молодому человеку, - мы долго и тщетно гонялись друг за другом. Давайте же воспользуемся этим счастливым случаем и побеседуем немного, если вы не имеете ничего против.

Глава 27. РАЗГОВОР

Мордаунт был захвачен врасплох. Он отступил вверх по лестнице, движимый каким-то странным смутным инстинктом. Первое, что он почувствовал вполне ясно, было изумление, смешанное с непреодолимым ужасом, какой овладевает человеком, когда смертельный враг, превосходящий его силой, запускает в него свои когти в тот самый момент, когда он считает этого врага далеко от себя и занятым другими делами.
Но когда они сели и Мордаунт увидел, что ему дана, неизвестно по какой причине, отсрочка, - он напряг весь свой ум и собрал все свои силы.
Огонь, блеснувший в глазах д'Артаньяна, не только не вселил в него робость, но, наоборот, наэлектризовал его еще больше, так как хотя в этом взгляде и кипела ненависть, это была ненависть открытая. Мордаунт притаился, готовый воспользоваться малейшим случаем, который мог ему представиться, чтобы вырваться из западни с помощью силы и хитрости. Так медведь, застигнутый в своей берлоге, проявляет с виду безучастие, но на деле зорко следит за каждым движением напавшего на него охотника.
Взгляд Мордаунта быстро скользнул по длинной шпаге, висевшей у него сбоку; он неторопливо положил левую руку на эфес и передвинул шпагу, чтобы можно было легко достать ее правой рукой; после этого он сел, следуя приглашению д'Артаньяна.
Тот ожидал от него каких-нибудь вызывающих слов, чтобы завязать один из тех беспощадно-насмешливых разговоров, которые он умел так мастерски поддерживать. Арамис говорил про себя: «Мы услышим сейчас что-нибудь банальное». Портос кусал усы и ворчал: «Сколько церемоний, черт побери, чтобы раздавить эту ехидну!» Атос совсем исчез в углу комнаты, неподвижный и бледный, как мраморное изваяние; и, несмотря на свою неподвижность, он чувствовал, что лоб его покрывается потом.
Мордаунт не говорил ничего; уверившись, что шпага находится в его распоряжении, он закинул ногу за ногу и ждал.
Молчание это не могло продолжаться долго; д'Артаньян понимал, что оно становится смешным, и так как он пригласил Мордаунта сесть, чтобы побеседовать, то решил, что ему первому следует заговорить.
- Мне кажется, сударь, - начал он с убийственной вежливостью, - что вы умеете менять платье почти с такой же быстротой, как те итальянские комедианты, которых кардинал Мазарини выписал из Бергамо и которых он, без сомнения, показывал вам во время вашего путешествия во Францию.
Мордаунт не отвечал ни слова.
- Только что, - продолжал д'Артаньян, - вы были переодеты, вернее одеты в платье убийцы, а теперь…
- А теперь, напротив, я одет как человек, которого собираются убить, не правда ли? - отвечал Мордаунт своим спокойным и отрывистым голосом.
- О сударь, - возразил д'Артаньян, - как можете вы говорить это, когда вы находитесь в обществе дворян и когда под рукой у вас такая хорошая шпага?
- Никакая шпага, сударь, не может устоять против четырех шпаг и стольких же кинжалов, не считая шпаг и кинжалов ваших сообщников, ожидающих у входа.
- Извините, сударь, - продолжал д'Артаньян, - те, которые ждут нас у входа, вовсе не наши сообщники, а просто слуги. Я хочу восстановить истину даже в мельчайших подробностях.
Мордаунт отвечал лишь иронической улыбкой, искривившей его губы.
- Но не в этом дело, - продолжал д'Артаньян. - Я возвращаюсь к своему вопросу. Я имел честь, сударь, задать вам вопрос: почему вы изменили вашу внешность? Маска, кажется, очень шла вам; борода с проседью была чудесна, а что касается топора, которым вы нанесли такой замечательный удар, то я полагаю, что он был бы для вас сейчас тоже кстати. Почему вы выпустили его из рук?
- Потому что знал о сцепе, разыгравшейся в Армаптьере, и предвидел, что очутившись в обществе четырех палачей, я встречу четыре топора, направленных против себя.
- Сударь, - отвечал д'Артаньян, все еще владея собой, хотя чуть заметное движение бровей показывало, что он начинает горячиться, - хотя вы глубоко испорчены и порочны, вы еще молоды, и это заставляет меня оставить без внимания ваши легкомысленные речи. Да, легкомысленные, так как упоминание об Армантьере не имеет ни малейшего отношения к настоящему случаю. Действительно, не могли же мы вручить шпагу вашей матушке и предложить ей сразиться с нами! Но вам, сударь, молодому офицеру, великолепно владеющему, как нам известно, кинжалом и пистолетом и вооруженному такой длинной шпагой всякий имеет право предложить поединок.
- Ага! - отвечал Мордаунт. - Так вы желаете дуэли?
И он поднялся со сверкающим взором, как бы немедленно готовый дать удовлетворение.
Портос тоже встал, верный своей любви к такого рода приключениям.
- Прошу прощения, - продолжал д'Артаньян с прежним хладнокровием, - не будем спешить, так как каждый из нас желает, конечно, чтобы все совершилось по правилам. Присядьте же, дорогой Портос, а вы, господин Мордаунт, будьте добры сохранять спокойствие. Мы уладим все наилучшим образом. Будем говорить откровенно: признайтесь, господин Мордаунт, - вам очень хочется убить кого-нибудь из нас?
- Всех! - отвечал Мордаунт.
Д'Артаньян обернулся к Арамису и сказал ему:
- Не правда ли, дорогой Арамис, какое счастье, что господин Мордаунт так хорошо владеет французским языком; по крайней мере, между нами не может возникнуть недоразумений, и мы отлично объяснимся.
Затем, обратившись к Мордаунту, продолжал:
- Любезный господин Мордаунт, я должен сказать вам, что все мои друзья питают к вам такие же прекрасные чувства, как и вы по отношению к нам, и тоже были бы счастливы убить вас. Скажу более: они, без сомнения, убьют вас. Тем не менее мы сделаем это как порядочные люди. И вот вам лучшее доказательство.
С этими словами д'Артаньян бросил свою шляпу на ковер, отодвинул стул к стене, сделал знак своим друзьям последовать его примеру и с чисто французским изяществом поклонился Мордаунту:
- К вашим услугам, сударь. Если вы ничего не имеете против, то окажите мне честь начать с меня. Не угодно ли? Правда, моя шпага короче вашей, но это пустяки. Надеюсь, что рука поможет шпаге.
- Стой! - вмешался, выступая вперед, Портос. - Я бьюсь первый, и без рассуждений.
- Позвольте, Портос, - проговорил Арамис.
Атос не промолвил ни слова; он был недвижим, как статуя. Казалось, даже дыхание его остановилось.
- Господа, - сказал д'Артаньян, - успокойтесь, ваша очередь наступит.
Взгляните на этого господина и прочтите в его глазах, какую ненависть мы внушаем ему; смотрите, как он вынимает шпагу, как оглядывается кругом, чтобы какое-нибудь препятствие не помешало ему. Не показывает ли все это, что господин Мордаунт искусный боец и что вы очень скоро смените меня, если только я допущу это. Оставайтесь поэтому на своем месте, как Атос. Рекомендую вам взять с него пример и предоставить мне инициативу.
Кроме того, с господином Мордаунтом у меня есть личные счеты, и поэтому я первый начну. Я желаю, я хочу этого.
В первый раз д'Артаньян произнес слово «хочу», говоря со своими друзьями. До сих пор он произносил его только мысленно.
Портос отступил. Арамис взял свою шпагу под мышку. Атос продолжал сидеть в темном углу комнаты, но не так спокойно, как думал д'Артаньян: ему сдавило горло, он едва дышал…
- Шевалье, - обратился д'Артаньян к Арамису, - вложите шпагу в ножны; господин Мордаунт может заподозрить вас в намерениях, каких вы не имеете.
Затем он повернулся к Мордаунту.
- Сударь, - сказал он, - я жду.
- А я, господа, любуюсь вами, - неожиданно начал Мордаунт. - Вы спорите о том, кому первому драться со мной, и совершенно забыли спросить меня, которого это обстоятельство как будто немного касается. Я ненавижу вас всех, правда, но в разной степени. Я надеюсь уложить вас всех четверых, но у меня больше шансов убить первого, чем второго, второго, чем третьего, и третьего, чем четвертого. Я прошу вас поэтому предоставить выбор противника мне. Если же вы мне откажете в этом праве, я не стану драться, и вы можете просто убить меня.
Друзья переглянулись.
- Это справедливо, - сказали Портос и Арамис, надеясь, что выбор падет на них.
Атос и д'Артаньян промолчали, но самое безмолвие их означало согласие.
- Итак, - начал Мордаунт среди гробового молчания, воцарившегося в этом таинственном доме, - итак, моим первым противником я избираю того из вас, кто, не считая себя достойным носить имя графа де Ла Фер, стал называться Атосом.
Атос вскочил со своего стула, как будто его подтолкнула пружина; с минуту он стоял молча и неподвижно, по затем, к великому изумлению своих друзей, произнес, качая головой:
- Господин Мордаунт, поединок между нами невозможен. Окажите кому-нибудь другому честь, которой вы удостоили меня.
Сказав это, он снова сел.
- А, - проговорил Мордаунт, - вот уже один струсил.
- Тысяча проклятий! - воскликнул д'Артаньян, бросаясь к молодому человеку. - Кто смеет говорить, что Атос трусит?
- Пусть говорит, д'Артаньян, оставьте его, - отвечал Атос с улыбкой, полной горечи и презрения.
- Это ваше решительное слово, Атос? - спросил гасконец.
- Бесповоротное.
- Хорошо, мы не будем настаивать.
И он продолжал, обращаясь к Мордаунту:
- Вы слышали, сударь, граф де Ла Фер не желает оказать вам чести драться с вами. Выберите кого-нибудь из нас вместо него.
- Раз я не могу драться с ним, - ответил Мордаунт, - мне безразлично, с кем драться. Напишите ваши имена на билетиках, бросьте их в шляпу, а я вытяну наудачу.
- Вот это мысль! - согласился д'Артаньян.
- Действительно, это решает все споры, - присоединился к нему и Арамис.
- Как это просто, - заметил Портос, - а я вот не догадался.
- Согласен, согласен, - повторил д'Артаньян. - Арамис, напишите наши имена вашим красивым мелким почерком - тем самым, каким вы писали Мари Мишон, предупреждая ее, что матушка господина Мордаунта замышляет убить милорда Бекингэма.
Мордаунт снес новый удар, не моргнув глазом. Он, стоял, скрестив руки, и казался спокойным, насколько мог быть спокоен человек в его положении. Если это и не была храбрость, то, во всяком случае, гордость, очень напоминающая храбрость.
Арамис подошел к письменному столу Кромвеля, оторвал три куска бумаги одинаковой величины и написал на одном из них свое имя, а на двух других имена д'Артаньяна и Портоса. Все три записки он показал Мордаунту открытыми; но тот даже не взглянул на них и кивнул головой, как бы желая сказать, что он целиком полагается на него. Арамис свернул все три бумажки, бросил их в шляпу и протянул ее молодому человеку.
Мордаунт опустил руку в шляпу, вынул одну из трех бумажек и, не читая, бросил ее небрежно на стол.
- А, змееныш! - бормотал д'Артаньян. - Я бы охотно отдал все мои шансы на чин капитана мушкетеров, чтобы только ты вынул мое имя.
Арамис развернул бумажку, и, как ни старался он сохранить хладнокровие, голос его задрожал от ненависти и страстного желания сражаться первым.
- Д'Артаньян! - громко прочел он.
Д'Артаньян испустил радостный крик.
- Ага! Есть, значит, правда на земле! - воскликнул он.
Затем обернулся к Мордаунту:
- Надеюсь, сударь, вы ничего не имеете возразить против этого?
- Ничего, сударь, - отвечал Мордаунт; он, в свою очередь, вынул из ножен шпагу и согнул ее, уперев в носок сапога.
Как только д'Артаньян увидел, что желание его исполнилось и что добыча теперь не ускользнет от него, к нему вернулось все его спокойствие и хладнокровие и даже та медлительность, с какой он имел обыкновение делать приготовления к такому важному делу, как поединок. Он быстро снял с себя манжеты и пошаркал правой ногой по паркету, успев в то же время подметить, что Мордаунт вторично бросил вокруг себя тот странный взгляд, который д'Артаньян уже заметил раньше.
- Вы готовы, сударь? - спросил он наконец.
- Я жду вас, - отвечал Мордаунт, подымая голову и окидывая д'Артаньяна взглядом, выражение которого передать невозможно.
- Ну так берегитесь, сударь, - проговорил гасконец, - потому что я довольно хорошо владею шпагой.
- Я тоже, - отвечал Мордаунт.
- Тем лучше: совесть моя спокойна. Защищайтесь!
- Одну минуту! - прервал его молодой человек. - Дайте слово, господа, что вы будете нападать на меня не все сразу, а по очереди.
- Да ты что, смеешься над нами, змееныш! - не выдержал Портос.
- Нет, я не смеюсь, но я хочу, чтобы и у меня, как только что сказал господин д'Артаньян, совесть была спокойна.
- Нет, тут что-то другое, - бормотал д'Артаньян, покачав головой и оглядываясь с некоторым беспокойством.
- Честное слово дворянина! - сказали в один голос Арамис и Портос.
- В таком случае, господа, - потребовал Мордаунт, - отойдите куда-нибудь в угол, как это сделал граф де Ла Фер, который хотя и не желает драться, но, кажется, знаком с правилами дуэлей. Очистите нам место, оно нам будет нужно.
- Хорошо, - сказал Арамис.
- Вот еще церемония! - заметил Портос.
- Отойдите, господа, - сказал д'Артаньян, - не следует давать господину Мордаунту ни малейшего повода поступить несогласно с правилами чести, так как я вижу, что он, - не могу, при всем уважении к противнику, не заметить, - настойчиво ищет такой повод.
Эта новая насмешка разбилась о бесстрастность Мордаунта.
Портос и Арамис отошли в угол, противоположный тому, где сидел Атос.
Оба противника остались одни посреди комнаты, освещенной двумя лампами, стоявшими на письменном столе Кромвеля. Само собой разумеется, что углы комнаты тонули в полутьме.
- Начнем, сударь, - сказал д'Артаньян, - готовы ли вы наконец?
- Готов! - отвечал Мордаунт.
Оба противника одновременно сделали шаг вперед.
Д'Артаньян был слишком хорошим дуэлистом, чтобы «щупать» своего противника, как говорят фехтовальщики. Он нанес ему блестящий, сильный удар, Мордаунт парировал его.
- Ага! - воскликнул он, улыбаясь.
Д'Артаньян, не теряя ни минуты, продолжал нападать и нанес Мордаунту новый удар, прямой и быстрый, как молния.
Мордаунт парировал и этот удар еле заметным движением конца шпаги.
- Я начинаю думать, что игра будет веселая! - сказал д'Артаньян.
- Да, - проворчал Арамис, - играйте, только держите ухо востро.
- Черт возьми, друг мой, будьте осторожны! - сказал Портос.
Мордаунт улыбнулся.
- Ах, сударь, - воскликнул д'Артаньян, - какая у вас скверная улыбка! Верно, сам дьявол научил вас, так отвратительно улыбаться?
Мордаунт ответил только попыткой выбить шпагу из рук д'Артаньяна и нанес ему удар с такой силой, какой гасконец не ожидал встретить в слабом на вид теле. Но он столь же ловко отпарировал удар Мордаунта, и шпага последнего скользнула вдоль его шпаги, не задев груди.
Мордаунт быстро отступил назад.
- А! Вы хотите увильнуть? - вскричал, наступая на него, д'Артаньян. - Вы отступаете? Как вам будет угодно, мне это только на руку: я не вижу больше вашей противной улыбки. Вот мы и совсем в тени. Тем лучше! Вы не можете себе представить, сударь, какой у вас лживый взгляд, особенно когда вы трусите. Поглядите на меня, и вы увидите то, чего вам никогда не покажет ваше зеркало: прямой и честный взгляд.
Мордаунт ничего не ответил на этот поток слов, быть может не очень деликатных, но обычных у д'Артаньяна, у которого было правило отвлекать своего противника. Мордаунт все время отражал удары, продолжая отступать в сторону; таким образом ему удалось наконец поменяться местами с д'Артаньяном.
Он все улыбался. Эта улыбка начала беспокоить гасконца.
«Вперед, вперед, надо кончать, - говорил себе д'Артаньян. - У этого негодяя не мускулы, а пружины. Вперед!»
И он с удвоенной энергией нападал на Мордаунта, который продолжал отступать, но, видимо, с намерением, так как д'Артаньян не мог уловить ни одного неверного движения его шпаги, которым можно было бы воспользоваться. Тем временем, так как комната, в сущности, была не очень велика, Мордаунт, отступая назад, скоро коснулся стены и оперся на нее левой рукой.
- А! - сказал д'Артаньян. - Теперь тебе уже некуда отступать, любезный! Господа, - продолжал он, сжимая губы и хмуря лоб, - видали вы когда-нибудь скорпиона, приколотого к стене? Нет? Так смотрите же…
И в одно мгновение д'Артаньян нанес Мордаунту три ужасных удара. Все три лишь едва коснулись его, д'Артаньян не мог понять, в чем дело. Три друга глядели, затаив дыхание, с каплями холодного пота на лбу.
Наконец д'Артаньян, подошедший слишком близко, в свою очередь, должен был отступить назад на шаг, чтобы подготовиться к четвертому удару или, вернее, чтобы, нанести его, ибо для д'Артаньяна битва была чем-то вроде шахмат, то есть простором для разнообразнейших комбинаций, в которых все подробности вытекают одна из другой. Но в то мгновение, как после быстрого и короткого отступления он нанес наверняка рассчитанный удар, стена словно раскололась. Мордаунт исчез в зияющем отверстии, и шпага д'Артаньяна, попавшая в щель, хрустнула, словно была из стекла.
Д'Артаньян сделал шаг назад. Стена закрылась.
Мордаунт, защищаясь, подобрался к той потайной двери, через которую, как мы видели, ушел Кромвель. Словно невзначай, оперся на нее левой рукой, нащупал кнопку, нажал ее и исчез, как исчезают в театре злые духи, обладающие способностью проникать сквозь стены.
Из уст гасконца вырвалось яростное проклятие, в ответ на которое с другой стороны железной двери раздался дикий, зловещий хохот. От этого хохота даже у скептика Арамиса кровь застыла в жилах.
- Друзья, ко мне! - вскричал д'Артаньян. - Высадим дверь.
- Это сатана в образе человеческом! - воскликнул Арамис, подбегая на зов друга.
- Он вырвался от нас, дьявол, вырвался! - вопил Портос, налегая своим мощным плечом на дверь, которая не поддавалась, удерживаемая секретной пружиной.
- Тем лучше, - чуть слышно пробормотал Атос.
- Я подозревал это. Тысяча чертей! - кричал д'Артаньян, изнемогая в бесплодных усилиях. - Подозревал, когда эта тварь металась по комнате; я предвидел какой-то подлый умысел. Но кто мог предугадать такое?
- Сам дьявол, его приятель, послал нам это ужасное несчастье! - воскликнул Арамис.
- Напротив, большое счастье, ниспосланное нам самим богом! - сказал с нескрываемой радостью Атос.
- Как так? - отвечал д'Артаньян, пожимая плечами и отходя от двери, которая решительно отказывалась открыться. - Вы хотите сложить оружие, Атос! И это вы предлагаете таким людям, как мы! Черт побери! Вы не понимаете, значит, нашего положения?
- Что, что?.. Какого положения? - спросил Портос.
- В такой игре, кто не убил, сам будет убит, - отвечал д'Артаньян. - Уж не готовы ли вы, из почтения к сыновним чувствам господина Мордаунта, позволить ему умертвить нас?
- О д'Артаньян, друг мой!
- Можно ли смотреть на вещи с такой точки зрения? Негодяй вышлет против нас сотню солдат, которые превратят нас в порошок в этой ступке Кромвеля. Ну, друзья, в дорогу! Через пять минут будет поздно.
- Да, вы правы, в дорогу! Скорей отсюда! - согласились Атос и Арамис.
- А куда мы пойдем? - спросил Портос.
- В гостиницу, милый друг. Заберем свои пожитки, а затем, с божьей помощью, скорей во Францию, где я знаю, по крайней мере, как построены дома. Судно ждет нас. Право, это еще большое счастье.
И д'Артаньян, спеша перейти от слов к делу, вложил в ножны обломок своей шпаги, поднял с пола шляпу, открыл дверь на лестницу и быстро сбежал вниз в сопровождении трех друзей.
В дверях беглецы встретили своих людей и спросили, не видели ли они Мордаунта. Но те не заметили, чтобы кто-нибудь вышел из дома.

Глава 28. ФЕЛУКА «МОЛНИЯ»

Д'Артаньян угадал верно: Мордаунт не мог терять времени и не стал терять его даром. Зная хорошо стремительность решений и поступков своих врагов, он сам решил действовать соответственным образом. На этот раз мушкетеры встретили достойного противника.
Заперев за собой дверь, Мордаунт проскользнул в подземелье, вложил в ножны бесполезную теперь шпагу и, добравшись до упомянутого нами грота, остановился, чтобы передохнуть и осмотреть свои ранения.
«Отлично, - сказал он себе. - Почти ничего: одни царапины - две на руках, одна на груди. Я наношу раны посерьезнее. Бетюнский палач, мой дядюшка лорд Винтер и король Карл могут это подтвердить. А теперь не будем терять ни одной секунды, ибо одна секунда может их спасти, а они должны погибнуть все четверо сразу, пораженные земным огнем, если их не поражает небесный. Нужно, чтобы они были разорваны на части и поглощены морем. Итак, вперед! Пусть мои ноги откажутся служить и сердце в груди разорвется, но я должен быть там раньше их!»
И Мордаунт пошел быстрым, но уже ровным шагом к первой кавалерийской казарме, находившейся на расстоянии около четверти мили. Этот переход занял у него четыре или пять минут. Придя в казарму, он назвал себя, взял лучшую лошадь, вскочил на нее и выехал на большую дорогу. Через четверть часа он был уже в Гринвиче.
- Вот и гавань, - пробормотал он. - Эта темная точка там вдали - Собачий остров. Превосходно. Я прибыл на полчаса, если не на час, раньше их. И дурак же я! Чуть не задохся от чрезмерной поспешности. А где же «Молния», - прибавил он, привстав на стременах, чтобы лучше разглядеть снасти и мачты, - где же она?
В тот момент, когда он произносил про себя эти слова, какой-то человек, лежавший на свернутых канатах, встал, точно в ответ на его мысли, и направился было к Мордаунту.
Мордаунт вынул из кармана носовой платок, помахал им в воздухе. Человек, каралось, насторожился и стал на месте, не делая ни шага вперед пли назад.
Мордаунт завязал узлы на всех четырех углах платка; человек подошел ближе. Это, как мы уже знаем, был условный знак. Моряк был закутан в широкий шерстяной плащ, скрывавший очертания его фигуры и лицо.
- Сударь, - сказал моряк, - не явились ли вы из Лондона, чтобы совершить маленькую прогулку по морю?
- Именно так, - ответил Мордаунт, - в сторону Собачьего острова.
- Ага! И вы, наверное, подыскали себе подходящее судно? Пожалуй, вы на этот счет разборчивы? Вы хотели бы получить быстроходное?
- Быстрое, как молния, - ответил Мордаунт.
- Ну, так вы напали как раз на то, что вам нужно. Я шкипер, в котором вы нуждаетесь.
- Я готов поверить вам, - сказал Мордаунт, - особенно если вы не забыли условного знака.
- Вот он, сударь, - сказал моряк, вынимая из-под плаща платок с узелками на углах.
- Отлично! - воскликнул Мордаунт, соскакивая с лошади. - Не будем же терять время. Отправьте мою лошадь на ближайший постоялый двор и везите меня на ваше судно.
- А ваши спутники? - спросил моряк. - Я думал, вас четверо, не считая слуг?
- Послушайте, - сказал Мордаунт, подходя к моряку, - я не тот, кого вы ожидаете, но и сами вы не то лицо, которое они надеются встретить. Вы заняли место капитана Роджерса, не так ли? Вы здесь находитесь по приказу генерала Кромвеля, и я также явился по его поручению.
- Да, да, - сказал шкипер, - я вас узнал, вы капитан Мордаунт.
Мордаунт вздрогнул.
- О, не бойтесь, - сказал шкипер, снимая капюшон, - я друг.
- Капитан Грослоу! - вскричал Мордаунт.
- Он самый. Генерал вспомнил, что я был в свое время морским офицером, и поручил мне это дело. Разве что-нибудь изменилось?
- Нет, ничего. Все остается по-старому.
- Я сперва думал, что смерть короля…
- Смерть короля только ускорила их бегство, через четверть часа, а то и через десять минут они будут здесь.
- Так чего же вы хотите?
- Отправиться вместе с вами.
- А! Разве генерал сомневается в моем усердии?
- Нет! Но я хочу сам быть свидетелем моей мести. Не может ли кто-нибудь освободить меня от лошади?
Грослоу свистнул. Подошел какой-то моряк.
- Патрик, - сказал Грослоу, - отведите эту лошадь в ближайшую гостиницу и поставьте в конюшню. Если у вас спросят, чья она, ответьте, что она принадлежит одному ирландскому дворянину.
Моряк молча удалился.
- А вы не боитесь, что они вас узнают? - спросил Мордаунт.
- В этом костюме, в плаще, да еще ночью? Вы ведь меня не узнали, а они не узнают и подавно.
- Правда, - сказал Мордаунт. - К тому же мысль о вас не придет им в голову. Все готово, не так ли?
- Да.
- Погрузка закончена?
- Да.
- Пять полных бочек?
- И пятьдесят пустых.
- Да, это то, что нужно.
- Мы везем в Антверпен портвейн.
- Отлично. Теперь доставьте меня на судно и возвращайтесь на свой пост, так как они сейчас будут здесь.
- Я готов.
- Но необходимо, чтобы никто из ваших людей не видел, как я войду на судно.
- Сейчас у меня на борту только один человек, и я уверен в нем, как в самом себе. К тому же он вас не знает и так же, как его товарищи, готов повиноваться нам во всем. Он ни о чем не осведомлен.
- Хорошо. Едемте.
Они спустились к Темзе. У берега виднелась небольшая шлюпка, причаленная железной цепью к столбу. Грослоу подтянул ее поближе и держал, пока Мордаунт садился; затем прыгнул сам и, взявшись немедленно за весла, стал грести с таким искусством, которое должно было доказать Мордаунту, что он, Грослоу, был прав, утверждая, что не забыл своей прежней профессии моряка.
Через пять минут они выбрались из лабиринта разнообразных судов, которые уже в те времена загромождали подступы к Лондону, и вскоре Мордаунт увидел темную точку - небольшую фелуку, покачивавшуюся на якоре в четырех или пяти кабельтовых от Собачьего острова.
Подойдя к «Молнии», Грослоу как-то особенно свистнул, и тотчас же над бортом показалась чья-то голова.
- Это вы, капитан? - спросил человек.
- Я, спусти лестницу.
И Грослоу, скользнув под бушпритом, быстро и ловко, как ласточка, очутился на палубе рядом с ним.
- Поднимайтесь! - крикнул он Мордаунту.
Мордаунт, не говоря ни слова, ухватился за канат и начал взбираться с ловкостью и уверенностью, необычайной для того, кто никогда не бывал в море. Но жажда мести, делавшая его способным на все, заменила ему опыт.
Как и предполагал Грослоу, вахтенный на «Молнии» не обратил, видимо, никакого внимания на то, что его начальник явился в сопровождении другого лица.
Мордаунт и Грослоу подошли к капитанской каюте. Это была временная дощатая будочка, сооруженная на верхней палубе. Настоящая каюта была уступлена капитаном Роджерсом его пассажирам.
- А они?.. Где поместятся они? - осведомился Мордаунт.
- На другом конце, - ответил Грослоу.
- Так что здесь им нечего делать?
- Совершенно нечего.
- Превосходно. Я спрячусь в вашей каюте. Возвращайтесь в Гринвич и забирайте их. А у вас есть шлюпка?
- Та самая, в которой мы приехали.
- Она мне показалась очень легкой и ходкой.
- Да, это настоящая индейская пирога.
- Привяжите ее канатом к корме и оставьте в ней весла, чтобы она шла следом за кораблем и чтобы оставалось только перерубить канат, когда понадобится. Поместите на ней запас рома и сухарей. Если случится непогода, ваши люди рады будут подкрепить свои силы.
- Будет исполнено. Не хотите ли пройти в крюйт-камеру?
- Нет, после. Я хочу сам положить фитиль, чтобы быть уверенным, что он не будет гореть слишком долго. Только закрывайтесь получше, чтобы вас не узнали.
- Не беспокойтесь.
- Съезжайте скорей на берег, а то на Гринвичской башне бьет уже десять часов.
Действительно, десять мерных ударов колокола уныло пронеслись в воздухе, отягощенном густыми облаками, которые клубились в небе, как бесшумные волны.
Грослоу захлопнул дверь, которую Мордаунт запер изнутри, затем дал вахтенному приказ зорко следить за всем, что будет происходить вокруг, прыгнул в шлюпку и быстро отплыл, вспенивая волны ударами обоих весел.
Ветер дул холодный. На набережной, куда причалил Грослоу, не было ни души; только что, с начавшимся отливом, отошло несколько судов. Едва Грослоу успел выйти на берег, как до него донесся топот копыт по вымощенной щебнем дороге.
«Ого! Мордаунт был прав, когда торопил меня. Времени терять было нельзя. Вот они».
Действительно, это были наши друзья или, вернее, только авангард, состоявший из д'Артаньяна и Атоса. Поравнявшись с тем местом, где находился Грослоу, они остановились, как будто угадав в нем того, с кем собирались иметь дело. Атос сошел с лошади, спокойно вынул платок, завязанный на четырех углах, и махнул им. Д'Артаньян, как всегда осторожный, только привстал в седле и немного наклонился вперед, засунув одну руку в кобуру пистолета.
Грослоу, не будучи уверен в том, что эти двое действительно те, кого он ожидал, спрятался сперва за одну из пушек, которые были врыты в землю на набережной и служили для причала судов. Но увидав условленный знак, он вышел из-за своего прикрытия и подошел к ожидавшим его французам. Он так закутался в свой плащ, что узнать его не было никакой возможности; предосторожность почти излишняя, так как ночь была очень темная.
Тем не менее проницательный взгляд Атоса тотчас же обнаружил, что это был не Роджерс.
- Что вам угодно? - обратился он к Грослоу, делая шаг назад.
- Я хочу сказать вам, милорд, - отвечал ему Грослоу, имитируя ирландский акцепт, - что если вы ищете шкипера Роджерса, то ищете его напрасно.
- Почему? - спросил Атос.
- Потому, что сегодня утром он упал с мачты и сломал себе ногу. Но я его двоюродный брат; он рассказал мне, в чем дело, и поручил встретить вместо него и доставить, куда они пожелают, господ, которые покажут мне платок, завязанный на четырех углах, как тот, что вы держите в руке, и тот, что лежит у меня в кармане.
С этими словами Грослоу вытащил из кармана платок, который он уже показывал Мордаунту.
- И это все? - спросил Атос.
- Никак нет, милорд. Вы еще обещать заплатить семьдесят пять ливров, если я благополучно высажу вас в Булони или в другом месте на французском берегу, какое вы сами укажете.
- Что вы на это скажете, Д'Артаньян? - спросил по-французски Атос.
- А что он говорит? - отвечал д'Артаньян.
- Ах! Я и забыл, что вы не понимаете по-английски! - спохватился Атос.
И он пересказал д'Артаньяну весь свой разговор со шкипером.
- Ну что ж, все это кажется мне довольно правдоподобным, - решил гасконец.
- И мне тоже, - согласился Атос.
- Впрочем, если даже он и обманывает нас, мы всегда сможем размозжить ему голову.
- А кто же тогда доставит нас во Францию?
- Кто? Да вы же, Атос. Вы знаете столько вещей, что я ни минуты не сомневаюсь, что вы отлично можете справиться с обязанностями шкипера.
- О друг мой, - с улыбкой отвечал Атос, - вы шутите, а между тем действительно мой отец готовил меня к службе во флоте, и у меня сохранились кое-какие знания насчет управления судном.
- Ну, вот видите! - воскликнул д'Артаньян.
- Итак, отправляйтесь за нашими друзьями, дорогой д'Артаньян, и возвращайтесь скорей. Уже одиннадцать часов: времени терять нельзя.
Д'Артаньян отъехал к двум всадникам, которые, держа наготове пистолеты, стояли на виду около последних домов города и поджидали, глядя на дорогу. Три других всадника стояли наготове поодаль, скрытые каким-то строением.
Два всадника, стоявшие посреди дороги, были Портос и Арамис. Три всадника подальше были Мушкетон, Блезуа и Гримо. При ближайшем рассмотрении оказалось, что Гримо был не один: на крупе лошади за ним сидел Парри, который должен был отвести назад в Лондон лошадей, принадлежавших нашим друзьям и проданных хозяину гостиницы для уплаты долгов, сделанных ими во время пребывания в городе. Благодаря этой сделке друзья наши получили возможность сохранить в своих кошельках сумму если не слишком большую, то, по крайней мере, достаточную на случай возможной задержки в пути и других неожиданностей.
Д'Артаньян сделал знак Арамису и Портосу следовать за ним. Те приказали слугам спешиться и отвязать от седел багаж.
Парри не без сожаления расстался со своими друзьями. Они звали его с собой, но он твердо решил не покидать своего отечества.
- Это понятно, - заметил Мушкетон. - Он знает, что Грослоу живет в Англии. Вот если бы Грослоу ехал с нами во Францию, тогда было бы другое дело.
Мы знаем, что у Парри были с Грослоу счеты, ибо Грослоу разбил его брату голову. Но никто не догадывался, как близка к истине была пустая болтовня лакея!
Все подошли к Атосу.
В это время д'Артаньяна вновь охватила его обычная недоверчивость: и набережная стала ему казаться подозрительно пустынной, и ночь слишком темной, и шкипер ненадежным.
Он рассказал Арамису о перемене шкипера, и тот, столь же недоверчивый, поддержал его, только усилил его подозрения.
Когда д'Артаньян беспокоился, он слегка прищелкивал языком. Атос тотчас же понял, в чем дело.

Предыдущая страница 28 Следующая страница


29 Александр Дюма

- Ну, некогда раздумывать, - сказал он, - фелука ждет, надо садиться.
- Да, и, кроме того, кто помешает нам обсудить наши сомнения на фелуке? - заметил Арамис. - Придется только хорошенько следить за шкипером.
- Пусть он попробует сделать что-нибудь не так, я его мигом прикончу. Только и всего! - заявил Портос.
- Вот это хорошо сказано, Портос, - одобрил д'Артаньян, хлопнув его по плечу. - Итак, садимся. Иди, Мушкетон.
И он задержал своих друзей, дав пройти вперед слугам, чтобы удостовериться, не подпилена ли доска, перекинутая в шлюпку.
Трое слуг прошли благополучно. За ними последовал Атос, затем Портос, Арамис и, наконец, все еще качавший головой и полный нерешительности д'Артаньян.
- Черт возьми! Что с вами, друг мой? - взмолился Портос. - Честное слово, так можно нагнать страх на самого Цезаря!
- Возможно, - отвечал д'Артаньян. - Но я не вижу в порту ни смотрителя, ни часовых, ни таможенников.
- Ну, поехал! - сказал Портос. - Да будет вам, все идет как по маслу.
- Все идет слишком хорошо, Портос. Ну, будь что будет.
Доска была наконец отнята. Шкипер сел на руль и сделал знак одному из матросов, который, вооружившись багром, стал выводить шлюпку из лабиринта окружавших ее судов.
Другой матрос сидел, держа весла наготове. Когда выбрались на открытое место, заработали все четыре весла, и шлюпка пошла быстрее.
- Наконец-то мы уезжаем, - облегченно вымолвил Портос.
- Увы! К сожалению, мы уезжаем одни! - заметил на это граф де Ла Фер.
- Да, но зато мы уезжаем все вчетвером, не получив ни одной царапины. Пусть это послужит нам утешением.
- Ну, мы еще не дома, - продолжал свое д'Артаньян. - Мало ли что может случиться?
- Дорогой мой, - прервал его Портос, - вы словно ворон, который каркает людям на беду. Ну кто может найти нас в эту темную ночь, когда в двадцати шагах ничего не видно?
- А завтра утром? - не унимался д'Артаньян.
- А завтра утром мы будем в Булони.
- О! Я этого желаю от всей души, - продолжал гасконец, - но признаюсь в своем малодушии. Приготовьтесь, Атос, вы сейчас со смеха покатитесь: все время, пока мы плыли на расстоянии ружейного выстрела от мола или судов, я ждал, что оттуда раздастся залп из мушкетов, который уничтожит пас.
- Но, - заметил на это Портос с присущим ему здравым смыслом, - это невозможно, так как тогда им пришлось бы убить и шкипера и матросов.
- Вот еще! Как будто это могло остановить господина Мордаунта! Вы думаете, он так разборчив?
- Ну, - сказал Портос, - я очень рад, что д'Артаньян признается в своем страхе.
- И не только признаюсь, по готов даже хвастаться этим. Да, я боюсь. Я не такой толстокожий носорог, как вы. Ого! Это что такое?
- «Молния», - отвечал по-английски Грослоу, и тут же прикусил язык, вспомнив, что ему не полагается, по его роли, знать французский язык и отвечать на вопросы, заданные по-французски.
К счастью для него, друзья наши, не ожидая с этой стороны опасности, не заметили его оплошности. Атос обратился к нему по-английски:
- Как, мы уже приехали?
- Подъезжаем, - отвечал Грослоу.
Действительно, несколько взмахов весел - и шлюпка ловко причалила к корме фелуки.
Вахтенный уже ожидал их и, узнав своего шкипера, спустил лестницу.
Атос взобрался первый, с ловкостью настоящего моряка. За ним последовал Арамис, вспомнив некогда привычное для него занятие проникать при помощи веревочных лестниц или иных более или менее хитрых приспособлений в различные запретные места. Д'Артаньян легко поднялся, как ловкий охотник за сернами. Портос взобрался благодаря своей геркулесовой силе, во многих случаях заменявшей ему другие качества.
Дошла очередь до слуг. Тонкий и гибкий, как кошка, Гримо никому затруднений не причинил и вскарабкался очень быстро; зато с Блезуа и Мушкетоном возни было немало: каждого из них матросы подсаживали снизу, а Портос брал сначала за шиворот, а затем перехватывал за талию и опускал на палубу возле себя.
Мнимый шкипер провел затем своих пассажиров в предназначенную для них каюту. Это была небольшая каморка, в которой четыре человека могли поместиться не без труда; затем он собрался удалиться под предлогом отдачи каких-то распоряжений.
- Одну минуту, шкипер, - остановил его д'Артаньян. - Сколько людей у вас на фелуке?
- Я не понимаю, - отвечал Грослоу по-английски.
Атос перевел шкиперу вопрос д'Артаньяна.
Д'Артаньян понял, так как Грослоу сопровождал свой ответ знаком: он оттопырил три пальца на руке.
- Так. Ну, теперь я начинаю успокаиваться. А все-таки, пока вы будете устраиваться, я пойду осмотрю фелуку.
- Что касается меня, то я пойду и позабочусь об ужине, - сказал Портос.
- О, это благородное и чудеснейшее намерение! Приводите его поскорее в исполнение, Портос. Атос, одолжите мне Гримо, он научился у Парри немного по-английски и будет мне служить переводчиком.
- Гримо, ступай, - приказал Атос.
На площадке стоял фонарь. Д'Артаньян взял его в одну руку, пистолет в другую и кивнул шкиперу:
- Come.
Это «come» вместе с «goddamn» составляло все его познания в английском языке.
Д'Артаньян спустился через люк на нижнюю палубу.
Нижняя палуба была разделена на три отделения; то отделение, в которое попал д'Артаньян, простиралось от третьего шпангоута до кормы. Над ним находилась каюта, в которой готовились провести ночь наши друзья.
Второе отделение занимало среднюю часть судна; оно было предназначено для слуг. Над третьим отделением, носовым, была расположена каюта, в которой спрятался Мордаунт.
- Ого, - проговорил д'Артаньян, спускаясь по лестнице и держа фонарь в протянутой вперед руке, - сколько тут бочек! Словно в погребе Али-Бабы.
Сказки «Тысячи и одной ночи» были в то время впервые переведены на французский язык и являлись самой модной книгой.
- Что вы говорите? - спросил его шкипер по-английски.
Д'Артаньян понял вопрос по интонации голоса.
- Я хотел бы знать, что здесь? - спросил д'Артаньян, ставя фонарь на одну из бочек с порохом.
Грослоу чуть было не бросился обратно наверх, но удержался.
- Порто, - отвечал он.
- А, портвейн! - воскликнул д'Артаньян. - Это великолепно! Значит, мы не умрем от жажды!
Затем, обернувшись к Грослоу, который отирал крупные капли пота со лба, спросил:
- Все полны?
Гримо перевел вопрос.
- Одни полные, другие пустые, - отвечал Грослоу, в голосе которого, несмотря на его усилия, слышалось беспокойство.
Д'Артаньян стал ударять рукою по бочкам. Пять бочек оказались полными, остальные пустыми. Затем, к великому ужасу англичанина, он просунул между бочками фонарь, чтобы удостовериться, нет ли там кого; но все сошло благополучно.
- Ну, теперь перейдем в следующее отделение.
И с этими словами д'Артаньян подошел к двери в носовое отделение.
- Подождите, - проговорил шедший сзади англичанин, еще не успокоившийся после описанной сцены, - ключ у меня.
В этом отделении ничего интересного не оказалось, и так как было оно пусто, то решено было, что Мушкетон и Блезуа займутся там приготовлением ужина под руководством Портоса.
Отсюда перешли в третье отделение. Там висели гамаки матросов. К потолку на четырех веревках была подвешена широкая доска, служившая столом; около стола стояли две источенные червями и хромые скамьи. В этом и заключалась вся убогая обстановка каюты. Д'Артаньян приподнял два-три старых паруса, висевшие на стенах, и, не увидев ничего подозрительного, поднялся по трапу на верхнюю палубу.
- А эта каюта? - спросил д'Артаньян, останавливаясь перед каютой шкипера.
Гримо перевел англичанину вопрос мушкетера.
- Это моя каюта, - отвечал Грослоу. - Вы и ее хотите посмотреть?
- Откройте дверь! - потребовал д'Артаньян.
Англичанин повиновался. Д'Артаньян протянул руку с фонарем, просунул в полуоткрытую дверь голову и, увидав, что вся каюта была величиной с половину яичной скорлупы, решил:
- Ну, если и есть на фелуке вооруженная засада, то уж это никак не здесь. Пойдем теперь посмотрим, что Портос предпринял по части ужина.
И, поблагодарив шкипера кивком головы, он вернулся в каюту, где сидели его друзья.
По-видимому, Портос не нашел ничего или, должно быть, усталость взяла верх над голодом, потому что, растянувшись на своем плаще, он спал глубоким сном, когда вошел д'Артаньян.
У Атоса и Арамиса, убаюканных легкой качкой, тоже начали понемногу слипаться глаза, и они уже готовились отойти ко сну. Шум, произведенный д'Артаньяном при входе, заставил их очнуться.
- Ну что? - спросил Арамис.
- Все, слава богу, благополучно, - успокоил он их. - Мы можем спать спокойно.
Услыхав эти успокоительные слова, Арамис снова склонил свою усталую голову. Атос попытался было изобразить на своей физиономии бесконечную благодарность, которую он чувствовал по отношению к д'Артаньяну за его предусмотрительность и заботливость, но из этого ничего но вышло. Да и сам д'Артаньян, подобно Портосу, больше чувствуя потребность в сне, чем в еде, отпустил Гримо, разложил плащ и улегся вдоль порога таким образом, что загородил собою дверь, и в каюту нельзя было попасть, не наткнувшись на него.

Глава 29. ПОРТВЕЙН

Минут через десять господа уже спали. Нельзя было того же сказать об их слугах, положительно страдавших от голода и особенно от жажды.
Мушкетон и Блезуа приготовили себе постели, положив дорожные сумки прямо на доски. На висячем, как и в другой каюте, столе стояли и покачивались, когда судно накренялось, кувшин с пивом и стаканы.
- Проклятая качка! - проговорил Блезуа. - Я чувствую, что буду все время лежать пластом.
- И что всего хуже, для борьбы с морской болезнью у нас есть только ячменный хлеб и это варево из хмеля. Скверно! - заметил Мушкетон.
- А где же ваша фляжка, Мушкетон? - спросил Блезуа, кончив приготовления для ночлега и подходя нетвердыми шагами к столу, у которого уже сидел Мушкетон. - Где ваша фляжка? Уж не потеряли ли вы ее?
- Нет, я не потерял ее, она осталась у Парри, эти черти шотландцы всегда хотят пить. А ты, Гримо, - обратился Мушкетон к своему товарищу, когда тот вернулся после обхода судна с д'Артаньяном, - тебе тоже хочется пить?
- Как шотландцу, - лаконически отвечал Гримо.
Он сел рядом с Блезуа и Мушкетоном, вынул записную книжку и стал подсчитывать общие расходы, так как он нес, между прочим, обязанности казначея.
- О! - застонал Блезуа. - Меня уже мутит.
- Если тебя мутит, - наставительно заметил Мушкетон, - съешь что-нибудь.
- По-вашему, это еда? - сказал Блезуа, презрительно указывая на ячменный хлеб и пиво.
- Блезуа, - объявил Мушкетон, - помни, что хлеб - пища каждого истинного француза. Да и всегда ли есть он у француза? Спроси-ка Гримо.
- Ну, пусть хлеб. Но пиво? - продолжал Блезуа с живостью, свидетельствовавшей о блестящей способности находить нужные возражения. - И пиво, по-вашему, настоящий напиток?
- Ну, - проговорил Мушкетон, поставленный в тупик, - тут, я должен признаться, это не так: пиво французу противно, как вино англичанину.
Блезуа всегда испытывал безграничное удивление перед жизненным опытом и глубокими познаниями Мушкетона; однако его вдруг обуял дух сомнения и недоверия.
- Как же это так, Мустон? Неужели англичане не любят вина?
- Они ненавидят его.
- Однако я сам видел, что они пьют его.
- Это в виде наказания. Вот тебе доказательство, - продолжал, надуваясь от важности, Мушкетон. - Один английский принц умер от того, что его посадили в бочку с мальвазией; я сам слышал, как об этом рассказывал аббат д'Эрбле.
- Вот дурень! Хотел бы я очутиться на его месте.
- Ты можешь, - заметил Гримо, продолжая свои подсчеты.
- Как так? - удивился Блезуа.
- Можешь, - повторил Гримо, считая в уме и перенося цифру четыре в следующий столбец.
- Могу? Но как же? Объясните, Гримо.
Мушкетон хранил полное молчание и даже, казалось, не обращал никакого внимания на вопросы Блезуа. Тем не менее и он насторожил уши.
Гримо продолжал считать и наконец подвел итог.
- Портвейн, - проговорил он только одно слово, указывая на среднее отделение нижней палубы, которое он и д'Артаньян осматривали в сопровождении капитана.
- Что такое? Эти бочки, что видны в щель двери?
- Портвейн, - повторил Гримо и вновь погрузился в арифметические вычисления.
- А я слышал, что портвейн - превкусное испанское вино, - снова обратился Блезуа к Мушкетону.
- Отличное, - сказал Мушкетон, облизываясь, - превосходное. Оно имеется и в погребе господина барона де Брасье.
- А что, если мы попросим этих англичан продать нам бутылку портвейна? - предложил Блезуа.
- Продать? - изумился Мушкетон, в котором пробудились его старые мародерские инстинкты. - Видно сейчас, что ты еще мальчишка и не знаешь как следует жизни. Зачем покупать, когда можно взять и так?
- Взять так, - отвечал Блезуа, - то есть присвоить себе добро ближнего своего? Ведь это запрещено, кажется.
- Где это запрещено?
- В заповедях божьих или церковных, уж не знаю наверное, а только помню, что сказано: «Не желай дома ближнего твоего, не желай жены ближнего твоего».
- Ты совсем еще ребенок, Блезуа, - покровительственным тоном заметил Мушкетон. - Совсем ребенок, повторяю еще раз. Скажи-ка, где в Писании сказано, что англичанин твой ближний?
- Этого действительно не сказано; по крайней мере, я что-то не помню, - отвечал Блезуа.
- Если бы ты, вроде меня или Гримо, десяток лет провел на войне, мой дорогой Блезуа, ты научился бы делать различие между домом ближнего и домом врага. Я полагаю, что англичанин есть враг, а портвейн принадлежит англичанину, и, следовательно, он принадлежит нам, так как мы французы. Разве ты не знаешь правила: все, что ты взял у неприятеля, - твое?
Речь эта, произнесенная со всей той авторитетностью, на которую Мушкетон, как ему казалось, приобрел право в силу своего долгого опыта, поразила Блезуа; он опустил голову, словно размышляя, но внезапно поднялся с видом человека, неожиданно напавшего на новый аргумент, который припрет противника к стене.
- Ну а наши господа, они тоже так думают?
Мушкетон пренебрежительно усмехнулся.
- Недоставало только, чтобы я нарушил сон наших храбрых и добрых господ, чтобы доложить им: «Ваш слуга Мушкетон хочет пить. Пожалуйста, дайте ему ваше разрешение». Ну, спрошу я тебя, на что господину де Брасье знать, хочу я пить или нет?
- Да ведь это дорогое вино, - проговорил, качая головой, Блезуа.
- Да хоть бы оно было жидкое золото! Наши господа все равно не стали бы стесняться. Знай, что один барон де Брасье настолько богат, что мог бы выпить целую бочку портвейна, Даже если бы ему пришлось платить по пистолю за каплю. И я, право, не вижу, - продолжал Мушкетон, все более и более надуваясь от чванства, - почему бы слугам отказывать себе в том, в чем не стали бы себе отказывать господа?
Встав с места, он взял кувшин с пивом, вылил его через иллюминатор в море и величественно двинулся к двери соседнего отделения на палубу.
- Ага, дверь заперта! Эти черти англичане страшно подозрительны.
- Заперта! - воскликнул Блезуа не менее жалобно. - Ах, проклятье! Вот горе-то! А у меня прямо кишки переворачиваются.
Мушкетон обернулся к Блезуа с обескураженным выражением на лице, которое ясно показывало, что он в полной мере разделяет отчаяние славного парня.
- Заперта! - повторил он.
- Но, - робко заметил Блезуа, - я слышал, господин Мустон, как вы рассказывали, что однажды в молодости, кажется в Шантильи, вы прокормили себя и своего господина, ловя куропаток в силки, карпов на удочку и бутылки на шнурок.
- Это правда, - заявил Мушкетон, - это правда, сущая правда: вот и Гримо может подтвердить. Но в погребе была лазейка, и вино было разлито в бутылки; а, здесь не могу же я просунуть шнурок сквозь эту дверь и протащить посудину весом пудов в тридцать.
- Этого нельзя, но можно вынуть из перегородки две-три доски, а в бочке просверлить буравом дырку, - заметил Блезуа.
Мушкетон вытаращил свои круглые глаза и посмотрел на Блезуа, как человек, встретивший в другом качества, о которых он и не подозревал.
- Правда, это можно! Но где достать клещи, чтобы отодрать доски, и бурав, чтобы просверлить бочку?
- Футляр, - вдруг вмешался Гримо, закончивший в это время свои счеты.
- Ах да, футляр, - проговорил Мушкетон, - я было и забыл.
Гримо заведовал не только казной, но и оружием, кроме счетов, у него был еще футляр с инструментами, Гримо был человек величайшей предусмотрительности, и в этом футляре, тщательно уложенном в дорожный мешок, находилось все необходимое. Между прочим имелся там и бурав почтенных размеров; им-то и вооружился Мушкетон.
Что касается до клещей, то ему недолго пришлось искать, чем заменить их, так как кинжал, заткнутый за пояс, мог отлично послужить вместо клещей. Мушкетон отыскал место, где между досками виднелись щели, и немедленно принялся за дело.
Блезуа взирал на него с изумлением и нетерпеливо следил за его работой, вмешиваясь иногда, чтобы помочь вытащить гвоздь или подать совет, всякий раз уместный и полезный.
В один миг Мушкетон оторвал три доски.
- Ловко! - заметил Блезуа.
Мушкетон, однако, являлся полной противоположностью той лягушки, которая пыталась сравниться с волом и считала, что она больше, чем была на самом деле. Он укоротил свое имя на целую треть, но не мог проделать того же со своим животом. Попытавшись пролезть в отверстие, Мушкетон с огорчением убедился, что нужно вынуть еще, по крайней мере, две или три доски.
Он вздохнул и снова принялся за работу.
Гримо, покончив со своим счетоводством, с величайшим интересом следил за ходом дела. Подойдя к товарищам, он заметил тщетные усилия Мушкетона проникнуть в обетованную землю и счел долгом вмешаться.
- Я! - проговорил он.
Это слово для Блезуа и Мушкетона стоило целого совета, а сонет, как известно, стоит поэмы.
Мушкетон обернулся.
- Что ты? - спросил он Гримо.
- Я пролезу.
- Это правда, - согласился Мушкетон, окидывая взглядом длинную худую фигуру товарища, - это правда: ты пройдешь, ты легко пройдешь.
- Конечно, - подтвердил Блезуа. - К тому же он знает, какие бочки с вином, ведь он был в том отделении с господином д'Артаньяном. Пусть идет Гримо, Мушкетон.
- Да я и сам пролез бы не хуже Гримо, - отвечал задетый Мушкетон.
- Наверно, но это будет слишком долго, а я умираю от жажды. Мои внутренности вконец взбунтовались.
- Ну, иди, Гримо, - согласился Мушкетон, передавая ему кувшин из-под пива и бурав.
- Сполосните стаканы, - сказал Гримо.
Затем он дружески кивнул Мушкетону, словно извиняясь за то, что оканчивает операцию, так блестяще начатую другим, и, змеей проскользнув в щель, исчез в темноте.
Блезуа от восторга заплясал. Из всех безумных подвигов, совершенных необыкновенными людьми, которым он имел счастье помогать, этот подвиг казался ему самым удивительным, почти чудесным.
- Ну, теперь ты увидишь, - заговорил вновь Мушкетон все тем же тоном решительного превосходства, которому Блезуа, видимо, охотно подчинялся, - теперь ты увидишь, как пьем мы, старые солдаты, когда нас томит жажда.
- Плащ, - раздался из глубины погреба голос Гримо.
- Ах да, - спохватился Мушкетон.
- Чего он хочет? - спросил Блезуа.
- Завесить плащом то место, где вынуты доски, чтобы закрыть лазейку.
- Это зачем? - в недоумении спросил Блезуа.
- Эх, простота! - сказал Мушкетон. - А если кто войдет?
- И то правда! - воскликнул Блезуа с явным восхищением. - Но ведь там он ничего не увидит впотьмах.
- Гримо всегда отлично видит, - заметил Мушкетон, - ночью - как днем.
- Счастливец, - ответил Блезуа. - А я вот без свечи не могу сделать и двух шагов: непременно наткнусь на что-нибудь.
- Это все оттого, что ты не был на военной службе, - отвечал Мушкетон, - а то бы научился отыскивать иголку в печи для хлеба. Но тише!
Кто-то идет, кажется.
Мушкетон издал легкий свист, служивший обоим лакеям в дни молодости тревожным сигналом. Затем поспешно присел к столу и знаком приказал Блезуа сделать то же. Блезуа повиновался. Дверь открылась, и на пороге появилось двое закутанных в плащ людей.
- Ого! - проговорил один из них. - Никто не спит, хотя уже четверть двенадцатого! Это против правил. Чтобы через четверть часа все было убрано, огонь потушен и все спали!
Оба незнакомца прошли к двери того отделения, куда проскользнул Гримо, отперли ее, вошли и замкнули за собой.
- Ах, - прошептал Блезуа. - Он погиб!
- Ну нет, Гримо - хитрая лисица! - пробормотал Мушкетон.
Оба товарища стали ждать, напрягая слух и затаив дыхание.
Прошло десять минут, в течение которых не слышно было никакого шума, который указал бы, что Гримо пойман на месте преступления.
Затем дверь снова отворилась, закутанные фигуры вошли, так же старательно затворили за собой дверь и удалились, еще раз повторив приказание погасить огонь и лечь спать.
- Как быть, - сказал Блезуа, - гасить, что ли? Мне все это кажется подозрительным.
- Они сказали «через четверть часа»; у нас еще пять минут, - отвечал Мушкетон.
- А не предупредить ли нам господ?
- Подождем Гримо.
- А если его убили?
- Гримо закричал бы.
- Разве вы не знаете, что он нем, как рыба?
- Ну, тогда мы услышали бы возню, падение тела.
- А ну как он не вернется?
- Да вот он.
Действительно, в эту самую минуту Гримо отодвинул плащ, закрывавший место, где были разобраны доски, и из-под плаща показалась его голова.
Лицо его было смертельно бледно, глаза расширились от ужаса, белки: сверкали, а зрачки казались мертвыми точками. Он держал в руке кувшин из-под пива, чем-то наполненный; поднеся его к свету маленькой коптящей лампы, он издал только один краткий звук «О!», но с выражением такого глубокого ужаса, что Мушкетон в испуге отступил, а Блезуа чуть не лишился чувств.
Оба они все же заглянули в кувшин: он был полон пороху.
Убедившись, что фелука вместо вина нагружена порохом, Гримо бросился к трапу и одним прыжком очутился у двери, за которой спали четверо друзей. Подбежав к ней, он слегка толкнул ее. Дверь приотворилась и задела д'Артаньяна, который спал около нее и сразу проснулся.
Увидев взволнованное лицо Гримо, он сейчас же понял, что случилось что-то из ряду вон выходящее, и хотел крикнуть, но Гримо приложил палец к губам и в мгновение ока задул ночник, горевший в другом конце каюты.
Д'Артаньян приподнялся на локте; Гримо стал на колени и, вытянув шею, трепеща от волнения, поведал ему на ухо нечто настолько драматичное само по себе, что можно было обойтись без жестикуляции и мимики.
Пока он рассказывал, Атос, Портос и Арамис мирно спали, как люди, которые уже добрую неделю не знали настоящего сна. Между тем на нижней палубе Мушкетон сначала стоял как в столбняке, а потом спохватился и стал собираться. Блезуа, охваченный ужасом, с взъерошенными волосами, попытался делать то же самое.
Вот что случилось с Гримо.
Пройдя в среднее отделение нижней палубы, он начал свои поиски. И тотчас же натолкнулся на бочку. Он тихонько ударил по ней. Она оказалась пустой; Гримо перешел ощупью к другой, которая была тоже пустая. Третья бочка издала глухой звук; она, без сомнения, содержала драгоценный напиток. Гримо присел на корточки возле бочки и стал шарить рукой, стараясь найти, где бы поудобнее приладить бурав. Вдруг ему попался кран.
«Отлично, - подумал он, - это сильно упрощает дело».
Он подставил свой кувшин, открыл кран и почувствовал, что содержимое потихоньку переходит из одного вместилища в другое. Гримо из предосторожности запер кран и поднес кувшин к губам, чтобы попробовать, так как ко своей добросовестности не хотел угощать своих товарищей чем-нибудь таким, за что бы не мог отвечать.
В это время Мушкетон подал свой сигнал. Гримо, опасаясь ночного обхода, юркнул между бочками и притаился.
В самом деле, дверь отворилась, и вошли два закутанных в плащи человека, те самые, которые дали Блезуа и Мушкетону приказ погасить огонь.
Один из вошедших нес фонарь с высокими стеклами, так что пламя не выбивалось наверх. Кроме того, стекла фонаря были прикрыты бумагой, которая умеряла или, вернее, поглощала свет и теплоту.
Человек этот был Грослоу.
Другой держал в руке что-то длинное, гибкое, белое, свернутое вроде каната. Лицо человека скрывалось под шляпой с широкими полями. Гримо подумал, что этих людей привело сюда то же желание, что и его, желание раздобыть портвейн. Он плотнее прижался к бочке я решил, что, если даже его изловят, преступление в конце концов не так уж велико.
Подойдя к бочке, за которой спрятался Гримо, вошедшие остановились.
- Фитиль с вами? - спросил по-английски державший фонарь.
- Вот он, - последовал ответ.
При звуке этого голоса Гримо задрожал, чувствуя, что ледяной холод проник до мозга его костей. Он тихонько приподнялся, вгляделся поверх обруча и под опущенными полями шляпы различил бледное лицо Мордаунта.
- Сколько времени может гореть фитиль? - обратился Мордаунт к своему спутнику.
- Думаю, что минут пять, - отвечал шкипер.
И этот голос показался Гримо немного знакомым. Он посмотрел на его спутника и после Мордаунта узнал и Грослоу.
- В таком случае, - заговорил опять Мордаунт, - вы предупредите ваших людей: пусть будут наготове, но не говорите им для чего. Шлюпка идет за фелукой?
- Как собака за хозяином, на крепкой пеньковой бечеве.
- Так вот, когда часы пробьют четверть первого, вы соберете своих людей и, соблюдая полнейшую тишину, спуститесь в шлюпку…
- Но сначала надо поджечь фитиль.
- Это уж мое дело. Я хочу быть уверенным в том, что моя месть совершится. Весла в шлюпке?
- Все готово.
- Прекрасно.
- Итак, все условленно.
Мордаунт стал на колени и всунул конец фитиля довольно глубоко в кран, так, чтобы оставалось только поджечь другой конец.
Покончив с этим, он поднялся и вынул часы.
- Вы помните? В четверть первого, иначе говоря…
Он посмотрел на часы.
- Через двадцать минут.
- Отлично, - заметил Грослоу, - только я считаю долгом еще раз предупредить вас, что вы оставили для себя самую опасную часть дела и гораздо лучше было бы поручить зажечь фитиль кому-нибудь из наших людей.
- Мой дорогой Грослоу, - отвечал на это Мордаунт, - есть французская пословица: «Каждый сам себе лучший слуга». Я хочу применить ее на деле.
Гримо если не все понял, то все слышал: выражения лиц собеседников дополнили ему несовершенное знание языка. Он видел и узнал двух смертельных врагов мушкетеров. Он заметил, как Мордаунт вставил фитиль. Он слышал пословицу, произнесенную по-французски. Наконец он несколько раз опускал руку в кувшин, который он держал в другой руке, и пальцы его, вместо вина, страстно ожидаемого Мушкетоном и Блезуа, зарывались в мелкие зерна пороха.
Мордаунт и шкипер собрались уходить. В дверях они остановились и прислушались.
- Слышите вы, как они спят? - спросил один из них.
Действительно, сверху через потолок доносился храп Портоса.
- Сам бог предает их в наши руки, - проговорил Грослоу.
- И на этот раз, думаю, сам дьявол не спасет их, - добавил Мордаунт.
С этими словами оба вышли.

Глава 30. ПОРТВЕЙН (Продолжение)

Гримо слышал, как заскрипел замок. Затем, убедившись, что остался один, он немедленно поднялся и ощупью стал пробираться вдоль стенки.
- Ах, - мог только проговорить он, стирая рукавом выступившие у него на лбу капли пота, - какое счастье, что Мушкетону захотелось пить!
Он спешил добраться до лазейки в перегородке. Все это ему казалось сном, но порох в кувшине был настоящий и доказывал, что это была действительность, хуже всякого предсмертного бреда.
Д'Артаньян, как легко можно себе представить, выслушал все это с возрастающим интересом и, не дослушав до конца, легко вскочил и тотчас же наклонился к уху спавшего Арамиса, прижав его плечо, чтобы предупредить какое-нибудь резкое движение.
- Шевалье, - шепнул он ему, - встаньте, но постарайтесь не делать ни малейшего шума.
Арамис проснулся. Д'Артаньян повторил свое приглашение, сжав ему руку. Арамис повиновался.
- Слева от вас лежит Атос, - сказал он ему. - Предупредите его, как я предупредил вас.
Арамис без труда предупредил Атоса, который спал очень чутко, как все нервные люди; но с Портосом вышло немало возни. Он принялся было спрашивать, зачем да почему так неожиданно прервали его сон, что было ему очень неприятно; но д'Артаньян вместо всяких объяснений зажал ему рот рукой. Затем наш гасконец протянул руки, обнял своих друзей за шею, тесно прижал их к себе и зашептал:
- Друзья, нам необходимо немедленно же покинуть эту фелуку, иначе мы все погибли.
- Как? - проговорил Атос. - Опять?
- Знаете ли вы, кто у нас шкипером?
- Нет.
- Капитан Грослоу!
Д'Артаньян почувствовал, как вздрогнули его друзья, и понял, что его слова произвели надлежащее действие.
- Грослоу! - прошептал Арамис. - О, проклятие!
- Кто такой этот Грослоу? - спросил Портос. - Я не помню его.
- Это тот герой, который раскроил голову младшему Парри, а теперь готовится раскроить наши.
- Ого!
- А знаете вы, кто его помощник?
- Его помощник? - спросил Атос. - Какой такой помощник? Разве бывают помощники у шкипера на фелуке с четырьмя матросами? Что это, трехмачтовая шхуна, что ли?
- Да, но господин Грослоу не заурядный шкипер и потому имеет помощника. Помощником у него состоит Мордаунт.
При этом известии мушкетеры не только вздрогнули, но едва удержались от крика. При всей их отваге, роковое имя это оказывало на них какое-то таинственное действие: им становилось страшно, даже когда его произносили.
- Что же делать? - спросил Атос.
- Овладеть фелукой, - предложил Арамис.
- А негодяя убить, - дополнил Портос.
- Фелука минирована. Бочки, которые я считал наполненными портвейном, оказались на самом деле с порохом. Когда Мордаунт увидит, что план его раскрыт, он всех взорвет, и друзей и врагов. Но, право же, этот господин такого сорта, что я не имею ни малейшего желания отправляться в его обществе ни в рай, ни в ад.
- У вас, значит, есть какой-нибудь план? - спросил Атос.
- Есть.
- В чем он заключается?
- Доверяетесь ли вы мне?
- Приказывайте! - в один голос проговорили все трое.
- Отлично; тогда идемте.
Д'Артаньян подошел к иллюминатору, размерами не больше форточки, но все же достаточно широкому, чтобы в него мог пролезть человек; он тихонько повернул на петлях ставень.
- Вот путь к спасению, - сказал он.
- Черт возьми, - заметил Арамис. - Холодно, мой друг.
- Если не хотите, оставайтесь, но предупреждаю, что сейчас здесь будет очень жарко.
- Но не можем же мы вплавь достигнуть берега!
- К фелуке привязана шлюпка. Мы сядем в нее и перережем канат, вот и все. Вперед, товарищи.
- Одну минуту, - возразил Атос. - А наши люди?
- Мы здесь, - произнесли в один голос Мушкетон и Блезуа, которых Гримо привел, чтобы собрать в каюте все силы; они незаметно проскользнули сюда через люк, находившийся у самой двери в каюту.
И все же трое друзей замерли перед жутким видом, который открылся им в узком отверстии, когда Д'Артаньян поднял ставень.
Действительно, кто только видел, согласится, что нет зрелища более угнетающего, чем вид взволнованного моря, глухо катящего свои черные валы при бледном свете землей луны.
- Великий боже! - воскликнул д'Артаньян. - Мы колеблемся, кажется? Если мы колеблемся, чего же требовать от наших людей?
- Я не колеблюсь, - заявил Гриме.
- Сударь, - пролепетал Блезуа, - я умею плавать только в реке, предупреждаю вас.
- А я совсем не умею плавать, - проговорил Мушкетон.
Тем временем д'Артаньян уже лез в иллюминатор.
- Друг мой, вы решились? - спросил Атос.
- Да, - отвечал гасконец, - следуйте и вы за мной. Вы человек совершенный, пусть ваш дух восторжествует над плотью. Вы, Арамис, скомандуйте людям, а вы, Портос, сокрушайте всех и все, что станет нам на пути.
Д'Артаньян пожал руку Атосу, улучил момент, когда фелука накренилась и вода залила его до пояса, отпустил руку, которою он держался за иллюминатор, и прыгнул наружу. Не успела фелука накрениться на другую сторону, за ним последовал Атос. Затем корма стала подниматься, и они увидели, как из воды показался натянувшийся канат, которым была привязана шлюпка.
Д'Артаньян поплыл к канату и скоро достиг его.
Он ухватил рукой канат и держался за него, едва высунув из воды голову. Минуту спустя к нему подплыл Атос.
Затем за кормой показались еще две головы: то были Арамис и Гримо.
- Меня беспокоит Блезуа, - заметил Атос. - Вы слышали, Д'Артаньян, он сказал, что умеет плавать только в реке.
- Если умеешь плавать, то можешь плавать везде, - отвечал д'Артаньян.
- К лодке, к лодке!
- Но Портос? Я не вижу Портоса!
- Успокойтесь. Портос сейчас явится. Он плавает, как левиафан.
Тем не менее Портос все не появлялся. На фелуке в это время разыгрывалась трагикомическая сцена.
Мушкетон и Блезуа, напуганные шумом волн, свистом ветра, ошеломленные при виде кипящей черной пучины, не только не устремлялись вперед, но даже отступали.
- Ну же, вперед, смелей, в воду! - понукал Портос.
- Но, сударь, я не умею плавать, - молил Мушкетон. - Оставьте меня здесь.
- И меня тоже, - просил Блезуа.
- Уверяю вас, на такой маленькой лодке я буду только стеснять вас, - говорил Мушкетон.
- А я так наверное даже не доплыву до нее, я прямо пойду ко дну.
- Ах, вот как!.. Ну так я задушу вас, если вы не полезете в воду! - заявил Портос, хватая обоих за горло. - Вперед, Блезуа!
Блезуа под железной рукой Портоса испустил подавленный крик, быстро замерший, так как гигант схватил его за ноги и за руки и бросил в море вниз головой.
- Ну, теперь твоя очередь, Мустон. Надеюсь, ты не покинешь своего господина?
- О сударь, зачем вы опять пошли на военную службу? Так хорошо было в Пьерфонском замке!.. - со слезами на глазах проговорил Мушкетон.
И без единого упрека, печально, покорно, отчасти из преданности хозяину, отчасти побуждаемый примером Блезуа, он очертя голову бросился в море. Это был настоящий подвиг, так как Мушкетон знал, что идет на верную смерть.
Но Портос был не такой человек, чтобы покинуть своего преданного товарища. Он так быстро последовал за ним, что плеск от падения Мушкетона слился с плеском от падения Портоса. И когда оглушенный Мушкетон был выброшен волной на поверхность, то его сразу подхватила мощная рука Портоса, и он добрался до шлюпки, не двинув и рукой, словно морское божество на дельфине.
В ту же минуту Портос увидел, что вблизи кто-то барахтается. Он схватил его за волосы; то был Блезуа, к которому уже плыл Атос.
- Не надо, не надо, граф! - крикнул ему Портос. - Я справлюсь без вас.
И действительно, несколькими сильными взмахами, поднимаясь, как Адамастор, над бушующей стихией, он присоединился к своим.
Д'Артаньян, Арамис и Гримо помогли Мушкетону и Блезуа влезть в лодку.
Затем настала очередь Портоса, который, перелезая через борт, едва не перевернул легкую лодку.
- А Атос? - спросил Д'Артаньян.
- Я здесь! - отозвался Атос, державшийся за борт лодки. Он, в качестве генерала, прикрывающего отступление армии, считал своим долгом войти в шлюпку последним. - Все в шлюпке?
- Все, - отвечал Д'Артаньян. - Есть у вас, Атос, с собою кинжал?
- Есть.
- Ну так перережьте канат и влезайте скорей.
Атос вынул из-за пояса кинжал и перерезал канат.
Фелука стала удаляться, и шлюпка свободно закачалась на волнах.
- Атос, сюда! - скомандовал д'Артаньян, протягивая ему руку.
Граф де Ла Фер легко влез в шлюпку и занял свое место.
- Самое время, - вымолвил гасконец, - сейчас мы увидим нечто любопытное

Глава 31. ПЕРСТ СУДЬБЫ

Едва д'Артаньян произнес эти слова, как на фелуке, которая уже начала исчезать в ночном тумане, послышался свисток.
- Вы хорошо понимаете, - заметил д'Артаньян, - что это что-нибудь да означает.
В ту же минуту на палубе появился фонарь и на корме показались силуэты людей.
И вдруг ужасный крик, крик отчаяния, пронесся над морем. Он, казалось, рассеял облака, закрывавшие луну, которая своим бледным светом озарила серые паруса и черные снасти фелуки. Темные тени растерянно метались по палубе, испуская жалобные вопли.
Вдруг наши друзья увидали, что на верхней площадке появился Мордаунт с факелом в руке.
Тени, метавшиеся на фелуке, означали следующее. В назначенный момент Грослоу вызвал своих людей на палубу. Мордаунт вышел из своего помещения, прислушался у двери каюты, спят ли французы, и сошел вниз, успокоенный тишиной. Действительно, можно ли было догадаться о том, что произошло?
Мордаунт открыл дверь в отделение, где находились бочки, и бросился к фитилю. Пылая жаждой мести, уверенный в себе, как всякий, ослепленный волей рока, он приложил факел к запалу.
В это время Грослоу и его матросы собрались на корме.
- Хватай канат, - скомандовал Грослоу, - и подтяни шлюпку.
Один из матросов уцепился за борт фелуки, схватил канат и начал тянуть. Канат легко поддался.
- Канат перерезан! - воскликнул матрос. - Шлюпки нет.
- Как шлюпки нет? - закричал Грослоу, бросаясь, в свою очередь, к борту. - Этого не может быть!
- Но это так, - отвечал матрос. - Смотрите сами, канат обрезан, да вот и конец его.
Убедившись, Грослоу испустил тот ужасный вопль, который долетел до наших друзей.
- Что случилось? - вскричал Мордаунт, поднимавшийся в это время по трапу.
С факелом в руке он бросился на корму.
- Наши враги бежали. Они обрезали канат и ускользнули в шлюпке.
Одним прыжком Мордаунт очутился возле каюты и распахнул дверь ударом ноги.
- Пусто! - закричал он. - О, дьяволы!
- Мы их догоним, - сказал Грослоу, - они не могли отплыть далеко, и мы потопим их, опрокинув шлюпку.
- Да, но огонь… - простонал Мордаунт, - я уже поджег…
- Что?
- Фитиль.
- Тысяча чертей! - заревел Грослоу, бросаясь к люку. - Может быть, еще не поздно!
Мордаунт ответил ужасным смехом. Черты его исказились ужасом и ненавистью. Он поднял к небу свои воспаленные глаза, как бы бросая туда последнее проклятие, швырнул факел в море и затем ринулся в воду сам.
В тот же момент, едва Грослоу успел ступить на первую ступеньку трапа, палуба треснула; из трещины, словно из кратера вулкана, с ужасающим грохотом, похожим на залп сотни орудий, вырвался сноп пламени. В багровом воздухе полетели в разные стороны горящие обломки.
Затем этот страшный огонь погас, обломки один за другим погрузились в бездну, треща и затухая, и через несколько мгновений ничто более, кроме колебания воздуха, не указывало на происшедшее. Только фелука исчезла под водой, и вместе с ней погибли Грослоу и трое его матросов.
Четверо друзей видели все это; ни одна мелочь не ускользнула от них.
На миг осветил их ярко вспыхнувший свет взрыва, озаривший все море вокруг. Они увидели друг друга замершими в самых разнообразных положениях, и у всех лица выражали неописуемый ужас, несмотря на то что в груди их бились твердые, как бронза, сердца. Множество горящих осколков попадало в море около самой лодки. Когда вспыхнувший вулкан погас, тьма вновь покрыла и шлюпку, и волнующийся океан.
С минуту царило подавленное молчание. Портос и д'Артаньян сидели, судорожно сжимая весла, и бессознательно продолжали держать их над водой, перегнувшись всем телом вперед.
- Клянусь богом, - первый прервал гробовое молчание Арамис, - на этот раз, мне кажется, все действительно копчено.
- Ко мне, господа! Сюда! Помогите! Помогите! - вдруг долетел до слуха сидевших в шлюпке жалобный голос, словно исходящий от какого-то морского духа.
Все переглянулись. Атос вздрогнул.
- Это он! Это его голос! - проговорил он.
Все хранили молчание, потому что, подобно Атосу, все узнали этот голос. Расширенными от ужаса глазами они невольно обратились к тому месту, где исчезла фелука, и, насколько хватало зрения, всматривались в темноту.
Через минуту на воде показался человек; он плыл, с силою рассекая волны. Атос медленно протянул руку, указывая товарищам на плывущего.
- Да, да, - проговорил д'Артаньян, - я его хорошо вижу.
- Опять он! - пыхтя, как кузнечный мех, заметил Портос. - Он, наверное, железный.
- Боже мой, - прошептал Атос.

Предыдущая страница 29 Следующая страница


Двадцать лет спустя 30

Арамис и д'Артаньян шептались.
Мордаунт сделал еще несколько взмахов и в знак отчаяния поднял кверху одну руку.
- Господа, помогите, ради всего святого помогите! Я чувствую, силы покидают меня… я погибаю…
Голос, моливший о помощи, так дрожал, что жалость проникла в сердце Атоса.
- Несчастный! - пробормотал он.
- Только этого не хватало! - заметил д'Артаньян. - Вы еще жалеете его! Но он плывет прямо на пас. Неужели он думает, что мы возьмем его?
Гребите, Портос, гребите!
И, подавая пример, д'Артаньян заработал своим веслом. Два сильных взмаха сразу продвинули шлюпку футов на двадцать.
- О! Вы не оставите меня, не дадите погибнуть, сжальтесь над несчастным! - взывал Мордаунт.
- Ага! - крикнул ему Портос. - Теперь вы, кажется, попались, старина: теперь вам не уйти, разве что прямо в ад!
- О Портос, - умоляющим голосом произнес граф де Ла Фер.
- Оставьте меня в покое, Атос. Сказать по правде, вы становитесь смешны с вашим вечным великодушием. Предупреждаю вас, что если он подплывет к шлюпке на десять шагов, я размозжу ему веслом голову.
- О, будьте милосердны, не удаляйтесь от меня! Сжальтесь надо мной! - кричал молодой человек.
Порою волна заливала его с головой, и на поверхности появлялись пузыри от его порывистого, утомленного дыхания.
Тем временем д'Артаньян, внимательно следивший за каждым движением Мордаунта, кончил переговариваться с Арамисом и встал.
- Сударь, - обратился он к плывущему, - прошу вас удалиться. Раскаяние ваше слишком свежо, чтобы мы могли питать к нему хотя бы малейшее доверие. Заметьте, что обломки фелуки, на которой вы хотели испечь нас, еще дымятся, вероятно, кое-где на поверхности моря; и потому ваше теперешнее положение - прямо великолепное по сравнению с тем, что вы готовили вам. Не наша вина, что вашими жертвами стали, вместо нас, Грослоу и его люди.
- Господа! - в отчаянии возопил Мордаунт. - Клянусь вам, что мое раскаяние искренне. Господа, я так еще молод, мне лишь двадцать три года! Господа, я поддался весьма попятному чувству, я хотел отомстить за свою мать; и вы на моем месте поступили бы так же, как я.
Д'Артаньян, заметив, что Атос все более проникается чувством жалости, на последние слова Мордаунта только презрительно усмехнулся и пробормотал:
- Как сказать!
Мордаунту оставалось сделать только три-четыре взмаха, чтобы достигнуть шлюпки: близость смерти, казалось, придала ему сверхчеловеческую силу.
- Увы, - вновь начал он, - я должен умереть! Вы хотите убить сына так же, как убили мать. Но я не признаю себя виновным. По всем законам божеским и человеческим сын должен отомстить за мать. Но если даже это преступление, - прибавил он, - то раз я каюсь, раз я прошу прощения, меня надо простить.
В эту минуту силы как будто оставили его. Он погрузился в воду, волна залила его, и голос его прервался.
- О, мое сердце разрывается! - воскликнул Атос.
Мордаунт снова появился.
- А я, - отвечал ему резко д'Артаньян, - считаю, что с этим надо покончить. Слушайте, убийца своего дяди, палач короля Карла, поджигатель, отправляйтесь-ка на дно. Если же вы приблизитесь к шлюпке еще ближе, я размозжу вам веслом голову.
Мордаунт, движимый отчаянием, сделал еще один взмах по направлению к шлюпке. Д'Артаньян обеими руками поднял весло. Атос встал.
- Д'Артаньян! Д'Артаньян! - остановил он его. - Д'Артаньян, сын мой, я вас умоляю! Этот несчастный умрет, но недостойно дать погибнуть человеку, не протянув ему руку, ведь сейчас достаточно только руку протянуть, чтобы его спасти. О, мое сердце повелевает мне поступить так! Я не могу перенести этого. Пусть он живет.
- Великолепно! - воскликнул Д'Артаньян. - Почему бы вам не связать себя по рукам и ногам и не отдаться этому негодяю? Так было бы проще. Ах, граф де Ла Фер, вы хотите погибнуть из-за него, но я, ваш сын, - как вы сами сейчас назвали меня, - я не желаю этого.
В первый раз Д'Артаньян устоял перед просьбой Атоса, когда тот называл его сыном.
Арамис хладнокровно вынул свою шпагу, которую захватил с собою и держал в зубах, когда плыл к лодке.
- Если он положит руку свою на борт, - заявил он, - я отрублю ее, так как он низкий убийца.
- А я… - начал Портос, - погодите…
- Что вы хотите сделать? - спросил Арамис.
- Я брошусь в воду и задушу его.
- О друзья, - вскричал Атос с невыразимым чувством, - будем человечны!
Д'Артаньян застонал. Арамис опустил свою шпагу. Портос сел.
- Смотрите, - продолжал Атос, - смотрите: смерть уже кладет печать свою на его лицо, силы его истощены, еще минута - и он навеки погрузится в пучину. Друзья мои! Не заставляйте меня потом всю жизнь слышать укоры совести. Не дайте мне самому умереть от стыда и позора. Подарите мне жизнь этого несчастного, и я благословлю вас, я…
- Я гибну! - слабо крикнул Мордаунт. - Ко мне… ко мне…
- Подождите минуту, - проговорил тихо Арамис, наклоняясь налево к д'Артаньяну. - Один взмах весла, - добавил он, наклоняясь направо к Портосу.
Д'Артаньян не ответил ни жестом, ни словом. В нем происходила борьба, вызванная отчасти мольбами Атоса, отчасти зрелищем, которое было перед его глазами. Портос шевельнул веслом, лодка повернулась носом в другую сторону, и вследствие этого Атос приблизился к утопающему.
- Граф де Ла Фер! - воскликнул Мордаунт. - Граф де Ла Фер! К вам я обращаюсь, я вас умоляю: сжальтесь надо мной… Где вы, граф де Ла Фер? Я не вижу вас больше… я умираю… Спасите… Ко мне…
- Я здесь, - проговорил Атос, наклоняясь и протягивая руку с тем достоинством и благородством, которые всегда были ему присущи, - я здесь, возьмите мою руку и влезайте в шлюпку.
- Не могу я смотреть на это, - обратился Д'Артаньян к остальным двум друзьям. - Такая слабость меня возмущает.
Оба друга в это время также отвернулись и тесно прижались друг к другу, словно боясь прикоснуться к тому, кому Атос решился протянуть руку.
Мордаунт, собрав остаток сил, вынырнул на поверхность, схватил протянутую ему руку и вцепился в нее с последней надеждой.
- Отлично, - проговорил Атос, - теперь другой рукой держитесь за меня. - И он подставил ему свое плечо, голова его почти коснулась головы Мордаунта, и два смертельных врага обнялись, как два родных брата.
Мордаунт схватил своими скрюченными пальцами воротник Атоса.
- Хорошо, хорошо, - сказал граф, - теперь вы спасены, успокойтесь.
- О… моя мать! - воскликнул Мордаунт с горящим взглядом и с выражением ненависти, которое невозможно описать. - Я могу принести тебе в жертву лишь одного, но зато это будет тот, которого выбрала бы ты.
И не успел д'Артаньян крикнуть, Портос поднять весло, а Арамис нагнуться, чтобы ловчее нанести удар, как шлюпка получила страшный толчок, Атос потерял равновесие, и Мордаунт увлек его за собой в воду, испустив дикий, торжествующий крик. Он душил его в своих объятиях, как змея обвился своими ногами вокруг его ног и не давал ему возможности сделать ни одного движения.
Не успев ни крикнуть, ни позвать на помощь, Атос оказался в воде. Он пытался держаться на поверхности, но тяжесть тела Мордаунта влекла его вниз. И постепенно он стал тонуть. Некоторое время были еще видны его волосы, наконец все исчезло, и только широкая воронка указывала на место, где оба скрылись под водой; но и она вскоре сгладилась.
Трое друзей, оставшиеся в шлюпке, онемели от ужаса; их душили негодование и отчаянье. Они приподнялись и так и остались неподвижны, как статуи, с расширенными глазами и с протянутыми вперед руками. Они замерли, оцепенели, но тем сильнее слышно было биение их сердец. Портос опомнился первый. Он запустил руки в свои пышные волосы и выдрал огромный клок их.
- О? - испустил он душераздирающий вопль, особенно ужасный в устах такого человека. - О Атос, Атос! Благородное сердце! Горе, горе нам, мы тебя не уберегли!
- О, горе, горе! - повторил д'Артаньян.
- Горе! - пробормотал Арамис.
В этот момент в центре кружка, освещенного луной, в четырех-пяти взмахах пловца от лодки, опять появилась на поверхности воронка вроде той, которая сопровождала исчезновение обоих тел. Вслед за тем всплыла голова, далее лицо, бледное, но с открытыми мертвыми глазами, наконец показалась грудь. Волна приподняла труп, затем опрокинула его на спину.
И при свете лупы сидевшие в лодке увидали торчавший в груди кинжал с блестящей золотой рукояткой.
- Мордаунт! Мордаунт! - вскричали трое друзей. - Это Мордаунт!
- Но где же Атос? - сказал д'Артаньян.
В ту же минуту шлюпка накренилась на левую сторону под какой-то новой, невидимой тяжестью, и Гримо испустил радостный крик. Все обернулись и увидели Атоса, мертвенно-бледного, с потухшим взором. Дрожащей рукой взялся он за борт лодки, чтобы передохнуть. Восемь сильных рук потянулись к нему, подхватили его и уложили на дно шлюпки. Через минуту ласки друзей, обезумевших от радости, согрели, привели в чувство и вернули к жизни графа де Ла Фер.
- Вы не ранены? - спросил д'Артаньян.
- Нет, - отвечал Атос. - А он?
- О, он? К счастью, на этот раз мертв окончательно. Смотрите!
И д'Артаньян указал рукой: в нескольких десятках футов от них плыл, качаясь на волнах, труп Мордаунта с кинжалом в груди. Он то исчезал между волнами, то поднимался на гребни и следил за своими врагами взглядом, полным насмешки и бесконечной ненависти.
Наконец он погрузился в воду. Атос проводил его взором, полным сожаления.
- Браво, Атос! - проговорил д'Артаньян с чувством, которое редко у него вырывалось наружу.
- Великолепный удар! - воскликнул Портос.
- У меня есть сын, - сказал Атос, - я хочу жить.
- Наконец-то! - заметил д'Артаньян.
«Это не я его убил, - сказал про себя Атос, - это судьба».

Глава 32. О ТОМ, КАК МУШКЕТОНА ЕДВА НЕ СЪЕЛИ, ПОСЛЕ ТОГО КАК РАНЬШЕ ОН ЕДВА НЕ БЫЛ ИЗЖАРЕН

Глубокое молчание надолго воцарилось в шлюпке после ужасной сцены, о которой мы только что рассказали.
Луна выглянула на минуту, - как будто судьбе хотелось, чтобы ни одна деталь не ускользнула от зрителей, - и скрылась. Все снова погрузилось во тьму, столь ужасную в пустынях, особенно в зыбкой и влажной пустыне, называемой Океаном. Слышен был только вой западного ветра, игравшего гребнями валов.
Портос первый прервал молчание.
- Я много видел на своем веку, но ничто не потрясло меня так, как это. И все же, хотя волнение еще не улеглось во мне, заявляю вам, что глубоко счастлив. У меня точно гора с плеч свалилась, и наконец-то я могу вздохнуть свободно.
В подтверждение своих слов Портос вздохнул так громко, что можно было подивиться силе его легких.
- А я, - заговорил Арамис, - не могу сказать про себя того же. Я поражен, я не верю тому, что мне говорят мои глаза, я сомневаюсь в том, что я видел, мне страшно, мне все кажется, что вот-вот вынырнет этот злодей, держа в руке кинжал, который мы видели у него в груди.
- О, на этот счет я спокоен, - отвечал Портос. - Удар пришелся под пятое ребро, и кинжал вонзился по рукоятку. Я вас не упрекаю, Атос; наоборот - уж если ударить кинжалом, так только так. Теперь я жив, весел, дышу легко.
- Не спешите праздновать победу, Портос! - прервал его д'Артаньян. - Никогда еще мы не подвергались такой опасности, как теперь, ведь человеку легче справиться с другим человеком, чем со стихией. Мы в открытом море, ночью, без лоцмана, в утлой шлюпке; один порыв ветра посильнее может опрокинуть ее - и мы погибли.
Мушкетон глубоко вздохнул.
- Вы неблагодарны, д'Артаньян, - заговорил Атос, - да, неблагодарны к доброй судьбе, ведущей нас, - и это тогда, когда мы спаслись таким чудесным образом. Миновать столько опасностей для того, чтобы сразу затем погибнуть? О нет! Мы вышли из Гринвича при западном ветре. Этот ветер дует и сейчас.
Атос отыскал на небе Полярную звезду.
- Вот Большая Медведица, значит, там и Франция. Мы идем по ветру, и если он не переменится, мы попадем в Кале или в Булонь. Если шлюпка опрокинется, то мы настолько сильны и умеем так хорошо плавать, - по крайней мере, пятеро из нас, - что сможем перевернуть ее, а если нам это не удастся, то будем держаться за нее. Наконец, мы находимся на пути между Дувром и Кале и между Портсмутом и Булонью. Если бы вода сохраняла следы проходящих по ней судов, то здесь пролегла бы глубокая колея. Я ни минуты не сомневаюсь, что днем мы обязательно встретим какое-нибудь рыболовное судно, которое нас подберет.
- Ну а если мы никого не встретим или, например, если ветер повернет к северу?
- Ну, это дело другое: тогда мы увидим землю только по ту сторону океана.
- Иначе говоря, умрем с голоду, - пояснил Арамис.
- Да, это весьма возможно, - отвечал граф де Ла Фер.
Мушкетон опять испустил вздох, на этот раз еще более грустный, чем первый.
- Мустон, - обратился к нему Портос, - и чего ты все вздыхаешь? Это становится скучным.
- Потому что холодно, сударь, - отвечал Мушкетон.
- Вздор! - заметил Портос.
- Как вздор? - изумленно спросил Мушкетон.
- Конечно. У тебя тело покрыто таким толстым слоем жира, что воздуху до тебя не добраться. Нет, тут что-то другое, говори прямо.
- Ну, если уж говорить прямо, так этот самый жир, которым вы восхищаетесь, и пугает меня.
- Да почему же, Мустон? Говори смелее, мы позволяем тебе.
- Я вспомнил, сударь, что в библиотеке замка Брасье есть много описаний путешествий и между прочим описание путешествия Жана Моке, знаменитого мореплавателя Генриха Четвертого.
- Ну и что же?
- Так вот, сударь, - продолжал Мушкетон, - в этих книгах описано много приключений на море, вроде того, что мы переживаем в настоящее время.
- Продолжай, продолжай, Мустон, это становится интересно.
- Так вот, сударь, в подобных случаях путешественники, измученные голодом, как сообщает Жан Моке, имеют ужасное обыкновение съедать друг друга, начиная с…
- С самых жирных! - воскликнул д'Артаньян, не в силах удержаться от смеха, несмотря на всю серьезность положения.
- Да, да, сударь, - отвечал Мушкетон, немного растерявшись от этого неожиданного смеха, - и позвольте мне заметить вам, что я не вижу в этом ничего смешного.
- О, вот пример истинного самопожертвования! Благородный Мустон! - сказал Портос. - Я готов биться о какой угодно заклад, что ты уже видишь, как тебя освежевали, вроде лося, разрезали на части, - и твой жирный окорок обгладывает твой господин.
- Да, сударь, хотя к этой радости, которую вы угадываете во мне, должен признаться, примешивается и печаль. Все же я не стану сожалеть о себе, если буду уверен, что умираю для вашей пользы.
- Мустон, - проговорил растроганный Портос, - если нам суждено когда-нибудь увидеть наш замок Пьерфон, то ты получишь в потомственное владение виноградник, который находится за фермой.
- И ты, конечно, назовешь его «Виноградником самоотверженности», - сказал Арамис, - чтобы сохранить в веках память о своем великом самопожертвовании.
- Шевалье, - вмешался, смеясь, д'Артаньян, - но ведь вы, разумеется, отведаете Мустона без особых угрызений совести не раньше, чем после двух-трех дней голодовки.
- Ну нет, - заявил Арамис, - я предпочел бы Блезуа; мы его не так давно знаем.
Пока друзья перебрасывались шутками, стараясь главным образом отвлечь Атоса от мрачных мыслей о только что пережитом, слуги все же чувствовали себя как-то не по себе, за исключением одного Гримо, который был уверен, что, как бы плохо ни пришлось, беда не коснется его головы.
Он не принимал никакого участия в разговоре, молчал, по своему обыкновению, и изо всех сил работал обоими веслами.
- Ты все гребешь? - обратился нему Атос.
Гримо утвердительно кивнул головой.
- А зачем?
- Я греюсь.
Действительно, у всех других зуб на зуб не попадал от стужи, а у Гримо на лбу крупными каплями выступил пот.
Вдруг Мушкетон испустил радостный крик и высоко поднял над головой руку, вооруженную бутылкой.
- О! - ликовал он, передавая бутылку Портосу. - О, дорогой господин, мы спасены. В лодке есть съестное.
Он стал проворно рыться под скамейкой, откуда вытащил столь драгоценный предмет. Там оказалась еще дюжина таких бутылок, хлеб и кусок солонины.
Нет надобности говорить, что эта находка развеселила всех, за исключением Атоса.
- Черт побери! - воскликнул Портос (а читатель помнит, что он был голоден уже, когда садились в фелуку). - Удивительно, как от волнения пустеет в желудке!
Он залпом выхлебнул бутылку и один съел добрую треть хлеба и солонины.
- Ну а теперь спите или постарайтесь уснуть, - сказал Атос. - Я останусь на вахте.
Для всякого иного человека, не такого закала, как наши храбрые искатели приключений, подобное предложение показалось бы смешным. В самом деле, они промокли до костей, дул ледяной ветер, только что пережитое должно было помешать им заснуть. Но у этих избранные людей с железной волей, закаленных всевозможными лишениями, ничто не могло вызвать бессонницы, если наступало время для сна и он был необходим.
И вот каждый из них, вполне доверяя кормчему, устроился поудобнее и постарался воспользоваться советом Атоса. Атос же, сидя у руля и устремив взгляд к небу, где он старался прочесть дорогу во Францию, остался один сидеть, как и обещал, задумчиво бодрствуя и направляя шлюпку по назначенному ей пути.
После нескольких часов сна путешественники были разбужены Атосом.
Первые утренние лучи уже озарили голубоватую поверхность моря. Впереди них, на расстоянии десяти мушкетных выстрелов, виднелась какая-то темная масса, над которой поднимался треугольный парус, узкий и длинный, как крыло ласточки.
- Корабль! - в один голос вскричали радостно четверо друзей, которым вторили - каждый по-своему - слуги.
Действительно, это было транспортное судно, шедшее из Дюнкерка в Булонь.
Голоса четырех мушкетеров, Блезуа и Мушкетона слились в единый мощный крик, перекатывавшийся по упругой водной глади, а Гримо молча надел шапку на конец весла и поднял его, стараясь привлечь внимание плывущих.
Через четверть часа шлюпка с корабля взяла их на буксир; они перешли на палубу дюнкерского судна. Гримо, от имени своего хозяина, предложил шкиперу двадцать гиней.
А в девять часов утра, благодаря попутному ветру, наши французы пристали к берегу своей родины.
- Черт возьми! Как уверенно здесь чувствуешь себя, - говорил Портос, зарываясь своими сильными ногами в песок. - Пусть-ка попробует кто-нибудь задеть меня или бросить на меня косой взгляд! Черт возьми! Я готов вызвать сейчас на бой целое государство!
- Только, пожалуйста, бросайте этот вызов не так громко, - заметил д'Артаньян, - так как на нас и без того уже начинают посматривать.
- Что ж такого? - не унимался Портос. - Нами просто любуются!
- Ну а я, - отвечал д'Артаньян, - вовсе не собираюсь сейчас чваниться. Я заметил, Портос, людей в черном, а при нынешних обстоятельствах, должен признаться, я побаиваюсь людей, одетых в черное.
- Это таможенники, - объяснил Арамис.
- При прежнем кардинале, - сказал Атос, - на нас обратили бы больше внимания, чем на товары. А при этом, успокойтесь, друзья, будут больше смотреть на товары, чем на нас.
- Я все-таки чувствую себя не совсем уверенно, - проговорил д'Артаньян, - и потому направлюсь в дюны.
- Отчего не в город? - спросил Портос. - Я всегда предпочту хорошую гостиницу этим пескам, которые господь сотворил, кажется, для одних кроликов. Кроме того, я хочу есть.
- Делайте, Портос, как хотите, - отвечал д'Артаньян. - Ну а я убежден, что для людей в нашем положении самое покойное место - пустыня.
И д'Артаньян, уверенный, что на его стороне большинство, направился, не дожидаясь ответа Портоса, к дюнам. Все его спутники последовали за ним и вскоре скрылись за песчаным пригорком, не обратив на себя ничьего внимания.
- Ну а теперь, - заговорил Арамис, когда прошли около четверти мили, - поговорим.
- Нет, нет, - возразил д'Артаньян, - напротив, бежим дальше. Мы ускользнули от Кромвеля, от Мордаунта, от моря; это были три чудовища, которые готовились нас поглотить, но от господина Мазарини нам не ускользнуть.
- Вы правы, д'Артаньян, - заметил Арамис, - и мое мнение, что для безопасности нам лучше разойтись.
- Да, да, Арамис, - подтвердил д'Артаньян, - давайте разойдемся.
Портос хотел, возражать против этого решения, но д'Артаньян, сжав его руку, дал понять, чтобы он помолчал. Портос подчинялся своему другу всегда и во всем, со своим обычным добродушием признавая его умственное превосходство. Слова, готовые уже сорваться с его уст, замерли.
- Но к чему нам расходиться? - спросил все же Атос.
- Потому что, - начал д'Артаньян, - мы, я и Портос, были посланы к Кромвелю, а вместо этого служили Карлу Первому, что вовсе не одно и то же. Если Мазарини узнает, что мы приехали с графом де Ла Фер и шевалье д'Эрбле, то вина наша будет доказана. Если мы возвращаемся одни, то наша вина еще сомнительна, а в сомнительном положении дело можно повернуть как угодно. Во всяком случае, мне хочется хорошенько подурачить господина Мазарини.
- Да, - воскликнул Портос, - вы правы!
- Вы забываете, - возразил д'Артаньяну Атос, - что мы ваши пленники. Наше слово остается в силе, и если вы доставите нас, как пленников, в Париж…
- Полноте, Атос! - прервал его д'Артаньян. - Право, удивляюсь, как человек такого тонкого ума, как вы, говорит жалкие слова, которые постыдился бы сказать школьник. Шевалье д'Эрбле, - продолжал д'Артаньян, обращаясь к Арамису, который стоял, опираясь на шпагу, и, по-видимому, с первых же слов Атоса стал склонятся в пользу его мнения, хотя раньше держался противного, - шевалье д'Эрбле, поймите, что в данном случае я, как всегда, проявляю осторожность, быть может - чрезмерную. В конце концов Портос и я не рискуем ничем. Но если случится, что нас попытаются арестовать на ваших глазах, - вы же понимаете, что семерых захватить не так легко, как троих, - придется пустить в ход шпаги, и дело, и без того скверное, разрастется в такую историю, которая погубит нас всех четверых. Если беда, допустим даже, обрушится на голову двоих из нас, то двое других останутся на свободе и смогут освободить двух остальных всякими правдами и неправдами. Да и как знать, может быть, в отдельности, вы у королевы, а мы у Мазарини, добьемся и получим прощение, которого нам никогда не получить, если мы будем вместе. Итак, вперед! Атос и Арамис, вы идите направо; а вы, Портос, идите со мной налево. Пусть друзья наши направятся в Нормандию, а мы кратчайшим путем - в Париж.
- Ну а если нас по дороге захватят, как нам тайно предупредить друг друга? - спросил Арамис.
- Очень просто, - отвечал д'Артаньян, - условимся относительно пути и будем твердо держаться его. Отправляйтесь на Сен-Валери, затем на Дьен и оттуда прямым путем в Париж; а мы направимся на Аббевиль, Амьен, Перонн, Компьен и Санлис, и в каждой гостинице, в каждом доме, где мы будем останавливаться, мы будем писать ножом на стене или алмазом на стекле какие-нибудь знаки, которыми смогут руководиться в своих поисках те, кто останется на свободе.
- Ах, дорогой мой! Мне бы так хотелось сказать вам, что лучшее, что я видел в своей жизни, это ваша голова! Но нет, есть еще нечто лучшее это ваше сердце.
И Атос протянул д'Артаньяну руку.
- Бросьте, Атос, разве лисица умна? - проговорил гасконец, пожимая плечами. - Нет, она умеет только таскать кур, заметать свой след и находить дорогу ночью не хуже, чем днем. Вот и все. Итак, решено?
- Решено.
- В таком случае разделим деньги, - продолжал д'Артаньян. - У нас должно оставаться около двухсот пистолей. Гримо, сколько там осталось?
- Сто восемьдесят полулуидоров.
- Так. А вот и солнце! Здравствуй, дорогое солнышко! Хотя ты здесь и не такое, как в моей милой Гаскони, но ты похоже, или мне кажется, что ты похоже на него. Здравствуй. Давненько я тебя не видел!
- Полно, д'Артаньян! - воскликнул Атос. - Не разыгрывайте бодрячка. У вас слезы на глазах, так будем же искренни друг перед другом, даже если эта искренность выставляет напоказ наши хорошие качества.
- Что вы, разве можно расставаться хладнокровно, да еще в такую опасную минуту, с двумя такими друзьями, как Арамис и вы?
- Нет, конечно, нельзя! - воскликнул Атос. - И поэтому обнимите меня, сын мой.
- Что это со мной? - проговорил Портос, всхлипывая. - Мне кажется, я плачу. Как это глупо!
Четверо друзей, не выдержав, бросились друг другу в объятия. В братском порыве этим людям казалось, что у них одна душа и одно сердце.
Блезуа и Гримо должны были отправиться с Атосом и Арамисом, Портосу и д'Артаньяну вполне достаточно было Мушкетона.
Как всегда в таких случаях, деньги были разделены по-братски. Затем друзья еще раз пожали друг другу руки и расстались; одни пошли в одну сторону, другие в другую. Несколько раз они оборачивались, и эхо дюн не раз повторило прощальные возгласы расставшихся. Наконец они потеряли друг друга из вида.
- Черт побери, - начал Портос, - надо вам сказать сразу - я никогда не смог бы думать о вас дурно, вам это известно, д'Артаньян, но я вас просто не узнаю!
- Почему же? - спросил д'Артаньян с тонкой улыбкой.
- Потому что, как вы сами говорите, Атос и Арамис подвергаются сейчас величайшей опасности и, значит, не время покидать их теперь. Я-то, признаюсь, готов был последовать за ними, да и сейчас рад бы вернуться, несмотря на всех Мазарини на свете.
- Вы были бы правы, Портос, если бы дело обстояло так. Но вы забываете одно пустячное обстоятельство, а этот пустячок опрокидывает все ваши соображения. Поймите, что наибольшей опасности подвергаются не паши друзья, а мы сами, и мы расстались с ними не для того, чтобы бросить их на произвол судьбы, а потому, что не желаем их скомпрометировать.
- Правда? - переспросил Портос, глядя на своего спутника изумленными глазами.
- Ну да, разумеется. Если бы нас всех схватили, им бы грозила только Бастилия, а нам с вами - Гревская площадь.
- Ого! - воскликнул Портос. - Оттуда далеко до баронской короны, которую вы мне обещали, д'Артаньян.
- Может быть, и не так далеко, как вам кажется. Вы знаете поговорку:
«Все пути ведут в Рим»?
- Но почему же мы подвергаемся большей опасности, чем Атос и Арамис? - осведомился Портос.
- Потому, что они исполняли только поручение королевы Генриетты, а мы изменили Мазарини, пославшему пас в Англию; потому, что мы выехали с письмом к Кромвелю, а сделались сторонниками короля Карла; потому, что мы не только не содействовали падению головы короля Карла, осужденного всеми этими Мазарини, Кромвелями, Джойсами, Приджами, Ферфаксами, а даже пытались, хоть и неудачно, его спасти.
- Да, это, черт побери, верно, - сказал Портос. - Но каким образом вы хотите, чтобы генерал Кромвель, среди всех своих забот, нашел время помнить…
- Кромвель помнит все, у него на все есть время, и поверьте мне, друг мой, не будем терять понапрасну нашего собственного; оно слишком для нас дорого. Мы сможем считать себя в безопасности только повидавшись с Мазарини; да и то…
- Черт возьми! - буркнул Портос. - А что мы скажем Мазарини?
- Предоставьте мне действовать, у меня есть план. Смеется хорошо тот, кто смеется последний. Кромвель силен, а Мазарини хитер, но все же я предпочитаю иметь дело с ними, чем с покойным мистером Мордаунтом.
- Ах, - не удержался Портос, - как это успокоительно звучит: покойный мистер Мордаунт!
- Ну, конечно, - отвечал д'Артаньян. - А теперь - в путь.
И оба они, не теряя ни минуты, направились прямой дорогой в Париж. За ними следом шел Мушкетон; всю ночь он мерз, но теперь, уже через четверть часа, ему стало очень жарко.

Глава 33. ВОЗВРАЩЕНИЕ

Атос и Арамис отправились путем, указанным д'Артаньяном. Они шли так быстро, как только могли. Им казалось, что если даже их и арестуют, то лучше, если это случится вблизи Парижа.
Каждый вечер, опасаясь быть арестованными ночью, они чертили или на стенках, или на окнах условленные знаки; но каждое утро их заставало - к великому их изумлению - свободными.
По мере того как они приближались к Парижу, великие события, потрясавшие на их глазах Англию, исчезали из их памяти, как сон; напротив, те, которые в их отсутствие волновали Париж и Францию, вставали перед ними и словно шли им навстречу.
За время их шестинедельного отсутствия во Франции произошло столько небольших событий, что в общей сложности они составляли одно большое.
Парижане в одно прекрасное утро проснулись без королевы и короля. Это их так поразило, что они никак не могли успокоиться, даже тогда, когда узнали, что вместе с королевой исчез, к великой их радости, и Мазарини.
Первым чувством, охватившим Париж, когда он узнал о бегстве в Сен-Жермен, - с подробностями которого читатель уже знаком, - был некоторый испуг, вроде того, какой охватывает ребенка, когда он ночью проснется и вдруг увидит, что он один и около него никого нет. Парламент взволновался; постановлено было избрать депутацию, которая должна была отправиться к королеве и умолить ее не лишать долее Париж своего королевского присутствия.
Но королева, с одной стороны, еще находилась под впечатлением победы при Лансе, а с другой - была горда своим столь удачно совершенным бегством. Депутаты не только не добились чести быть принятыми, но должны были простоять на улице, дожидаясь, пока канцлер - тот самый канцлер Сегье, которого мы видели в «Трех мушкетерах», когда он так усердно искал письмо чуть ли не в самом корсаже королевы, - не вынес им ультиматум двора, гласивший, что если парламент не смирится перед величием королевской власти и не выразит единогласно своего раскаяния по всем вопросам, вызвавшим разногласия между ним и двором, то завтра же Париж будет осажден: в предвидении этой осады герцог Орлеанский уже овладел мостом Сен-Клу, а принц Конде, гордый своей ланской победой, уже занял своими войсками Шарантон и Сен-Дени.
На беду двора, который, быть может, приобрел бы немало сторонников, если бы требовал меньше, этот угрожающий ответ произвел действие как раз обратное тому, которого от него ждали. Он оскорбил парламент, а парламент поддерживала буржуазия, почувствовавшая свою силу после помилования Бруселя. И в ответ на ультиматум парламент провозгласил, что кардинал Мазарини - виновник всех беспорядков, объявил его врагом короля и государства и приказал ему удалиться от двора в тот же день и покинуть Францию в течение недели. По прошествии этого срока, если кардинал не подчинится решению парламента, подданные короля приглашались прогнать кардинала силой.
Этот решительный ответ, которого двор никак не ожидал, поставил и Париж и Мазарини вне закона; осталось только ждать, кто возьмет верх двор или парламент.
Итак, двор готовился к нападению, а Париж к защите. Горожане занялись обычным при мятеже делом: стали протягивать цепи поперек улиц и разбирать мостовые, как вдруг коадъютор привел им на помощь принца де Конти, брата принца Конде, и герцога Лонгвиля, его зятя. Присутствие двух принцев крови в их среде придало горожанам бодрости; было у них и еще одно преимущество - численное превосходство. Эта неожиданная подмога пришла 10 января.
После бурных споров принц де Конти был назначен главнокомандующим королевской армией вне Парижа, вместе с герцогом д'Эльбефом, герцогом Бульонским и маршалом де Ла Мот в качестве генерал-лейтенантов. Герцог Лонгвиль без особого назначения состоял при своем зяте.
А герцог де Бофор, как сообщает хроника того времени, прибыл из Вандома, радуя Париж своим надменным видом, прекрасными длинными волосами и огромной популярностью, делавшей его кумиром рынков.
Парижская армия организовалась с той быстротой, с какой буржуа превращаются в солдат, когда их побуждает к этому какое-либо чувство. 19 января эта импровизированная армия попыталась сделать вылазку, скорее для того, чтобы убедить и других, и самое себя в собственном существовании, чем с целью достигнуть каких-либо серьезных результатов. Она вышла со знаменами, на которых стоял не совсем обычный девиз: «Мы ищем нашего короля».
В следующие дни происходили мелкие операции: удалось угнать некоторое количество скота и сжечь два-три дома.
Подошел февраль. Как раз 1 февраля четверо наших друзей вышли на берег в Булони и разными дорогами направились в Париж.
К концу четвертого дня Атос и Арамис осторожно обошли Пантер, боясь попасть в руки какого-нибудь отряда королевы.
Все эти хитрости очень не нравились Атосу, но Арамис основательно доказал ему, что они не имеют права рисковать своей свободой, так как обязаны исполнить поручение короля Карла; это была их священная и высокая миссия; они получили ее у подножия эшафота и закончить могут не иначе как у ног королевы.
Атос уступил.
В предместье наших путников встретила стража - весь Париж был под ружьем. Часовой отказался пропустить двух друзей и позвал сержанта.
Тот вышел с тем важным видом, который напускают на себя буржуа, когда судьба случайно облекает их воинским званием.
- Кто вы такие? - спросил он Атоса и Арамиса.
- Мы французские дворяне, - был ответ.
- Откуда вы прибыли?
- Из Лондона.
- Что вы собираетесь делать в Париже?
- У нас есть личное дело к английской королеве.
- Вот как! Кажется, у всех сегодня - дела к английской королеве, - отвечал сержант. - У нас в кордегардии сейчас уже сидят трое дворян, которые направляются тоже к английской королеве. Их пропуска сейчас досматривают. Давайте-ка сюда ваши.
- У нас нет никаких пропусков.
- Как, никаких документов?
- Нет. Мы, как уже сказали, прибыли из Англии и совершенно не осведомлены о том, что происходит в Париже. Мы покинули его до отъезда короля.
- А! - проговорил сержант с лукавой усмешкой. - Вы, наверное, мазаринисты и хотите пробраться к нам, чтобы шпионить?
- Мой друг, - вмешался Атос, до тех пор предоставлявший говорить Арамису, - если бы мы были мазаринисты, то у нас были бы какие угодно бумаги. Поверьте мне, что в вашем положении меньше всего следует доверять документам и людям, у которых они в порядке.
- Пройдите в кордегардию, - предложил сержант. - Вы объяснитесь с начальником поста.
Сделав знак караульному, чтобы он пропустил их, сержант прошел вперед, за ним последовали наши друзья.
Кордегардия была битком набита буржуа и людьми из народа; одни играли, другие пили, третьи громко ораторствовали.
В углу, где их почти не было видно, сидели трое дворян, прибывших раньше; документы их рассматривались начальником караула, которому чин и положение позволяли сидеть в отдельной комнате.
Первым движением как вновь прибывших, так и людей, сидевших в углу, было окинуть друг друга быстрым внимательным взглядом. Ранее прибывшие были тщательно закутаны в длинные плащи. Один из них, пониже своих товарищей, скромно держался позади.
Когда сержант, войдя, объявил, что привел, по всей видимости, двух мазаринистов, эти трое насторожились. Низенький тоже вышел вперед, но потом опять отступил и скрылся в тени.
Узнав, что у вновь прибывших совсем нет паспортов, в кордегардии решили, что их нельзя пропустить.
- А мне кажется, напротив, - заметил Атос, - что мы будем пропущены, так как, по-видимому, мы имеем дело с разумными людьми. Надо сделать очень простую вещь: стоит только доложить о нас ее величеству английской королеве, и, если она поручится за нас, то, а полагаю, едва ли вы станете задерживать нас.
При этих словах незнакомец, сидевший в тени, взволновался и дернулся от удивления так, что воротник плаща, в который он кутался, сдвинул нахлобученную шляпу, и она упала на пол. Незнакомец торопливо поднял ее и надел.
- Черт возьми, - прошептал Арамис, толкнув локтем Атоса, - вы видели?
- Что? - спросил Атос.
- Лицо этого низенького господина?
- Нет.
- Мне показалось… Но нет, это невозможно…
В эту минуту сержант, который ушел в комнату начальника караула за приказом, вышел, передал троим незнакомцам бумаги и крикнул:
- Паспорта в порядке, пропустить этих господ!
Трое незнакомцев кивнули головой и поспешили воспользоваться пропуском. По знаку сержанта дверь открылась перед ними. Арамис проводил их взглядом и, когда низенький человек проходил мимо него, схватил Атоса за руку.
- Что такое, дорогой мой? - спросил Атос.
- Я… Нет, мне, вероятно, привиделось…
Затем он обратился к сержанту:
- Будьте так добры, скажите: знаете ли вы, кто эти господа, которые только что вышли отсюда?
- Я их знаю по пропускам; это - господа де Фламаран, де Шатильон и де Брюи; они сторонники Фронды и направляются к герцогу Лонгвилю.
- Как странно! - проговорил Арамис, отвечая скорее самому себе, чем сержанту. - А мне показалось, что это сам Мазарини.
Сержант громко расхохотался.
- Ну, - сказал он на слова Арамиса, - зачем ему соваться к нам - чтобы угодить на виселицу? Он не так глуп.
- Может быть, - пробормотал Арамис, - может быть, у меня не такой верный глаз, как у д'Артаньяна.
- Кто здесь говорит о д'Артаньяне? - вдруг раздался голос начальника, неожиданно появившегося на пороге комнаты.
- О! - воскликнул Гримо, вытаращив глаза.
- Что это значит? - в один голос воскликнули Атос и Арамис.
- Планше! - продолжал Гримо. - Планше в офицерской форме!
- Господа де Ла Фер и д'Эрбле, - воскликнул офицер, - вы в Париже? О, как я рад! Без сомнения, вы хотите присоединиться к их высочествам?
- Как видишь, дорогой Планше, - отвечал Арамис; Атос же не мог удержаться от улыбки, узнав в столь высоком чине гражданского ополчения бывшего товарища Мушкетона, Базена и Гримо.
- А господин д'Артаньян, о котором только что упомянул господин д'Эрбле, смею спросить, где он теперь?
- Мы расстались с ним четыре дня тому назад, мой дорогой друг, и, по всей вероятности, он должен был раньше нас уже прибыть в Париж.
- Нет, сударь, я уверен, что он до сих пор не являлся в столицу. Может быть, он остался в Сен-Жермене.
- Не думаю. Мы условились встретиться в «Козочке».
- Он не был там сегодня.
- Ну а красотка Мадлен имеет от него известия? - спросил с улыбкой Арамис.
- Нет, сударь, но не скрою от вас, что она изрядно беспокоится.
- Мы, - заметил Арамис, - времени не теряли и спешили изо всех сил. Однако, мой дорогой Атос отложим пока разговор о нашем друге и поздравим сначала господина Планше.
- О господин шевалье! - с поклоном проговорил Планше.
- Лейтенант? - спросил Арамис.
- Пока лейтенант, но мне уже обещан чин капитана.
- Отлично! - сказал Арамис. - Но как вы добились такой чести?
- Прежде всего, вы ведь знаете, господа, что это я спас господина Рошфора?
- Ну да, конечно. Он нам сам рассказывал об этом.
- Меня тогда господин Мазарини едва не повесил, но от этого моя популярность только увеличилась.
- И эта популярность…
- Нет, кое-что получше. Вы же помните, господа, что я служил в Пьемонтском полку, где я имел честь быть сержантом?
- Да, помним.
- Ну так вот. В один прекрасный день, когда никто не мог выстроить как следует толпу вооруженных горожан, потому что один выступал с правой ноги, другой с левой, я как раз тут подвернулся, и мне удалось заставить их всех шагать в ногу. После этого меня произвели в лейтенанты, тут же, на месте… если не боя, так учения.
- Вот как! - проговорил Арамис.
- Но позвольте, - спросил Атос, - на вашей стороне ведь очень много знати!
- Да. На нашей стороне, во-первых, как вам известно, конечно, принц Копти, герцог Лонгвиль, герцог Бофор, герцог д'Эльбеф, герцог Бульонский, герцог де Шеврез, господин де Брисак, маршал де Ла Мот, господин де Люинь, маркиз де Витри, принц Марсильяк, маркиз Нуармутье, граф де Фиэск, маркиз де Лег, граф де Монрезор, маркиз де Севинье и еще многие другие.
- А Рауль де Бражелон? - взволнованно спросил Атос. - Д'Артаньян рассказывал мне, что, уезжая, он поручил его вам, мой дорогой Планше.
- Да, господин граф, как собственного сына, и я могу сказать, что я не спускал с него глаз.
- Так что, - воскликнул Атос дрожащим от радости голосом, - он вполне здоров? С ним ничего не случилось?
- Ничего, сударь.
- Где же он теперь?
- В гостинице «Карл Великий», как обычно.
- И проводит время…
- То у королевы английской, то у госпожи де Шеврез. Он и граф де Гиш никогда не расстаются.
- Благодарю вас, Планше, благодарю! - проговорил Атос, протягивая ему руку.
- О граф! - растроганным голосом произнес Планше, едва касаясь его руки кончиками пальцев.
- Что вы делаете, граф? Ведь это бывший слуга? - попытался остановить его Арамис.
- Друг мой, - отвечал ему Атос, - он сообщил мне вести о Рауле.
- Ну а теперь, - обратился к ним Планше, не расслышавший замечания Арамиса, - что собираетесь вы делать?
- Вернуться в Париж, если только, конечно, вы мой дорогой друг, дадите нам разрешение, - отвечал Атос.
- Как, я вам буду давать разрешение? Вы смеетесь надо мной, господин граф: я весь всегда к вашим услугам.
И он почтительно поклонился.
Затем, обернувшись к своей команде, крикнул:
- Пропустить этих господ, я их знаю: это друзья господина де Бофора.
- Да, здравствует Бофор! - в один голос ответила вся команда, расступаясь перед Арамисом и Атосом.
Только сержант приблизился к Планше и тихо спросил:
- Как, без пропуска?
- Без пропуска, - ответил Планше.
- Имейте в виду, капитан, - обратился к нему сержант, называя его по чину, который пока был тому только еще обещан, - имейте в виду, что один из трех людей, которые только что вышли отсюда, предупреждал меня потихоньку не доверять этим господам.
- А я, - с достоинством заметил Планше, - знаю их лично и отвечаю за них.
Сказав это, он пожал руку Гримо, которому такая честь, видимо, весьма польстила.
- Так до свидания, капитан, - простился с Планше Арамис насмешливым тоном. - Если с нами что-нибудь случится, мы обратимся к вам.
- Сударь, - отвечал ему Планше, - в этом случае, как и всегда, я ваш покорный слуга.
- А ведь ловкая шельма, и даже очень, - заметил Арамис, садясь на лошадь.
- Да и как не быть ему таким, - согласился Атос, усаживаясь в седло, - раз он столько лет чистил шляпу своего господина?

Глава 34. ПОСЛЫ

Оба друга тотчас же двинулись в путь и стали спускаться по крутому склону предместья. Когда они достигли подошвы холма, они увидели, к своему великому изумлению, что улицы Парижа превратились в реки, а площади в озера. Вследствие ужасных дождей, бывших в январе, Сена выступила из берегов и затопила полстолицы.
Атос и Арамис сначала храбро въехали на лошадях в воду, но она доходила бедным животным до груди. Пришлось сменить лошадей на лодку, что наши друзья и сделали, приказав своим слугам дожидаться их на рынке.
На лодке они добрались до Лувра. Уже спустилась ночь. Вид Парижа, слабо освещенного мигающими среди этих площадей-озер фонарями, со всеми этими лодками, в которых, блестя оружием, разъезжали патрули, с ночной перекличкой стражи на постах, поразил Арамиса, необычайно легко поддающегося воинственным настроениям.
Они прибыли к королеве. Им предложили обождать в приемной, так как королева принимала в эту минуту двух господ, принесших ей вести из Англии.
- Но мы тоже, - сказал Атос слуге, передавшему ему об этом, - мы тоже не только принесли вести из Англии, но и сами прибыли оттуда.
- Разрешите в таком случае узнать ваши имена, - сказал слуга.
- Граф де Ла Фер и шевалье д'Эрбле, - ответил Арамис.
- О, тогда, - с волнением сказал слуга, услыхав имена, которые так часто произносила с надеждой королева, - в таком случае ее величество ни за что не простит мне, если я заставлю вас ждать хотя бы одну минуту. Пожалуйте за мной.
Он прошел вперед, сопровождаемый Атосом и Арамисом.
Когда они подошли к комнате королевы, слуга остановил их и открыл дверь.
- Ваше величество, я осмелился нарушить ваше приказание и привел сюда двоих господ, которых зовут граф де Ла Фер и шевалье д'Эрбле.
Услыхав эти имена, королева испустила крик радости, который наши друзья ясно расслышали из другой комнаты.
- Бедная королева! - пробормотал Атос.
- О, пусть войдут, пусть войдут! - воскликнула, в свою очередь, юная принцесса, бросаясь к двери.
Бедное дитя не покидало своей матери, разлученной со второй дочерью и сыновьями.
- Входите, входите, господа! - воскликнула она, сама отворяя дверь.
Атос и Арамис вошли. Королева сидела в кресле, и перед нею стояли двое из тех лиц, которых мы видели в кордегардии.
Это были Фламаран и Гаспар де Колиньи, герцог Шатильонский, брат того, который семь или восемь лет перед тем был убит на дуэли на Королевской площади из-за госпожи де Лонгвиль. При появлении наших друзей они отступили на шаг и с некоторым беспокойством зашептались.
- Итак, - воскликнула английская королева, увидав Атоса и Арамиса, - наконец-то вы прибыли, верные друзья! Но королевские курьеры, как видите, опередили вас. Двор был извещен о происшедшем в Лондоне в тот момент, когда вы только вступали в Париж, и вот господа де Фламаран и де Шатильон сообщили мне по поручению ее величества Анны Австрийской последние известия из Англии!
Арамис и Атос переглянулись. Спокойствие, даже радость, сверкавшие в глазах королевы, поразили их.
- Продолжайте, прошу вас, господа, - проговорила она, обращаясь к Фламарапу и Шатильону. - Итак, вы сказали, что его величество Карл Первый, мой августейший супруг, был осужден на смерть против желания большинства его подданных?
- Да, ваше величество, - пролепетал Шатильон.
Арамис и Атос переглядывались. Изумление их все возрастало.
- И когда его вели на эшафот, - продолжала королева, - на эшафот, моего супруга, короля! - возмущенный народ его освободил?
- Да, ваше величество, - отвечал Шатильон так тихо, что Атос и Арамис, несмотря на все свое внимание, едва расслышали этот утвердительный ответ.
Королева сложила руки с растроганным и благодарным выражением лица, между тем как ее дочь обвила руками ее шею и поцеловала ее глаза, залитые слезами радости.
- Теперь нам остается только засвидетельствовать вашему величеству наше глубочайшее почтение, - сказал, торопясь закончить эту тягостную для него сцену, Шатильон, покрасневший под проницательным взглядом Атоса.
- Еще минуту, господа, - сказала королева, удерживая их знаком. - Одну минуту. Граф де Ла Фер и шевалье д'Эрбле прибыли, как вы слышали, из Лондона. Как очевидцы, они сообщат, быть может, подробности, которых вы не знаете и которые вы передадите королеве, моей доброй сестре. Говорите, господа, я вас слушаю. Не скрывайте, не смягчайте ничего. Раз король жив и его честь спасена, все остальное мне безразлично.
Атос побледнел и прижал руку к груди. От королевы не ускользнуло это движение и бледность Атоса; она повторила:
- Говорите же, граф, прошу вас, говорите!
- Простите, ваше величество, - произнес наконец Атос, - но я ничего не прибавлю к рассказу этих господ, прежде чем они не признают, что, быть может, ошиблись.
- Ошиблись! - вскричала прерывающимся от волнения голосом королева. - Ошиблись! Что я слышу? Боже мой!
- Сударь, - сказал Фламаран Атосу, - если мы ошиблись, то введены в заблуждение только королевой Франции. Надеюсь, вы не собираетесь исправлять это заблуждение, так как это значило бы опровергать слова ее величества?
- Королевы? - спросил Атос спокойным звучным голосом.
- Да, - пробормотал Фламаран, опуская глаза.
Атос печально вздохнул.
- А не того лица, которое вас сопровождало и которое мы видели вместе с вами в кордегардии у парижской заставы? Не от него ли исходит это известие в такой форме? - спросил Арамис тоном оскорбительной вежливости. - Если только мы не ошибаемся, граф де Ла Фер и я, на парижской заставе вас было трое.
Шатильон и Фламаран вздрогнули.
- Объясните, граф, что это значит? - воскликнула королева, волнение которой возрастало с каждой минутой. - Я читаю на вашем лице беду, вы колеблетесь произнести ужасную весть, ваши руки дрожат… О, боже, боже! Что случилось?
- Сударь, - произнес Шатильон, - если вы принесли злую весть, слишком жестоко будет сразу сообщить ее королеве.
Арамис почти вплотную подошел к Шатильону.
- Сударь, - сказал он ему, закусив губу, - надеюсь, вы не собираетесь указывать графу де Ла Фер и мне, что мы должны говорить!
Тем временем Атос, продолжая держать руку на сердце, с поникшей головой подошел к королеве и начал взволнованным голосом:
- Ваше величество, короли от рождения стоят так высоко, что Небо даровало им сердце, способное переносить тяжкие удары судьбы, невыносимые для остальных людей. Поэтому, мне кажется, с королевой, как вы, следует обходиться не так, как с обыкновенной женщиной. Несчастная королева, вот результат миссии, которой вы почтили нас.
Атос преклонил колени перед дрожащей и оледеневшей от ужаса королевой и достал с груди ящичек, где находились орден, осыпанный брильянтами, который королева вручила перед отъездом лорду Винтеру, и обручальное кольцо, которое король вручил перед смертью Арамису. Эти две вещи Атос с того момента, как получил их, постоянно хранил у - себя на груди.
Он открыл ящичек и подал его королеве с выражением немой и глубокой скорби.
Королева протянула руку, схватила кольцо, судорожно поднесла его к своим губам и, не в силах произнести ни звука или хотя бы вздохнуть или зарыдать, побледнела и без чувств упала на руки дочери и своих дам.
Атос поцеловал край платья несчастной вдовы и встал с торжественным видом, который произвел глубокое впечатление на присутствующих.
- Я, - сказал он, - граф де Ла Фер, дворянин, который никогда не лгал, я клянусь, сначала перед богом, а затем перед этой несчастной королевой, что все, что возможно было сделать в Англии для спасения короля, было нами сделано. А теперь, шевалье, - докончил он, обращаясь к д'Эрбле, - идемте отсюда, мы выполнили наш долг.
- Не вполне, - ответил Арамис, - нам надо еще сказать несколько слов этим господам.
И он обратился к Шатильону:
- Сударь, не угодно ли вам будет выйти вместе с нами на минутку, чтобы выслушать два слова, которые я не считаю удобным говорить в присутствии королевы?
Шатильон молча поклонился в знак согласия. Атос и Арамис прошли вперед. Шатильон и Фламаран последовали за ними. Пройдя переднюю, они вышли на широкую крытую террасу с одним окном. Арамис прошел по пустынной террасе и, став у окна, обратился к герцогу Шатильону:
- Сударь, вы только что позволили себе обойтись с нами чрезвычайно вольно. Я не могу допустить этого ни в коем случае, и менее всего когда такое обращение исходит от лица, передающего королеве весть, сочиненную лжецом.
- Сударь! - воскликнул Шатильон.
- Но куда вы дели господина де Брюи? - иронически спросил Арамис. - Не отправился ли он менять свою физиономию, которая слишком смахивает на Мазарини? В Пале-Рояле, как известно, есть много итальянских масок и костюмов, от Арлекина до Панталоне.

Предыдущая страница 30 Следующая страница


31 Александр Дюма

- Вы, кажется, желаете нас вызвать на дуэль! - перебил его Фламаран.
- Вам это только кажется, сударь?
- Шевалье, шевалье! - пытался остановить его Атос.
- Оставьте меня, граф, в покое, - сердито отвечал Арамис. - Вы знаете, я не люблю ничего делать наполовину.
- Кончайте же, - произнес Шатильон с не меньшей надменностью, чем Арамис.
- Господа, другой на моем месте или на месте графа де Ла Фер просто арестовал бы вас, так как в Париже у нас есть друзья, но мы готовы предоставить вам случай удалиться отсюда без всяких затруднений и беспокойства. Не угодно ли вам со шпагой в руке побеседовать с нами на этой пустынной террасе?
- Охотно, - сказал Шатильон.
- Одну секунду, господа, - вмешался Фламаран. - Ваше предложение, конечно, соблазнительно, но сейчас его принять нам невозможно.
- Почему это? - спросил Арамис обычным для него вызывающим тоном. - Не близость ли Мазарини делает вас таким осторожным?
- О, вы слышите, Фламаран? - произнес Шатильон. - Не принять вызова значит запятнать свою честь и имя!
- Я вполне с вами согласен, - заметил Арамис.
- И все же мы отложим это дело. Эти господа, вероятно, также согласятся со мною.
Арамис покачал головой с дерзкой насмешкой.
Заметив это движение, Шатильон положил руку на эфес шпаги.
- Герцог, - продолжал Фламаран, - вы забываете, что вам поручено командовать в одном весьма важном деле. Вы назначены принцем и утверждены королевой. До завтрашнего вечера вы не принадлежите себе.
- Итак, до послезавтра? - спросил Арамис.
- До послезавтра? Слишком долго ждать, - сказал Шатильон.
- Не я назначаю этот срок, - сказал Арамис, - и не я требую отсрочки. Впрочем, - прибавил он, - мы можем встретиться в завтрашнем деле.
- Да, вы правы, сударь! - воскликнул Шатильон. - Я весь к вашим услугам, если вы потрудитесь явиться к Шарантонским воротам…
- Разумеется! Чтобы встретить вас, я готов отправиться на край света; отчего же мне не сделать для этого двух миль!
- Итак, до завтра!
- Надеюсь. Ступайте теперь к вашему кардиналу. Но раньше позвольте попросить вас об одном одолжении: дайте слово, что вы ничего не скажете ему о нашем возвращении.
- Вы требуете этого?
- Почему бы нет?
- Только победители могут предъявлять требования, а вы, сударь, еще не победитель.
- В таком случае сразимся немедленно. Мы готовы, у нас нет дел на завтра.
Шатильон и Фламаран переглянулись. В словах и жесте Арамиса было столько иронии, что Шатильону очень трудно было сдержаться. Но Фламаран что-то шепнул ему, и он одумался.
- Хорошо, - обратился он к обоим друзьям, - даю слово, что наш спутник, кто бы он ни был, никогда не узнает о том, что произошло между нами. Но вы мне обещаете встретиться с нами завтра у Шарантонских ворот?
- О, - произнес Арамис, - на этот счет будьте спокойны.
Четыре дворянина обменялись поклонами и разошлись. На этот раз первыми из Лувра вышли Шатильон и Фламаран, а Атос и Арамис последовали за ними.
- За что вы так обрушились на них, Арамис? - спросил Атос.
- Я имел на это свои основания.
- Да что они вам сделали?
- Что они сделали?.. Разве вы не видели?
- Нет.
- Они усмехнулись, когда мы поклялись, что исполнили свой долг в Англии. Одно из двух: или они поверили нам, или не поверили. Если поверили, то эта усмешка - оскорбление, если же не поверили, то это тоже оскорбление. Надо им показать, что мы стоим чего-нибудь. Впрочем, я не особенно досадую, что они отложили это дело до завтра: сегодня вечеров у нас найдется дело получше, чем размахивать шпагой.
- Что же именно?
- Черт возьми! Мы попробуем захватить Мазарини.
Атос презрительно выпятил губу.
- Такие дела не по мне, вы это знаете, Арамис.
- Но почему же?
- Потому, что это похоже на засаду.
- Право, Атос, из вас вышел бы довольно странный полководец: вы сражались бы только днем, предупреждали бы врага о часе, когда намерены напасть на него, и никогда не делали бы ночных вылазок из опасения, как бы вас не упрекнули, будто вы хотите воспользоваться темнотой.
Атос улыбнулся.
- Человека трудно переделать, - ответил он. - Кроме того, разве вы знаете положение дел? Может быть, арест Мазарини сейчас даже нежелателен и вместо победы приведет лишь к новым затруднениям?
- Значит, Атос, вам не нравится мое предложение?
- Вовсе нет. Я думаю, напротив, что это была бы ловкая штука. Но…
- Какое но?..
- По-моему, вам не следовало бы брать слово с этих господ, что они ничего не скажут о нас Мазарини. Ведь тем самым вы почти приняли на себя обязательство ничего не предпринимать против него.
- Клянусь вам, я не брал на себя никакого обязательства. Я считаю себя совершенно свободным. Идемте же, Атос, идемте.
- Куда?
- К герцогу Бофору или к герцогу Бульонскому. Мы расскажем им все, что сейчас случилось.
- Да, но с тем лишь условием, что мы начнем с коадъютора. Он духовное лицо и знаток в делах совести. Мы ему откроемся, и он разрешит наши сомнения.
- Ах, - возразил Арамис, - он все испортит, все припишет себе. Мы не начнем с него, а кончим им.
Атос улыбнулся. У него явно была на уме мысль, которой он не высказывал.
- Ну, так с кого же мы начнем? - спросил он.
- С герцога Бульонского, если вы ничего не имеете против. К нему отсюда ближе всего.
- Но прежде всего вы должны разрешить мне сделать одну вещь.
- Какую?
- Зайти в гостиницу «Карл Великий», чтобы обнять Рауля.
- О, конечно! Я пойду с вами, мы вместе обнимем его.
После этого оба друга вновь сели в лодку, в которой приехали, и приказали везти себя на Рыночную площадь. Там они нашли Гримо и Блезуа, которые стерегли лошадей. Вчетвером они направились на улицу Генего.
Но Рауля не оказалось в гостинице. Утром этого дня он получил приказ от принца и тотчас выехал вместе с Оливеном.

Глава 35. ТРИ ПОМОЩНИКА ГЛАВНОКОМАНДУЮЩЕГО

Выйдя из гостиницы «Карл Великий», Атос и Арамис, как было заранее решено, направились сначала к герцогу Бульонскому.
Была темная ночь, и хотя в этот поздний час все, казалось, должно было быть погружено в глубокую тишину, отовсюду доносились те тысячи звуков, которые то и дело пробуждают от сна жителей осажденного города.
На каждом шагу можно было встретить баррикады, на каждом повороте улицы были протянуты цепи, на каждом перекрестке попадались бивуаки.
Патрули при встречах между собой обменивались паролями. Скакали гонцы от разных командиров. Оживленные разговоры, свидетельствовавшие о возбужденном состоянии умов, происходили между мирными обывателями, теснившимися у окон, и их более воинственными согражданами, проходившими по улицам с бердышами на плечах или мушкетами в руках.
Не успели Атос и Арамис сделать нескольких шагов, как их остановили около баррикады часовые, спросившие пароль.
Они ответили, что идут к герцогу Бульонскому по важному делу.
Удовлетворившись этими словами, часовые дали им провожатого, который, под предлогом их безопасности, должен был следить за ними. Провожатый пошел впереди, напевая:
«Храбрый герцог наш Бульон
Подагрой нынче удручен.»
Песенка эта, весьма модная в ту пору, состояла из бесчисленного количества куплетов, и в ней доставалось всем героям дня.
Подъезжая к дому герцога Бульонского, наши путники встретили маленький отряд из трех человек; люди эти знали, видимо, все пароли, так как ехали без провожатого, и стоило им сказать несколько слов встречным часовым, как их тотчас же пропускали с почетом, подобавшим, надо полагать, их рангу.
Увидев их, Атос и Арамис остановились.
- Ого! - сказал Арамис. - Вы видите, граф?
- Да, - отвечал Атос.
- Как вы думаете, кто эти всадники?
- А как вы полагаете?
- Мне кажется, это наши приятели.
- Вы не ошиблись. Я узнал Фламарана.
- А я узнал Шатильона.
- А всадник в коричневом плаще…
- Кардинал!..
- Собственной персоной!
- Как это они, черт побери, не боятся показываться у самого дома герцога Бульонского? - спросил Арамис.
Атос на это только улыбнулся, ничего не ответив. Через пять минут они стучали у двери герцога.
У входа стоял часовой, как это полагается в домах лиц с высоким положением, а во дворе находился - даже маленький отряд, подчиненный помощнику принца Копти. Как говорилось в песенке, герцог Бульонский страдал приступом подагры и лежал в постели. Но, несмотря на эту тяжелую болезнь, мешавшую ему ездить верхом уже целый месяц, то есть с того самого момента, как началась осада Парижа, он все же согласился принять графа де Ла Фер и шевалье д'Эрбле.
Друзей ввели к герцогу. Больной лежал на кровати, тем не менее в самой воинственной обстановке. На стенах были развешаны шпаги, аркебузы, пистолеты, латы, и нетрудно было предвидеть, что как только герцог выздоровеет, он тотчас же задаст врагам парламента самую хитрую задачу. А пока, к крайней своей досаде, - по его словам, - он был вынужден лежать в постели.
- Ах, господа, - воскликнул он, увидев своих двух гостей и сделав, чтобы приподняться, усилие, вызвавшее на его лице гримасу страдания, - какие вы счастливцы! Вы можете ездить верхом, двигаться, сражаться за народное дело, меж тем как я, - вы сами видите, - прикован к своему одру. Черт бы побрал эту подагру, - добавил он, и по лицу его снова пробежала судорога боли. - Чертова подагра!
- Монсеньер, - сказал Атос, - мы прибыли из Англии и, попав в Париж, сочли своим первым долгом узнать о вашем здоровье.
- Благодарю вас, господа, благодарю, - отвечал герцог. - Здоровье мое плохо, как вы видите, очень плохо… Чертова подагра! А, так вы приехали из Англии? Король Карл пребывает в добром здравии, я слышал?
- Он умер, монсеньер, - сказал Арамис.
- Неужели? - воскликнул герцог в изумлении.
- Он умер на эшафоте по приговору парламента.
- Не может быть!
- Казнь произошла в нашем присутствии.
- Что же мне говорил господин Фламаран?
- Господин Фламаран? - переспросил Арамис.
- Да, он только что вышел отсюда.
Атос улыбнулся.
- С двумя спутниками? - сказал он.
- Да, с двумя спутниками, - ответил герцог и тотчас прибавил с некоторой тревогой:
- Разве вы их встретили?
- Да, кажется, на улице, - ответил Атос и с улыбкой взглянул на Арамиса, который, со своей стороны, глядел на него с некоторым удивлением.
- Чертова подагра! - воскликнул герцог, явно чувствуя себя неловко.
- Монсеньер, - сказал Атос, - надо быть глубоко преданным народному делу, чтобы оставаться, будучи больным, во главе армии. Такая стойкость вызывает во мне и в господине д'Эрбле величайшее восхищение.
- Что делать, господа! Надо жертвовать собой ради народного блага, и лучшим примером этого являетесь вы, столь смелые и преданные, вы, которым мой дорогой друг, герцог Бофор, обязан своей свободой, а может быть, и жизнью. И вот, как видите, я приношу себя в жертву; но, признаюсь, силы начинают изменять мне. Голова и сердце у меня в порядке; но эта чертова подагра убивает меня, и признаюсь вам, если бы двор удовлетворил мои требования, вполне справедливые, потому что я прошу только уже обещанное мне прежним кардиналом возмещение, взамен отнятого у меня Седанского герцогства… так вот, признаюсь вам, если бы мне дали владения той же стоимости, возместив все убытки, понесенные мною за то время, что я им не пользовался, именно за восемь лет, - далее, если бы прибавили княжеский титул к родовым титулам моего дома, снова назначили моего брата Тюренна главнокомандующим, - то я тотчас бы удалился в свои поместья, предоставив двору и парламенту улаживать самим свои дела, как им заблагорассудится.
- И вы были бы совершенно правы, монсеньер, - сказал Атос.
- Таково ваше мнение, не правда ли, граф де Ла Фер?
- Вполне.
- И ваше также, шевалье д'Эрбле?
- И мое также.
- В таком случае уверяю вас, господа, - продолжал герцог, - я, по всей вероятности, остановлюсь на этом решении. Двор делает мне в настоящее время различные предложения, и от меня одного зависит, принять их или нет. До сих пор я от них отказывался, но если такие люди, как вы, говорят мне, что я не прав, да еще чертова подагра лишает меня возможности по-настоящему служить парижанам, то, честное слово, мне очень хочется последовать вашему совету и принять предложение, только что сделанное господином де Шатильоном.
- Примите его, герцог, - сказал Арамис, - примите его.
- Честное слово, я его приму. Мне даже досадно, что я сейчас чуть не отказался… Но на завтра у нас опять назначена встреча, и тогда мы посмотрим.
Оба друга стали прощаться с герцогом.
- Идите, господа, - сказал он им, - идите: вы, наверное, устали с дороги. Бедный король Карл! Впрочем, он сам отчасти виноват, а мы можем утешать себя уверенностью, что Франции не в чем себя упрекнуть, она сделала все, что могла, для его спасения.
- О, что касается этого, - сказал Арамис, - то мы тому свидетели, кардинал Мазарини в особенности…
- Я рад, что вы к нему справедливы. Кардинал, в сущности, совсем не плохой человек, и если бы он не был иностранцем… о, тогда ему все отдавали бы должное. Ах, эта чертова подагра!..
Атос и Арамис вышли из комнаты, но стоны больного преследовали их до самой передней. Было видно, что герцог страдает, как грешник в аду.
Выйдя на улицу, Арамис спросил Атоса:
- Ну, что вы скажете?
- О чем именно? - спросил тот.
- Да о нашем герцоге, черт возьми!
- Друг мой, я думаю то самое, что поется в песне, которую пел наш провожатый, - ответил Атос:
Храбрый герцог наш Бульон
Подагрой нынче удручен.
- А вы заметили, - сказал Арамис, - что по этой причине я ни слова не сказал ему о деле, которое привело нас к нему?
- Вы поступили очень разумно: у него от ваших слов только усилился бы приступ подагры. Едем теперь к Бофору.
И оба друга направились к особняку Вандомов. Пробило десять часов, когда они подъехали к воротам.
Здесь была такая же охрана, как и у дома герцога: вид был такой же воинственный. Во дворе стояли посты и возвышались пирамиды ружей. Часовые расхаживали взад и вперед. Тут же были привязаны оседланные лошади.
Атос и Арамис столкнулись в воротах с двумя всадниками, которым пришлось посторониться, чтобы дать им дорогу.
- Ага! Это положительно ночь приятных встреч! - воскликнул Арамис. - Нам очень не повезет, если мы не встретимся завтра; сегодня мы то и дело встречаемся.
- О, что до нашей встречи, сударь, - ответил Шатильон (так как это именно он выезжал вместе с Фламараном из дома герцога Бофора), - то вы можете быть спокойны: раз мы, не ища друг друга, встретились ночью, то, без сомнения, встретимся и днем, если постараемся.
- Очень надеюсь, сударь, - сказал Арамис.
- А я вполне уверен, - сказал герцог.
Фламаран и Шатильон продолжали свой путь, Атос и Арамис спешились. Но не успели они отдать поводья слугам и сбросить с себя плащи, как к ним подошел какой-то человек; он сначала всматривался в них при неверном свете фонаря, висевшего среди двора, потом вдруг вскрикнул от изумления и бросился их обнимать.
- Граф де Ла Фер! - воскликнул он. - Шевалье д'Эрбле! Как вы сюда попали, в Париж?
- Рошфор! - вскричали оба друга в один голос.
- Да, это я, мы приехали, как вы знаете, из Вандома четыре или пять дней тому назад и собираемся хорошенько насолить Мазарини. Вы также по-прежнему из наших, я полагаю?
- Больше чем когда-либо. А герцог?
- Он ненавидит кардинала. Вы знаете об успехах нашего дорогого герцога? Настоящий король Парижа! Стоит ему показаться на улице, как толпа готова задушить его от восторга.
- Великолепно! - сказал Арамис. - Но скажите, это Фламаран и Шатильон выехали сейчас отсюда?
- Да, это были они. Герцог только что принимал их. Они явились, без сомнения, от имени Мазарини, но уехали ни с чем, смею вам поручиться.
- Надо надеяться! - сказал Атос. - Не окажет ли нам его высочество честь принять нас?
- Еще бы! Немедленно же. Можете быть уверены, что вас его высочество всегда примет. Следуйте за мной. Я буду иметь честь ввести вас.
Рошфор прошел вперед. Все двери распахнулись настежь перед ним и его друзьями. Они застали Бофора, когда он садился за ужин, благодаря множеству хлопот в этот вечер запоздавший. Не успел Рошфор доложить принцу о посетителях, как тот тотчас же отодвинул в сторону стул, на который собирался сесть, и устремился навстречу обоим друзьям.
- А, это вы? Здравствуйте, господа! Вы пришли разделить со мной ужин, не так ли? Буажоли, предупреди Нуармона, что у меня два гостя. Вы знаете Нуармона, не правда ли, господа? Это мой дворецкий, преемник дяди Марто. Он готовит прекраснейшие пироги, как вам известно. Буажоли, скажи ему, чтобы он подал нам лучший из своих пирогов, но только не такой, какой он приготовил для Ла Раме. Слава богу, нам теперь нет надобности в веревочных лестницах, кинжалах и грушах.
- Ваше высочество, - сказал Атос, - не беспокойте из-за нас вашего знаменитого дворецкого, разнообразные и многочисленные таланты которого нам хорошо известны. Сегодня вечером, с разрешения вашего высочества, мы хотели бы только осведомиться о вашем здоровье и выслушать ваши приказания.
- О, что касается моего здоровья, то вы сами видите, господа, оно превосходно. Здоровье, выдержавшее пять лет Венсенской крепости под началом господина Шавиньи, устоит решительно против всего. А что касается моих приказаний, признаюсь, я в большом затруднении на этот счет. Здесь каждый отдает приказания, какие ему вздумается, и если так будет продолжаться, я кончу тем, что вовсе перестану их отдавать.
- В самом деле? - сказал Атос. - Я думал, что парламент рассчитывал на взаимное согласие принцев.
- Да, наше согласие! Хорошее согласие! Что касается герцога Бульонского, то с ним еще можно поладить: у него подагра, и он не покидает постели. Но что касается господина д'Эльбефа и его слоноподобных сыновей…
Вам известны, господа, куплеты, написанные на герцога д'Эльбефа?
- Нет, монсеньер.
- Неужели?
И герцог запел:
- Д'Эльбеф и сыновья его
Не устрашатся ничего:
Они на площадях столицы
Не устают грозить и злиться,
Но лишь до дела мы дойдем,
Сейчас же хвостик подожмем.
И спесь и гордость на словах,
Но дальше слов - мы ни на шаг.
- Но коадъютор, надеюсь, не таков? - спросил Атос.
- С коадъютором еще хуже! Избави нас бог от этих бунтующих попов, в особенности когда у них латы под рясой. Вместо того чтобы спокойно сидеть в своем епископском доме и служить мессы по случаю побед, которых мы не одерживаем или при которых нас бьют, знаете вы, что он делает?
- Нет.
- Он формирует свой собственный полк, именуемый им «коринфским», назначает, словно он маршал, лейтенантов и капитанов и, словно король, полковников.
- Пусть так, - сказал Арамис. - Но когда дело доходит до сражения, я надеюсь, он прочно сидит в архиепископском дворце?
- Вовсе нет. Тут-то вы и ошибаетесь, милейший д'Эрбле. Когда приходится сражаться, он сражается. В конце концов оказывается, что, получив после смерти своего дяди кресло в парламенте, он постоянно путается у нас под ногами: в парламенте, в совете, на поле сражения. А принц Конти - генерал на картинке. И что это за картинка: принц-горбун! Да, все идет очень скверно, господа! Очень скверно!
- Так что вы, ваше высочество, недовольны? - сказал Атос, обменявшись взглядом с Арамисом.
- Недоволен? Скажите лучше, что мое высочество взбешено до такой степени, - вам я это скажу, другим говорить не стал бы, - до такой степени, что если королева признает свою вину передо мной, вернет мою мать из ссылки и назначит меня пожизненно адмиралом, как мне было обещано после смерти моего отца, адмирала, то я, кажется, соглашусь дрессировать собак, умеющих говорить, что во Франции есть и похуже грабители, чем господин Мазарини.
На этот раз Атос и Арамис обменялись не только взглядом, но и улыбкой; если бы они даже не встретились с Шатильоном и Фламараном, то могли бы угадать, что те побывали здесь раньше их. Поэтому они ни словом не обмолвились о том, что Мазарини находился в этот момент в Париже.
- Монсеньер, - сказал Атос, - мы теперь вполне удовлетворены. Явившись в этот час к вашему высочеству, мы не имели иной цели, как только доказать нашу преданность и заявить вам, что мы всецело в вашем распоряжении как самые верные слуги.
- Как мои самые верные друзья, господа, самые верные друзья. Вы это доказали, и если я когда-либо примирюсь с двором, я надеюсь, в свою очередь, доказать вам, что остался вашим другом, как и другом тех господ, черт возьми, как же их зовут, - д'Артаньян и Портос, кажется?
- Д'Артаньян и Портос.
- Да, вот именно! Итак, помните, граф де Ла Фер, и вы, шевалье д'Эрбле, что я весь и всегда к вашим услугам.
Атос и Арамис поклонились и вышли.
- Дорогой мой Атос, - спросил Арамис, - вы, кажется, согласились сопутствовать мне только для того, чтобы дать мне урок?
- Подождите, дорогой мой, - ответил Атос, - что вы еще скажете, когда мы будем уходить от коадъютора.
- Так идемте скорей в архиепископство, - сказал Арамис.
И они направились в Старый город.
Приближаясь к этой колыбели Парижа, Атос и Арамис попали на улицы, залитые водою; им снова пришлось взять лодку.
Был уже двенадцатый час, но всем было известно, что к коадъютору можно было являться в любое время. Его невероятно деятельная натура способна была, в случае надобности, превращать день в ночь, и наоборот.
Дворец архиепископа стоял в воде, и по бесчисленным лодкам, окружавшим его, можно было вообразить, что находишься не в Париже, а в Венеции.
Лодки сновали по всем направлениям, то углубляясь в лабиринт улиц Старого города, то удаляясь по направлению к арсеналу или набережной Сен-Виктор, где они плыли, как по озеру. На некоторых из этих лодок царили мрак и таинственное молчание, на других было шумно, и они были освещены. Оба друга, пробираясь между этих лодок, причалили к дому. Весь нижний этаж епископского дворца был совершенно залит; но к стенам его были приставлены лестницы, и потому единственным изменением, которое внесло наводнение, было то, что посетителям приходилось проникать в здание не через двери, а через окна.
Таким образом и проникли Атос и Арамис в переднюю дворца. Она была переполнена лакеями, так как в приемной находилось с десяток разных сановников.
- Боже мой! - воскликнул Арамис. - Посмотрите, Атос. Неужели возгордившийся коадъютор заставит нас дожидаться в передней?
Атос улыбнулся.
- Милый друг, - ответил он, - надо считаться с положением людей, с которыми имеешь дело. Этот коадъютор в настоящее время один из семи или восьми королей, правящих Парижем, и у него целый двор.
- Поэтому велим доложить о себе, и если прием его нам не понравится, пусть он без нас занимается делами Франции и своими собственными. Наше дело сейчас - подозвать лакея и вручить ему полпистоля.
- Посмотрите!.. Я не ошибаюсь… ну, конечно, это Базен! Поди-ка сюда, плут ты этакий!
Базен, проходивший в эту минуту в своем духовном облачении через переднюю, обернулся и, нахмурившись, посмотрел в их сторону, желая знать, кто тот дерзкий, который решился так позвать его. Но едва узнал он Арамиса, как тотчас же обратился из тигра в ягненка и подошел к обоим друзьям.
- Как, это вы, господин шевалье? Это вы, граф? - воскликнул он. - Вы здесь в ту самую минуту, когда мы так беспокоимся о вас! О, как я счастлив снова вас видеть!
- Хорошо, хорошо, друг Базен, - сказал Арамис, - без комплиментов. Мы пришли, чтобы повидать господина коадъютора; но мы спешим, и нам необходимо видеть его сейчас же.
- Конечно, - сказал Базен, - сию же минуту! Таких вельмож, как вы, не заставляют ждать в передней. Только в настоящую минуту у него секретная беседа с неким господином де Брюи.
- Де Брюи! - воскликнули Атос и Арамис в один голос.
- Да, докладывая о нем, я хорошо запомнил его имя. Вы с ним знакомы, сударь? - добавил Базен, обернувшись к Арамису.
- Кажется, я его знаю.
- Что касается меня, - сказал Базен, - то он был до такой степени плотно закутан в свой плащ, что я совершенно не мог рассмотреть его лица. Теперь я пойду доложить о вас; может быть, мне и посчастливится.
- Не нужно. Мы отложим свидание с господином коадъютором до другого раза, не так ли, Атос?
- Как вам будет угодно, - сказал граф.
- Да, ему нужно обсудить слишком много важных дел с этим господином де Брюи.
- Должен ли я сказать ему, что вам было угодно посетить архиепископский дворец?
- Нет, не стоит, - сказал Арамис. - Пойдемте, Атос.
И оба друга, протискавшись сквозь толпу лакеев, вышли из дворца, провожаемые Базеном, который почтительно отвешивал им поклоны.
- Ну что, - спросил Атос, когда оба они уже были в лодке, - согласны вы теперь со мной, мой друг, что мы оказали бы медвежью услугу всем этим господам, задержав Мазарини?
- Вы воплощенная мудрость, Атос, - отвечал Арамис.
Всего более поразило обоих друзей, что французский двор проявил так мало интереса к страшным событиям, совершившимся в Англии, тогда как, по их мнению, эти события должны были приковать внимание всей Европы.
В самом деле, не считая несчастной вдовы и сироты принцессы, плакавших в одном из закоулков Лувра, никто, казалось, не думал о том, что был когда-то на свете король Карл I и что король этот только что казнен на эшафоте.
Оба друга, условившись встретиться на следующий день в десять часов, расстались. Несмотря на позднее время, Арамис заявил, что должен сделать несколько неотложных визитов, и предоставил Атосу вернуться в гостиницу одному.
На следующий день, ровно в десять часов, они встретились. Атос вышел из гостиницы чуть свет, уже в шесть часов утра.
- Ну, что у вас нового? - спросил Атос.
- Ничего. Д'Артаньяна никто не видел, и Портос тоже не появлялся… А у вас?
- Тоже ничего.
- Черт возьми! - воскликнул Арамис.
- Действительно. Это запоздание непонятно: они отправились кратчайшей дорогой и должны были прибыть раньше нас.
- Прибавьте к этому, - заметил Арамис, - что нам хорошо известна порывистость Д'Артаньяна; он не из тех людей, которые стали бы терять время, зная, что мы ждем его.
- Если помните, он рассчитывал быть здесь пятого.
- А сегодня девятое. Сегодня вечером срок истекает.
- Что вы намерены делать, - спросил Атос, - если сегодня не будет никаких вестей?
- Черт возьми! Отправиться разыскивать его.
- Хорошо, - сказал Атос.
- А Рауль? - спросил Арамис.
Легкое облачко омрачило лицо графа.
- Рауль сильно беспокоит меня, - ответил он. - Он вчера получил письмо от принца Конде; он поехал к нему в Сен-Клу и с тех пор не возвращался.
- Вы не видели госпожу де Шеврез?
- Я не застал ее. А вы, Арамис, как будто должны были посетить госпожу де Лонгвиль?
- Я был у нее.
- Ну и что же?
- Тоже не застал. Но она, по крайней мере, оставила свой новый адрес.
- Где же она?
- Угадайте.
- Как могу я угадать, где находится в полночь, - так как я предполагаю, что вы отправились к ней вчера, расставшись со мной, - где находится в полночь самая очаровательная и самая деятельная изо всех фрондерок?
- В ратуше, мой милый.
- Как, в ратуше? Разве ее избрали мэром?
- Нет, но она на время стала королевой Парижа, и так как она не решилась сразу поселиться в Пале-Рояле или в Тюильри, то переехала в ратушу, где и собирается подарить милейшему герцогу наследника или наследницу.
- Вы ничего не говорили мне об этом обстоятельстве, Арамис, - сказал Атос.
- Ба! В самом деле? Простите, это простая забывчивость с моей стороны.
- А теперь, - спросил Атос, - чем мы займемся до вечера? Мы, кажется, обречены на бездействие?
- Вы забыли, мой друг, что у нас есть неотложное дело.
- Какое и где именно?
- В Шарантоне, черт побери! Я надеюсь встретить там некоего господина де Шатильона, которого ненавижу с давних пор.
- Почему?
- Потому что он брат некоего Колиньи.
- Ах, правда… Я совсем было забыл… Это тот, который возомнил о себе, что он ваш соперник. Он был жестоко наказан за свою дерзость, мой друг. Поистине, это должно было бы удовлетворить вас.
- Да, но что поделаешь? Это меня не удовлетворяет. Я злопамятен. Это единственное, что во мне есть от церкви. Впрочем, вы сами понимаете, Атос, что совсем не обязаны сопровождать меня.
- Полноте, - сказал Атос, - вы шутите.
- В таком случае, мой друг, если вы действительно решились отправиться вместе со мною, нам нельзя терять времени. Я слышал барабанный бой, встретил несколько пушек и видел на площади у ратуши горожан, строившихся в боевой порядок; по всей вероятности, сражение произойдет возле Шарантона, как это вчера предсказывал герцог Шатильон.
- А мне казалось, что ночные переговоры несколько охладили воинственный пыл.
- Да, конечно, но драться все будут, хотя бы для того, чтобы лучше замаскировать эти переговоры.
- Бедные французы! - сказал Атос. - Они идут на смерть для того, чтобы Седан был возвращен герцогу Бульонскому и чтобы господин де Бофор стал пожизненным адмиралом, а коадъютор - кардиналом.
- Полноте, полноте, дорогой мой! - сказал Арамис. - Сознайтесь, что вы не философствовали бы на эту тему, если бы Рауль ваш не был замешан во всей этой сумятице.
- Может быть, вы и правы, Арамис.
- Итак, направимся туда, где происходит сражение; это будет верным средством найти д'Артаньяна, Портоса, а может быть, и Рауля.
- Увы! - сказал Атос.
- Друг мой, - сказал Арамис, - так как мы теперь в Париже, то, мне кажется, вы должны бросить привычку поминутно вздыхать. Война так война, мой милый Атос. Разве вы уже перестали быть военным и сделались духовным лицом? А! Поглядите-ка, вот маршируют горожане; разве это не увлекательно? А этот капитан, посмотрите, у него совсем военная выправка!
- Они выходят из улицы Мутон.
- Барабанщик впереди. Совсем как настоящие солдаты. Да взгляните же на этого молодца, как он раскачивается да выставляет грудь колесом.
- Ого! - воскликнул Гримо.
- Что такое? - спросил Атос.
- Планше, сударь.
- Вчера он был лейтенантом, - сказал Арамис, - сегодня он капитан, а завтра будет полковником. Через неделю этот молодчик станет маршалом Франции.
- Порасспросим-ка его, - сказал Атос.
Они подошли к Планше, который, гордясь тем, что его видели во время исполнения им служебных обязанностей, с важным видом объяснил, что ему дано приказание занять позицию на Королевской площади вместе с двумястами людей, составляющими арьергард парижской армии, и оттуда двинуться к Шарантону, когда явится надобность.
Так как Атос и Арамис направлялись в ту же сторону, они примкнули к маленькому отряду. Планше довольно ловко проделал несколько маневров со своими людьми на Королевской площади и в конце концов построил их в арьергарде длинной цепи горожан, расположившихся вдоль улицы Сент-Аптуан в ожидании сигнала к бою.
- Денек будет жаркий, - воинственным тоном заявил Планше.
- Да, конечно, - ответил Арамис. - Но только неприятель отсюда далеко.
- Ничего, сударь, - сказал один из солдат, - скоро расстояние сократится.
Арамис поклонился, потом, обернувшись к Атосу, сказал:
- Меня не соблазняет располагаться лагерем вместе с этими людьми на Королевской площади. Едем вперед: мы увидим все гораздо лучше.
- Кроме того, господин Шатильон не явится искать вас на Королевской площади! Итак, вперед, мой друг!
- Да ведь и вы собирались сказать два слова господину де Фламарану?
- Друг мой, - сказал Атос, - я решил не вынимать шпагу из ножен, пока меня не заставят это сделать.
- С каких это пор?
- С той минуты, как я вынул из ножен кинжал.
- Вот что! Вы все еще вспоминаете господина Мордаунта. Не хватает, дорогой мой, чтобы вы терзались угрызениями совести из-за того, что его убили.
- Шш… - произнес Атос, прикладывая палец к губам и улыбаясь столь характерной для него грустной улыбкой, - не будем говорить о Мордаунте; это принесет нам несчастье.
Атос поскакал к Шарантону через предместье и Феканскую долину, черневшие вооруженными горожанами.
Арамис, само собой разумеется, отставал от него не больше, чем на голову лошади.

Глава 36. БИТВА ПОД ШАРАНТОНОМ

По мере того как Атос и Арамис продвигались вперед, проезжая мимо войск, расположенных эшелонами, они замечали, что доспехи сменялись блестящими латами, а пестрые алебарды новенькими мушкетами.
- Мне кажется, здесь и будет настоящее поле сражения, - сказал Арамис. - Посмотрите на этот кавалерийский отряд у моста, с пистолетами наготове. Берегитесь, везут пушку!
- Послушайте, мой друг, - сказал Атос, - куда это вы привели меня?
Мне кажется, что все окружающие нас люди принадлежат к королевскому войску. Не сам ли это Шатильон едет нам навстречу со своими двумя бригадирами?
С этими словами Атос обнажил шпагу, меж тем как Арамис, решив, что они в самом деле перешли черту парижского лагеря, схватился за пистолеты.
- Здравствуйте, господа, - сказал герцог, приблизившись к ним, - я вижу, вы не понимаете, что тут происходит, но одно слово вам все объяснит. У нас перемирие. Сейчас происходит совещание: принц, господин де Рец, Бофор и герцог Бульонский обсуждают положение дел. Поэтому одно из двух, шевалье: или дело не наладится, и мы тогда еще встретимся, или все будет улажено, и я, избавившись от командования, опять-таки смогу встретиться с вами, шевалье.
- Сударь, - сказал Арамис, - я больше ничего не желаю. Но позвольте предложить вам один вопрос.
- Пожалуйста.
- Где находятся уполномоченные?
- В самом Шарантоне, во втором доме направо при выезде из Парижа.
- Это совещание было заранее условленно?
- Нет, оно явилось, по-видимому, результатом нового предложения, которое кардинал Мазарини сделал вчера вечером парижанам.
Атос и Арамис, улыбнувшись, переглянулись друг с другом; им было лучше всех известно, каковы были эти предложения, кому они были сделаны и кто их сделал.
- А дом, в котором собрались уполномоченные, кому он принадлежит?
- Господину де Шанле, который командует вашими отрядами в Шарантоне. Я говорю: вашими отрядами, ведь, по-моему, вы фрондеры.
- Да… почти, - сказал Арамис.
- Как - почти?
- Э, вам, сударь, лучше кого-либо другого известно, чего по нынешним временам никто с уверенностью не может сказать про себя, кто он такой.
- Мы стоим за короля и принцев, - сказал Атос.
- Однако нам надо объясниться, - сказал Шатильон. - Король с нами, и его главнокомандующие - герцог Орлеанский и принц Конде.
- Да, - сказал Атос, - но его место в наших рядах, вместе с господами Конти, Бофором, д'Эльбефом и герцогом Бульонским.
- Весьма возможно, - сказал Шатильон. - Известно, как мало я питаю расположения к Мазарини. Все мои интересы связаны с Парижем; я там веду процесс, от которого зависит мое благосостояние, и я только что советовался с моим адвокатом.
- В Париже?
- Нет, в Шарантоне… Его зовут Виоль; вы его знаете понаслышке, прекрасный человек, правда - немного упрямый, недаром сидит в парламенте. Я рассчитывал повидаться с ним вчера вечером, но наша с вами встреча помешала мне заняться собственными делами. А так как я не могу их откладывать, то воспользовался для этого перемирием; вот почему я и нахожусь здесь.
- Господин Виоль, значит, дает свои советы под открытым небом? - спросил, смеясь, Арамис.
- Да, сударь, и даже сидя верхом на лошади. Он сегодня командует пятьюстами стрелков, и, чтобы оказать ему честь, я нанес ему визит в сопровождении двух маленьких пушек, которые вас так удивили. Признаться, я его сразу не узнал: он нацепил поверх своей мантии длинную шпагу и заткнул за пояс пистолеты. Это придает ему очень грозный вид, который позабавил бы вас, если бы вы имели счастье встретиться с господином Виолем.
- Если он действительно так забавен, - сказал Арамис, - может быть, стоит поискать его.
- В таком случае спешите, потому что совещание должно скоро кончиться.
- А если оно ничем не кончится, - сказал Атос, - вы попытаетесь овладеть Шарантоном?
- Мне дан такой приказ. Я командую атакующим отрядом и сделаю все от меня зависящее, чтобы достигнуть успеха.
- Но так как вы командуете кавалерией… - сказал Атос.
- Простите, я командую всем войском.
- Тем лучше… Тогда вы должны знать всех ваших офицеров. Я хочу сказать, конечно, выдающихся.
- Да, приблизительно.
- Так будьте добры сказать мне, нет ли среди ваших офицеров господина д'Артаньяна, лейтенанта мушкетеров?
- Нет, его нет у нас; он уже более шести месяцев тому назад покинул Париж, и говорят, его послали с особой миссией в Англию.
- Я это знаю. Но я думал, что он возвратился.
- Нет, насколько мне известно, никто его не встречал. Я могу ответить вам с полной уверенностью, тем более что мушкетеры принадлежат к нашей партии. Сейчас господин Камбон временно заменяет господина д'Артаньяна.
Друзья переглянулись.
- Вы видите, - сказал Атос.
- Это странно, - проговорил Арамис.
- Без сомнения, с ними дорогой случилась какая-нибудь беда.
- Сегодня восьмое, вечером истекает последний срок. Если сегодня вечером мы не получим от них вестей, завтра мы двинемся в путь.
Атос утвердительно кивнул головой; потом, обернувшись к Шатильону, спросил его, немного стесняясь выказывать свои отеческие чувства перед насмешливым Арамисом:
- Скажите, господин герцог, имеет ли честь быть вам известным господин де Бражелон, молодой человек лет пятнадцати, состоящий при его высочестве?
- Да, конечно, - ответил Шатильон. - Он сегодня приехал к нам вместе с принцем. Это прекрасный молодой человек. Он из ваших друзей, граф?
- Да, - ответил с волнением Атос. - И настолько, что я очень желал бы видеть его. Возможно, ли это?
- Вполне возможно. Будьте добры последовать за мной, и я провожу вас в главную квартиру.
- Что это? - сказал Арамис, оборачиваясь. - Позади вас слышен какой-то шум?
- Действительно, на нас скачет отряд кавалеристов, - сказал Шатильон.
- Я узнаю господина коадъютора по фрондерской шляпе.
- А я узнаю Бофора по белым перьям.
- Они несутся карьером. С ними принц Конде.
- Вот он отделился от них!
- Бьют сбор! - воскликнул Шатильон. - Слышите? Надо узнать, в чем дело.
Действительно, видно было, как солдаты бросились к оружию, а спешившиеся кавалеристы снова вскочили на коней. Горнисты играли, барабанщики били тревогу. Г-н Бофор обнажил шпагу.
Принц, со своей стороны, дал сигнал к сбору, и все офицеры королевской армии, смешавшиеся на время с парижанами, бросились к нему.
- Господа, - сказал Шатильон, - перемирие кончилось. Очевидно, предстоит сражение. Поворачивайте в Шарантон, потому что я тотчас начну атаку. Принц уже подает мне сигнал.
Действительно, раздался троекратный звук сигнального рожка принца.
- До свиданья, шевалье! - воскликнул Шатильон и тотчас же поскакал к своему отряду.
Атос и Арамис повернули своих лошадей и поехали приветствовать коадъютора и г-на Бофора; что же касается герцога Бульонского, то у него перед самым концом совещания сделался такой ужасный припадок подагры, что его пришлось отправить в Париж на носилках. Вместо него герцог д'Эльбеф, окруженный своими четырьмя сыновьями, объезжал ряды парижской армии. Тем временем между Шарантоном и королевской армией образовалось большое свободное пространство, как бы предназначенное стать местом упокоения для мертвых.
- Этот Мазарини действительно позор Франции, - сказал коадъютор, стягивая свой кожаный пояс, на котором, как у воинственных прелатов средневековья, висела его сабля поверх архиепископской рясы. - Он хочет управлять Францией, как своим поместьем. Только избавившись от него, Франция станет счастливой и спокойной.
- Кажется, они не сговорились насчет цвета шляпы, - сказал Арамис.
В эту минуту Бофор высоко поднял шпагу.
- Господа, - сказал он, - наша дипломатия не приведи ни к чему. Мы хотели избавиться от этого негодяя Мазарини, но влюбленная королева хочет непременно сохранить его своим министром; поэтому нам только и остается, что основательно поколотить его.
- Отлично! - сказал коадъютор. - Узнаю красноречие Бофора. Господа, - добавил он, тоже обнажая шпагу, - враги приближаются. Сократим им путь наполовину.
И, не заботясь о том, следуют ли за ним, он поскакал вперед. Его полк, носивший имя «коринфского», в честь его архиепископства, заволновался и двинулся вслед за ним.
Бофор, со своей стороны, направил кавалерию, под начальством Нуармутье, на Этамп, где она должна была встретить обоз с продовольствием, нетерпеливо ожидаемый парижанами. Бофор должен был его прикрывать.
Шанле, оставшийся со своим отрядом на месте, приготовился выдержать натиск неприятеля и, если противник будет отброшен, попытаться самому сделать вылазку.
Через полчаса бой разгорелся во всех пунктах. Коадъютор, завидовавший Бофору, который слыл храбрецом, бросился вперед, творя чудеса храбрости.
Военное дело, как известно, было его призванием, и он бывал счастлив всякий раз, когда ему представлялся случай обнажить шпагу, безразлично за кого и за что. Но на этот раз, выказав себя отличным солдатом, он оказался плохим начальником. С семью - или восемьюстами человек он бросился в атаку на трехтысячный отряд, который, сомкнув ряды, заставил отступить солдат коадъютора в полном беспорядке. Но огонь артиллерии Шанле привел в замешательство королевскую армию. Впрочем, ненадолго: она слегка отошла под прикрытие нескольких домов и лесочка и затем снова построилась в боевой порядок.
Считая момент этот благоприятным, Шанле бросился во главе своего отряда преследовать неприятеля. Но, как мы сказали, тот уже перестроился и перешел в наступление, предводительствуемый лично Шатильоном. Атака была такой жестокой и ловкой, что Шанле и его солдаты были почти окружены неприятелем. Шанле дал знак к отступлению, и отряд его стал медленно, шаг за шагом, отходить. К несчастью, вскоре Шанле упал, смертельно раненный.
Увидев это, Шатильон громко объявил о смерти Шанле, что удвоило храбрость королевской армии и совершенно расстроило два полка, с которыми Шанле вел атаку. Каждый думал только о своем спасении и о том, как бы добраться до укреплений, у которых коадъютор старался снова собрать свой расстроенный отряд.
Вдруг навстречу победителям, в беспорядке гнавшимся за беглецами, выступил эскадрон кавалерии. Во главе его ехали Атос и Арамис. Арамис держал шпагу и пистолет в руках, тогда как шпага Атоса была в ножнах, а пистолет в кобуре. Атос был спокоен и холоден, точно находился на параде; только на его красивом благородном лице выражалось сожаление, что люди убивали друг друга, принося себя в жертву упрямству королевы и мстительности принцев. Арамис, напротив, по своему обыкновению, рубил направо и налево, словно опьяненный. Его живые глаза сверкали, тонко очерченный рот улыбался зловещей улыбкой, его раздувающиеся ноздри вдыхали запах крови. Каждый удар его шпаги был смертелен, а рукояткой пистолета он добивал раненого, делавшего попытку подняться.
В передних рядах королевской армии выделились два всадника: один в золоченой кирасе, другой в простом кожаном нагруднике, из-под которого выступали рукава голубого бархатного камзола. Всадник в золоченых латах подскакал к Арамису и нанес ему удар шпагой, который Арамис отразил с своей обычной ловкостью.

Предыдущая страница 31 Следующая страница


Двадцать лет спустя 32

- А, это вы, Шатильон! - воскликнул он. - Добро пожаловать, я поджидал вас.
- Надеюсь, я не заставил вас долго ждать, - отвечал тот. - Я к вашим услугам.
- Господин де Шатильон, - сказал Арамис, вынимая из кобуры пистолет, который он приберег на этот случай, - если ваш пистолет не заряжен, вы погибли.
- По счастью, - сказал Шатильон, - он заряжен.
С этими словами герцог прицелился и выстрелил. Но в тот момент, когда он спускал курок, Арамис нагнул голову, и пуля пролетела, не причинив ему вреда.
- Вы промахнулись! - вскричал Арамис. - Но уж я, клянусь богом, не промахнусь.
- Если я дам вам на это время! - воскликнул Шатильон, пришпорив лошадь и налетая на Арамиса с высоко поднятой шпагой.
Арамис ждал его со страшной улыбкой, которая была ему свойственна в такие минуты. Видя Шатильона, мчавшегося на Арамиса с быстротой молнии, Атос открыл уже рот, чтобы крикнуть: «Стреляйте! Стреляйте же!» - когда раздался выстрел, и Шатильон, раскинув руки, опрокинулся на круп своей лошади. Пуля попала ему в грудь через вырез лат.
- Я убит! - прошептал герцог, падая с лошади на землю.
- Я вам это предсказал, сударь, и теперь сожалею, что так хорошо сдержал слово. Могу я помочь вам чем-нибудь?
Шатильон сделал знак рукой, и Арамис намеревался уже сойти с лошади, как вдруг почувствовал жестокий удар в бок. Это был удар шпаги, к счастью пришедшийся на кирасу.
Он живо обернулся, схватил своего нового врага за руку и вдруг вскрикнул одновременно с Атосом:
- Рауль?
Молодой человек узнал шевалье д'Эрбле и голос своего отца; он выронил шпагу. В то же мгновение несколько всадников из парижской армии бросились на Рауля, но Арамис прикрыл его своей шпагой и закричал:
- Это мой пленник. Проезжайте!
Тем временем Атос взял под уздцы лошадь своего сына и вывел с места схватки.
В этот момент принц, спешивший с подкреплениями к Шатильону, появился на поле битвы; его узнали по орлиному взгляду и по тем страшным ударам, которые он рассыпал во все стороны.
При виде его полк архиепископа коринфского, который коадъютору, несмотря на все старания, не удалось привести в порядок, бросился наперерез парижским солдатам, расстроил их ряды и, ворвавшись в Шарантон, промчался через него без остановки. Коадъютор, увлеченный общим потоком, проскакал мимо группы, где находились Атос с Арамисом и Раулем.
- Ага! - сказал Арамис, который в своей ревности не мог не позлорадствовать по поводу поражения, которое потерпел коадъютор. - Как архиепископ, монсеньер, вы должны знать Священное писание.
- При чем тут Священное писание? - спросил коадъютор.
- Принц поступил с вами нынче, как апостол Павел в первом послании к коринфянам.
- Полноте, - сказал Атос, - это остроумно, но сейчас не место для острот. Вперед, вперед или, вернее, назад, так как, по-видимому, битва проиграна фрондерами.
- Мне это безразлично, - сказал Арамис. - Я был здесь только для того, чтобы встретиться с Шатильоном. Я его встретил и теперь удовлетворен. Дуэль с Шатильоном - тут есть чем гордиться!
- И вдобавок к этому еще пленник, - сказал Атос, указывая на Рауля.
Три всадника продолжали свой путь галопом.
Молодой человек трепетал от радости, увидя снова своего отца. Они скакали рядом, держа друг друга за руки. Отъехав далеко от поля сражения, Атос спросил молодого человека:
- Зачем вы были, мой друг, в первых рядах сражающихся? Мне кажется, это не ваше место: вы были плохо вооружены для боя.
- Я не собирался сегодня сражаться. Мне было дано поручение к кардиналу, и я ехал в Рюэй, но, увидев господина де Шатильона, готового к бою, я почувствовал желание быть вместе с ним. Тут-то он и сообщил мне, что два офицера из парижской армии ищут меня, и назвал мне графа де Ла Фер.
- Как!.. Вы знали, что мы здесь, и вы хотели убить вашего друга шевалье д'Эрбле?
- Я не узнал шевалье в его доспехах, - сказал Рауль, краснея. - Но я должен был бы узнать его по ловкости и хладнокровию.
- Благодарю за комплимент, мой юный друг, - сказал Арамис. - Видно, что вы хорошо воспитаны.
- Но вы ехали в Рюэй, говорите вы?
- Да.
- К кардиналу?
- Конечно. Я везу его преосвященству письмо от принца.
- Надо передать его, - сказал Атос.
- Ах, пожалуйста, без ложного великодушия, граф. Черт возьми! Наша участь и, что еще важнее, участь наших друзей, быть может, заключается в этом письме.
- Но должен же молодой человек выполнить свой долг, - сказал Атос.
- Граф, вы забываете, что этот молодой человек - пленник. Ведь мы воюем по всем правилам военного искусства. К тому же побежденным не следует быть разборчивыми в выборе средств. Дайте письмо, Рауль.
Рауль колебался. Он взглянул на Атоса, стараясь прочесть в его взгляде совет, как поступить.
- Дайте письмо, Рауль, - сказал Атос. - Вы пленник шевалье д'Эрбле.
Рауль нехотя уступил; Арамис, менее щепетильный, чем граф де Ла Фер, быстро схватил письмо, прочел его и, передавая его Атосу, сказал:
- Прочтите и подумайте о том, что здесь написано. Вы убедитесь, что само провидение отдало нам в руки это письмо, чтобы мы знали его содержание.
Атос взял в руки письмо, хмуря свои красивые брови, но мысль о том, что в письме этом речь может идти о д'Артаньяне, заставила его пересилить отвращение, которое он питал к чтению чужих писем.
Вот что было в письме:
«Монсеньер, я пришлю сегодня вашему преосвященству для подкрепления отряда господина Коменжа требуемых вами десять человек. Это, ваше преосвященство, люди очень подходящие для охраны двух серьезных противников, ловкости и решительности которых вы так опасаетесь».
- Ого! - воскликнул Атос.
- Ну что же, - спросил Арамис, - кто, по вашему мнению, те два противника, для охраны которых, кроме отряда Коменжа, нужно еще десять отборных солдат? Не похожи ли они как две капли воды на д'Артаньяна и Портоса?
- Посвятим весь день розыскам в Париже, - сказал Атос, - и если до вечера ничего не узнаем, то выедем на Пикардийскую дорогу, и я ручаюсь, что благодаря изобретательности д'Артаньяна мы не замедлим найти какое-нибудь указание на то, где они находятся.
- Едем в Париж и спросим Планше, не слыхал ли он о своем бывшем господине.
- Бедный Планше! Вы так просто говорите о нем, Арамис, а между тем он, наверное, убит. Все воинственные горожане вышли из города, и, вероятно, произошло страшное побоище…
Так как это было вполне возможно, то оба друга возвратились в Париж весьма встревоженные и направились к Королевской площади, где рассчитывали навести справки об этих бедных горожанах. Каково же было их удивление, когда они застали горожан за выпивкой и болтовней вместе с их капитаном все на той же Королевской площади. В то время как семьи оплакивали их, прислушиваясь к пушечным выстрелам, раздававшимся со стороны Шарантона, и воображая себе их на поле сражения, они мирно благодушествовали.
Атос и Арамис снова осведомились у Планше о д'Артаньяне, но он ничего не мог им сообщить. Они хотели увести его с собой, но он заявил им, что не может покинуть свой пост без разрешения начальства.
Только в пять часов добрые горожане разошлись по домам, считая, что они возвращаются с поля сражения; на самом деле они не отходили от бронзовой статуи Людовика XIII.
- Тысяча чертей! - сказал Планше, вернувшись в свою лавку на улице Менял. - Мы разбиты наголову. Я никогда не утешусь!

Глава 37. ПИКАРДИЙСКАЯ ДОРОГА

Атос и Арамис, чувствуя себя в Париже в безопасности, не скрывали от себя того, что стоит им выйти из города, как они тотчас подвергнутся величайшим опасностям. Но что значит опасность для людей такого склада?
Впрочем, они чувствовали, что развязка их второй Одиссеи приближается: предстояла последняя схватка.
Да и в Париже было неспокойно: припасы истощались, и всякий раз, как у одного из генералов принца Конти являлось желание выдвинуться, возникали бунты, которые он блестяще усмирял, что на время возвышало его над коллегами. Во время одного из таких бунтов Бофор разрешил разграбить дом и библиотеку Мазарини и дать, как он выразился, что-нибудь поглодать несчастному народу.
Атос и Арамис покинули Париж после этого разгрома, случившегося вечером того дня, когда парижане были разбиты под Шарантоном.
Они оставили Париж в самом жалком состоянии: раздираемый смутами, волнуемый всевозможными слухами, город был на грани истощения. Как парижане и фрондеры, они полагали, что в неприятельском стане царят те же нужда, страх и интриги между начальствующими лицами; поэтому велико было их удивление, когда, проезжая через Сен-Дени, они узнали, что в Сен-Жермене люди веселятся, смеются - словом, живут в свое удовольствие.
Оба друга выбирали окольные пути из боязни попасться в руки мазаринистов, чьи отряды бродили по Иль-де-Франсу, а также для того, чтобы избежать фрондеров, которые захватили Нормандию и, без сомнения, отвели бы их к Лонгвилю, чтобы тот выяснил, друзья они или враги. Избегнув этих двух опасностей, они выехали на дорогу, из Булони в Аббевиль и обследовали ее шаг за шагом.
Некоторое время они никак не могли напасть на след. Расспросы содержателей гостиниц ни к чему не вели, не давая никаких указаний. Они не знали, что предпринять, когда вдруг в Монтрейле Атос нащупал на столе своими тонкими пальцами какую-то неровность. Подняв скатерть, он прочел закорючки, вырезанные ножом в дереве:

«ПОРТ… Д'АРТ… - 2 ФЕВРАЛЯ».
- Прекрасно, - сказал Атос, показывая надпись Арамису. - Мы хотели ночевать здесь, но теперь изменим план. Едем дальше.
Они снова сели на лошадей и поехали в Аббевиль. Там у них возникло затруднение: гостиниц было очень много, - в которой из них остановиться?
Не было никакой возможности обследовать их все. Как же угадать, в которой из них останавливались те, кого они искали?
- Поверьте мне, Атос, - сказал Арамис, - нечего и думать найти что-нибудь в Аббевиле. Если бы Портос был один, он бы остановился в самой лучшей гостинице, и, побывав там, мы, конечно, напали бы на его следы. Но д'Артаньян выше таких слабостей. Сколько бы Портос ни заявлял ему дорогой, что умирает с голоду, д'Артаньян будет продолжать свой путь, неумолимый, как рок. Поэтому надо искать их в другом месте.
Оба друга поехали дальше, но никаких следов в дороге им не попадалось. Тяжелое и скучное было дело, предпринятое ими, и, если бы не чувства чести, дружбы и благодарности, наполнявшие их души, наши путешественники уже сто раз бросили бы искать следы на песке, расспрашивать прохожих и всматриваться в каждое встречное лицо.
Таким образом доехали они до Перонна. Атос начал уже отчаиваться. Человек необычный по своему складу, полный благородства, он укорял себя за беспомощность, полагая, что, должно быть, они плохо искали и неумело расспрашивали прохожих. Оба путника наконец решили повернуть обратно, как вдруг, когда они проезжали предместье, у городских ворот Атосу бросился в глаза черный рисунок на белой стене, изображавший двух всадников, скачущих во весь опор. Рисунок был так плох, что казался детской попыткой изобразить что-нибудь карандашом. У одного из всадников была в руках таблица с надписью по-испански:
«Нас преследуют».
- Ого! - сказал Атос. - Вот это ясно как день. Как за ними ни гнались, д'Артаньян остановился здесь минут на пять. Значит, от преследователей их все же отделяло некоторое расстояние. Быть может, им удалось спастись.
Арамис покачал головой.
- Если бы они спаслись, то мы увидались бы с ними или по меньшей мере услышали бы о них.
- Вы правы, Арамис, поедемте дальше.
Беспокойство и нетерпение, которое испытывали оба друга, не поддаются описанию. Нежное и преданное сердце Атоса терзалось тревогой, тогда как легкомысленный и нервный Арамис испытывал лишь мучительное нетерпение.
Они проскакали часа три подряд во весь опор, не хуже тех всадников, что были изображены на стене. Вдруг на узкой тропинке между двумя крутыми скатами им преградил путь огромный камень. На месте, где камень этот лежал раньше, на одном из скатов виднелась свежая яма, из которой он был явно извлечен, так как не мог выкатиться оттуда сам собою; а, судя по величине камня, поднять его могли только гигантские руки Энкелада или Бриарея.
Арамис остановился.
- О! - сказал он, взглянув на камень. - Это дело рук Аякса, Теламона или Портоса. Спешимся, граф, и рассмотрим этот камень.
Они сошли с коней. Камень был положен с очевидной целью загородить путь всадникам; сначала он, по-видимому, лежал поперек дороги, а затем какие-то всадники отодвинули его в сторону.
Оба друга стали разглядывать камень со всех сторон, но не могли ничего в нем открыть необыкновенного. Подозвав к себе Блезуа и Гримо, они вчетвером перевернули камень; на стороне его, обращенной к земле, была надпись:
«За нами гонятся восемь всадников. Если нам удастся доехать до Компьена, мы остановимся в гостинице „Коронованный павлин". Хозяин - наш друг».
- Вот это уже нечто определенное, - сказал Атос. - Так или иначе мы сможем сообразить, что нам делать. Едем скорее в гостиницу «Коронованный павлин».
- Хорошо, - сказал Арамис, - но если мы хотим добраться до нее, нам надо дать передохнуть лошадям, а то они совсем замучились.
Арамис говорил правду.
Друзья сделали привал у первого встречного кабачка, засыпали лошадям двойную порцию овса, смоченного вином, дали им отдохнуть три часа и снова двинулись в путь. Всадники и сами изнемогали от усталости, но надежда окрыляла их.
Шесть часов спустя Атос и Арамис въехали в Компьен и осведомились о том, где находится гостиница «Коронованный павлин». Им указали вывеску с изображением бога Пана с венком на голове.
Оба друга сошли с лошадей, не задерживаясь перед дурацкой вывеской, которую в другое время Арамис непременно бы высмеял. Навстречу им вышел хозяин гостиницы, лысый и пузатый, как китайский божок. Они спросили у него, не останавливались ли здесь двое дворян, за которыми гнались кавалеристы.
Не говоря ни слова в ответ, хозяин гостиницы вошел в дом и достал из сундука половину лезвия сломанной рапиры.
- Вам знакома эта вещь? - сказал он.
Взглянув на лезвие, Атос воскликнул:
- Это шпага д'Артаньяна!
- Высокого или того, что пониже? - спросил хозяин гостиницы.
- Того, что пониже, - ответил Атос.
- Теперь я вижу, что вы друзья этих господ.
- Что же случилось с ними?
- Они въехали ко мне во двор на совершенно заморенных конях, и, прежде чем успели запереть ворота, вслед за ними въехало восемь всадников, которые их преследовали.
- Восемь! - сказал Атос. - Меня удивляет, что такие храбрецы, как д'Артаньян и Портос, не могли справиться с восемью противниками.
- Это правда, сударь, только эти восемь человек никогда не схватили бы их, если бы не призвали к себе на помощь два десятка солдат из королевского итальянского полка, стоявшего в городе гарнизоном; так что друзья ваши были буквально подавлены числом врагов.
- Значит, они арестованы? - спросил Атос. - Вы не знаете за что?
- Нет, сударь, их тотчас же увезли, и они ничего не успели сказать мне. Только когда они уже ушли, я, перетаскивая два трупа и пять или шесть человек раненых, нашел на месте битвы этот обломок шпаги.
- А с ними самими ничего худого не случилось?
- Нет, сударь, кажется, ничего.
- Ну что же, - сказал Арамис, - можно хоть этим утешиться.
- Не знаете ли вы, куда их повезли? - спросил Атос.
- По направлению к Лувру.
- Оставим здесь Блезуа и Гримо - они возвратятся завтра в Париж с нашими лошадьми, а сами возьмем почтовых, - сказал Атос.
- Да, конечно, возьмем почтовых, - согласился Арамис.
Пока ходили за лошадьми, всадники наскоро пообедали, после чего тотчас отправились в Лувр, надеясь получить там какие-нибудь сведения.
В Лувре был только один трактир, где приготовляли уже тогда ликер, славящийся и поныне.
- Заедем сюда, - сказал Атос. - Я уверен, что д'Артаньян сумел оставить там какой-нибудь знак.
Они вошли в гостиницу и, подойдя к буфету, спросили два стаканчика ликера, как это, без сомнения, сделали и Портос с д'Артаньяном. Прилавок буфета был покрыт оловянной доской, на которой было нацарапано толстой булавкой:
«Рюэй, Д.»
- Они в Рюэе! - сказал Арамис, увидевший эту надпись.
- Так едем в Рюэй, - сказал Атос.
- Это все равно что лезть прямо в пасть волку, - возразил Арамис.
- Если бы Иона был мне таким другом, как д'Артаньян, - сказал Атос, - то я последовал бы за ним даже во чрево кита, и вы сделали бы то же, Арамис.
- Положительно, дорогой граф, мне кажется, что вы думаете обо мне лучше, чем я того стою. Если бы я был один, не знаю, отправился ли бы я в Рюэй, не принять особых мер предосторожности. Но куда вы, туда и я.
Они взяли лошадей и двинулись в Рюэй. Атос, сам того не сознавая, дал Арамису прекрасный совет. Депутаты парламента только что прибыли в Рюэй для знаменитого совещания, которое, как известно, продолжалось три недели и привело к тому жалкому миру, результатом которого был арест принца Конде.
Рюэй был наводнен парижскими адвокатами, президентами суда, всевозможными стряпчими, а со стороны двора туда прибыли дворяне и гвардейские офицеры. Поэтому в такой толпе нетрудно было затеряться любому, кто не хотел быть узнанным.
Кроме того, благодаря совещанию наступило перемирие, и никто не решился бы арестовать двух дворян, будь они даже главарями Фронды.
Обоим друзьям тем не менее казалось, что все заняты вопросом, который волновал их самих. Вмешавшись в толпу, они рассчитывали услыхать что-нибудь о д'Артаньяне и Портосе, но оказалось, что все были заняты только изменением статей закона. Атос был того мнения, что надо идти прямо к министру.
- Друг мой, - возразил на это Арамис, - то, что вы говорите, - прекрасно, но берегитесь; мы в безопасности только потому, что нас здесь не знают. Если мы чем-нибудь обнаружим, кто мы такие, то сразу попадем вслед за нашими друзьями в каменный мешок, откуда нас сам дьявол не вызволит. Постараемся соединиться с ними другим путем. По прибытии в Рюэй они, вероятно, были допрошены кардиналом, а затем отосланы в Сен-Жермен.
Они не в Бастилии, так как Бастилия теперь в руках фрондеров и комендант ее - сын Бруселя. Они не умерли, потому что смерть д'Артаньяна наделала бы слишком много шуму. Что касается Портоса, то, по-моему, он бессмертен, как бог, хотя и менее терпелив. Поэтому не будем приходить в отчаяние. Останемся в Рюэе: я убежден, что они здесь. Но что с вами? Вы побледнели?
- Помнится, - ответил Атос дрогнувшим голосом, - что на рюэйском замке Ришелье приказал устроить ужаснейшую подземную темницу.
- О, будьте спокойны, - сказал Арамис, - Ришелье был дворянин, равный нам по рождению и выше нас по положению. Он мог, как король, снести с плеч голову любому из первых сановников. Но Мазарини - выскочка и способен, самое большее, хватать нас за шиворот, как полицейский. Успокойтесь, мой друг, я уверен, что д'Артаньян и Портос в Рюэе и целы и невредимы.
- В таком случае нам надо получить от коадъютора разрешение участвовать в совещании, тогда мы сможем остаться в Рюэе.
- Со всеми этими ужасными стряпчими? Что вы говорите, мой друг? Неужели вы полагаете, что они обсуждают вопрос об аресте или освобождении д'Артаньяна и Портоса? Нет, нет, по-моему, надо придумать средство получше.
- Тогда, - продолжал Атос, - вернемся к моей первой мысли: я не знаю другого средства, как прямо и открыто пойти не к Мазарини, а к королеве и сказать ей: «Государыня, возвратите нам двух ваших слуг и наших друзей».
Арамис покачал головой.
- Это - последнее средство, к нему мы всегда можем прибегнуть, Атос; но поверьте мне, к нему стоит прибегнуть лишь в самом крайнем случае. А пока будем продолжать наши поиски.
И оба друга стали продолжать свои расспросы и розыски. Продолжая допытываться, под разными предлогами, один хитрее другого, у всех встречных, они наконец напали на кавалериста, уверившего их, что он был в отряде, который доставил д'Артаньяна и Портоса в Рюэй. Без этого указания они не знали бы, попали ли их друзья действительно в Рюэй. Атос упорно настаивал на своей мысли повидаться с королевой.
- Чтобы увидеться с королевой, - сказал ему Арамис, - надо сначала увидеться с кардиналом. А как только мы увидимся с ним, мы тотчас увидимся с нашими друзьями, но только не так, как нам бы этого хотелось.
Признаюсь, такая перспектива мне мало улыбается. Будем действовать на свободе, чтобы скорее достигнуть цели.
- Я повидаюсь с королевой, - сказал Атос.
- Ну что ж, мой друг, если уж вы решились совершить это безумие, предупредите меня, пожалуйста, об этом за день.
- Для чего?
- Потому что я воспользуюсь этим обстоятельством, чтобы съездить с визитом.
- К кому?
- Гм! Почем я знаю… Может быть, к госпоже де Лонгвиль. Она там всесильна; она поможет мне. Только дайте мне знать через кого-нибудь, если вас арестуют; тогда я сделаю все возможное.
- Почему вы не хотите рискнуть вместе со мною, Арамис? - спросил Атос.
- Благодарю покорно.
- Арестованные вчетвером и все вместе, мы, я думаю, ничем не рискуем: не пройдет и суток, как мы будем на свободе.
- Милый друг, с того дня, как я убил Шатильона, этого кумира сен-жерменских дам, я окружил свою особу слишком ярким блеском, чтобы не бояться тюрьмы еще больше. Королева способна последовать в этом случае совету Мазарини, а он - посоветует отдать меня под суд.
- Значит, вы думаете, Арамис, что она любит этого итальянца так сильно, как об этом говорят?
- Любила же она англичанина.
- Э, друг мой, она женщина!
- Нет, Атос, вы ошибаетесь: она королева.
- Мой друг, я приношу себя в жертву и иду просить аудиенции у Анны Австрийской.
- Прощайте, Атос, я иду собирать армию.
- Зачем это?
- Чтобы осадить Рюэй.
- Где же мы встретимся…
- Под виселицей кардинала.
И оба друга расстались: Арамис - чтобы вернуться в Париж, а Атос чтобы подготовить себе аудиенцию у королевы.

Глава 38. БЛАГОДАРНОСТЬ АННЫ АВСТРИЙСКОЙ

Проникнуть к Анне Австрийской Атосу стоило гораздо меньше труда, чем он предполагал. При первой же его попытке все устроилось, и на следующий день ему была назначена желанная аудиенция, сейчас же после выхода королевы, на котором его знатность давала ему право присутствовать.
Огромная толпа наполнила сен-жерменские покои. Ни в Лувре, ни в Пале-Рояле не было у Анны Австрийской такого количества придворных; но только здесь находилась второразрядная аристократия, тогда как все первые вельможи Франции примкнули к принцу Конти, к герцогу Бофору и к коадъютору.
Впрочем, и при этом дворе царило веселье. Особенность этой войны была та, что в ней не столько стреляли, сколько сочиняли куплеты. Двор высмеивал в куплетах парижан, парижане - двор; и раны, наносимые ядовитой насмешкой, были если и не смертельны, то все же весьма болезненны.
Однако среди этого веселья и притворного легкомыслия в душе каждого таилась глубокая тревога. Всех занимал вопрос: останется ли министром и фаворитом Мазарини - этот человек, как туча явившийся с юга, или же он будет унесен тем же ветром, который принес его сюда. Все этого ждали, все этого желали, и министр ясно чувствовал, что все любезности, весь почет, которые его окружали, прикрывали собой ненависть, замаскированную из страха или расчета. Он чувствовал себя плохо, не зная, на кого рассчитывать, на кого положиться.
Даже сам принц Конде, сражавшийся за него, не пропускал случая унизить его или посмеяться над ним. И даже разок-другой, когда Мазарини хотел показать свою власть перед героем Рокруа, принц дал ему понять, что если он и поддерживает его, то не из убеждений и не из пристрастия к нему.
Тогда кардинал бросался искать поддержки у королевы, но и там он чувствовал, что почва начинает колебаться у него под ногами.
В час, назначенный для аудиенции, графу де Ла Фер было сообщено, что он должен немного подождать, так как королева занята беседой с Мазарини.
Это была правда. Париж прислал новую депутацию, которая должна была наконец постараться сдвинуть переговоры с мертвой точки, и королева совещалась с Мазарини насчет приема этих депутатов.
Все высшие сановники были крайне озабочены. Атос не мог выбрать худшей минуты, чтобы ходатайствовать о своих друзьях - ничтожных пылинках, затерявшихся в этом вихре.
Но Атос обладал непреклонным характером. Приняв какое-нибудь решение, он никогда его не менял, если решение это, по его мнению, согласовалось с совестью и чувством долга; он настоял на том, чтобы его приняли, сказав при этом, что хотя он и не является депутатом Конти, или Бофора, или герцога Бульонского, или д'Эльбефа, или коадъютора, или госпожи де Лонгвиль, или Бруселя, или парламента, а пришел по личному делу, ему тем не менее надо сообщить ее величеству о вещах первостепенной важности.
Кончив беседу с Мазарини, королева пригласила Атоса в свой кабинет.
Его ввели туда. Он назвал свое имя. Оно слишком часто доходило до слуха королевы и слишком много раз звучало в ее сердце, чтобы Анна Австрийская могла забыть его. Однако она осталась невозмутимой и только посмотрела на графа де Ла Фер таким пристальным взглядом, какой позволителен только женщинам - королевам по крови или по красоте.
- Вы желаете оказать нам какую-нибудь услугу, граф? - спросила Анна Австрийская после минутного молчания.
- Да, сударыня, еще одну услугу, - сказал Атос, задетый тем, что королева, казалось, не узнала его.
Атос был человеком с благородным сердцем, а значит, плохой придворный. Анна нахмурилась. Мазарини, сидевший у стола и перелистывавший какие-то бумаги, словно какой-нибудь простой секретарь, поднял голову.
- Говорите, - сказала королева.
Мазарини опять стал перелистывать бумаги.
- Ваше величество, - начал Атос, - двое наших друзей, двое самых смелых слуг вашего величества, господин д'Артаньян и господин дю Валлон, посланные в Англию господином кардиналом, вдруг исчезли в ту минуту, когда они ступили на французскую землю, и неизвестно, что с ними сталось.
- И что же? - спросила королева.
- Я обращаюсь к вашему величеству с покорной просьбой сказать мне, что сталось с этими шевалье, и, если понадобится, просить у вас правосудия.
- Сударь, - ответила Анна Австрийская с той надменностью, которая, по отношению к некоторым лицам, обращалась у нее в грубость, - так вот ради чего вы нас беспокоите среди великих забота которые волнуют нас? Это полицейское дело! Но, сударь, вы прекрасно знаете или должны, по крайней мере, знать, что у нас нет больше полиции с тех пор, как мы не в Париже.
- Я полагаю, - сказал Атос, холодно кланяясь, - что вашему величеству незачем обращаться к полиции, чтобы узнать, где находятся д'Артаньян и дю Валлон, и если вашему величеству угодно будет спросить об этом господина кардинала, то господину кардиналу достаточно будет порыться в своей памяти, чтобы ответить.
- Но позвольте, сударь, - сказала Анна Австрийская с той презрительной миной, которая была ей так свойственна, - мне кажется, вы спрашиваете его сами.
- Да, ваше величество, и я почти имею на это право, потому что дело идет о господине д'Артаньяне, о господине д'Артаньяне! - повторил он, стараясь всколыхнуть в королеве воспоминания женщины.
Мазарини почувствовал, что пора прийти на помощь королеве.
- Граф, - сказал он, - я сообщу вам то, что неизвестно ее величеству, а именно, что сталось с этими двумя шевалье. Они выказали неповиновение и за это сейчас арестованы.
- Я умоляю ваше величество, - сказал Атос, все так же невозмутимо, не отвечая Мазарини, - освободить из-под ареста господина д'Артаньяна и господина дю Валлона.
- То, о чем вы меня просите, вопрос дисциплины, и он меня не касается, - ответила королева.
- Господин д'Артаньян никогда так не отвечал, когда дело шло о том, чтобы оказать услугу вашему величеству, - сказал Атос, кланяясь с достоинством и отступая на два шага в направлении двери.
Мазарини остановил его.
- Вы тоже из Англии, граф? - спросил он, делая знак королеве, которая заметно побледнела, готовая уже произнести суровое слово.
- Да, и я присутствовал при последних минутах короля Карла Первого, - ответил Атос. - Бедный король! Он был только слабохарактерен и за это был слишком строго наказан своими подданными. Троны в наши дни расшатались, и преданным сердцам стало опасно служить государям. Д'Артаньян ездил в Англию уже во второй раз. В первый раз ради чести одной великой королевы; во второй раз - ради жизни великого короля.
- Сударь, - сказала Анна Австрийская, обращаясь к Мазарини тоном, истинный смысл которого был ясен, несмотря на то что вообще королева хорошо умела притворяться, - нельзя ли сделать что-нибудь для этих шевалье?
- Я сделаю все, что будет угодно приказать вашему величеству, - ответил Мазарини.
- Сделайте то, чего желает граф де Ла Фер, ведь так вас зовут, сударь?
- У меня есть еще одно имя, сударыня. Меня зовут Атос.
- Ваше величество, - сказал Мазарини с улыбкой, ясно говорившей, что он все понял с полуслова, - вы можете быть спокойны. Ваше желание будет исполнено.
- Вы слышали? - спросила королева.
- Да, я не ожидал меньшего от правосудия вашего величества. Итак, я увижусь с моими друзьями, не так ли, ваше величество? Я верно понял ваши слова?
- Вы их увидите, сударь. Кстати, вы тоже фрондер?
- Я служу королю.
- Да, по-своему.
- Мой способ службы тот, который принят всеми истинными дворянами. Другого я не знаю, - ответил Атос высокомерно.
- Идите, сударь, - сказала королева, отпуская Атоса движением руки, - вы получили то, что желали получить, и мы узнали то, что желали узнать.
Когда портьера опустилась за Атосом, она обратилась к кардиналу:
- Кардинал, прикажите арестовать этого дерзкого шевалье, прежде чем он выйдет из дома.
- Я думал об этом, - сказал Мазарини, - и я счастлив, что вы, ваше величество, даете мне приказание, о котором я намеревался просить. Эти головорезы, воскрешающие традиции прежнего царствования, чрезвычайно для нас вредны. Двое из них уже арестованы, - присоединим к ним третьего.
Королеве не удалось вполне обмануть Атоса. В тоне ее слов было что-то, поразившее его, словно какая-то угроза.
Но он не был человеком, способным отступить из-за простого подозрения, в особенности когда ему было ясно сказано, что он увидится со своими друзьями. Он стал ждать в одной из смежных с приемной комнат, рассчитывая, что к нему приведут сейчас д'Артаньяна и Портоса или что за ним придут, чтобы отвести его к ним.
В ожидании он подошел к окну и стал смотреть во двор. Он видел, как в него вошли парижские депутаты, которые явились, чтобы засвидетельствовать свое почтение королеве и прийти договориться о месте, где будет происходить совещание. Тут были советники парламента, президенты, адвокаты, среди которых затерялось несколько военных. За воротами их ожидала внушительная свита.
Атос стал вглядываться в эту толпу, потому что ему показалось, будто он кого-то узнает, как вдруг он почувствовал чье-то легкое прикосновение к своему плечу.
Он обернулся.
- А, Коменж! - воскликнул он.
- Да, граф, это я, и с поручением, за которое заранее прошу вас извинить меня.
- Какое же это поручение? - спросил Атос.
- Будьте добры отдать мне вашу шпагу, граф.
Атос улыбнулся и отворил окно.
- Арамис! - крикнул он.
Какой-то человек обернулся - тот самый, которого Атос узнал в толпе.
Это был Арамис. Он дружески кивнул графу.
- Арамис, - сказал Атос, - я арестован.
- Хорошо, - хладнокровно ответил Арамис.
- Сударь, - сказал Атос, оборачиваясь к Коменжу и вежливо протягивая ему свою шпагу эфесом вперед, - вот моя шпага. Будьте добры сберечь мне ее, чтобы снова возвратить, когда я выйду из тюрьмы. Я ею дорожу. Она была вручена моему деду королем Франциском Первым. В былое время рыцарей вооружали, а не разоружали… А теперь куда вы поведете меня?
- Гм… сначала в мою комнату, - сказал Коменж. - Позже королева назначит вам местопребывание.
Не сказав более ни слова, Атос последовал за Коменжем.

Глава 39. МАЗАРИНИ В РОЛИ КОРОЛЯ

Арест Атоса не наделал никакого шума, не произвел скандала; он почти даже не был замечен. Он ничем не нарушал течения событий, и депутации, посланной городом Парижем, было торжественно объявлено, что ее сейчас введут к королеве. Королева приняла ее, молчаливая и надменная, как всегда; она выслушала просьбы и мольбы депутатов, но когда они кончили свои речи, лицо Анны Австрийской было до такой степени равнодушно, что никто не мог бы сказать, слышала она их или нет.
В противоположность ей Мазарини, присутствовавший на аудиенции, прекрасно слышал все, о чем просили депутаты: они просто-напросто требовали ею отставки.
Когда речи кончились, а королева все продолжала оставаться безмолвной, он заговорил:
- Господа, я присоединяюсь к вам, чтобы умолять ее величество прекратить бедствия ее подданных. Я сделал все, что мог, чтобы смягчить их; тем не менее народ, как вы говорите, приписывает их мне - бедному чужеземцу, которому не удалось расположить к себе французов. Увы, меня не поняли, это потому, что я явился преемником величайшего человека, который когда-либо поддерживал скипетр французских королей. Воспоминания о Ришелье делают меня ничтожным. Если бы я был честолюбив, я попытался бы (наверное, тщетно!) бороться против этих воспоминаний; но я не честолюбив и хочу сейчас это доказать. Я признаю себя побежденным и сделаю то, чего желает народ. Если парижане и виновны, - за кем нет вины, господа! - то Париж уже наказан: довольно было пролито крови, достаточно бедствий постигло город, лишенный короля и правосудия. Не мне, частному лицу, становиться между королевой и ее страной. Так как вы требуете, чтобы я удалился, - ну что ж… я удалюсь…
- В таком случае, - шепнул Арамис на ухо своему соседу, - мир заключен и совещание излишне. Остается только препроводить Мазарини под крепкой стражей на какую-нибудь дальнюю границу и следить за тем, чтобы он где-нибудь не перешел ее обратно.
- Пойдите, погодите, - сказал судейский, к которому обратился Арамис. - Как вы, люди военные, всегда торопитесь! Надо еще договориться о проторях и убытках.
- Господин канцлер, - сказала королева, обращаясь к нашему старому знакомому Сегье, - вы откроете совещание, которое состоится в Рюэе. Слова господина кардинала глубоко взволновали меня, - вот почему я не отвечаю вам более пространно. Что касается того, оставаться ему или уходить, то я слишком многим обязана господину кардиналу, чтобы не предоставить ему полной свободы действий. Господин кардинал поступит так, как ему будет угодно.
На секунду бледность покрыла умное лицо первого министра. Он тревожно взглянул на королеву. Но лицо ее было так бесстрастно, что он, как и другие, не мог догадаться, что происходит в ее сердце.
- А пока, - добавила королева, - в ожидании решения господина Мазарини, каково бы оно ни было, мы займемся только вопросом, касающимся одного короля.
Депутаты откланялись и удалились.
- Как! - воскликнула королева, когда последний из них вышел из комнаты. - Вы уступаете этим крючкам-адвокатам?
- Для блага вашего величества, - сказал Мазарини, устремив на королеву пронизывающий взгляд, - нет жертвы, которой бы я не принес.
Анна опустила голову и впала, как с ней бывало часто, в глубокую задумчивость. Ей припомнился Атос, его смелая осанка, его твердая и гордая речь. И те призраки, которые он воскресил в ней одним словом, напомнили ей опьяняющее поэтическое прошлое, - молодость, красоту, блеск любви в двадцать лет, жестокую борьбу ее приверженцев и кровавый конец Бекингэма, единственного человека, которого она действительно любила, а также героизм ее защитников, которые спасли ее от ненависти Ришелье и короля.
Мазарини смотрел на нее.
В эту минуту, когда она полагала, что она одна и что ей нет надобности опасаться толпы врагов, шпионящих за ней, он читал на ее лице так же ясно, как видишь на гладкой поверхности озера отражение бегущих в небе облаков.
- Так, значит, надо смириться перед грозой, заключить мир и терпеливо, с надеждой дожидаться лучших дней? - проговорила Анна.
Мазарини горько улыбнулся на этот вопрос, доказывавший, что она приняла за чистую монету предложение министра.
Анна сидела, опустив голову, и потому не видела этой улыбки, но, заметив, что на вопрос не последовало ответа, она подняла голову.
- Что же вы не отвечаете мне, кардинал? О чем вы думаете?
- Я думаю о том, что этот дерзкий шевалье, которого мы велели Коменжу арестовать, намекнул вам на Бекингэма, которого вы позволили убить, на госпожу де Шеврез, которую вы позволили сослать, и на господина Бофора, которого вы велели заключить в тюрьму. Но если он намекнул вам на меня, то только потому, что не знает, кто я для вас.
Анна Австрийская вздрогнула, как бывало всегда, когда она чувствовала, что гордость ее уязвлена; она покраснела и, чтобы сдержаться, вонзила ногти в ладони своих прекрасных рук.
- Он хороший советчик, человек умный и честный, не говоря уже о том, что у него решительный характер. Вам это хорошо известно, ваше величество. Я ему объясню, - и этим окажу ему особую честь, - в чем он ошибся относительно меня. От меня требуют почти отречения, а над отречением стоит поразмыслить.
- Отречения? - проговорила Анна. - Я полагала, что только одни короли отрекаются от престола.
- Так что ж? - продолжал Мазарини. - Разве я не почти что король? Чем я не король Франции? Уверяю вас, сударыня, что ночью моя сутана министра, брошенная у королевского ложа, мало чем отличается от королевской мантии.
Таким унижениям Мазарини часто подвергал ее, и каждый раз она склоняла перед ним голову.
Только Елизавета Английская и Екатерина II умели быть и любовницами и государынями для своих фаворитов.
Анна Австрийская почти со страхом посмотрела на угрожающую физиономию кардинала, который в таких случаях бывал даже величествен.
- Кардинал, - проговорила она, - разве вы не слышали, как я сказала этим людям, что предоставляю вам поступить, как вам будет угодно?
- В таком случае, - сказал Мазарини, - я думаю, что мне угодно будет остаться. В этом не только моя выгода, но, смею сказать, и ваше спасение.
- Оставайтесь же, я ничего другого не желаю. Но только не позволяйте оскорблять меня.
- Вы говорите о претензиях бунтовщиков и о тоне, которым они их высказывали? Терпение! Они избрали почву, на которой я более ловкий боец, чем они: переговоры. Мы их изведем одной медлительностью. Они уже голодают, а через неделю им будет еще хуже.
- Ах, боже мой! Да, я знаю, что все кончится этим. Но речь идет не только о них, не одни лишь они наносят мне ужасные оскорбления.
- А, понимаю вас! Вы говорите о воспоминаниях, которые пробуждают в вас эти три или четыре дворянина? Но мы заключили их в тюрьму, и они провинились вполне достаточно, чтобы мы могли продержать их в заключении столько, сколько нам заблагорассудится. Правда, один из них еще не в наших руках и насмехается над нами. Но, черт возьми, мы сумеем и его отправить к друзьям. Нам, кажется, удавались дела и потруднее этого. Я прежде всего позаботился засадить в Рюэе, около себя, под моим надзором, двоих самых несговорчивых. А сегодня к ним присоединился и третий.
- Пока они в заключении, мы можем быть спокойны, - сказала Анна Австрийская, - но в один прекрасный день они выйдут из тюрьмы.
- Да, если ваше величество дарует им свободу.
- Ах! - воскликнула Анна Австрийская, отвечая на собственные мысли. - Как здесь не пожалеть о Париже!
- А почему именно?
- Потому что там есть Бастилия, которая так безмолвна и надежна.
- Ваше величество, переговоры дадут нам мир; вместе с миром мы получим Париж, а с Парижем и Бастилию. Наши четверо храбрецов сгниют в ней.
Анна Австрийская слегка нахмурилась в то время, как Мазарини целовал у нее на прощание руку, полупочтительно, полугалантно. После этого он направился к выходу. Она провожала его взглядом, и, по мере того как он удалялся, губы ее складывались в презрительную усмешку.
- Я пренебрегла, - прошептала она, - любовью кардинала, который никогда не говорил «я сделаю», а всегда «я сделал». Тот знал убежища более надежные, чем Рюэй, более мрачные и немые, чем Бастилия. О, как люди мельчают!

Глава 40. МЕРЫ ПРЕДОСТОРОЖНОСТИ

Расставшись с Анной Австрийской, Мазарини отправился к себе домой в Рюэй. Мазарини всегда сопровождала сильная охрана, а иногда, в тревожное время, он даже переодевался; и мы уже говорили, что кардинал, одетый в военное платье, казался очень красивым человеком.
Во дворе старого замка он сел в экипаж и доехал до берега Сены у Шату. Принц Конде дал ему конвой в пятьдесят человек, не столько для охраны, сколько для того, чтобы показать депутатам, как генералы королевы могут легко располагать войсками и распоряжаться ими по своей прихоти.
Атос, под надзором Коменжа, верхом и без шпаги, молча следовал за кардиналом. Гримо, оставленный своим барином у решетки замка, слышал, как Атос крикнул о своем аресте из окна; по знаку графа он, не говоря ни слова, направился к Арамису и стал рядом с ним, точно ничего особенного не случилось.
Надо сказать, за те двадцать два года, что Гримо прослужил у своего господина, он столько раз видел, как тот благополучно выходил целым и невредимым из всяких приключений, что теперь уже подобные вещи его не смущали.
Тотчас же по окончании аудиенции депутаты выехали в Париж, другими словами, они опередили кардинала шагов на пятьсот. Поэтому Атос, следуя за кардиналом, мог видеть спину Арамиса, который своей золотой перевязью и горделивой осанкой резко выделялся из толпы; он привлекал взор Атоса еще и потому, что тот, по обыкновению, рассчитывал на успешную помощь Арамиса, а кроме того, просто из чувства дружбы, которую Атос питал к нему.
Арамис, напротив, нисколько, казалось, не думал о том, едет ли за ним Атос или нет. Он обернулся только один раз, когда достиг дворца. Он предполагал, что Мазарини, может быть, оставит своего пленника в этом маленьком дворце-крепости, который охранял мост и которым управлял один капитан, приверженец королевы. Но этого не случилось. Атос проехал Шату следом за кардиналом.
На перекрестке дорог, ведущих в Париж и в Рюэй, Арамис снова обернулся. На этот раз предчувствие не обмануло его. Мазарини повернул направо, и Арамис мог видеть, как пленник исчез за деревьями. В эту минуту в голове Атоса мелькнула, по-видимому, та же мысль, которая пришла в голову Арамису; он оглянулся назад. Оба друга обменялись простым кивком головы, и Арамис поднес палец к шляпе, как бы в виде приветствия. Атос один только понял этот знак: его друг что-то придумал.
Через десять минут Мазарини въезжал во двор замка, который другой кардинал, его предшественник, выстроил в Рюэе для себя.
В ту минуту, когда он сходил с лошади возле подъезда, к нему подошел Коменж.
- Монсеньер, - спросил он его, - куда прикажете поместить господина де Ла Фер?
- В оранжерейный павильон, против военного поста. Я желаю, чтобы господину де Ла Фер оказывали почтение, несмотря на то что он пленник ее величества.
- Монсеньер, - осмелился доложить Коменж, - он просит, если это возможно, поместить его вместе с господином д'Артаньяном, который находится, согласно приказанию вашего преосвященства, в охотничьем павильоне, напротив оранжереи.
Мазарини задумался.
Коменж видел, что он колеблется.
- Это место надежное, оно находится под охраной сорока испытанных солдат, - прибавил он. - Они почти все немцы и поэтому не имеют никакого отношения к Фронде.
- Если мы поместим всех троих вместе, Коменж, - сказал Мазарини, - нам придется удвоить охрану, а мы не настолько богаты защитниками, чтобы позволить себе такую роскошь.
Коменж улыбнулся. Мазарини увидел эту улыбку и понял ее.
- Вы их не знаете, Коменж, но я их знаю, во-первых, по личному знакомству, а кроме того, и понаслышке. Я поручил им оказать помощь королю Карлу. Чтобы спасти его, они совершили чудеса, и только злая судьба помешала дорогому королю очутиться здесь среди нас, в полной безопасности.
- Но если они такие верные слуги, то почему вы держите их в тюрьме?
- В тюрьме? - повторил Мазарини. - С каких пор Рюэй стал тюрьмой?
- С тех пор, как в нем находятся заключенные, - ответил Коменж.
- Эти господа не узники, Коменж, - сказал Мазарини, улыбнувшись своей лукавой улыбкой, - они мои гости, такие дорогие гости, что я велел сделать решетки на окнах и запоры на дверях из опасения, как бы они не лишили меня своего общества. И хотя они кажутся узниками, я их глубоко уважаю и в доказательство этого желаю сделать визит господину де Ла Фер и побеседовать с ним с глазу на глаз, а для того, чтобы нашей беседе не помешали, вы отведете его, как я уже вам сказал, в оранжерейный павильон. Вы знаете, я там обычно гуляю. Так вот, совершая эту прогулку, я зайду к нему, и мы побеседуем. Несмотря на то что все считают его моим врагом, я чувствую к нему расположение, а если он будет благоразумен, мы, может бить, с ним поладим.
Коменж поклонился и вернулся к Атосу, который с виду спокойно, но на самом деле с тревогой ожидал результата переговоров.
- Ну что? - спросил он лейтенанта.
- Кажется, - ответил Коменж, - это дело невозможное.
- Господин Коменж, - сказал Атос, - я всю свою жизнь был солдатом и знаю, что значит приказание, но вы можете оказать мне услугу, не нарушая этого приказания.
- Готов от всего сердца, - ответил Коменж. - Мне известно, кто вы такой и какую услугу вы некогда оказали ее величеству. Я знаю, как вам близок молодой человек, который так храбро вступился за меня в день ареста старого негодяя Бруселя, и поэтому я всецело предан вам во всем, - не могу только нарушить полученного приказания.
- Благодарю вас, большего я и не желаю. Я прошу вас об одной услуге, которая не поставит вас в ложное положение.
- Если даже она до некоторой степени и поставит меня в неприятное положение, - возразил, улыбаясь, Коменж, - я все-таки окажу вам ее. Я не больше вашего люблю Мазарини. Я служу королеве, а потому вынужден служить и кардиналу; но ей я служу с радостью, а ему против воли. Говорите же, прошу вас; я жду и слушаю.
- Раз мне можно знать, что господин д'Артаньян находится здесь, то, я полагаю, не будет большой беды в том, если он узнает, что я тоже здесь.
- Мне не дано никаких указаний на этот счет.
- Тогда сделайте мне удовольствие, засвидетельствуйте д'Артаньяну мое почтение и скажите ему, что я его сосед. Передайте ему также и то, что сейчас сообщили мне, а именно, что Мазарини поместил меня в оранжерейном павильоне и намеревается навестить меня там, а я собираюсь воспользоваться этой честью и выхлопотать смягчение нашей участи в заключении.
- Но заключение это не может быть продолжительным, - сказал Коменж. - Кардинал сам сказал мне, что здесь не тюрьма.
- Но зато тут есть подземные камеры, - сказал Атос с улыбкой.
- А, это другое дело, - сказал Коменж. - Да, я слышал кое-что об этом. Но человек низкого происхождения, как этот итальянец-кардинал, явившийся во Францию искать счастья, не осмелится дойти до подобной крайности с такими людьми, как мы с вами: это было бы чудовищно. Во времена его предшественника, прежнего кардинала, который был аристократ и вельможа, многое было возможно, - но Мазарини! Полноте! Подземные камеры - королевская месть, и на нее не решится такой проходимец, как он. О вашем аресте уже стало известно, об аресте ваших друзей тоже скоро узнают, и все французское дворянство потребует у Мазарини отчета в вашем исчезновении. Нет, нет, будьте покойны, подземные темницы Рюэя уже лет десять как обратились в детскую сказку. Не тревожьтесь на этот счет. С своей стороны, я предупрежу господина д'Артаньяна о вашем прибытии сюда. Кто знает, не заплатите ли вы мне подобной же услугой через две недели?

- Я?
- Ну, конечно. Разве не могу я, в свою очередь, оказаться пленником коадъютора?
- Поверьте мне, - сказал Атос с поклоном, - я употреблю тогда все старания, чтобы быть вам полезным.
- Не окажете ли вы мне честь отужинать со мною? - спросил Коменж.
- Благодарю вас, но я в мрачном настроении и могу испортить вам вечер. Благодарю.
Коменж отвел графа в комнату, помещавшуюся в нижнем этаже павильона, непосредственно примыкавшего к оранжерее; в эту оранжерею можно было проникнуть, только пройдя через двор, наполненный солдатами и придворными. Двор имел вид подковы. В центре его помещались апартаменты Мазарини; по одну сторону их находился охотничий павильон, где был заключен д'Артаньян, по другую сторону находилась оранжерея, в которую отвели Атоса.
Позади этих зданий раскинулся парк.
Войдя в отведенную ему комнату, Атос увидел в окно, тщательно заделанное решеткой, какие-то стены и крышу.
- Что это за здание? - спросил он.
- Это задняя стена павильона, в котором заключены ваши друзья, - ответил Коменж. - К несчастью, все окна в этой стене были заделаны еще во времена покойного кардинала, так как здание это уже много раз служило тюрьмой, и Мазарини, заключив вас сюда, только вернул ему его прежнее назначение. Если бы окна эти не были заделаны, вы могли бы утешаться, переговариваясь знаками с вашими друзьями.
- А вы наверное знаете, Коменж, что кардинал почтит меня своим посещением? - спросил Атос.
- По крайней мере, он так сказал мне.
Атос со вздохом взглянул на свое решетчатое окно.
- Да, правда, - сказал Коменж, - это почти тюрьма: нет недостатка ни в чем, даже в решетках. Но я не понимаю одного: что за странная мысль пришла вам в голову, - вам, с вашим умом, отдать свою храбрость и преданность на службу такому делу, как Фронда! Уверяю вас, граф, если бы мне пришлось когда-нибудь искать друга среди королевских офицеров, я прежде всего подумал бы о вас. Вы фрондер! Вы, граф де Ла Фер, в партии Бруселя, Бланмениля и Виоля! Поразительно!
- Что же мне было делать? - сказал Атос. - Приходилось сделать выбор: стать мазаринистом или фрондером. Я долго сопоставлял эти два слова и в конце концов выбрал второе: по крайней мере, оно французское. И, кроме того, ведь я не только с Бруселем, Бланменилем и Виолем, но и с Бофором, с д'Эльбефом, с принцами. Да и что служить кардиналу? Взгляните на эту стену без окон, Коменж: она красноречиво свидетельствует о благодарности Мазарини.
- Да, вы правы, - рассмеялся Коменж. - Особенно если бы она смогла повторить все те проклятия, которыми вот уже неделю осыпает ее д'Артаньян.
- Бедный д'Артаньян! - сказал Атос с оттенком мягкой грусти. - Такой храбрый, такой добрый и такой грозный для врагов своих друзей. У вас два очень опасных узника, Коменж, и я жалею вас, если эти два неукротимых человека вверены вам, под вашу личную ответственность…
- Неукротимых! - сказал, улыбаясь, Коменж. - Полноте пугать меня. В первый же день своего заключения д'Артаньян оскорблял всех солдат и всех офицеров, без сомнения в надежде получить в руки шпагу. Это продолжалось два дня, а затем он успокоился и стал тих, как ягненок. Теперь он распевает гасконские песни, от которых мы умираем со смеху.
- А дю Валлон? - спросил Атос.
- О, этот - дело другое. Признаюсь, это страшный человек. В первый день он выломал плечом все двери, и, право же, я ждал, что он выйдет из Рюэя, как Самсон из Газы. Но затем настроение его так же изменилось, как у д'Артаньяна. Теперь он не только привык к своему заточению, но даже подшучивает над ним.
- Тем лучше, - сказал Атос, - тем лучше.
- А вы ожидали чего-нибудь другого? - спросил Коменж, который, сопоставляя слова графа де Ла Фер с тем, что ему говорил Мазарини об этих двух узниках, начинал испытывать некоторое беспокойство.
Со своей стороны, Атос подумал, что такая перемена в настроении его друзей была, может быть, вызвана каким-нибудь планом, зародившимся у д'Артаньяна. Поэтому, боясь им повредить, он ответил спокойно:
- Это две горячие головы: один гасконец, другой пикардиец. Они оба быстро воспламеняются и так же быстро остывают. То, что вы мне рассказали о них, только подтверждает мое мнение.
Таково же было мнение и Коменжа, и он, успокоенный, удалился. Атос остался один в просторной комнате, где, согласно приказанию кардинала, с ним обращались вполне почтительно. Но чтобы составить себе точное понятие о своем положении, он стал терпеливо ждать обещанного посещения Мазарини.

Глава 41. УМ И СИЛА

А теперь перейдем из оранжереи в охотничий павильон. В глубине двора, там, где за портиком с коническими колоннами виднелись псарни, возвышалось продолговатое здание, словно протягивавшее руку к другому строению - оранжерейному павильону, образуя вместе с ним полукруг, окаймляющий парадный двор. Это был охотничий павильон, в нижнем этаже которого заключены были Портос и д'Артаньян. Сидя вместе, они коротали, как умели, долгие часы в ненавистной им обоим неволе.
Д'Артаньян прохаживался взад и вперед, как тигр в клетке, уставившись глазами в одну точку и по временам глухо рычал, проходя мимо решеток широкого окна, выходившего на просторный задний двор замка.
Портос безмолвствовал, находясь еще под впечатлением прекрасного обеда, остатки которого были только что убраны.
Один казался безумным, но на самом деле размышлял; другой, казалось, размышлял, тогда как на самом деле спал. Но во сне его мучили кошмары, о чем легко было догадаться по его прерывистому тяжелому храпу.
- Вот уже начинает темнеть, - сказал д'Артаньян. - Должно быть, часа четыре. Скоро будет сто восемьдесят три часа, как мы сидим здесь.
- Гм, - пробормотал Портос вместо ответа.
- Да слышите ли вы, соня? - сказал д'Артаньян, раздраженный тем, что кто-то может спать днем, когда ему стоит неимоверного труда заснуть ночью.
- Что? - спросил Портос.
- То, что я сказал.
- А что вы сказали?
- Я говорю, что скоро сто восемьдесят три часа, как мы сидим здесь, повторил д'Артаньян.
- Вы сами в этом виноваты, - сказал Портос.
- Как? Я виноват?
- Да, ведь я предлагал вам выйти отсюда.
- Выломав решетки и двери?
- Конечно.
- Портос, люди вроде нас с вами не могут уйти так просто, как вы думаете.
- Ну а я, - возразил Портос, - ушел бы отсюда совсем просто, без затей, и, по-моему, вы напрасно от этого отказываетесь.
Д'Артаньян пожал плечами.
- Все равно, если мы и выйдем из этой комнаты, то ведь этим дело не кончится.
- Милый друг - сказал Портос, - мне кажется, вы сегодня немного лучше настроены, чем вчера. Объясните мне, почему дело не кончится, когда мы выйдем из этой комнаты?
- Очень просто: не имея оружия и не зная пароля, мы и пятидесяти шагов не сделаем по двору, как наткнемся на часового.
- Ну и что же? - сказал Портос. - Мы убьем часового и заберем его оружие.
- Так, но прежде чем умереть (ведь эти швейцарцы так живучи!), он закричит или застонет, и это привлечет караул. Нас окружат и схватят, словно лисиц, - это нас-то, львов, - и бросят в какой-нибудь каменный мешок, где мы даже не будем иметь утешения видеть это ужасное серое небо Рюэя, похожее на голубое небо Тарба не больше, чем луна на солнце. Черт возьми! Если бы у нас за стенами этого здания был хоть один человек, который мог бы дать нам все сведения об этом замке - о расположении комнат, о распорядке жизни, одним словом обо всем, что Цезарь, как мне говорили, называл «правами и местоположением»!.. Ах, и подумать только, целых двадцать лет я скучал, не зная, чем заняться и мне ни разу не пришло в голову приехать в Рюэй и изучить его!
- Что же из этого? - сказал Портос. - Давайте все-таки выйдем отсюда.
- Милый друг, - сказал д'Артаньян, - знаете, почему кондитер никогда сам не делает пирожных?
- Нет, - ответил Портос, - любопытно было бы узнать.
- Потому, что он боится их перепечь или положить в них кислого крему.
- Что дальше?
- Дальше то, что его поднимут на смех. А кондитер не должен никогда позволять над собой смеяться.
- Но какое отношение к нам имеют кондитеры?
- Такое, что мы в наших приключениях не должны терпеть неудач и вызывать насмешки. Мы только что потерпели неудачу в Англии, мы понесли поражение, - это пятно на нашей репутации.
- Кто же нам нанес поражение?
- Мордаунт.
- Но мы утопили Мордаунта.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

- Да, конечно, утопили, и это нас несколько оправдает в глазах потомства, если только потомство станет заниматься нами. Но слушайте, Портос: если Мордаунт был противником, которым нельзя было пренебрегать, то Мазарини мне представляется противником гораздо более опасным, и его нам не удастся так легко утопить. Постараемся же быть поосторожней и бить только наверняка. Дело в том, - прибавил д'Артаньян с глубоким вздохом, - что если мы с вами вдвоем и стоим добрых восьми человек, то все же быть вдвоем не то, что вчетвером.
- Вы правы, - сказал Портос со вздохом.
- Итак, Портос, берите пример с меня и ходите взад и вперед по комнате, пока мы не получим известия от наших друзей или пока нам не придет в голову какая-нибудь хорошая мысль. Но не спите непрерывно, по вашему обыкновению: ничто так не туманит голову и не притупляет ум, как сон.
Что касается того, что нам грозит, то, может быть, положение наше не так уж плохо, как мы полагали сначала. Я не думаю, чтобы Мазарини собирался отрубить нам головы, - этого нельзя сделать без суда, а суд наделает шуму, который не преминет привлечь внимание наших друзей, и тогда Мазарини несдобровать.
- Как вы хорошо рассуждаете! - сказал Портос с восхищением.
- Да, недурно, - сказал д'Артаньян. - Итак, если нас не собираются отдавать под суд и рубить нам головы, то нас или будут держать здесь, или переведут куда-нибудь.
- Это несомненно, - сказал Портос.
- Поэтому невозможно, чтобы такая тонкая ищейка, как Арамис, и такой умница, как Атос, не открыли бы нашего убежища, а тогда придет время действовать.
- Тем более что нам здесь не так уж плохо, за исключением, впрочем, одного.
- Чего именно?
- Заметили вы, д'Артаньян, что нам давали жареную баранину три дня подряд?
- Нет, но если это случится в четвертый раз, то не беспокойтесь, я заявлю жалобу.
- Кроме того, я скучаю по дому. Как давно уже я не был в моих замках!
- Ба, забудьте их на время! Мы их увидим еще, если только Мазарини не велит их снести.
- Вы считаете его способным на такое насилие? - с тревогой спросил Портос.
- Нет, такие вещи мог делать только прежний кардинал. Нынешний слишком ничтожен, чтобы решиться на что-либо подобное.
- Вы меня успокоили, д'Артаньян.
- Итак, будем веселы, давайте шутить со стражей. Расположим к себе солдат, раз мы не можем их подкупить. Будьте с ними полюбезнее, Портос, когда они будут подходить к нашим решеткам. До сих пор вы им показывали только свой кулак, и чем увесистее он, тем менее для них привлекателен. Ах, я много бы дал, чтобы иметь только пятьсот луидоров.
- Я тоже дал бы сотню пистолей, - сказал Портос, не желая уступить д'Артаньяну в щедрости.
На этом прервалась беседа двух друзей, потому что к ним вошел Коменж, а впереди его сержант с двумя сторожами, которые несли ужин в корзине, наполненной мисками и блюдами.

Глава 42. УМ И СИЛА (Продолжение)

- Ну вот, - сказал Портос, - опять баранина!
- Дорогой господин Коменж, - сказал д'Артаньян, - да будет вам известно, что мой друг, господин дю Валлон, решил взбунтоваться, если Мазарини будет упорно кормить его бараниной.
- Я заявляю, что ничего не буду есть, если не унесут эту баранину, - сказал Портос.
- Унесите баранину, - сказал Коменж. - Я желаю, чтобы господин дю Валлон приятно поужинал, тем более что я намерен сообщить ему новость, которая, я уверен, придаст ему аппетита.
- Не отправился ли Мазарини на тот свет?
- Нет, к моему крайнему сожалению, я должен вам сказать, что он чувствует себя преотлично.
- Тем хуже, - сказал Портос.
- Какая же у вас новость? - спросил д'Артаньян. - В стенах тюрьмы новости редки, и вы, надеюсь, простите мне мое нетерпение. Не так ли, господин Коменж? Тем более что, как вы намекнули, новость хорошая.
- Приятно ли было бы вам услышать, что граф де Ла Фер находится в добром здоровье? - спросил Коменж.
Маленькие глазки д'Артаньяна широко раскрылись.
- Приятно ли!.. - воскликнул он. - Да это было бы для меня счастьем!
- В таком случае могу вам сообщить: он поручил мне приветствовать вас и сказать, что он жив и здоров.
Д'Артаньян едва не подпрыгнул от радости. Быстро брошенный им на Портоса взгляд выдал его мысль. «Если Атос знает, где мы находимся, - говорил этот взгляд, - если он шлет нам привет, значит, Атос скоро начнет действовать».
Портос не был особенным мастером угадывать мысли, но на этот раз при имени Атоса у него зародилась та же мысль, что у д'Артаньяна. Поэтому он понял.
- Но, - спросил гасконец нерешительно, - вы говорите, что сам граф де Ла Фер поручил передать нам привет? Вы, следовательно, видели его?
- Конечно.
- Где же… если это не нескромный вопрос?
- Очень близко отсюда, - ответил Коменж с улыбкой.
- Очень близко отсюда? - переспросил д'Артаньян, и глаза его блеснули.
- Так близко, что, не будь окна оранжереи заделаны, вы могли бы увидеть его с того места, где находитесь.
«Он, вероятно, бродит в окрестностях замка», - подумал про себя д'Артаньян и громко прибавил:
- Вы его встретили на охоте? Может быть, в парке?
- Нет, гораздо ближе. Вот здесь, по ту сторону стены, - сказал Коменж, стукнув рукой по стене.
- По ту сторону стены! Что же такое находится за этой стеной? Меня привели сюда ночью, поэтому черт меня побери, если я знаю, где нахожусь.
- Вообразите одну вещь, - сказал Коменж.
- Я готов вообразить себе все, что вам будет угодно.
- Так вообразите, что в этой стене есть окно.
- И что же тогда?
- Тогда из вашего окна вы увидели бы графа де Ла Фер у его окна.
- Значит, граф де Ла Фер живет во дворце?
- Да.
- В качестве кого?
- В том же качестве, что и вы.
- Атос арестован?
- Как вы знаете, - сказал со смехом Коменж, - в Рюэе нет узников, потому что нет тюрьмы.
- Бросьте шутить! Значит, Атоса арестовали?
- Вчера, в Сен-Жермене, после приема у королевы.
У д'Артаньяна руки опустились. Он был будто громом поражен. Мгновенная бледность, как тень, пробежала но его загорелому лицу и тотчас исчезла.
- Арестован!.. - повторил он.
- Арестован!.. - повторил за ним Портос, совершенно подавленный.
Вдруг д'Артаньян поднял голову. Глаза его сверкнули незаметно даже для Портоса; этот беглый блеск тут же сменился прежним унынием.
- Ну полно, полно, - сказал Коменж, чувствовавший к д'Артаньяну искреннее расположение с того дня, как тот оказал ему такую услугу, вырвав его из рук парижан во время ареста Бруселя. - Не отчаивайтесь, я не хотел опечалить вас этой новостью. Все мы из-за нынешней войны подвержены всяким случайностям. Пусть вас лучше позабавит случайность, которая привела вашего друга де Ла Фер к вам.
Но эти слова не произвели желаемого действия на д'Артаньяна, который оставался мрачным.
- А как он себя чувствует? - спросил Портос, видя, что д'Артаньян больше не поддерживает разговора.
- Превосходно, - сказал Коменж. - Сначала он, как и вы, был, видимо, очень угнетен, но после того, как узнал, что кардинал намерен сегодня вечером посетить его…
- А! - воскликнул д'Артаньян. - Кардинал собирается посетить графа де Ла Фер?
- Да, он велел предупредить об этом графа, и тот сразу поручил мне передать вам, что воспользуется этой милостью кардинала и будет просить о смягчении вашей и своей участи.
- Ах, милый граф! - воскликнул д'Артаньян.
- Хорошее дело! - проворчал Портос. - Велика милость! Граф де Ла Фер, родня Монморанси и Роганов, уж наверное получше какого-то Мазарини.
- Ну, полноте! - заговорил д'Артаньян лукаво. - Подумайте только, дорогой дю Валлон, какая все же честь для графа де Ла Фер и какие надежды она возбуждает. Я даже думаю, что господин де Коменж ошибается, это слишком большая честь для арестованного.
- Как? Я ошибаюсь?
- Не Мазарини посетит графа де Ла Фер, но граф де Ла Фер будет, вероятно, вызван к Мазарини.
- Нет, нет, - сказал Коменж, желавший дать самые точные сведения. - Я отлично слышал, как это сказал кардинал. Он сам посетит графа де Ла Фер.
Д'Артаньян взглянул на Портоса, желая узнать, понял ли тот всю важность этого посещения; но Портос в это время даже не смотрел в его сторону.
- Кардинал имеет, стало быть, привычку гулять по своей оранжерее? - спросил д'Артаньян.
- Он запирается в ней каждый ветер, - ответил Коменж. - Говорят, он размышляет там о государственных делах.
- В таком случае я начинаю верить, что кардинал действительно посетит графа де Ла Фер. Он, конечно, пойдет туда с конвоем?
- Да, с двумя солдатами.
- И будет при них вести разговор?
- Его солдаты - швейцарцы и понимают только по-немецки. Впрочем, они, должно быть, останутся у дверей.
Д'Артаньян вонзил ногти в ладони своих рук от усилия сохранить на лице только то выражение, которое он в данный момент считал подходящим.
- Все же Мазарини не мешало бы поостеречься входить одному к графу де Ла Фер, - сказал д'Артаньян, - ведь граф, должно быть, взбешен.
Коменж только рассмеялся.
- Полноте! - сказал он. - Можно подумать, что вы какие-то людоеды. Господин де Ла Фер прежде всего благовоспитан. Кроме того, у него нет оружия, да и по первому крику его преосвященства оба солдата прибегут сразу.
- Два солдата, - повторил д'Артаньян, будто припоминая, - два солдата. Так это их вызывают каждый вечер и они иногда по полчаса прогуливаются под нашим окном?
- Да, это они. Они поджидают кардинала или, вернее, Бернуина, который вызывает их к кардиналу, когда тот выходит из замка.
- Молодцеватые парни! - сказал д'Артаньян.
- Они из полка, который был при Лансе и который принц передал кардиналу, чтобы оказать ему почет.
- Ах, сударь, - сказал д'Артаньян, словно желая закончить этот длинный разговор, - хоть бы его преосвященство смягчился и возвратил нам свободу по просьбе графа де Ла Фер.
- Я желаю этого от всего сердца.
- Так что если он позабудет про визит, вы не откажетесь напомнить ему?
- Нисколько, напротив.
- Это меня чуть-чуть успокаивает.
Всякий, кто сумел бы читать в душе гасконца, признал бы ловкую перемену разговора великолепным маневром.
- А теперь, - продолжал он, - у меня к вам еще одна просьба, дорогой господин Коменж.
- Я весь к вашим услугам.
- Вы увидитесь с графом де Ла Фер?
- Завтра утром.
- Будьте так добры передать ему наш привет и сказать ему, что мы просим его исходатайствовать у господина кардинала и для нас такой же милости.
- Вы желаете, чтобы кардинал пришел сюда?
- Нет. Я знаю, кто я, и не могу быть настолько требовательным. Я желаю только, чтобы господин кардинал оказал мне честь выслушать меня. Больше ничего.
«О, - пробормотал про себя Портос. - Этого я никогда от него не ожидал! Как несчастье ломает человека!»
- Это будет исполнено, - сказал Коменж.
- Передайте также графу, что я совершенно здоров и что вы нашли меня печальным и покорным судьбе.
- Я от души рад это слышать, - сказал Коменж.
- Скажите то же самое и про господина дю Валлона.
- Про меня? Нет! - воскликнул Портос. - Я не совсем уже покорился своей судьбе.
- Но вы покоритесь, друг мой.
- Никогда!
- Он покорится. Я знаю его лучше, чем он сам, я знаю за ним тысячу прекрасных качеств, которых он в себе и не подозревает. Молчите, дорогой дю Валлон и покоритесь судьбе.
- Прощайте, господа, - сказал, Коменж, - спите спокойно.
- Мы постараемся.
Коменж поклонился и вышел. Д'Артаньян проводил его глазами с тем же смирением во всей своей фигуре и с тем же выражением покорности на лице.
Но не успела дверь затвориться за командиром стражи, как он бросился к Портосу и стиснул его в своих объятиях с такой радостью, что в ней нельзя было сомневаться.
- О! О! - сказал Портос. - Что с вами? Что случилось? Вы, вероятно, сошли с ума, мой бедный друг!
- Случилось то, что мы спасены!
- Я этого никак не вижу, - сказал Портос. - Напротив, я вижу, что нас всех схватили, за исключением Арамиса, и что надежда на освобождение ослабела с тех пор, как еще один из нас попал в мышеловку Мазарини.
- Вовсе нет, мой друг, эта мышеловка была достаточно прочна для двоих, но для троих она уже слабовата.
- Ничего не понимаю, - сказал Портос.
- Да и не нужно. Сядем за стол и подкрепим наши силы: они понадобятся нам сегодня ночью, - сказал д'Артаньян.
- Что же мы будем делать? - спросил Портос, любопытство которого начало пробуждаться.
- Мы, по всей вероятности, отправимся путешествовать.
- Но…
- Садитесь за стол, дорогой друг, мысли ко мне приходят во время еды. После ужина, когда я приведу своп мысли в порядок, вы их узнаете.
Как ни хотелось Портосу выведать планы д'Артаньяна, он, зная хорошо своего друга, без дальнейших возражений сел за стол и стал есть с аппетитом, делавшим честь доверию, которое он питал к изобретательности д'Артаньяна.

Глава 43. СИЛА И УМ

Ужин прошел в молчании, по не печально, потому что время от времени по лицу д'Артаньяна пробегала лукавая улыбка, которая всегда свидетельствовала о его хорошем настроении. От Портоса не ускользала ни одна из этих улыбок, и каждый раз, заметив ее, он различными восклицаниями давал понять своему другу, что хотя он и не знает, какая мысль пришла в голову д'Артаньяну, тем не менее он очень интересуется ею.
За десертом д'Артаньян уселся в кресло и, закинув ногу на ногу, развалился с видом человека, очень довольного самим собой.
Портос оперся локтями на стол, положил подбородок в ладони и устремил на д'Артаньяна доверчивый взгляд, который придавал этому колоссу такой привлекательно-добродушный вид.
- Ну? - спросил д'Артаньян через минуту.
- Ну? - повторил за ним Портос.
- Вы говорили, дорогой друг…
- Я?.. Я ничего не говорил!
- Неправда, вы сказали мне, что желаете уйти отсюда.
- А! Ну, в этом желании у меня нет недостатка.
- И прибавили, что для этого достаточно высадить дверь или проломить стену.
- Правда. Это я говорил и продолжаю утверждать.
- А я вам ответил, Портос, что этот способ не годится, так как не успеем мы сделать ста шагов, как нас снова схватят и убьют, если мы не будем иметь платья, чтобы переодеться для бегства, и оружия, чтобы защищаться.
- Вы правы. Платье и оружие нам необходимы.
- Так вот, Портос, у нас есть теперь и то и другое, и даже кое-что получше.
- Где же? - спросил Портос, озираясь по сторонам.
- Не ищите напрасно. Все явится в нужную минуту. В котором часу приблизительно солдаты расхаживали перед нашими окнами?
- Если не ошибаюсь, через час после наступления сумерек.
- Если они выйдут сегодня, как вчера, мы будем иметь удовольствие увидеть их меньше чем через четверть часа.
- Да, безусловно, не позднее.
- Ваши руки по-прежнему сильны, не правда ли, Портос?
Портос расстегнул рукава своей рубашки и с удовольствием посмотрел на свои мускулистые руки, - каждая с ляжку обыкновенного среднего человека.
- Ну, конечно, - сказал он.
- Так что вы без труда сделаете кольцо из этих щипцов и штопор из этой лопаточки?
- Конечно, - сказал Портос.
- Посмотрим, - сказал д'Артаньян, передавая Портосу названные предметы.
Гигант без труда совершил над ними требуемую операцию.
- Вот! - сказал он.
- Великолепно! - сказал д'Артаньян. - Действительно, вы богато одарены природой.
- Я слышал, - сказал Портос, - что некий Милон Кротонский проделывал удивительные вещи: он стягивал себе голову веревкой и движением головных мускулов разрывал ее, ударом кулака сваливал с ног быка и уносил его на своих плечах, останавливал лошадь на бегу за задние ноги и тому подобное. Узнав об этом, я проделывал в Пьерфоне все то же, что и Милон, за исключением одного: не мог разорвать головой веревку.
- Это потому, что сила у вас не в голове, - сказал д'Артаньян.
- Да, она у меня в руках и в плечах, - наивно ответил Портос.
- Итак, мой друг, подойдите к окну и пустите вашу силу в ход: сломайте решетку. Подождите, дайте мне погасить лампу.

Глава 44.СИЛА И УМ (Продолжение)

Портос подошел к окну, взял один из железных прутьев обеими руками, потянул его к себе и согнул, как лук, так что оба конца вышли из своих гнезд, где они, скрепленные цементом, плотно сидели тридцать лет.
- Вот, мой друг, - сказал д'Артаньян, - чего не мог бы сделать кардинал, несмотря на все свои дарования.
- Выдернуть еще один? - спросил Портос.
- Нет, одного вполне достаточно: теперь человек тут пройдет.
Портос попробовал просунуть в отверстие свой торс, и это ему удалось.
- Да, - сказал он.
- Действительно, хорошее отверстие. Теперь просуньте туда руку, - сказал ему д'Артаньян.
- Куда?
- В это самое отверстие.
- Зачем?
- Вы это сейчас узнаете. Просуньте же.
Портос повиновался, послушный, как солдат, и просунул руку сквозь решетку.
- Отлично, - сказал д'Артаньян.
- Значит, дело налаживается?
- Чудесно, мой друг.
- А теперь что делать?
- Ничего.
- Значит, все кончено?
- Нет еще.
- Мне все же хотелось бы понять, в чем дело, - заметил Портос.
- Слушайте, друг мой, и вы поймете с двух слов. Как видите, дверь караулки отворяется.
- Вижу.
- Два солдата, которые будут сопровождать кардинала, пройдут через этот двор.
- Они уже выходят.
- Только бы они затворили дверь караулки. Отлично. Они ее затворили.
- А дальше что?
- Тише. Они могут нас услышать.
- Так я опять ничего не узнаю?
- Нет, узнаете. По мере того как вы будете действовать, вы все поймете.
- Все же я предпочел бы…
- Зато это будет приятная неожиданность.
- В самом деле… Вы правы, - сказал Портос.
- Т-с…
Портос замолчал и замер на месте. Действительно, два солдата направились к окну, потирая себе руки, так как на дворе стоял февраль и было холодно.
В эту минуту дверь караулки отворилась, и кто-то позвал одного из солдат. Тот оставил своего товарища и возвратился в караулку.
- Это не портит дела? - спросил Портос.
- Нет, все идет отлично, - ответил д'Артаньян. - Теперь слушайте. Я подзову солдата и заведу с ним разговор, как сделал это вчера с одним из его товарищей, помните?
- Да, только я не понял ни одного слова из того, что он говорил.
- Он говорил с сильным акцентом. Но выслушайте внимательно все, что я вам скажу. Все дело в точности выполнения.
- Отлично. Точное выполнение - это по моей части.
- Я это знаю, черт возьми, и потому рассчитываю на вас.
- В чем же дело?
- Я подзову этого солдата и заговорю с ним.
- Я это уже слышал.
- Я повернусь влево, так что он окажется по правую руку от вас, когда встанет на скамью.
- А если он не встанет?
- Встанет, будьте покойны. В тот момент, когда он встанет на скамью, протяните вашу страшную руку и схватите его за горло. Потом приподымите его, как Товия поднял рыбу за жабры, и втащите в нашу комнату, стараясь прижимать его посильнее, чтобы он не крикнул.
- Хорошо, - сказал Портос. - А если я задушу его?
- Одним швейцарцем будет меньше. Но этого, надеюсь, не случится. Вы осторожно положите его здесь, мы свяжем его и, засунув в рот кляп, приищем где-нибудь для него местечко. Таким образом мы достанем для начала мундир и шпагу.
- Чудесно! - сказал Портос, глядя на д'Артаньяна с глубочайшим восхищением. - Но одного мундира и одной шпаги мало для двоих.
- Так что же? Ведь есть еще его товарищ…
- Вы правы, - сказал Портос.
- Итак, когда я кашляну, протяните руку, это будет сигналом.
- Хорошо.
Оба друга заняли назначенные места, так что Портос оказался совершенно скрыт от глаз солдата, проходившего в это время мимо окна.
- Здравствуйте, приятель, - сказал д'Артаньян самым любезным и мягким тоном.
- Допрый вечер, сутарь, - ответил солдат с ужасным акцентом.
- Вам, кажется, не очень тепло? - спросил д'Артаньян.
- Брр, - был ответ солдата.
- Я думаю, стаканчик вина доставил бы вам удовольствие?
- Стаканшик вина? Я пы от нефо не откасался.
- Рыба клюет! Рыба клюет! - прошептал д'Артаньян Портосу.
- Понимаю, - сказал Портос.
- У меня здесь есть бутылочка вина, - продолжал д'Артаньян.
- Путылочка?
- Да.
- Полная путылка?
- Полная, и она - ваша, если вы согласны выпить ее за мое здоровье.
- Э-э, - сказал солдат, приближаясь к окну, - я ошень пы хотел.
- Так берите бутылку, мой друг, - сказал д'Артаньян.
- С утофольстфием. Здесь, кашется, есть скамейка.
- Да, словно нарочно для этого поставлена. Влезайте на нее… Так, отлично, друг мой.
И д'Артаньян кашлянул.
В ту же минуту Портос, быстрее молнии, протянул руку, словно железными тисками схватил солдата за горло, поднял его, втащил в отверстие, чуть не содрав с него кожу по дороге, и опустил его на пол у ног д'Артаньяна, который, дав солдату только вздохнуть, тотчас же заткнул ему рот своим шарфом и принялся раздевать его с ловкостью и быстротой человека, научившегося этому делу на поле битвы.
Связав солдата по рукам и ногам, друзья засунули его в камин, где огонь был заранее потушен.
- Вот мундир и шпага, - сказал Портос.
- Я возьму их, - сказал д'Артаньян. - Если и вам нужны мундир и шпага, вы должны еще раз проделать то же. Да вот, кстати, и другой солдат уже вышел из караулки, направляясь к нам.
- Мне кажется опасным дважды повторять один прием, - сказал Портос. - Что раз удалось, второй раз, говорят, может сорваться. Если случится неудача, тогда все пропало. Лучше я сойду вниз, нападу на него незаметно, скручу и тогда уж притащу сюда.
- Хорошо, - согласился д'Артаньян.
- Будьте же наготове, - сказал Портос, - проскальзывая в оконное отверстие.
Все произошло так, как ожидал Портос. Гигант притаился на пути солдата, схватил его за горло, заткнул ему рот, связал и, словно спеленатую мумию, просунул в отверстие окна, после чего сам последовал за ним.
Второго узника раздели тем же манером, что и первого. Его уложили на кровать и привязали к ней ремнями. Так как кровать была из массивного дуба, а ремни двойные, то друзья наши могли быть за второго узника так же спокойны, как и за первого.
- Отлично, - сказал д'Артаньян. - Лучшего желать нельзя. А теперь примерьте-ка мундир этого молодца. Сомневаюсь, чтобы он был вам впору. Но если он окажется слишком узок, не горюйте: вам довольно будет перевязи и шпаги, а главное, шляпы с красными перьями.
К счастью, второй швейцарец был великаном, так что, хоть местами швы и затрещали, мундир отлично налез на Портоса.
Несколько минут слышалось только шуршание сукна, пока Портос и д'Артаньян торопливо переодевались.
- Готово, - сказали они в одно и то же время.
- Ну, друзья, - обратились они к обоим солдатам, - с вами ничего дурного не случится, если вы хорошо будете себя вести, но попробуйте только шевельнуться, и вам конец.
Солдаты лежали, совсем присмирев. Познакомившись с увесистым кулаком Портоса, они поняли, что шутить здесь не приходится.
- А теперь, - сказал д'Артаньян, - вы, вероятно, желаете, Портос, понять все до конца?
- Конечно.
- Ну так вот, мы спустимся во двор.
- Так.
- Займем места этих двух молодцов.
- Хорошо.
- Станем прохаживаться взад и вперед.
- Это будет неплохо, так как на дворе прохладно.
- Через минуту камер-лакей вызовет солдат, как вчера и третьего дня.
- Мы откликнемся.
- Наоборот, мы не станем откликаться.
- Как хотите. Я не настаиваю.
- Итак, мы не станем откликаться, а только надвинем шляпы на глаза и отправимся эскортировать его преосвященство.
- Куда же мы пойдем? - спросил Портос.
- Куда пойдет кардинал - к Атосу. Вы думаете, он нам не обрадуется?
- О! - воскликнул Портос. - Я понял!
- Подождите ликовать, Портос. Честное слово, вы еще не все поняли, - сказал д'Артаньян насмешливо-самодовольным тоном.
- Что же будет дальше?
- Идите за мной, - ответил д'Артаньян. - Поживем - увидим.
С этими словами д'Артаньян бесшумно спрыгнул через окно во двор. Портос последовал за ним, хотя с большим трудом и с меньшей ловкостью.
У связанных солдат зуб на зуб не попадал от страха.
Не успели д'Артаньян и Портос соскочить во двор, как одна из дверей отворилась, и камердинер крикнул:
- Караульные!
Дверь караулки тоже отворилась, и чей-то голос крикнул:
- Ла Бргойер и дю Бертуа, идите!
- Кажется, меня зовут Ла Брюйером, - заметил д'Артаньян.
- А меня дю Бертуа, - сказал Портос.
- Где вы? - спросил камердинер, который со свету он мог разглядеть в темноте наших героев.
- Мы здесь, - сказал д'Артаньян; затем, обернувшись к Портосу, спросил:
- Что вы на это скажете, дю Валлон?
- Скажу, что если так будет и дальше, это премило!
Оба новоявленных солдата важно последовали за камердинером, который отворил дверь прихожей, затем другую, которая, видимо, вела в приемную, и, указав на две табуретки, сказал:
- Приказ будет совсем простой: вы должны пропустить только одну особу, слышите вы, никого больше. Повинуйтесь этой особе беспрекословно. А когда вернетесь, ждите, пока я отпущу вас.
Камердинер был хорошо знаком д'Артаньяну: это был не кто иной, как Бернуин, который за последние полгода раз десять провожал его к кардиналу. Поэтому д'Артаньян вместо ответа пробормотал «ja» с превосходным немецким акцентом и без признака гасконского.
Что касается Портоса, то д'Артаньян велел ему, если уж молчать станет невтерпеж, проговорить только пресловутое «tarteifle».
Бернуин удалился, заперев за собой дверь.
- Ого! - сказал Портос, услышав, как ключ повернулся в замке. - Здесь, кажется, в обычае держать людей на запоре. Мы, видимо, променяли одну тюрьму на другую, теперь мы сидим в оранжерее. Не знаю, что выиграли мы от этого.
- Портос, друг мой, оставьте ваши сомнения и не мешайте мне думать.
- Думайте себе на здоровье, - ответил Портос, придя в дурное расположение духа оттого, что дело приняло совсем неожиданный оборот.
- Мы прошли восемьдесят шагов, - шептал про себя д'Артаньян, - поднялись на шесть ступенек, и здесь, как сейчас сказал мой знаменитый друг дю Валлон, должен находиться этот другой, параллельный нашему павильон, который называется оранжерейным: граф де Ла Фер, по-видимому, где-то рядом. Только двери заперты.
- Вот так затруднение! - сказал Портос. - Стоит только двинуть плечом…
- Ради бога, Портос, мой друг, поберегите ваши руки для другого случая, если хотите, чтобы от них был толк. Разве вы не слышали, что сейчас сюда должен кто-то прийти?
- Слышал.
- Ну, так он сам и отопрет вам двери.
- Но, мой дорогой, - возразил Портос, - если он узнает нас и поднимет крик, мы пропали: не хотите же вы, в самом деле, чтобы я прикончил эту духовную особу? Такие приемы годятся только с немцами или англичанами…
- Упаси нас боже от этого! - сказал д'Артаньян. - Молодой король, пожалуй, и сказал бы нам спасибо, но королева не простила бы нам, а с ее чувствами мы должны считаться. Нет, у меня совсем другой план. Предоставьте мне действовать, и мы повеселимся.
- Тем лучше, - сказал Портос, - мне уже хочется веселиться.
- Тише, - сказал д'Артаньян. - Вот и он.
Действительно, в смежной комнате послышались легкие шаги. Через минуту дверь заскрипела на петлях, и на пороге показался человек, закутанный в коричневый плащ, с низко надвинутой на лоб фетровой шляпой и с фонарем в руках.
Портос прижался к стене, но, как ни старался, не мог остаться незамеченным. Человек в плаще протянул ему фонарь со словами:
- Зажгите лампу на потолке.
Потом, обращаясь к д'Артаньяну, он сказал:
- Вы знаете приказ?
- Ja, - ответил гасконец, твердо решив ограничиться одним этим немецким словом.
- Tedesco? - проговорил человек в плаще. - Va bene.
И, подойдя к двери против той, через которую он вошел, он отпер ее и исчез, затворив дверь за собой.
- А теперь, - сказал Постое, - что мы будем делать?
- Теперь мы воспользуемся вашим плечом, если дверь эта окажется запертою. Всему свое время, друг Портос, и все на своем месте для тех, кто умеет ждать. Но сначала завалите чем-нибудь дверь, через которую мы вошли сюда; а после этого мы последуем за ним.
Оба друга тотчас принялись за дело и забаррикадировали дверь мебелью, какая была в комнате. Войти в дверь теперь стало невозможно, тем более что она отворялась внутрь.
- Так, - сказал д'Артаньян, - сейчас мы можем быть спокойны, что на нас не нападут с тыла. Вперед!

Глава 45. ПОДЗЕМЕЛЬЕ МАЗАРИНИ

Пройдя к двери, за которой скрылся Мазарини, друзья обнаружили, что она заперта; д'Артаньян напрасно пробовал отворить ее.
- Вот теперь вам настало время нажать плечом, - сказал он Портосу. - Двиньте им, мой друг, только осторожно, без шума; не срывайте двери с петель, а только раздвиньте створки.
Портос навалился на дверь своим могучим плечом; одна створка подалась, и д'Артаньян, просунув кончик своей шпаги между замочным языком и скобой, вскоре отпер дверь.
- Я говорил вам, Портос, что с женщинами и дверьми лучше всего действовать мягкостью.
- Вы великий мыслитель, - сказал Портос, - это бесспорно.
- Войдемте, - сказал д'Артаньян.
Они вошли. При свете фонаря, оставленного кардиналом на полу, посреди оранжереи, они увидели длинные ряды апельсинных и гранатовых деревьев, которые образовали одну большую аллею и две боковые, поменьше.
- Кардинала нет, - сказал д'Артаньян, - здесь только его фонарь. Куда, черт возьми, он делся?
Д'Артаньян принялся рассматривать одну из боковых аллей, поручив Портосу обследовать другую, и вдруг слева увидал кадку с деревом, выдвинутую из ряда, а на ее месте в полу зияющее отверстие. Десять человек с трудом могли бы сдвинуть эту кадку, но, видимо, скрытый механизм управлял плитой, на которой она стояла.
В открывшемся отверстии виднелись ступени винтовой лестницы.
Он подозвал Портоса и показал ему отверстие и лестницу.
Оба друга растерянно переглянулись.
- Если бы нам нужно было только золото, - сказал д'Артаньян шепотом, - наша цель была бы достигнута и мы бы разбогатели.
- Каким образом?
- Разве вы не понимаете, Портос, что эта лестница, наверное, ведет в сокровищницу кардинала, о которой так много говорят. Нам стоит лишь спуститься вниз, обобрать сундук, а затем, заперев в нем кардинала, уйти, захватив с собой столько золота, сколько мы в состоянии унести, и поставив на место апельсинное дерево; никто на свете не спросит нас, каким образом мы так разбогатели, даже сам кардинал.
- Это было бы ловкой проделкой для каких-нибудь проходимцев, - сказал Портос, - но недостойно благородных людей.
- Таково же и мое мнение, - ответил д'Артаньян. - Я ведь сказал: «Если бы нам нужно было золото». Но нам нужно совсем другое.
В эту минуту до слуха д'Артаньяна, склонившегося над отверстием, донесся резкий металлический звук, как будто кто-то передвинул мешок с золотом. Он вздрогнул. Вслед за тем послышался стук запираемой двери, и на лестнице показался слабый свет.
Мазарини оставил фонарь в оранжерее, чтобы все думали, что он прогуливается там. Но у него была восковая свеча, с которой он и спускался в свою кладовую.
- Да, - бормотал он по-итальянски, поднимаясь по лестнице и рассматривая тугой мешочек с золотыми, который он держал в руке. - Да, на это я куплю пятерых парламентских советников и двух парижских генералов. Я тоже хороший полководец, только на свой лад…
Д'Артаньян и Портос слушали, притаившись в одной из боковых аллей за огромными кадками. В трех шагах от д'Артаньяна Мазарини привел в действие скрытый в стене механизм, и сдвинутая кадка с апельсинным деревом стала снова на прежнее место, скрыв под собой ход в подземелье.
Тогда кардинал задул свечу, положил ее в карман и взял фонарь.
- Проведаем теперь господина де Ла Фер, - пробормотал он.
«Отлично. Нам тоже надо к нему, - подумал д'Артаньян. - Пойдем вместе».
Все трое двинулись в путь. Мазарини шел по главной аллее, между тем как Портос и д'Артаньян шли параллельно ему по боковой, старательно избегая длинных полос света, падавших от фонаря кардинала между кадками.
Тот подошел ко второй стеклянной двери, не заметив, что за ним следуют по пятам; песок, которым был усыпан пол оранжереи, заглушал шаги спутников кардинала.
Отперев дверь, он свернул налево по коридору, не замеченному до этих пор нашими друзьями, и, остановившись у одной из дверей, на минуту задумался.
- А, diavolo! - сказал он вслух. - Я забыл совет Коменжа: надо было взять с собой солдат и поставить их у двери, чтобы не подвергать себя опасности наедине с этим головорезом.
И он с досадой повернулся, намереваясь возвратиться назад.
- Не беспокойтесь, монсеньер, - сказал д'Артаньян, выступая вперед и снимая шляпу с самым любезным видом. - Мы следовали за вашим преосвященством шаг за шагом, и вот мы здесь.
- Да, мы здесь, - повторил Портос.
Мазарини перевел испуганный взгляд с одного на другого, узнал обоих и, выронив фонарь, застонал от ужаса. Д'Артаньян поднял фонарь, который, к счастью, не погас.
- О, как вы неосторожны, монсеньер! - сказал д'Артаньян. - Здесь ужасно неудобно бродить впотьмах: вы, ваше преосвященство, можете споткнуться о какую-нибудь кадку или упасть в какую-нибудь дыру.
- Д'Артаньян! - прошептал Мазарини, который не мог прийти в себя от изумления.
- Да, монсеньер, я, собственной персоной, и имею честь представить вам господина дю Валлона, моего истинного друга, которым когда-то ваше преосвященство изволили так интересоваться.
С этими словами д'Артаньян направил свет фонаря на веселое лицо Портоса, который, к своему великому удовольствию, начал наконец понимать.
- Вы идете к господину де Ла Фер? - продолжал д'Артаньян. - Надеюсь, мы вас не стесним, монсеньер. Идите, пожалуйста, вперед, мы последуем за вами.
Мазарини начал понемногу приходить в себя.
- Давно вы в оранжерее, господа? - спросил он дрожащим голосом, вспомнив о том, что спускался в сокровищницу.
Портос уже открыл рот, чтобы ответить, но д'Артаньян сделал знак, и рот тотчас же закрылся.
- Мы только что пришли, монсеньер, - сказал д'Артаньян.
Мазарини облегченно вздохнул; ему не надо было, значит, опасаться за свои сокровища, а надо было бояться только за себя. Что-то вроде улыбки мелькнуло у него на лице.
- Вы поймали меня, и я признаю себя побежденным. Вы хотите потребовать у меня свободы, не так ли? Я возвращаю ее вам.
- О монсеньер, - сказал д'Артаньян, - вы очень добры, но мы уже возвратили себе свободу и теперь хотим получить от вас кое-что другое.
- Как? Вы возвратили себе свободу? - испуганно спросил Мазарини.
- Разумеется, а вот вы, монсеньер, напротив, стали нашим пленником, и теперь таков уж закон войны - должны заплатить выкуп.
Дрожь пробежала по телу Мазарини. Напрасно пронизывающий взгляд его устремляла попеременно то на насмешливую физиономию гасконца, то на совершенно непроницаемое лицо Портоса. Оба они стояли в тени, и сама Кумекая Сивилла не отгадала бы их мыслей.
- Заплатить выкуп? - повторил Мазарини.
- Да, монсеньер.

Предыдущая страница 33 Следующая страница


Двадцать лет спустя 34

- А во сколько он мне обойдется, господин д'Артаньян?
- Не знаю еще во сколько, монсеньер, - сказал д'Артаньян. - Сейчас мы спросим у графа де Ла Фер, с разрешения вашего преосвященства. Соизвольте только открыть дверь, которая ведет к нему, и все сразу выяснится.
Мазарини вздрогнул.
- Монсеньер, - сказал д'Артаньян, - вы, без сомнения, заметили, что мы преисполнены к вам почтительности. Тем не менее разрешите предупредить вас, что время не ждет. Потрудитесь поэтому отпереть дверь и запомните хорошенько, что при малейшей вашей попытке к бегству, при малейшем вашем крике мы будем вынуждены прибегнуть к крайним мерам. Не будьте за это на нас в претензии.
- Будьте покойны, господа, - сказал Мазарини, - я не сделаю такой попытки; даю вам честное слово.
Д'Артаньян сделал знак Портосу глядеть в оба; затем, обращаясь к Мазарини, сказал:
- Теперь, монсеньер, отоприте, пожалуйста, дверь.

Глава 46. ПЕРЕГОВОРЫ

Мазарини повернул ключ в замке двойной двери и отворил ее. На пороге стоял Атос, предупрежденный Коменжем и готовый принять своего важного гостя.
Увидя Мазарини, он поклонился.
- Ваше преосвященство могли бы прийти ко мне без провожатых, - сказал он. - Честь, которую вы мне оказываете, слишком велика, чтобы я мог забыться.
- Но, дорогой граф, - сказал д'Артаньян, - кардинал вовсе и не собирался нас брать с собой. Дю Валлон и я настояли на том - пожалуй, даже несколько невежливым образом, но уж очень хотелось нам повидать вас.
- Д'Артаньян! Портос! - воскликнул Атос.
- Мы сами, собственной персоной, - сказал д'Артаньян.
- Да, мы, - сказал Портос.
- Что это значит? - спросил граф.
- Это значит, - ответил Мазарини, снова пытаясь улыбнуться и кусая себе губы, - что роли переменились, и теперь эти господа не пленники, а, наоборот, я стал пленником этих господ, и не я сейчас диктую условия, а мне их диктуют. Но предупреждаю вас, господа, если вы мне не перережете горло, победа ваша будет непродолжительна; настанет мой черед, явятся…
- Ах, монсеньер, - сказал д'Артаньян, - оставьте угрозы: вы подаете дурной пример. Мы так кротки и так милы с вашим преосвященством! Полноте, откинем всякую злобу, забудем обиды и побеседуем дружески.
- Я ничего против этого не имею, господа, - сказал Мазарини, - но, приступая к обсуждению моего выкупа, я не хочу, чтобы вы считали ваше положение лучше, чем оно есть: поймав меня в западню, вы и сами попались. Как вы выйдете отсюда? Взгляните на эти решетки, на эти двери; взгляните или, вернее, вспомните о часовых, которые охраняют эти двери, о солдатах, которые наполняют двор, и взвесьте положение. Видите, я говорю с вами откровенно.
«Хорошо, - подумал д'Артаньян, - надо быть настороже. Он что-то замышляет».
- Я предлагал вам свободу, - продолжал министр, - и предлагаю опять. Желаете вы ее? Не пройдет и часа, как ваше отсутствие будет замечено, вас схватят, вам придется убить меня, а это будет ужасающее преступление, вовсе недостойное таких благородных дворян, как вы.
«Он прав», - подумал Атос. И мысль эта, как все, что переживал этот благородный человек, тотчас же отразилась в его взоре.
- Поэтому мы и прибегнем к этой мере лишь в последней крайности, - поспешно заявил д'Артаньян, чтобы разрушить надежду, которую могло вселить в кардинала молчаливое согласие Атоса.
- Если же, напротив, вы меня отпустите, приняв от меня свободу… - продолжал Мазарини.
- Как же мы можем согласиться принять от вас нашу свободу, когда от вас зависит снова нас ее лишить, как вы сами сейчас заявили, через пять минут после того, как вы ее нам дадите? И, зная вас, монсеньер, - добавил д'Артаньян, - я уверен, что вы это сделаете.
- Нет, честное слово кардинала!.. Вы мне не верите?
- Монсеньер, я не доверяю кардиналам, которые не священники.
- В таком случае я даю вам слово министра.
- Вы уже больше не министр, монсеньер, вы наш пленник.
- Даю вам слово Мазарини! Надеюсь, я еще Мазарини и останусь им всегда.
- Гм! - пробормотал д'Артаньян. - Я слыхал про одного Мазарини, который плохо соблюдал свои клятвы, и боюсь, не был ли он одним из предков вашего преосвященства.
- Вы очень умны, господин д'Артаньян, - сказал Мазарини, - и мне крайне досадно, что я поссорился с вами.
- Давайте мириться, монсеньер, я только этого и хочу.
- Ну а если я устрою так, что вы самым ощутимым, самым осязательным образом очутитесь на свободе? - спросил Мазарини.
- А, это другое дело, - сказал Портос.
- Посмотрим, - сказал Атос.
- Посмотрим, - повторил за ним д'Артаньян.
- Так вы согласны? - спросил кардинал.
- Объясните нам сначала ваш план, монсеньер, и мы тогда посмотрим.
- Обратите внимание, господа, на то, что вы крепко заперты.
- Вам хорошо известно, монсеньер, - сказал д'Артаньян, - что у нас все же остается последний выход из положения.
- Какой?
- Умереть вместе с вами.
Мазарини задрожал.
- Слушайте, - сказал он, - в конце коридора есть дверь, ключ от которой у меня. Дверь эта ведет в парк. Берите ключ и уходите. Вы смелы, вы сильны, вы вооружены. Повернув налево, в ста шагах от этой двери вы увидите стену парка. Перелезьте через нее; в три прыжка вы очутитесь на большой дороге и будете свободны. Я знаю вас слишком хорошо и уверен, что если на вас нападут, это не послужит препятствием к вашему бегству.
- Ну вот, наконец-то вы заговорили, монсеньер, - сказал д'Артаньян. - Где же ключ, который вы хотели вам предложить?
- Вот он.
- Не будете ли вы так добры, монсеньер, сами провести нас до этой двери.
- С большим удовольствием, - сказал министр, - если это может успокоить вас.
И Мазарини, не рассчитывавший отделаться так дешево, радостно направился по коридору и отпер дверь.
Она действительно выходила в парк. Трое беглецов в этом тотчас же убедились по ночному ветру, ворвавшемуся в коридор и засыпавшему их снегом.
- Ах, черт возьми! - воскликнул д'Артаньян. - Какая ужасная ночь, монсеньер. Мы не знаем местности и одни ни за что не найдем дороги. Раз уж ваше преосвященство привели нас сюда, то сделайте еще несколько шагов… проведите нас до стены…
- Хорошо, - сказал кардинал.
И, свернув налево, он быстрыми шагами направился к ограде; вскоре все четверо были возле нее.
- Вы удовлетворены, господа? - спросил Мазарини.
- Разумеется. Мы не так уж требовательны. Черт возьми, какая честь! Троих бедных дворян провожает князь церкви! Кстати, монсеньер, вы только что говорили, что мы смелы, сильны и вооружены?
- Да.
- Вы ошиблись: вооруженных только двое - господин дю Валлон и я. У графа де Ла Фер нет оружия, а если мы наткнемся на патруль, нам придется защищаться.
- Совершенно верно.
- Но где же нам взять шпагу? - спросил Портос.
- Его преосвященство, - сказал д'Артаньян, - уступит графу свою: она ему совершенно не нужна.
- С удовольствием, - сказал кардинал. - Я даже прошу господина графа сохранить ее на память обо мне.
- Не правда ли, как это любезно, граф? - сказал д'Артаньян.
- Я обещаю монсеньеру, - ответил Атос, - никогда не расставаться с нею.
- Обмен любезностей, как это трогательно! Вы тронуты до слез, не правда ли, Портос?
- Да, - сказал Портос, - только я не знаю, от умиления у меня слезы или от ветра. Пожалуй, все-таки от ветра.
- Теперь влезайте на стену, Атос, - сказал д'Артаньян, - и живее.
Атос с помощью Портоса, подсадившего его, как перышко, взлетел на ограду.
- Теперь прыгайте, Атос.
Атос соскочил со стены и скрылся из глаз своих друзей, очутившись по ту сторону.
- Спрыгнули? - спросил д'Артаньян.
- Да.
- Благополучно?
- Цел и невредим.
- Портос, присмотрите за кардиналом, пока я не влезу на стену. Нет, мне не надо вашей помощи, я справлюсь и сам. Следите только за кардиналом.
- Я слежу, - сказал Портос. - Ну, что же вы?
- Вы правы, это труднее, чем я думал. Подставьте мне спину, но не отпускайте кардинала.
- Я его держу.
Портос подставил спину, и д'Артаньян мигом оказался на стене.
Мазарини принужденно рассмеялся.
- Вы влезли? - спросил Портос.
- Да, мой друг, а теперь…
- А теперь что?
- Теперь давайте мне сюда кардинала, а если он только пикнет, придушите его.
Мазарини чуть не вскрикнул, но Портос двумя руками втиснул его, приподнял с земли и передал д'Артаньяну, который подхватил его за шиворот и посадил рядом с собою.
- Сию же минуту прыгайте вниз, - сказал он ему угрожающим тоном, - туда к господину де Ла Фер, или я убью вас, честное слово дворянина.
- Господин д'Артаньян! - воскликнул Мазарини. - Вы нарушаете ваше обещание!
- Я? А что я обещал вам, монсеньер?
Мазарини застонал.
- Благодаря мне вы получили свободу, - сказал он. - Ваша свобода мой выкуп.
- Согласен. Ну а выкуп за те несметные сокровища, которые хранятся в оранжерее, под землей, и к которым можно проникнуть, нажав пружину в стене и таким образом отодвинув кадку, под которой находится винтовая лестница? Ведь эти богатства какого-нибудь выкупа да стоят, не правда ли?
- Боже! - воскликнул, задыхаясь, Мазарини, с мольбой складывая руки. - Творец милосердный! Я пропал!
Не обращая внимания на его стоны, д'Артаньян взял его под мышки и тихонько спустил на руки Атосу, который невозмутимо стоял внизу у стены.
Потом, обернувшись к Портосу, сказал ему:
- Ухватитесь за мою руку: я держусь за стену.
Портос сделал усилие, от которого стена задрожала, а, в свою очередь, вскарабкался наверх.
- Я все не понимал, - сказал он, - а теперь понял. Очень забавно!
- Вы находите? - спросил д'Артаньян. - Тем лучше. Но чтобы это было забавно до конца, не будем терять время.
И с этими словами он соскочил со стены на землю. Портос последовал его примеру.
- Эскортируйте господина кардинала, господа, - сказал д'Артаньян, - а я пойду первым.
И, обнажив шпагу, гасконец пошел вперед.
- Монсеньер, - спросил он, оборачиваясь к кардиналу, - в какую сторону надо идти, чтобы выйти на большую дорогу? Подумайте хорошенько, прежде чем ответить, потому что если вы ошибетесь, это может иметь самые неприятные последствия не только для нас, но и для вашего преосвященства.
- Идите вдоль стены, и вы не ошибетесь дорогой.
Трое друзей пошли еще быстрее, но вскоре должны были замедлить шаг: несмотря на все свои усилия, кардинал не поспевал за ними.
Вдруг д'Артаньян наткнулся на что-то теплое и живое.
- Стойте, здесь лошадь, - сказал он. - Господа, я нашел лошадь!
- И я тоже, - сказал Атос.
- И я, - отозвался Портос.
Верный данному приказу, Портос, не выпуская, держал кардинала под руку.
- Вот что значит счастье, монсеньер, - сказал д'Артаньян. - Как раз в тот момент, когда ваше преосвященство стали жаловаться, что должны идти пешком…
Но не успел он договорить, как почувствовал у себя на груди дуло пистолета и услышал грозные слова:
- Не трогать!
- Гримо! - воскликнул он. - Гримо! Что ты здесь делаешь? С неба ты, что ли, свалился?
- Нет, сударь, - сказал верный слуга, - господин Арамис приказал мне стеречь этих лошадей.
- Так Арамис здесь?
- Да, сударь, со вчерашнего дня.
- А что вы здесь делаете?
- Стережем.
- Как? Арамис здесь? - повторил Атос.
- У калитки замка. Это его пост.
- Вас много?
- Шестьдесят человек.
- Позови же его.
- Сейчас, сударь. - И слуга со всех ног бросился исполнять приказание.
Трое друзей остались ждать его. Из всей компании один только кардинал был в дурном расположении духа.

Глава 47. МЫ НАЧИНАЕМ ВЕРИТЬ, ЧТО ПОРТОС СТАНЕТ НАКОНЕЦ БАРОНОМ, А Д'АРТАНЬЯН КАПИТАНОМ

Не прошло и десяти минут, как показался Арамис в сопровождении Гримо и еще десяти шевалье. Он сиял от радости и бросился на шею друзьям.
- Так вы свободны, братья! Освободились без моей помощи! И я ничего не мог сделать для вас, несмотря на все мои усилия!
- Не огорчайтесь, дорогой друг. Что отложено, не потеряно. Если не удалось теперь, удастся другой раз.
- Я все-таки принял все меры, - сказал Арамис, - достал шестьдесят человек от коадъютора; двадцать из них охраняют стену парка, двадцать дорогу из Рюэя в Сен-Жермен, двадцать рассыпаны по лесу. С помощью этого стратегического маневра я перехватил двух курьеров Мазарини, посланных к королеве.
Мазарини насторожил уши.
- Но вы, надеюсь, их честно и благородно отпустили назад к кардиналу? - спросил д'Артаньян.
- Ну как же, стану я с ним деликатничать! - сказал Арамис. - В одной из депеш кардинал объявляет королеве, что сундуки опустошены и что у ее величества нет больше денег; в другой доносит, что намерен препроводить своих узников в Мелен, так как Рюэй кажется ему недостаточно надежным убежищем для них. Вы понимаем те, мой друг, что это последнее письмо подало мне надежду. Я со своими людьми устроил засаду, окружил замок, приготовил лошадей и стал ждать, когда вас вывезут из дворца. Я рассчитывал, что это будет не раньше как завтра утром, и не надеялся освободить вас без боя. Но вы уже на свободе, и дело обошлось без кровопролития, тем лучше. Каким образом вам удалось вырваться из рук этого подлеца Мазарини? У вас, наверное, много поводов на него жаловаться?
- Нет, не очень.
- Правда?
- Скажу больше, нам даже следует похвалить его.
- Не может быть!
- Нет, правда. Мы свободны только благодаря ему.
- Благодаря ему?
- Да. Он приказал своему камердинеру Бернуину проводить нас в оранжерею, и оттуда мы прошли вместе с ним к графу де Ла Фер. Затем он предложил нам выйти на свободу, мы согласились, и он простер свою любезность до того, что проводил нас к самой стене парка. Мы благополучно перелезли через нее и встретились с Гримо.
- А, вот как! - сказал Арамис. - Это примиряет меня с ним. Жаль, что его здесь нет; я бы сказал ему, что не считал его способным на такой хороший поступок.
- Монсеньер, - сказал д'Артаньян, не выдержав наконец, - позвольте мне представить вам шевалье д'Эрбле, который, как вы сами слышали, желает почтительнейше приветствовать ваше преосвященство.
И он отодвинулся, чтобы Мазарини мог предстать изумленному взору Арамиса.
- О! О! - еле вымолвил Арамис. - Кардинал! Славная добыча! Эй, сюда, друзья! Лошадей! Лошадей!
Прискакало несколько всадников.
- Черт возьми! - сказал Арамис. - Стало быть, и я пригодился на что-нибудь. Монсеньер, позвольте засвидетельствовать вам мое почтение! Пари держу, что это дело рук Портоса. Кстати, я чуть было не забыл… - И с этими словами он отдал шепотом какое-то приказание одному из всадников.
- Мне кажется, благоразумнее будет тронуться в путь, - сказал д'Артаньян.
- Но я жду одного человека… одного друга Атоса.
- Друга? - спросил Атос.
- Да вот и сам он мчится галопом через кусты.
- Господин граф! Господин граф! - закричал юный голос, от которого Атос радостно вздрогнул.
- Рауль! Рауль! - воскликнул граф де Ла Фер.
И молодой человек, забыв свою обычную почтительность, бросился отцу на шею.
- Видите, господин кардинал, ведь правда, жаль разлучать людей, которые любят друг друга так, как мы! Господа, - продолжал Арамис, обращаясь к остальным всадникам, число которых с каждой минутой увеличивалось, - господа, составьте почетный конвой его преосвященству, ему угодно оказать нам милость, разделив наше общество. Надеюсь, вы ему будете за это признательны. Портос, не теряйте монсеньера из виду.
И Арамис, подъехав к д'Артаньяну и Атосу, которые что-то обсуждали, стал беседовать с ними.
- В путь! - сказал д'Артаньян после краткого совещания.
- Куда мы поедем? - спросил Портос.
- К вам, дорогой друг, в Пьерфон: ваш прекрасный замок достоин того, чтобы оказать гостеприимство его преосвященству. К тому же он расположен отлично: ни слишком близко, ни слишком далеко от Парижа; оттуда нетрудно будет поддерживать сношения со столицей. Пожалуйте, монсеньер. Вы будете там жить, как и подобает королю.
- Свергнутому королю, - прибавил Мазарини жалобно.
- Военная фортуна капризна, - сказал Атос. - Но будьте уверены, мы не станем злоупотреблять положением.
- Да, но мы им воспользуемся, - сказал д'Артаньян.
Всю ночь похитители ехали с быстротой и неутомимостью былых лет. Мазарини, мрачный и задумчивый, покорился своей участи.
К рассвету проскакали без остановки двенадцать миль. Многие всадники выбились из сил, несколько лошадей пало.
- Нынешние лошади не стоят прежних. Все вырождается, - сказал Портос.
- Я послал Гримо в Даммартен, - сказал Арамис, - он должен привести пять свежих лошадей; одну для его преосвященства и четыре для нас. Главное - не надо оставлять монсеньера; остальная часть отряда присоединится к нам после. Только бы проехать Сен-Дени, дальше уже нет опасности.
Действительно, вскоре Гримо привел пять лошадей. Владелец поместья, к которому он обратился, оказался другом Портоса и, не пожелав даже взять денег за лошадей, предоставил их даром; через десять минут отряд сделал остановку в Эрменонвиле; но четыре друга помчались дальше, конвоируя Мазарини.
В полдень они въехали в ворота замка Портоса.
- Ах! - сказал Мушкетон, ехавший все время молча рядом с д'Артаньяном. - Поверите ли, сударь, в первый раз с тех пор, как мы покинули Пьерфон, я дышу свободно.
И он пустил лошадь в галоп, чтобы предупредить слуг о приезде г-на дю Валлона и его друзей.
- Нас четверо, - сказал д'Артаньян своим друзьям, - мы установим очередь; каждый из нас по три часа будет караулить монсеньера. Атос осмотрит замок; его нужно хорошенько укрепить на случай осады; Портос будет заботиться о продовольствии, а Арамис - наблюдать за гарнизоном. Иначе говоря, Атос будет старший инженер, Портос - главный интендант, а Арамис - комендант крепости.
Тем временем Мазарини устроили в самых лучших покоях замка.
- Господа, - сказал он, водворившись в них, - вы, я надеюсь, не намерены долгое время держать в тайне мое местопребывание.
- Нет, монсеньер, - ответил д'Артаньян, - напротив, мы очень скоро объявим, что вы у нас в плену.
- Тогда ваш замок подвергнется осаде.
- Мы имеем это в виду.
- Что же вы сделаете?
- Будем защищаться. Если бы покойный кардинал Ришелье был жив, он бы рассказал вам одну неплохую историю про бастион Сен-Жерве, где мы продержались вчетвером с четырьмя слугами и дюжиной покойников против целой армии.
- Такие вещи удаются только раз и больше не повторяются.
- Да нам теперь и нет надобности быть такими героями. Завтра дано будет знать парижской армии, а послезавтра она будет здесь. Сражение разыграется не под Сен-Дени или Шарантоном, а у Компьена или Вилле-Котре.
- Принц побьет вас, как всегда бил.
- Возможно, монсеньер; но перед сражением мы перевезем ваше преосвященство в другой замок нашего друга дю Валлона, - у него три таких, как этот. Мы не желаем подвергать опасностям войны ваше преосвященство.
- Я вижу, - сказал Мазарини, - мне придется согласиться на капитуляцию.
- До осады?
- Да, условия, может быть, будут легче.
- О монсеньер! Вы увидите, наши условия будут умеренны.
- Ну, говорите, что у вас за условия?
- Отдохните сперва, монсеньер, а мы подумаем.
- Мне отдых не нужен. Мне надо знать, нахожусь я в руках друзей или врагов.
- Друзей, монсеньер, друзей!
- Тогда скажите сейчас, чего вы от меня хотите, чтобы я знал, возможно ли между нами соглашение. Говорите, граф де Ла Фер.
- Монсеньер, для себя мне требовать нечего, но я многого бы потребовал для Франции. Поэтому я уступаю слово шевалье д'Эрбле.
Атос поклонился, отошел в сторону и, облокотившись на камни, остался простым зрителем этого совещания.
- Говорите же вы, господин д'Эрбле, - сказал кардинал. - Чего вы желаете? Говорите прямо, без обиняков: ясно, кратко и определенно.
- Я открою свои карты, - сказал Арамис.
- Я вас слушаю, - сказал Мазарини.
- У меня в кармане программа условий, предложенных вам вчера в Сен-Жермене депутацией нашей партии, в которой участвовал и я.
- Мы же почти договорились по всем пунктам, - сказал Мазарини. - Перейдемте к вашим личным условиям.
- Вы полагаете, они у нас есть? - сказал Арамис с улыбкой.
- Я думаю, не все вы так бескорыстны, как граф де Ла Фер, - сказал Мазарини, делая поклон в сторону Атоса.
- Ах, монсеньер, в этом вы правы, - сказал Арамис, - и я счастлив, что вы воздаете наконец должное графу. Граф де Ла Фер натура возвышенная, стоящая выше общего уровня, выше низменных желаний и человеческих страстей: это гордая душа старого закала. Он совершенно исключительный человек. Вы правы, монсеньер, мы его не стоим, и мы рады присоединиться к вашему мнению.
- Бросьте, Арамис, смеяться надо мной, - сказал Атос.
- Нет, дорогой граф, я говорю то, что думаю, и то, что думают все, кто вас знает. Но вы правы, не о вас теперь речь, а о монсеньере и его недостойном слуге, шевалье д'Эрбле.
- Итак, чего же вы желаете, кроме тех общих условий, к которым мы еще вернемся?
- Я желаю, монсеньер, чтобы госпоже де Лонгвиль была дана в полное и неотъемлемое владение Нормандия и, кроме того, пятьсот тысяч ливров. Я желаю, чтобы его величество король удостоил ее чести быть крестным отцом сына, которого она только что произвела на свет; затем, чтобы вы, монсеньер, после крещенья, на котором будете присутствовать, отправились поклониться его святейшеству папе.
- Иными словами, вам угодно, чтобы я сложил с себя звание министра и удалился из Франции? Чтобы я сам себя изгнал?
- Я желаю, чтобы монсеньер стал папой, как только откроется вакансия, и намерен просить у него тогда полной индульгенции для себя и своих друзей.
Мазарини сделал не поддающуюся описанию гримасу.
- А вы, сударь? - спросил он д'Артаньяна.
- Я, монсеньер, - отвечал тот, - во всем согласен с шевалье д'Эрбле, кроме последнего пункта. Я далек от желания, чтобы монсеньер покинул Францию, напротив, я хочу, чтобы он жил в Париже. Я желаю, чтобы он отнюдь не сделался папой, а остался первым министром, потому что монсеньер великий политик. Я даже буду стараться, насколько это от меня зависит, чтобы он победил Фронду, но с тем условием, чтобы он вспоминал изредка о верных слугах короля и сделал капитаном первого же свободного полка мушкетеров того, кого я назову ему. А вы, дю Валлон?
- Да, теперь ваша очередь, дю Валлон, - сказал Мазарини. - Говорите.
- Я, - сказал Портос, - желаю, чтобы господин кардинал почтил дом, оказавший ему гостеприимство, возведя его хозяина в баронское достоинство, а также чтобы он наградил орденом одного из моих друзей.
- Вам известно, что для получения ордена надо чем-нибудь отличиться?
- Мой друг сделает это. Впрочем, если будет необходимо, монсеньер укажет способ, как это можно обойти.
Мазарини закусил губу: удар был не в бровь, а в глаз. Он отвечал сухо:
- Все это между собой плохо согласуется, не правда ли, господа? Удовлетворив одного, я навлеку на себя неудовольствие остальных. Если я останусь в Париже, я не могу быть в Риме; если я сделаюсь папой, я не могу остаться министром; а если я не буду министром, я не могу сделать господина д'Артаньяна капитаном, а господина дю Валлона бароном.
- Это правда, - сказал Арамис. - Поэтому, так как я в меньшинстве, я беру назад свое предложение относительно путешествия в Рим и отставки монсеньера.
- Так я остаюсь министром? - спросил Мазарини.
- Вы остаетесь министром, это решено, монсеньер, - сказал д'Артаньян.
- Вы нужны Франции.
- Я отказываюсь от своих условий, - сказал Арамис. - Его преосвященство остается министром и даже фаворитом ее величества, если он согласится сделать то, что мы просили для самих себя и для Франции.
- Заботьтесь только о себе, - сказал Мазарини, - и предоставьте Франции самой договориться со мной.
- Нет, нет, - возразил Арамис, - фрондерам нужен письменный договор; пусть монсеньер соблаговолит его составить, подписать при нас и обязаться в самом тексте договора выхлопотать его утверждение у королевы.
- Я могу отвечать только за себя, - сказал Мазарини, - и не могу ручаться за королеву. А если ее величество откажет?
- О, - сказал д'Артаньян, - вам хорошо известно, что королева ни в чем не может вам отказать.
- Вот, монсеньер, - сказал Арамис, - проект, составленный депутацией фрондеров; потрудитесь его внимательно прочесть.
- Я его знаю, - сказал Мазарини.
- Тогда подпишите.
- Подумайте о том, господа, что подпись, данная при таких обстоятельствах, может быть признана вынужденной насилием.
- Вы заявите, что она была дана вами добровольно.
- А если я откажусь подписаться?
- Тогда вашему преосвященству придется пенять на себя за последствия отказа.
- Вы осмелитесь поднять руку на кардинала?
- Подняли же вы руку, монсеньер, на мушкетеров ее величества!
- Королева отомстит за меня!
- Не думаю, хотя в желании у нее, пожалуй, не будет недостатка. Но мы поедем в Париж вместе с вами, ваше преосвященство, а парижане за нас вступятся.
- Какая, вероятно, сейчас тревога в Рюэе и в Сен-Жермене! - сказал Арамис. - Все спрашивают друг у друга: где кардинал? Что сталось с министром? Куда исчез любимец королевы? Как ищут монсеньера по всем углам и закоулкам! Какие идут толки! Как должна ликовать Фронда, если она узнала уже об исчезновении Мазарини!
- Это ужасно! - прошептал Мазарини.
- Так подпишите договор, монсеньер, - сказал Арамис.
- Но если я подпишу, а королева его не утвердит?
- Я беру на себя отправиться к ее величеству, - сказал д'Артаньян, и получить ее подпись.
- Берегитесь, - сказал Мазарини, - вы можете не встретить в Сен-Жермене того приема, какого считаете себя вправе ожидать.
- Пустяки! - сказал д'Артаньян. - Я устрою так, что мне будут рады; я знаю средство.
- Какое?
- Я отвезу ее величеству письмо, в котором вы извещаете, что финансы окончательно истощены.
- А затем? - спросил Мазарини, бледнея.
- А когда увижу, что ее величество совершенно растеряется, я провожу ее в Рюэй, сведу в оранжерею и покажу некий механизм, которым сдвигается одна кадка.
- Довольно, - пробормотал кардинал, - довольно. Где договор?
- Вот он, - сказал Арамис.
- Видите, как мы великодушны, - сказал д'Артаньян. - Мы могли бы многое сделать, владея этой тайной.
- Итак, подписывайте, - сказал Арамис, подавая кардиналу перо.
Мазарини встал, прошел несколько раз по комнате с видом скорее задумчивым, чем подавленным. Потом остановился и сказал:
- А когда я подпишу, какую гарантию вы дадите мне?
- Мое честное слово, - сказал Атос.
Мазарини вздрогнул, обернулся, посмотрел на благородное, честное лицо графа де Ла Фер, потом взял перо и сказал:
- Мне этого достаточно, граф.
И подписал.
- А теперь, господин д'Артаньян, - добавил он, - приготовьтесь ехать в Сен-Жермен и отвезти от меня письмо королеве.

Глава 48. ПЕРО И УГРОЗА ИНОГДА ЗНАЧАТ БОЛЬШЕ, ЧЕМ ШПАГА И ПРЕДАННОСТЬ

У д'Артаньяна была своя мифология; он верил, что на голове случая растет только одна прядь волос, за которую можно ухватиться, и не такой он был человек, чтобы пропустить случай, не поймав его за вихор. Он обеспечил себе быстрое и безопасное путешествие, выслав вперед, в Шантильи, сменных лошадей, чтобы добраться до Парижа в пять или шесть часов. Но перед самым отъездом он рассудил, что нелепо умному и опытному человеку гнаться за неверным, а верное оставлять позади себя.
«В самом деле, - подумал он, уже готовясь сесть на лошадь, чтобы отправиться в свое опасное путешествие, - Атос со своим великодушием - настоящий герой из романа. Портос - превосходный человек, но легко поддается чужому влиянию. На загадочном лице Арамиса ничего не прочтешь. Как проявит себя каждый из этих трех характеров, когда меня не будет, чтобы их соединить между собой, что получится - освобождение кардинала, быть может?.. Но освобождение кардинала - крушение всех наших надежд, единственной пока награды за двадцатилетний труд, перед которым подвиги Геркулеса - работа пигмея».
И он отправился к Арамису.
- Дорогой мой шевалье д'Эрбле, - сказал он ему, - вы воплощение Фронды. Не доверяйте Атосу, который не хочет устраивать ничьих личных дел, даже своих собственных. Еще больше не доверяйте Портосу, так как, стараясь угодить графу, на которого он смотрит как на земное божество, он может помочь ему устроить бегство Мазарини, если тот догадается расплакаться или разыграть из себя рыцаря.
Арамис улыбнулся своей тонкой и вместе с тем решительной улыбкой.
- Не бойтесь, - сказал он, - в числе условий есть лично мной поставленные. Я работаю не для себя, а для других, и для меня вопрос самолюбия, чтобы эти другие выиграли.
«Отлично, - подумал д'Артаньян, - тут я могу быть спокоен».
Он пожал руку Арамису и отправился к Портосу.
- Друг мой, - сказал он ему, - вы столько поработали вместе со мной для устройства нашего благосостояния, что с вашей стороны было бы большой глупостью отказаться от плодов нашего труда, поддавшись влиянию Арамиса, хитрость которого (между нами будь сказано, не всегда лишенная эгоизма) хорошо вам известна, или влиянию Атоса, человека благородного и бескорыстного, но при этом ко всему равнодушного: он уже ничего больше не хочет для себя и потому не понимает, что другие могут чего-нибудь хотеть. Что скажете вы, если тот пли другой предложат вам отпустить Мазарини?
- Я скажу им, что нам стоило слишком большого труда овладеть им, чтобы отпустить его так легко.
- Браво, Портос! Вы правы, мой Друг, потому что, отпустив его, вы лишитесь баронства, которое у вас в руках, не говоря уже о том, что Мазарини, чуть только выйдет на свободу, сейчас же велит вас повесить.
- Вы так думаете?
- Я в этом уверен.
- В таком случае я скорее все сокрушу, чем дам ему улизнуть.
- Правильно! Вы понимаете, что, устраивая наши дела, мы меньше всего заботились о делах фрондеров, которые, кстати сказать, смотрят на политику не так, как мы с вами, старые солдаты.
- Не беспокойтесь, дорогой друг, - сказал Портос, - я посмотрю, как вы сядете на лошадь, и буду смотреть вам вслед, пока вы не скроетесь из виду, а затем займу мой пост у дверей кардинала, возле той стеклянной двери, через которую видно все, что у него делается в комнате. Оттуда я буду следить за ним и при малейшем его подозрительном движении убью его.
«Браво! - подумал про себя д'Артаньян. - Кажется, и с этой стороны за кардиналом будет хороший присмотр».
Пожав руку владельцу Пьерфона, он пошел к Атосу.
- Дорогой мой Атос, - сказал он ему, - я уезжаю. На прощанье скажу вам одно: вы хорошо знаете Анну Австрийскую; один только плен Мазарини обеспечивает мою жизнь. Если вы его выпустите, я погиб.
- Только такое соображение, - сказал Атос, - может превратить меня в зоркого тюремщика. Я даю вам слово, д'Артаньян, что вы найдете Мазарини там, где вы его оставляете.
«Вот это надежнее всех королевских подписей, - подумал д'Артаньян. - Теперь, имея слово Атоса, я могу уехать».
И он уехал один, без другой охраны, кроме своей шпаги и записки Мазарини в виде пропуска к королеве. Через шесть часов он был уже в Сен-Жермене.
Об исчезновении Мазарини еще никому не было известно; о нем знала только Анна Австрийская, но она старательно скрывала от приближенных свое беспокойство. В комнате, где были заключены д'Артаньян и Портос, нашли двух солдат, связанных и с заткнутыми ртами. Их тотчас же освободили от веревок, но они ничего не могли сказать, кроме того, что их схватили, связали и раздели. А что сделали д'Артаньян и Портос, выйдя из своей тюрьмы тем самым путем, каким попали туда солдаты, - об этом последние знали так же мало, как и остальные обитатели замка.
Только один человек, Бернуин, знал немного больше, чем другие. Прождав своего господина до полуночи и видя, что он не возвращается, он решился проникнуть в оранжерею. Первая дверь, забаррикадированная изнутри, уже возбудила в нем некоторые подозрения, которыми он, однако, ни с кем не поделился. Он осторожно пробрался между нагроможденной мебелью, затем вошел в коридор, в котором все двери оказались отпертыми. Отперта была также дверь комнаты Атоса и та, что вела в парк. Отсюда он уже просто пошел по следам, оставленным на снегу. Он заметил, что следы эти кончались у стены, но обнаружил их и по другую сторону ее. Дальше он заметил отпечатки лошадиных копыт, а еще немного дальше - следы целого конного отряда, удалявшиеся в направлении к Энгиену. Теперь у него не оставалось уже ни малейшего сомнения, что кардинал был похищен тремя пленниками, которые исчезли одновременно с ним. Он тотчас побежал в Сен-Жермен уведомить обо всем королеву.
Анна Австрийская приказала ему молчать, и Бернуин исполнил это приказание; она только рассказала обо всем принцу Конде, и тот отрядил пятьсот или шестьсот всадников, дав им приказание обыскать все окрестности и доставить в Сен-Жермен все подозрительные отряды, уделяющиеся от Рюэя, в каком бы направлении они ни ехали.
А так как д'Артаньян не составлял отряда, потому что был один, и так как он не удалялся от Рюэя, а ехал в Сен-Жермен, то никто на него не обратил внимания, и его переезд совершился без помехи.
Когда он въехал во двор старого замка, то первое лицо, которое наш посол увидал, был Бернуин собственной своей персоной. Стоя у дверей, он ждал вестей о своем исчезнувшем господине.
При виде д'Артаньяна, въезжавшего верхом во двор, Бернуин протер глаза, сам себе не веря. Но д'Артаньян дружески кивнул ему головой, сошел с лошади и, бросив поводья проходившему мимо лакею, с улыбкой подошел к камердинеру.
- Господин д'Артаньян! - воскликнул тот, словно человек, говорящий во сне под влиянием кошмара. - Господин д'Артаньян!
- Он самый, Бернуин!
- Зачем вы пожаловали сюда?
- Я привез вести о Мазарини, и самые свежие.
- Что с ним?
- Здоров, как вы и я.
- Так с ним ничего не случилось плохого?
- Ровно ничего. Он только почувствовал потребность прокатиться по Иль-де-Франсу и попросил нас, графа де Ла Фер, господина дю Валлона и меня, проводить его. Мы слишком ретивые слуги и не могли отказать ему в такой просьбе. Мы выехали вчера, и вот я прибыл сюда.
- Вы здесь!
- Его преосвященству понадобилось передать нечто секретное и строго личное ее величеству. Такое поручение можно доверить только человеку надежному, почему он и послал меня в Сен-Жермен. Итак, Бернуин, если вы желаете сделать приятное вашему господину, предупредите ее величество, что я прибыл, и поясните, по какому делу.
Говорил ли д'Артаньян серьезно пли шутя, но он, очевидно, был сейчас единственным человеком, который мог успокоить Анну Австрийскую; поэтому Бернуин тотчас же отправился доложить ей об этом странном посольстве.
Как он и предвидел, королева приказала ввести к ней д'Артаньяна.
Д'Артаньян подошел к королеве со всеми знаками глубочайшего почтения.
Не дойдя до нее трех шагов, он опустился на одно колено и передал ей послание.
Это была, как мы уже сказали, маленькая записка, нечто вроде рекомендательного письма или охранной грамоты. Королева пробежала ее, узнала почерк кардинала, на этот раз немного дрожащий, и так как в письме ничего не говорилось о том, что, собственно, произошло, то она стала спрашивать о подробностях.
Д'Артаньян рассказал ей все с тем простодушным и наивным видом, который умел при известных обстоятельствах на себя напускать.
Пока он говорил, королева смотрела на него со все возрастающим удивлением. Она не понимала, как мог один человек задумать такое предприятие, а особенно - как у него хватало смелости рассказывать о нем ей, которая, конечно, и желала и даже обязана была покарать его за это.
- Как, сударь! - воскликнула королева, покраснев от негодования, когда д'Артаньян кончил свой рассказ. - Вы осмеливаетесь признаваться мне в вашем преступлении и рассказывать мне о своей измене?
- Простите, но, мне кажется, или я дурно объяснился, или же ваше величество не так поняли меня; здесь нет ни преступления, ни измены. Господин Мазарини заключил нас в тюрьму, господина дю Валлона и меня, так как мы не могли поверить, что он послал нас в Англию только для того, чтобы спокойно глядеть, как будут рубить голову королю Карлу, зятю вашего покойного супруга, мужу королевы Генриетты, вашей сестры и гостьи; мы, конечно, сделали все от нас зависящее для спасения жизни этого несчастного короля. Мы поэтому были убеждены, мой друг и я, что произошло какое-то недоразумение, жертвой которого мы стали, и нам необходимо было объясниться с его преосвященством. А объяснение это привело бы к желательным результатам, только если бы оно совершилось спокойно, без вмешательства посторонних. Вот почему мы отвезли господина кардинала в замок моего друга, и там мы объяснились. И вот, ваше величество, как мы думали, так оно и было: произошла ошибка. Господин Мазарини предположил, что мы служили генералу Кромвелю, вместо того чтобы служить королю Карлу, что было бы крайне постыдным делом: это бросило бы тень на него и на ваше величество и было бы низостью, которая запятнала бы начинающееся царствование вашего сына. Мы представили кардиналу доказательства противного, и эти доказательства я готов представить и вашему величеству, сославшись на свидетельство августейшей вдовы, которая плачет в Лувре, куда ваше величество изволили поместить ее. Доказательства эти удовлетворили его вполне; вот он и послал меня к вашему величеству поговорить с вами о награде, какой заслуживают люди, которых до сих пор плохо ценили и несправедливо преследовали.
- Я слушаю вас и прямо любуюсь, - сказала Анна Австрийская. - Правда, мне редко случалось встречать подобную наглость.
- Как видно, вы, ваше величество, так же заблуждаетесь относительно наших намерений, как было и с господином Мазарини, - сказал д'Артаньян.
- Вы ошибаетесь, - сказала королева, - и чтобы доказать, как мало я заблуждаюсь относительно вас, я сейчас велю вас арестовать, а через час двинусь во главе армии освобождать моего министра.
- Я уверен, что вы, ваше величество, не поступите так неосторожно, - сказал д'Артаньян, - прежде всего потому, что это было бы бесполезно и привело бы к очень тяжелым последствиям. Еще до того как его успеют освободить, господин кардинал успеет умереть, и он в этом настолько уверен, что просил меня, в случае если я замечу такие намерения вашего величества, сделать все возможное, чтобы отклонить вас от этого плана.
- Хорошо! Я ограничусь тем, что велю вас арестовать.
- И этого нельзя делать, ваше величество, потому что мой арест так же предусмотрен, как и попытка к освобождению господина кардинала. Если завтра в назначенный час я не вернусь, послезавтра утром кардинал будет препровожден в Париж.
- Видно, что по своему положению вы живете вдали от людей и дел. В противном случае вы знали бы, что кардинал раз пять-шесть был в Париже, после того как мы из него выехали, и что он виделся с господином Бофором, герцогом Бульонским, коадъютором и д'Эльбефом, и никому из них в голову не пришло арестовать его.
- Простите, ваше величество, мне все это известно. Потому-то друзья мои и не повезут господина кардинала к этим господам: каждый из них преследует в этой войне свои собственные интересы, и кардинал, попав к ним, сможет дешево отделаться. Нет, они доставят его в парламент. Правда, членов этого парламента можно подкупить в розницу, но даже господин Мазарини недостаточно богат, что подкупить их гуртом.
- Мне кажется, - сказала Анна Австрийская, бросая на д'Артаньяна взгляд, который у обычной женщины мы назвали бы презрительным, а у королевы - грозным, - мне кажется, вы мне угрожаете, мне, матери вашего короля!
- Ваше величество, - сказал д'Артаньян, - я угрожаю, потому что вынужден к этому. Я позволяю себе больше, чем следует, потому что я должен стоять на высоте событий и лиц. Но поверьте, ваше величество, так же верно, как то, что в груди у меня - сердце, которое бьется за вас, - вы были нашим кумиром, и - бог мой, разве вы этого не знаете? - мы двадцать раз рисковали жизнью за ваше величество. Неужели вы не сжалитесь и вашими верными слугами, которые в течение двадцати лет оставались в тени, ни словом, ни вздохом не выдав той великой, священной тайны, которую они имели счастье хранить вместе с вами? Посмотрите на меня, - на меня, который говорит с вами, - на меня, которого вы обвиняете в том, что я возвысил голос и говорю с вами угрожающе. Кто я?.. Бедный офицер без средств, без крова, без будущего, если взгляд королевы, которого я так долго ждал, не остановится на мне хоть на одну минуту. Посмотрите на графа де Ла Фер, благороднейшее сердце, цвет рыцарства: он восстал против королевы, вернее, против ее министра, и он, насколько мне известно, ничего не требует. Посмотрите, наконец, на господина дю Баллона - вспомните его верную душу и железную руку: он целых двадцать лет ждал одного слова из ваших уст, - слова, которое дало бы ему герб, давно им заслуженный. Взгляните, наконец, на ваш народ, который должен же что-нибудь значить для королевы, на ваш народ, который любит вас и вместе с тем страдает, который вы любите и который тем не менее голодает, который ничего иного не желает, как благословлять вас, и который иногда… Нет, я не прав: никогда народ ваш не будет проклинать вас, ваше величество.
Итак, скажите одно слово - и всему настанет конец, мир сменит войну, слезы уступят место радости, горе - счастью.
Анна Австрийская с удивлением увидела на суровое лице д'Артаньяна странное выражение нежности.
- Зачем не сказали вы мне все это прежде, чем начали действовать? - сказала она.
- Потому что надо было сначала доказать вашему величеству то, в чем вы, кажется, сомневались: что мы все же кое-чего стоим и заслуживаем некоторого внимания.
- И, как я вижу, вы готовы доказывать это всякими средствами, не отступая ни перед чем? - сказала Анна Австрийская.
- Мы и в прошлом никогда ни перед чем не отступали, - зачем же нам меняться?
- И вы, пожалуй, способны, в случае моего отказа и, значит, решимости продолжать борьбу, похитить меня самое из дворца и выдать меня Фронде, как вы хотите теперь выдать ей моего министра?
- Мы никогда об этом не думали, ваше величество, - сказал д'Артаньян, со своим ребяческим гасконским задором. - Но если бы мы вчетвером решили это, то непременно бы исполнили.
- Мне следовало это знать, - прошептала Анна Австрийская. - Это железные люди.
- Увы, - вздохнул д'Артаньян, - ваше величество только теперь начинает судить о нас верно.
- А если бы я вас теперь наконец действительно оценила?
- Тогда ваше величество по справедливости стали бы обращаться с нами не как с людьми заурядными. Вы увидели бы во мне настоящего посла, достойного защитника высоких интересов, обсудить которые с вами мне было поручено.
- Где договор?
- Вот он.

Глава 49. ПЕРО И УГРОЗА ИНОГДА ЗНАЧАТ БОЛЬШЕ, ЧЕМ ШПАГА И ПРЕДАННОСТЬ (Продолжение)

Анна Австрийская пробежала глазами договор, поданный ей д'Артаньяном.
- Здесь я вижу одни только общие условия: требования де Конти, Бофора, герцога Бульонского, д'Эльбефа и коадъютора. Где же ваши?
- Ваше величество, мы знаем себе цену, но не преувеличиваем своего значения. Мы решили, что наши имена не могут стоять рядом с столь высокими именами.
- Но вы, я полагаю, не отказались от мысли высказать мне на словах ваши желания?
- Я считаю вас, ваше величество, за великую и могущественную королеву, которая сочтет недостойным себя не вознаградить по заслугам тех, кто возвратит в Сен-Жермен его преосвященство.
- Конечно, - сказала королева. - Говорите же.
- Тот, кто устроил это дело (простите, ваше величество, что я начинаю с себя, но мне приходится выступить вперед, если не по собственному почину, то по общей воле всех других), чтобы награда была на уровне королевских щедрот, должен быть, думается мне, назначен командиром какой-либо гвардейской части - например, капитаном мушкетеров.
- Вы просите у меня место Тревиля!
- Эта должность вакантна; вот уже год, как Тревиль освободил ее, и она до сих пор никем не замещена.
- Но это одна из первых военных должностей при королевском дворе!
- Тревиль был простым гасконским кадетом, как и я, ваше величество, и все же занимал эту должность в течение двадцати лет.
- У вас на все есть ответ, - сказала Анна Австрийская.
И, взяв со стола бланк патента, она заполнила его и подписала.
- Это, конечно, прекрасная и щедрая награда, ваше величество, - сказал д'Артаньян, взяв его с поклоном. - Но все непрочно в этом мире, и человек, впавший в немилость у вашего величества, может завтра же потерять эту должность.
- Чего же вы хотите еще? - спросила королева, краснея от того, что ее так хорошо разгадал этот человек, такой же проницательный, как и она сама.
- Сто тысяч ливров, которые должны быть выплачены этому бедному капитану в тот день, когда его служба станет неугодна вашему величеству.
Анна колебалась.
- А ведь парижане обещали, по постановлению парламента, шестьсот тысяч ливров тому, кто выдаст им кардинала живого или мертвого, - заметил д'Артаньян, - живого - чтобы повесить его, мертвого - чтобы протащить его труп по улицам.
- Вы скромны, - сказала на это Анна Австрийская, - вы просите у королевы только шестую часть того, что вам предлагает парламент.
И она подписала обязательство на сто тысяч ливров.
- Дальше? - сказала она.
- Ваше величество, мой друг дю Валлон богат, и поэтому деньги ему не нужны. Но мне помнится, что между ним и господином Мазарини была речь о пожаловании ему баронского титула. Припоминаю даже, что это было ему обещано.
- Человек без рода, без племени! - сказала Анна Австрийская. - Над ним будут смеяться.
- Пусть смеются, - сказал д'Артаньян. - Но я уверен, что тот, кто над ним раз посмеется, второй раз уже не улыбнется.
- Дадим ему баронство, - сказала Анна Австрийская.
И она подписала.
- Теперь остается еще шевалье, или аббат д'Эрбле, как вашему величеству больше нравится.
- Он хочет быть епископом?

Предыдущая страница 34 Следующая страница


35 Александр Дюма

- Нет, ваше величество, его удовлетворить легче.
- Чего же он хочет?
- Чтобы король соблаговолил быть крестным отцом сына госпожи де Лонгвиль.
Королева улыбнулась.
- Герцог де Лонгвиль - королевской крови, ваше величество, - сказал д'Артаньян.
- Да, - сказала королева. - Но его сын?
- Его сын… наверное, тоже, раз в жилах мужа его матери течет королевская кровь.
- И ваш друг не просит ничего больше для госпожа де Лонгвиль?
- Нет, ваше величество, так как он надеется, что его величество, будучи крестным отцом этого ребенка, подарит матери не менее пятисот тысяч ливров, предоставив, конечно, при этом его отцу управление Нормандией.
- Что касается управления Нормандией, то на это я могу согласиться; но вот относительно пятисот тысяч ливров не знаю, - ведь кардинал беспрестанно повторяет мне, что наша казна совсем истощилась.
- С разрешения вашего величества мы вместе поищем денег и найдем их.
- Дальше?
- Дальше, ваше величество?
- Да.
- Это все.
- Разве у вас нет четвертого товарища?
- Есть, ваше величество: граф де Ла Фер.
- Чего же он требует?
- Он ничего не требует.
- Ничего?
- Ничего.
- Неужели есть на свете человек, который, имея возможность требовать, ничего не требует?
- Я говорю о графе де Ла Фер, ваше величество. Граф де Ла Фер - не человек.
- Кто же он?
- Граф де Ла Фер - полубог.
- Нет ли у него сына, молодого родственника, племянника? Мне помнится, Коменж говорил мне о храбром юноше, который вместе с Шатильоном привез знамена, взятые при Лансе.
- Вы правы, ваше величество, у него есть воспитанник, которого зовут виконт де Бражелон.
- Если дать этому молодому человеку полк, что скажет на это его опекун?
- Он, может быть, согласится.
- Только может быть?
- Да, если ваше величество попросит его.
- Это действительно странный человек! Ну что же, мы подумаем об этом и, может быть, попросим его. Довольны вы теперь?
- Да, ваше величество. Но вы еще не подписали…
- Что?
- Самое главное: договор.
- К чему? Я подпишу его завтра.
- Я позволю себе доложить вашему величеству, что если ваше величество не подпишет этого договора сегодня, то после у нас, возможно, не найдется для этого времени. Умоляю ваше величество написать под этой бумагой, написанной целиком, как вы видите, рукой Мазарини: «Я согласна утвердить договор, предложенный парижанами».
Анна была захвачена врасплох. Отступить было некуда: она подписала договор.
Но здесь оскорбленная гордость королевы бурно прорвалась наружу: она залилась слезами.
Д'Артаньян вздрогнул, увидав эти слезы. С того времени королевы стали плакать, как обыкновенные женщины.
Гасконец покачал головой. Слезы королевы, казалось, жгли ему сердце.
- Ваше величество, - сказал он, становясь на колени, - взгляните на несчастного, который у ваших ног; он умоляет вас верить, что одного знака вашей руки достаточно, чтобы сделать для него возможным все. Он верит в себя, верит в своих друзей; он хочет также верить и в свою королеву, и в доказательство того, что он ничего не боится и не хочет пользоваться случаем, он готов возвратить Мазарини вашему величеству без всяких условий. Возьмите назад, ваше величество, бумаги с вашей подписью; если вы сочтете своим долгом отдать их мне, мы это сделаем. Но с этой минуты они ни к чему вас не обязывают.
И д'Артаньян, не вставая с колен, со взглядом, сверкающим гордой смелостью, протянул Анне Австрийской все бумаги, которые добыл у нее с таким трудом.
Бывают минуты (так как на свете не все плохое, а есть и хорошее), когда в самых черствых и холодных сердцах пробуждается, орошенное слезами только что пережитого глубокого волнения, благородное великодушие, которою уже не могут заглушить расчет и оскорбленная: гордость, если его с самого начала не одолеет другое враждебное чувство. Анна переживала подобную минуту. Д'Артаньян, уступив собственному волнению, совпадавшему с тем, что происходило в душе королевы, совершил, сам того не сознавая, искуснейший дипломатический ход. И он тотчас же был вознагражден за свою ловкость и за свое бескорыстие - смотря по тому, что читателю угодно больше в нем оценить: ум или доброту сердца.
- Вы правы, - сказала Анна, - я вас не знала. Вот бумаги, подписанные мною, я даю их вам добровольно. Ступайте и привезите ко мне скорее кардинала.
- Ваше величество, - сказал д'Артаньян, - двадцать лет тому назад (у меня хорошая память) за такой же портьерой в ратуше я имел честь поцеловать одну из этих прекрасных рук.
- Вот другая, - сказала королева, - и чтобы левая была не менее щедра, чем правая (с этими словами она сняла с пальца кольцо с бриллиантом), возьмите это кольцо и носите его на память обо мне.
- Ваше величество, - проговорил д'Артаньян, поднимаясь с колен, - у меня теперь только одно желание: чтобы первое ваше требование ко мне было требование пожертвовать жизнью.
И той легкой походкой, которая лишь ему была свойственна, д'Артаньян вышел из кабинета королевы.
«Я не понимала этих людей, - сказала про себя Анна Австрийская, провожая взором д'Артаньяна, - а теперь уже слишком поздно воспользоваться их услугами: через год король будет совершеннолетний».
Пятнадцать часов спустя д'Артаньян и Портос привезли Мазарини к королеве и получили: один - свой патент на чин капитана мушкетеров, другой свой диплом барона.
- Довольны ли вы? - спросила Анна Австрийская.
Д'Артаньян поклонился, но Портос нерешительно вертел в руках свой диплом, поглядывая на Мазарини.
- Что еще? - спросил министр.
- Монсеньер, недостает еще ордена…
- Но, - сказал Мазарини, - вы же знаете, что для получения ордена нужны особые заслуги.
- О, - сказал Портос, - я не для себя, монсеньер, просил голубую ленту.
- А для кого же? - спросил Мазарини.
- Для моего друга, графа де Ла Фер.
- О, это другое дело, - сказала королева. - Он достаточно отличился.
- Так он получит его?
- Он его уже получил.
В тот же день был подписал договор с парижанами; рассказывали, что кардинал безвыходно просидел у себя три дня, чтобы хорошенько его обсудить.
Вот что получил каждый:
Копти получил Данвилье и, доказав на деле свои военные способности, добился возможности остаться военным и не становиться кардиналом. Кроме того, пущен был слух о его женитьбе на одной из племянниц Мазарини; слух этот был благосклонно принят принцем, которому было все равно, на ком жениться, лишь бы жениться.
Герцог Бофор вернулся ко двору, получив при этом все возмещения за нанесенные ему обиды и все почести, подобающие его рангу. Конечно, дали полное прощение всем, кто помогал его бегству. Кроме того, он получил чин адмирала, по наследству от своего отца, герцога Вандомского, и денежное вознаграждение за свои дома и замки, разрушенные по приказу Бретонского парламента.
Герцог Бульонский получил имения, равные по ценности его Седанскому княжеству, возмещение доходов за восемь лет и титул принца для себя и своего рода.
Герцогу де Лонгвилю было предложено губернаторство Пон-де-л'Арша, пятьсот тысяч ливров - его жене, а также было обещано, что его сына крестить будут юный король и молодая Генриетта Английская.
Арамис выговорил при этом, что на церемонии будет служить Базен, а конфеты поставит Планше.
Герцог д'Эльбеф добился выплаты сумм, которые должны были его жене, ста тысяч ливров для старшего сына и по двадцати пяти тысяч каждому из остальных.
Один только коадъютор не получил ничего; ему, правда, было обещано похлопотать перед папой о предоставлении ему кардинальской шляпы, но он знал цену обещаниям королевы и Мазарини. В противоположность г-ну де Конти, он, не имея возможности стать кардиналом, принужден был оставаться военным.
Поэтому, в то время как весь Париж ликовал по поводу возвращения короля, которое было назначено на послезавтра, один Гонди среди общего веселья был в таком дурном расположении духа, что послал за двумя людьми, которых он призывал обыкновенно, когда на него нападала мрачность. Это были: граф де Рошфор и нищий с паперти св. Евстафия.
Они явились к нему со своею обычной точностью, и коадъютор провел с ними часть ночи,

Глава 50. ИНОГДА КОРОЛЯМ БЫВАЕТ ТРУДНЕЕ ВЪЕХАТЬ В СТОЛИЦУ, ЧЕМ ВЫЕХАТЬ ИЗ НЕЕ

Пока д'Артаньян и Портос отвозили кардинала в Сен-Жермен, Атос и Арамис, расставшись с ними в Сен-Дешл, вернулись в Париж.
Каждый из них должен был сделать по визиту.
Едва скинув дорожные сапоги, Арамис полетел в ратушу к госпоже де Лонгвиль. Услышав о том, что мир заключен, прекрасная герцогиня раскричалась: война делала ее королевой, мир лишал ее этого сана. Она заявила, что никогда не подпишет договора и что она желает вечной войны. Но когда Арамис представил ей этот мир в его настоящем свете, со всеми его выгодами, когда он предложил ей, взамен спорного и непрочного королевства в Париже, подлинное вице-королевство в Пон-де-л'Арше, то есть власть над всей Нормандией, когда герцогиня услышала о пятистах тысячах, обещанных ей кардиналом, и о чести, которая ей будет оказана молодым королем, обещавшим быть крестным отцом ее сына, - г-жа де Лонгвиль уже только для виду, по привычке всех хорошеньких женщин, продолжала возражать, чтобы затем весьма охотно сдаться.
Арамис делал вид, что верит в искренность ее гнева, и продолжал убеждать, чтобы не отказать себе в приятном сознании, будто убедил ее.
- Герцогиня, - сказал он ей, - вы желали одержать победу над принцем, вашим братом, - величайшим полководцем наших дней, а когда выдающаяся женщина захочет чего-либо, то всегда достигнет цели. Вы победили принца Конде: он вынужден прекратить войну. Теперь привлеките его в нашу партию. Восстановите его понемногу против королевы, которую он не любит, и Мазарини, которого он презирает. Фронда - комедия, в которой мы сыграли только первый акт. Посмотрим, какой будет Мазарини при развязке, то есть тогда, когда принц, благодаря вам, отвернется от двора.
Госпожа де Лонгвиль была побеждена. Фрондирующая герцогиня была настолько уверена в могуществе своих прекрасных глаз, что нисколько не сомневалась в их влиянии даже на принца Конде; и скандальная хроника того времени гласит, что эта задача оказалась ей вполне по силам.
Атос, расставшись с Арамисом на Королевской площади, отправился к г-же де Шеврез. Эту фрондирующую особу тоже надо было убедить; но уговорить ее было труднее, чем ее молодую соперницу. В договор ее имя внесено не было, г-н де Шеврез не назначался губернатором никакой провинции, и, если бы даже королева согласилась быть крестной матерью, то разве что внука или внучки герцогини.
Поэтому при первых же словах о мире г-жа де Шеврез нахмурила брови и, несмотря на логичные доводы Атоса, доказывавшего, что дальнейшая война невозможна, она настаивала на ее продолжении.
- Прелестный друг мой, - сказал Атос, - позвольте мне сказать вам, что все устали от войны, и, кроме вас и коадъютора, все, я полагаю, жаждут мира. Вы только опять добьетесь ссылки, как то было при Людовике Тринадцатом. Поверьте мне, эпоха успешных интриг для нас кончилась, и вашим прекрасным глазам не суждено потухнуть, оплакивая Париж, в котором, пока вы будете в нем, всегда будут две королевы.
- О! - воскликнула герцогиня. - Я не могу вести войну одна, но я могу отомстить этой неблагодарной королеве и ее властолюбивому фавориту, и… клянусь честью, я отомщу.
- Герцогиня, - сказал Атос, - умоляю вас, не портите будущее Бражелону. Сейчас карьера его устраивается; принц Конде благоволит к нему, он молод, - дадим утвердиться молодому королю! Увы, простите мою слабость, для каждого человека настает пора, когда он начинает жить в своих детях.
Герцогиня улыбнулась полунасмешливо, полунежно.
- Граф, - сказала она, - я опасаюсь, что вы стали приверженцем двора. Нет ли у вас уже голубой ленты в кармане?
- Да, герцогиня, у меня есть лента ордена Подвязки, пожалованная мне королем Карлом Первым за несколько дней до его смерти.
Граф говорил правду: он не знал о просьбе Портоса, и ему не было еще известно, что у него есть еще одна.
- Итак, надо становиться старухой, - сказала герцогиня задумчиво.
Атос взял ее руку и поцеловал. Она вздохнула, глядя на него.
- Граф, - сказала она, - Бражелон, должно быть, прекрасное поместье. Вы человек со вкусом; там, должно быть, лес, вода, цветы.
Она снова вздохнула и подперла свою прелестную голову кокетливо изогнутой рукой, все еще восхитительной формы и белизны.
- Герцогиня, что вы говорите? Вы еще никогда не выглядели моложе и прекраснее.
Она покачала головой.
- Виконт де Бражелон остается в Париже? - спросила она.
- Вы о нем думаете?
- Оставьте его мне.
- Ни за что. Если вы забыли историю Эдипа, то я хорошо ее помню.
- В самом деле, вы очень милы, граф, - сказала она после минутного раздумья, - и я с удовольствием погостила бы месяц в Бражелоне.
- А вы не боитесь, что у меня будет много завистников? - спросил любезно Атос.
- Нет, я поеду туда инкогнито, под именем Мары Мишон.
- Вы очаровательны.
- Но не удерживайте Рауля при себе.
- Почему?
- Потому что он влюблен.
- Он еще ребенок!
- Он и любит ребенка.
Атос задумался.
- Вы правы, герцогиня, эта странная любовь к семилетней девочке может со временем сделать его несчастным. Предстоит война во Фландрии; он поедет туда.
- А когда он вернется, вы его пришлете ко мне; я дам ему броню против любви.
- Увы, сударыня, - сказал Атос, - в любви, как и на войне, броня стала бесполезным предметом.
В эту минуту в комнату вошел Рауль. Он пришел сообщить графу и герцогине, со слов своего друга, графа до Гиша, что торжественный въезд короля, королевы и министра назначен на завтра.
На следующий день действительно двор с утра стал готовиться к переезду в Париж.
Королева еще накануне вечером призвала к себе д'Артаньяна.
- Меня уверяют, - сказала она ему, - что в Париже не совсем спокойно. Я боюсь за короля; поезжайте вы у правой дверцы моего экипажа.
- Ваше величество можете быть спокойны, - сказал д'Артаньян. - Я отвечаю за короля.
И, поклонившись королеве, он вышел. Дорогой он встретил Бернуина, который сообщил ему, что кардинал хочет его видеть по важному делу.
Он тотчас отправился к кардиналу.
- Говорят, - сказал ему тот, - что в Париже возмущение. Я буду по левую руку от короля, и так как опасность всех больше угрожает мне, то вы держитесь возле левой дверцы.
- Ваше преосвященство можете быть спокойны, - сказал д'Артаньян. - Не тронут ни одного волоса на вашей голове.
«Черт возьми, - подумал он, уходя, - как теперь выйти из положения?
Не могу же я, в самом деле, быть в одно время по правую и по левую сторону кареты. Вот что: я стану охранять короля, а Портосу предоставлю охрану кардинала».
Такое решение удовлетворило всех, что не часто случается. Королева вполне доверяла мужеству д'Артаньян, которое она хорошо знала, а кардинал - силе Портоса, которую он испытал на самом себе.
Процессия тронулась в Париж в заранее установленном порядке. Гито и Коменж ехали впереди во главе гвардии; далее следовал королевский экипаж, по правую сторону которого ехал верхом д'Артаньян, по левую Портос, а сзади мушкетеры - старые друзья д'Артаньяна, который был двадцать два года их товарищем, двадцать - лейтенантом и стал их капитаном со вчерашнего дня.
Когда кортеж приблизился к заставе, он был встречен восторженными возгласами: «Да здравствует король!», «Да здравствует королева!».
Кое-кто крикнул: «Да здравствует Мазарини!», но крик этот тотчас же заглох.
Процессия направилась к собору Богоматери, где должна была быть отслужена месса.
Все население Парижа высыпало на улицу. Швейцарцы были расставлены по всему пути от Сен-Жермена до Парижа. Но путь был длинный, швейцарцы стояли шагах в шести - восьми друг от друга, так что представляли весьма недостаточную защиту, и цепь нередко разрывалась от напора толпы, после чего сомкнуться ей было не так-то легко.
Каждый раз как толпа прорывалась сквозь цепь, с самыми добрыми чувствами, из желания взглянуть поближе на короля и королеву, которых парижане не видали целый год, Анна Австрийская с тревогой поглядывала на д'Артаньяна, по тот успокаивал ее улыбкой.
Мазарини, израсходовавший тысячу луидоров на то, чтобы парод кричал:
«Да здравствует Мазарини!», и слышавший этих возгласов не больше чем на двадцать пистолей, тоже с тревогой поглядывал на Портоса, но его гигантский телохранитель отвечал ему великолепным басом: «Будьте спокойны, монсеньер», и Мазарини в конце концов успокоился.
У Пале-Рояля толпа стала еще гуще. Она хлынула на площадь из всех прилегающих улиц, и весь этот народ, стремившийся к королевской карете, походил на широкую бурную реку, шумно текущую но улице Сент-Оноре. Когда кортеж показался на площади, она огласилась криками: «Да здравствуют их величества!» Мазарини высунулся из экипажа; два или три голоса крикнули:
«Да здравствует кардинал!», но их тотчас же заглушили свистки и гиканье, раздававшиеся со всех сторон. Мазарини побледнел и поспешил откинуться в глубину кареты.
- Канальи! - проворчал Портос.
Д'Артаньян ничего не сказал, а только покрутил свой ус особенным жестом, означавшим, что хорошее гасконское настроение начинает покидать его.
Анна Австрийская нагнулась к молодому королю и шепнула ему на ухо:
- Скажите несколько милостивых слов господину д'Артаньяну, сын мой.
Молодой король высунулся из экипажа.
- Я сегодня еще не поздоровался с вами, господин Д'Артаньян, - сказал он, - но я узнал вас. Вы стояли за пологом моей кровати, когда парижане хотели посмотреть, как я сплю.
- И если ваше величество мне разрешит, я всегда буду возле вас, когда вам будет угрожать какая-нибудь опасность.
- Барон, - сказал Мазарини Портосу, - что сделаете вы, если эта толпа ринется на вас?
- Я перебью столько людей, сколько смогу, монсеньер.
- Гм! - пробормотал Мазарини. - При всей вашей храбрости и силе, вы не сможете перебить всех.
- Это правда, - сказал Портос, привставший на стременах, чтобы лучше видеть толпу, - их слишком много.
«Тот, другой, был бы, пожалуй, лучше», - сказал про себя Мазарини. И он откинулся в глубь кареты.
Королева и ее министр, во всяком случае последний, имели основание испытывать тревогу. Толпа, хотя и обнаружила почтение к королю и регентше, все же начинала волноваться; в ней поднимался глухой ропот, который, пробегая по волнам, предвещает бурю, а зарождаясь в толпе, - возмущение.
Д'Артаньян обернулся к мушкетерам и сделал им глазами знак, неприметный для толпы, но хорошо понятный этим отборным храбрецам. Ряды лошадей сомкнулись, и легкий трепет пробежал среди людей.
У заставы Сержантов процессии пришлось остановиться. Коменж, выступавший во главе процессии, повернул назад и подъехал к королевской карете. Королева вопросительно взглянула на д'Артаньяна. Д'Артаньян ответил ей также взглядом.
- Поезжайте дальше, - сказала королева.
Коменж опять занял свое место. Войска решительно двинулись вперед, и живая преграда была прорвана.
В толпе послышался недовольный ропот, относившийся на этот раз не только к кардиналу, но и к королю.
- Вперед! - крикнул д'Артаньян во весь голос.
- Вперед! - повторил за ним Портос.
Толпа словно ждала этого вызова и забушевала; враждебные чувства сразу прорвались наружу, и со всех сторон раздались крики: «Долой Мазарини!», «Смерть кардиналу!».
Одновременно с двух смежных улиц, Гренель-Сент-Оноре и Петушиной, хлынул двойной поток парода, прорвавший слабый ряд швейцарцев и докатившийся до лошадей д'Артаньяна и Портоса.
Эта новая волна была опаснее прежних, так как состояла из людей вооруженных, и гораздо лучше, чем в таких случаях бывает вооружен народ.
Видно было, что это нападение никак не являлось делом случая, скопившего в одном месте группу недовольных, но предпринято было по хорошо обдуманному враждебному плану и кем-то организовано.
У каждой из этих двух мощных групп было по вожаку. Один, видимо, принадлежал не к народу, а к почтенной корпорации нищих; в другом, несмотря на его старания выглядеть простолюдином, легко было признать дворянина.
Но оба действовали, казалось, по одинаковому побуждению.
Натиск был так силен, что отозвался даже в королевской карете; затем раздались тысячи криков, слившихся в сплошной рев, среди которого зазвучали выстрелы.
- Ко мне, мушкетеры! - крикнул д'Артаньян.
Конвой построился в две линии: одна по правую, другая по левую сторону кареты; одна в помощь д'Артаньяну, другая Портосу.
Произошла свалка, тем более ужасная, что она была бесцельна, так как никто не знал, ни за кого, ни за что дерется.

Глава 51. ИНОГДА КОРОЛЯМ БЫВАЕТ ТРУДНЕЕ ВЪЕХАТЬ В СТОЛИЦУ, ЧЕМ ВЫЕХАТЬ ИЗ НЕЕ (Продолжение)

Как всякое движение народных толп, натиск этот был страшен.
Малочисленные и кое-как выстроившиеся мушкетеры не могли управлять как следует лошадьми, и многие из них были смяты. Д'Артаньян хотел опустить занавески кареты, по молодой король вытянул руку со словами:
- Нет, господин д'Артаньян, я хочу видеть.
- Если вашему величеству угодно видеть, смотрите, - проговорил д'Артаньян.
И, обернувшись к толпе с яростью, делавшей его таким опасным, он обрушился на вожака бунтовщиков, который с пистолетом в одной руке и со шпагой в другой старался проложить себе путь к карете, борясь с двумя мушкетерами.
- Дорогу, черт побери, дорогу! - крикнул д'Артаньян.
При звуке этого голоса человек с пистолетом и шпагой поднял голову, но было уже поздно: шпага д'Артаньяна пронзила ему грудь.
- Ах, черт побери! - вскричал д'Артаньян, тщетно стараясь сдержать свой удар. - Зачем вы здесь, граф?
- Должна же свершиться моя судьба, - ответил Рошфор, падая на одно колено. - Я три раза оправлялся от ударов вашей шпаги, но от четвертого уже не оправлюсь.
- Граф, - сказал д'Артаньян с волнением, - я не видел, что это вы. Мне будет тяжело, если вы умрете с чувством ненависти ко мне.
Рошфор протянул д'Артаньяну руку.
Д'Артаньян взял ее. Граф хотел что-то сказать, но кровь хлынула у него горлом, по телу прошла последняя судорога, и он испустил дух.
- Назад, канальи! - крикнул д'Артаньян. - Ваш вожак умер. Вам нечего больше здесь делать.
Действительно, граф Рошфор был душой этого возмущения; толпа, увидев его смерть, дрогнула и обратилась в беспорядочное бегство. Правая сторона королевского экипажа почти очистилась от нее. Д'Артаньян с двадцатью мушкетерами бросился в Петушиную улицу, и весь отряд смутьянов рассеялся как дым, рассыпавшись по площади Сен-Жермен-л'Оксеруа в направлении набережной.
Д'Артаньян направился к Портосу, чтобы в случае надобности помочь ему.
Но Портос столь же хорошо справился со своей задачей, очистив от толпы бунтовщиков левую сторону королевского экипажа, где уже отдернулась занавеска, которую Мазарини, менее воинственно настроенный, чем король, велел опустить.
Портос был задумчив и даже печален.
- У вас странный вид для человека, одержавшего победу, - сказал ему д'Артаньян.
- Да и вы, мне кажется, чем-то взволнованы, - ответил ему Портос.
- Мне есть от чего: я только что убил старого Друга.
- Неужели! - сказал Портос. - Кого же?
- Бедного графа Рошфора.
- Мне тоже пришлось убить человека, который мне показался знакомым. К несчастью, удар пришелся в голову, и кровь тотчас же залила ему лицо.
- И он ничего не сказал, падая?
- Нет, он сказал: «Ох»
- Понимаю, - сказал д'Артаньян не в силах удержаться от смеха. - Если он больше ничего не сказал, то вы узнали не очень много.
- Ну что? - спросила королева.
- Ваше величество, - сказал д'Артаньян, - дорога свободна. Если вам угодно, мы можем продолжать наш путь.
Действительно, кортеж беспрепятственно проехал дальше до самого собора Богоматери, где он был встречен духовенством, с коадъютором во главе, приветствовавшим короля, королеву и министра, за благополучное возвращение которых он служил сегодня благодарственную мессу.
Во время мессы, почти перед самым концом ее, в собор вбежал запыхавшийся мальчик; быстро войдя в ризницу, он надел платье певчего и, протискавшись затем сквозь наполнявшую собор толпу, приблизился к Базену, который, в голубой рясе и с палочкой для зажигания свеч в руке, величественно стоял против швейцарца у входа, ведшего на хоры.
Почувствовав, что кто-то дергает его за рукав, Базен опустил глаза, благоговейно поднятые к небу, и узнал Фрике.
- Что такое? Как ты смеешь мешать мне при исполнении моих обязанностей? - спросил мальчугана Базен.
- Маняр, податель святой воды на паперти святого Евстафия…
- Ну, что с ним?
- …во время свалки на улице получил сабельный удар в голову, - ответил Фрике. - Его ударил вот этот гигант, который вон там стоит, видите, в золотом шитье.
- Да? Ну, в таком случае ему не поздоровилось, - сказал Базен.
- Он умирает и хотел бы перед смертью исповедаться у господина коадъютора, который, как говорят, может отпускать самые тяжкие грехи.
- И он воображает, что господин коадъютор обеспокоит себя для него?
- Да, потому что господин коадъютор будто бы обещал ему это.
- А кто тебе это сказал?
- Сам Майяр.
- Ты его видел?
- Конечно, я был там, когда он упал.
- А что ты там делал?
- Я кричал: «Долой Мазарини! Смерть кардиналу! На виселицу итальянца!» Ведь вы сами учили меня так кричать.
- Замолчи, обезьяна! - сказал Базен, с тревогой оглядываясь по сторонам.
- Бедняга Майяр сказал мне: «Беги за коадъютором, Фрике, и если ты приведешь его ко мне, я сделаю тебя своим наследником». Подумайте только, дядя Базен, наследником Майяра, подателя святой воды с паперти святого Евстафия! Теперь моя будущность обеспечена! Но я готов и даром оказать ему услугу. Что вы скажете?
- Пойду передам это господину коадъютору, - сказал Базен.
И, подойдя медленно и почтительно к прелату, он топнул ему на ухо несколько слов, на которые тот ответил утвердительным кивком головы.
- Беги к раненому, - сказал Базен мальчику, - и скажи ему, чтобы он немного потерпел: монсеньер будет у него через час.
- Хорошо, - сказал Фрике, - теперь судьба моя обеспечена.
- Кстати, - сказал Базен, - куда отнесли его?
- В башню святого Иакова.
В восторге от успеха своего посольства, Фрике, не снимая певческого костюма, в котором ему еще легче было пробираться сквозь толпу, поспешил к башне св. Иакова.
Как только месса кончилась, коадъютор, выполняя свое обещание и даже не сняв церковного облачения, отправился в старую башню, которую так хорошо знал. Он поспел вовремя. Хотя раненый с каждой минутой становился все слабее и слабее, он был еще жив. Коадъютору открыли дверь комнаты, где лежал умирающий.
Через несколько минут Фрике вышел оттуда, держа в руках тугой кожаный мешок; он тотчас же открыл его и, к своему великому удивлению, увидел, что мешок был набит золотом.
Нищий сдержал слово: он сделал его своим наследником.
- Ах, мать Наннета! - воскликнул Фрике, задыхаясь. - Ах, мать Наннета!
Больше он ничего не мог сказать. Но если у него не было сил говорить, то ноги сохранили всю свою силу. Он опрометью помчался по улицам и, как марафонский гонец, павший на афинской площади с лаврами в руках, вбежал в дом советника Бруселя и в изнеможении грохнулся на пол, рассыпая из мешка свои луидоры.
Мать Наннета сначала подобрала золотые монеты, потом подняла Фрике.
В это время королевский кортеж въезжал в Пале-Рояль.
- Господин д'Артаньян очень храбрый человек, матушка, - сказал молодой король.
- Да, мой сын. Он оказал большие услуги вашему отцу. Будьте с ним поласковей - он вам пригодится.
- Господин капитан, - сказал д'Артаньяну юный король, выходя из кареты, - королева поручила мне пригласить вас отобедать сегодня с нами, вместо с вашим другом, бароном дю Валлоном.
Это была великая честь для д'Артаньяна и Портоса. Последний был в восторге. Однако в продолжение всего обеда достойный дворянин казался сильно озабоченным.
- Что с вами, барон? - спросил д'Артаньян, спускаясь с ним по лестнице Пале-Рояля. - У вас был такой озабоченный вид за обедом.
- Я все вспоминал, где я видел того нищего, которого убил.
- И не можете вспомнить?
- Нет.
- Так подумайте об этом хорошенько, мой друг. Когда припомните, скажите мне. Хорошо?
- Еще бы! - отвечал Портос.

ЭПИЛОГ

Вернувшись домой, оба друга нашли письмо от Атоса, который назначил им на следующее утро свидание в гостинице «Карл Великий».
Они легли очень рано, но оба долго не могли заснуть.
Когда человек достигает своей заветной цели, успех всегда лишает его сна, - по крайней мере, на первую ночь.
На другой день в назначенный час оба они отправились к Атосу. Они увидали графа и Арамиса одетыми подорожному.
- Вот как! - сказал Портос. - Значит, мы все уезжаем? Я тоже уже начал свои сборы.
- Ну конечно! - сказал Арамис. - Раз Фронды больше нет, в Париже нечего делать. Госпожа де Лонгвиль пригласила меня погостить несколько дней в Нормандии и поручила мне на время крестин ее ребенка приготовить ей квартиру в Руане. Я еду исполнять это поручение; затем, если не будет ничего нового, вернусь в свой монастырь Нуази-ле-Сек.
- А я, - сказал Атос, - возвращаюсь в Бражелон. Вам известно, мой дорогой д'Артаньян, что я теперь лишь добрый и честный сельский житель. У бедняжки Рауля нет другого состояния, кроме моего. Как приемный отец, я должен позаботиться о его имуществе.
- А что вы сделаете с Раулем?
- Я оставлю его вам, мой друг. Во Франции скоро будет война, и вы возьмете его с собой. Я боюсь, как бы пребывание в Блуа не сбило его с толку. Возьмите его с собой и научите быть таким же храбрым и честным, как вы сами.
- А я, - сказал д'Артаньян, - раз уж лишаюсь вас, то, по крайней мере, постоянно буду видеть его милое лицо, и хотя он еще дитя, но так как вся душа ваша вложена в него, дорогой Атос, мне будет казаться, что вы со мной, что вы помогаете мне и ободряете меня.
И четыре друга обнялись со слезами на глазах.
Затем они расстались, не зная, свидятся ли когда-нибудь еще. Д'Артаньян вернулся вместе с Портосом на Тиктопскую улицу. Портоса по-прежнему все мучил вопрос, кто был человек, которого он убил. Подойдя к гостинице «Козочка», они увидели, что карета барона уже готова и Мушкетон сидит на лошади.
- Послушайте, д'Артаньян, - сказал Портос, - бросьте службу и поедемте со мной в Пьерфон, Брасье или Валлон. Мы состаримся вместе, вспоминая наших друзей.
- Нет, - сказал д'Артаньян. - Скоро начнется война, и я должен участвовать в ней. Я надеюсь еще чего-нибудь добиться.
- Чем же вы хотите быть?
- Маршалом Франции, черт возьми!
- Ах! - воскликнул Портос, так до конца и не свыкнувшийся с гасконской хвастливостью своего друга.
- Поедемте со мной, Портос. Я сделаю вас герцогом.
- Нет, - сказал Портос. - Мустон больше не хочет воевать. Кроме того, мне приготовлена дома торжественная встреча, чтобы соседи лопнули с досады.
- На это я не могу ничего возразить, - сказал д'Артаньян, знавший тщеславие новоиспеченного барона. - Итак, до свидания, мой друг.
- До свидания, милый капитан, - сказал Портос. - Вы знаете, что вы всегда будете желанным гостем в моем замке.
- Да, - сказал д'Артаньян. - После похода я приеду к вам.
- Карета господина барона подана, - провозгласил Мушкетон.
Оба друга расстались, крепко пожав друг другу руку. Д'Артаньян, стоя на пороге гостиницы, с грустью смотрел вслед удалявшемуся Портосу.
Но тот, не отойдя и на двадцать шагов, вдруг остановился, ударил себя по лбу и вернулся назад.
- Вспомнил, - заявил он.
- Что такое? - спросил д'Артаньян.
- Кто был нищий, которого я убил.
- В самом деле? Кто же это был?
- Каналья Бонасье!
И Портос, в восторге от того, что наконец отделался от заботы, быстро догнал Мушкетона и скрылся с ним за поворотом улицы.
Д'Артаньян с минуту стоял неподвижно, глубоко задумавшись, потом, оглянувшись, увидел прекрасную Мадлен, которая, стоя на пороге гостиницы, смотрела на него, не зная, как держать себя с ним после его блистательного повышения в чине.
- Мадлен, - сказал ей гасконец, - отведите мне комнату в бельэтаже: как-никак я теперь капитан мушкетеров. Но сохраните за мной все же комнатку наверху: никогда не знаешь, что может случиться.

ПРИМЕЧАНИЯ

Кончины - Кончите Кончини, итальянский авантюрист, флорентиец по происхождению. При французском дворе приобрел большое влияние на Марию Медичи, хотя и отличался бездарностью и скупостью. Был убит при попытке его арестовать по приказу Людовика XIII (1617 г.).
Кардинал де Рец - Поль де Гонди, кардинал де Рец (1613-1679), французский политический деятель и писатель, известный своей ролью в волнениях Фронды, где он был главой оппозиции.
Принц Конде - Людовик II, принц де Конде, прозванный Великий Конде (1621-1686). Один из крупнейших полководцев эпохи Людовика XIV, отличившийся в битвах при Рокруа, Фрейбурге, Нордлингене и Лансе. Принимал заметное участие в волнениях Фронды.
Черные мушкетеры. - При дворе состояли две роты мушкетеров, так называемые серые и черные, различавшиеся по масти лошадей.
«Мирам» - трагедия французского писателя Демаре де Сен-Сорлен, написанная им якобы в сотрудничестве с Ришелье.
Дни Лиги. - Лига, или Святая Лига, - католическая конфедерация, основанная в 1576 году герцогом де Гизом с целью защиты католической веры против кальвинистов, стремившихся также устранить с престола Генриха III и возвести на него правителя рода Гизов.
Герцог Орлеанский - Гастон Орлеанский (1608-1660), брат Людовика XIII; не отличался ни умом, ни храбростью; принимал участие в многочисленных заговорах против кардинала Ришелье.
Шале - Генрих де Талейран, маркиз де Шале (1599-1626), фаворит Людовика XIII. Был казнен по обвинению в заговоре.
Бриенн Анри Огюст Ломепи де Бриенн - французский дипломат, государственный деятель и мемуарист XVII века.
Квинт Курций - латинский историк I века до н.э.
Шале, Монморанси и Сен-Марс - участники заговора против Ришелье.
Буриданов осел. - Буридан - французский схоласт XIV века. Он вывел в своем сочинении осла, который, равно страдая от голода и жажды, никак не мог решить, за что ему приняться раньше - за воду или за овес, находившиеся от него на равном расстоянии.
Иов - библейский персонаж; для испытания верности богу был подвергнут страданиям, однако сохранил веру.
Крез - последний правитель Лидии (около 500-546 гг. до н.э.), знаменитый своими богатствами.
Энкелад - в античной мифологии один из титанов, боровшихся за власть против Юпитера.
Гебриан и Гассион - маршалы Франции в первой половине XVII века.
Проскрипции - в Древнем Риме лишение прав и имущества по особому распоряжению правительства.
Фарамонд - легендарный вождь франков (V в. н.э.) Карл Великий (742-814) - франкский король; был в 800 году коронован императором Запада.
Гуго Капет - французский король (987-996 гг.). Наследовав от отца герцогство Франс (Франция), стал одним из самых могущественных феодалов страны.
Сципион Назика - древнеримский государственный деятель, прославившийся своей добродетелью.
«…пролил кровь аффорда.» - Томас Уентворт, граф де Аффорд, - английский государственный деятель (1593 - казнен в 1641 г.), поддерживавший авторитарную политику Карла I, который впоследствии оттолкнул его.
Игнатий Лойола (1491-1556) - основатель ордена иезуитов.
Баярд - французский капитан XVI века, прославившийся своими подвигами.
Трибульций - французский военачальник XVI века.
«Астрея» - чувствительный роман французского писателя Оноре д'Юрфе, написанный в начале XVII века.
Жиль Депрео-старший брат известного теоретика классицизма Николя Буало-Депрео.
Ротру - французский поэт XVII века.
«…его гидра лишилась бы своих щупалец» (лат) (Валерий Флакк). - У поздних римских поэтов гидра считалась одним из символов поэтического пыла, вдохновения.
«…моя дорогая парфянка…» - Древние парфяне на войне отличались хитростью и коварством.
Господин де Скюдери-Жорж де Скюдери (1601-1667) - известный французский поэт и романист, автор эпопеи «Аларих». Его сестра Мадлен, автор «Кира Великого» и «Клелии», была знаменита в артистических салонах.
Агриппа Дюбинье (1552-1630) - знаменитый французский писатель, друг Генриха IV и убежденный кальвинист; он старался служить своим пером делу Реформации во Франции. Автор «Трагической поэмы», поэмы «О творении», «Приключений барона Фенеста» и пр.
Ангиной - красивый юноша, любимец императора Адриана, ставший символом мужской красоты.
«…никакой веткой, хотя бы золотой.» - Мотив народной французской сказки, где герой околдовывает стража при помощи золотой ветки.
Гигес - согласно преданию, был лидийским пастухом. Найденное им волшебное кольцо обладало свойством делать его владельца невидимым.
Галаор - герой старинных рыцарских романов, образец доблести.
Созий - трусливый раб в популярной в XVI и XVII веках комедии римского писателя Плавта «Амфитрион».
Стены Иерихона. - По библейской легенде, стены осаждавшегося евреями города Иерихона пали после того, как осаждавшие трижды обошли вокруг него, трубя в трубы и взывая к богу Ягве.
Диана де Пуатье (1499-1566) - возлюбленная короля Генриха II, знаменитая своей красотой и умом.
Нинон де Ланкло (1620-1705) - известная французская куртизанка и хозяйка литературного салона, славившаяся своей красотой.
Времена Малатесты и Каструччо Кастракани. - Имеются в виду времена кровавых междоусобиц в Италии XII - XVI веков.
Брут - один из убийц Юлия Цезаря, мечтавший об укреплении республиканского строя.
«…сицилийскую вечерню.» - Так называется восстание сицилийцев против французского господства в 1282 году.
Автомедон - возница Ахилла, знаменитого героя «Илиады». Его имя стало синонимом ловкости и мастерства в этом деле.
Роберт Брюс - шотландский король (1306-1329), возглавивший борьбу за независимость Шотландии от Англии.
Навуходоносор. - Речь идет о Навуходоносоре II, знаменитом правителе Вавилона (605-562 гг. до н.э.), во время одного из своих походов захватившем Иудею и разрушившем ее столицу Иерусалим.
«…ни козла, ни ягненка, запутавшегося в кустах.» - Намек на библейскую легенду, согласно которой господь, желая испытать веру Авраама, потребовал принести в жертву его сына Исаака, но ангел указал Аврааму на запутавшегося в кустах ягненка и велел заколоть его вместо мальчика.
Фиваида - одна из областей Древнего Египта.
Аякс, Теламон - герои гомеровского эпоса.
Иона - один из библейских пророков, спасшийся благодаря чуду, после того как провел трое суток в чреве гигантской рыбы.
Самсон. - Речь идет о знаменитом библейском персонаже, который, в то время как жители города Газы подстерегали его с намерением убить, вышел из города, подняв городские ворота и унеся их на своих плечах.
Кумекая Сивилла. - Сивиллами в Древней Греции назывались пророчицы.
Одной из самых знаменитых была Сивилла Кумекая; Кумы - город в Италии, где находилось святилище Аполлона.
«…был… гасконским кадетом…» - Так назывались младшие сыновья дворянских семей.
Эдип - один из героев древнегреческой мифологии, влюбился в свою мать и женился на ней.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I (Страница 1)
    • Глава 1. ТЕНЬ РИШЕЛЬЕ (Страница 1)
    • Глава 2. НОЧНОЙ ДОЗОР (Страница 1)
    • Глава 3. ДВА СТАРИННЫХ ВРАГА (Страница 1)
    • Глава 4. АННА АВСТРИЙСКАЯ В СОРОК ШЕСТЬ ЛЕТ (Страница 2)
    • Глава 5. ГАСКОНЕЦ И ИТАЛЬЯНЕЦ (Страница 2)
    • Глава 6. Д'АРТАНЬЯН В СОРОК ЛЕТ (Страница 3)
    • Глава 7. Д'АРТАНЬЯН В ЗАТРУДНИТЕЛЬНОМ ПОЛОЖЕНИИ, НО ОДИН ИЗ НАШИХ СТАРЫХ ЗНАКОМЫХ ПРИХОДИТ ЕМУ НА ПОМОЩЬ (Страница 3)
    • Глава 8. О РАЗЛИЧНОМ ДЕЙСТВИИ, КАКОЕ ПОЛУПИСТОЛЬ МОЖЕТ ИМЕТЬ НА ПРИЧЕТНИКА И НА СЛУГУ (Страница 3)
    • Глава 9. О ТОМ, КАК Д'АРТАНЬЯН, ВЫЕХАВ НА ДАЛЬНИЕ ПОИСКИ ЗА АРАМИСОМ, ВДРУГ ОБНАРУЖИЛ ЕГО СИДЯЩИМ НА ЛОШАДИ ПОЗАДИ ПЛАНШЕ (Страница 3)
    • Глава 10. АББАТ Д'ЭРБЛЕ (Страница 4)
    • Глава 11. ДВА ХИТРЕЦА (Страница 4)
    • Глава 12. ГОСПОДИН ПОРТОС ДЮ БАЛЛОН ДЕ БРАСЬЕ ДЕ ПЬЕРФОН (Страница 5)
    • Глава 13. КАК Д'АРТАНЬЯН, ВСТРЕТИВШИСЬ С ПОРТОСОМ, УБЕДИЛСЯ, ЧТО НЕ В ДЕНЬГАХ СЧАСТЬЕ (Страница 5)
    • Глава 14. ПОКАЗЫВАЮЩАЯ, ЧТО ЕСЛИ ПОРТОС БЫЛ НЕДОВОЛЕН СВОЕЙ УЧАСТЬЮ, ТО МУШКЕТОН БЫЛ СОВЕРШЕННО УДОВЛЕТВОРЕН СВОЕЮ (Страница 5)
    • Глава 15. ДВА АНГЕЛОЧКА (Страница 5)
    • Глава 16. ЗАМОК БРАЖЕЛОН (Страница 6)
    • Глава 17. ДИПЛОМАТИЯ АТОСА (Страница 6)
    • Глава 18. ГЕРЦОГ ДЕ БОФОР (Страница 6)
    • Глава 19. ЧЕМ РАЗВЛЕКАЛСЯ ГЕРЦОГ БОФОР В ВЕНСЕНСКОМ ЗАМКЕ (Страница 7)
    • Глава 20. ГРИМО ПОСТУПАЕТ НА СЛУЖБУ (Страница 7)
    • Глава 21. КАКАЯ БЫЛА НАЧИНКА В ПИРОГАХ ПРЕЕМНИКА ДЯДЮШКИ МАРТО (Страница 7)
    • Глава 22. ОДНО ИЗ ПРИКЛЮЧЕНИЙ МАРИ МИШОН (Страница 8)
    • Глава 23. АББАТ СКАРРОН (Страница 8)
    • Глава 24. СЕН-ДЕНИ (Страница 9)
    • Глава 25. ОДИН ИЗ СОРОКА СПОСОБОВ БЕГСТВА ГЕРЦОГА БОФОРА (Страница 9)
    • Глава 26. Д'АРТАНЬЯН ПОСПЕВАЕТ ВОВРЕМЯ (Страница 10)
    • Глава 27. НА БОЛЬШОЙ ДОРОГЕ (Страница 10)
    • Глава 28. ВСТРЕЧА (Страница 11)
    • Глава 29. СОВЕТНИК БРУСЕЛЬ (Страница 11)
    • Глава 30. ЧЕТВЕРО ДРУЗЕЙ ГОТОВЯТСЯ К ВСТРЕЧЕ (Страница 12)
    • Глава 31. КОРОЛЕВСКАЯ ПЛОЩАДЬ (Страница 12)
    • Глава 32. ПАРОМ НА УАЗЕ (Страница 12)
    • Глава 33. СТЫЧКА (Страница 12)
    • Глава 34. МОНАХ (Страница 13)
    • Глава 35. ОТПУЩЕНИЕ ГРЕХОВ (Страница 13)
    • Глава 36. ГРИМО ЗАГОВОРИЛ (Страница 13)
    • Глава 37. КАНУН БИТВЫ (Страница 14)
    • Глава 38. ОБЕД НА СТАРЫЙ ЛАД (Страница 14)
    • Глава 39. ПИСЬМО КАРЛА ПЕРВОГО (Страница 15)
    • Глава 40. ПИСЬМО КРОМВЕЛЯ (Страница 15)
    • Глава 41. МАЗАРИНИ И КОРОЛЕВА ГЕНРИЕТТА (Страница 15)
    • Глава 42. КАК НЕСЧАСТНЫЕ ПРИНИМАЮТ ИНОГДА СЛУЧАЙ ЗА ВМЕШАТЕЛЬСТВО ПРОВИДЕНИЯ (Страница 15)
    • Глава 43. ДЯДЯ И ПЛЕМЯННИК (Страница 16)
    • Глава 44. ОТЕЦ И СЫН (Страница 16)
    • Глава 45. ЕЩЕ ОДНА КОРОЛЕВА ПРОСИТ ПОМОЩИ (Страница 16)
    • Глава 46. ГДЕ ПОКАЗЫВАЕТСЯ, ЧТО ПЕРВЫЙ ПОРЫВ - ВСЕГДА ПРАВИЛЬНЫЙ (Страница 17)
    • Глава 47. МЕССА ПО СЛУЧАЮ ПОБЕДЫ ПРИ ЛАНСЕ (Страница 17)
  • ЧАСТЬ II (Страница 18)
    • Глава 1. НИЩИЙ ИЗ ЦЕРКВИ СВ. ЕВСТАФИЯ (Страница 18)
    • Глава 2. БАШНЯ СВ. ИАКОВА (Страница 18)
    • Глава 3. БУНТ (Страница 19)
    • Глава 4. БУНТ ПЕРЕХОДИТ В ВОССТАНИЕ (Страница 19)
    • Глава 5. В НЕСЧАСТЬЕ ВСПОМИНАЕШЬ ДРУЗЕЙ (Страница 19)
    • Глава 6. СВИДАНИЕ (Страница 20)
    • Глава 7. БЕГСТВО (Страница 20)
    • Глава 8. КАРЕТА КОАДЪЮТОРА (Страница 21)
    • Глава 9. КАК Д'АРТАНЬЯН И ПОРТОС ВЫРУЧИЛИ ОТ ПРОДАЖИ СОЛОМЫ: ОДИН - ДВЕСТИ ДЕВЯТНАДЦАТЬ, А ДРУГОЙ - ДВЕСТИ ПЯТНАДЦАТЬ ЛУИДОРОВ (Страница 21)
    • Глава 10. ВЕСТИ ОТ АРАМИСА (Страница 22)
    • Глава 11. «ШОТЛАНДЕЦ КЛЯТВУ ПРЕСТУПИЛ, ЗА ГРОШ ОН КОРОЛЯ СГУБИЛ» (Страница 22)
    • Глава 12. МСТИТЕЛЬ (Страница 23)
    • Глава 13. ОЛИВЕР КРОМВЕЛЬ (Страница 23)
    • Глава 14. ДВОРЯНЕ (Страница 24)
    • Глава 15. ОСПОДИ ИИСУСЕ (Страница 24)
    • Глава 16. ГДЕ ДОКАЗЫВАЕТСЯ, ЧТО В САМЫХ ЗАТРУДНИТЕЛЬНЫХ ОБСТОЯТЕЛЬСТВАХ ХРАБРЫЕ ЛЮДИ НЕ ТЕРЯЮТ МУЖЕСТВА, А ЗДОРОВЫЕ ЖЕЛУДКИ - АППЕТИТА (Страница 24)
    • Глава 17. ТОСТ В ЧЕСТЬ ПАВШЕГО КОРОЛЯ (Страница 24)
    • Глава 18. Д'АРТАНЬЯН ПРИДУМЫВАЕТ ПЛАН (Страница 25)
    • Глава 19. ПАРТИЯ В ЛАНДСКНЕХТ (Страница 25)
    • Глава 20. ЛОНДОН (Страница 26)
    • Глава 21. СУД (Страница 26)
    • Глава 22. УАЙТ-ХОЛЛ (Страница 26)
    • Глава 23. РАБОЧИЕ (Страница 27)
    • Глава 24. «REMEMBER!» (Страница 27)
    • Глава 25. ЧЕЛОВЕК В МАСКЕ (Страница 27)
    • Глава 26. ДОМ КРОМВЕЛЯ (Страница 27)
    • Глава 27. РАЗГОВОР (Страница 28)
    • Глава 28. ФЕЛУКА «МОЛНИЯ» (Страница 28)
    • Глава 29. ПОРТВЕЙН (Страница 29)
    • Глава 30. ПОРТВЕЙН (Продолжение) (Страница 29)
    • Глава 31. ПЕРСТ СУДЬБЫ (Страница 29)
    • Глава 32. О ТОМ, КАК МУШКЕТОНА ЕДВА НЕ СЪЕЛИ, ПОСЛЕ ТОГО КАК РАНЬШЕ ОН ЕДВА НЕ БЫЛ ИЗЖАРЕН (Страница 30)
    • Глава 33. ВОЗВРАЩЕНИЕ (Страница 30)
    • Глава 34. ПОСЛЫ (Страница 30)
    • Глава 35. ТРИ ПОМОЩНИКА ГЛАВНОКОМАНДУЮЩЕГО (Страница 31)
    • Глава 36. БИТВА ПОД ШАРАНТОНОМ (Страница 31)
    • Глава 37. ПИКАРДИЙСКАЯ ДОРОГА (Страница 32)
    • Глава 38. БЛАГОДАРНОСТЬ АННЫ АВСТРИЙСКОЙ (Страница 32)
    • Глава 39. МАЗАРИНИ В РОЛИ КОРОЛЯ (Страница 32)
    • Глава 40. МЕРЫ ПРЕДОСТОРОЖНОСТИ (Страница 32)
    • Глава 41. УМ И СИЛА (Страница 32)
    • Глава 42. УМ И СИЛА (Продолжение) (Страница 33)
    • Глава 43. СИЛА И УМ (Страница 33)
    • Глава 44.СИЛА И УМ (Продолжение) (Страница 33)
    • Глава 45. ПОДЗЕМЕЛЬЕ МАЗАРИНИ (Страница 33)
    • Глава 46. ПЕРЕГОВОРЫ (Страница 34)
    • Глава 47. МЫ НАЧИНАЕМ ВЕРИТЬ, ЧТО ПОРТОС СТАНЕТ НАКОНЕЦ БАРОНОМ, А Д'АРТАНЬЯН КАПИТАНОМ (Страница 34)
    • Глава 48. ПЕРО И УГРОЗА ИНОГДА ЗНАЧАТ БОЛЬШЕ, ЧЕМ ШПАГА И ПРЕДАННОСТЬ (Страница 34)
    • Глава 49. ПЕРО И УГРОЗА ИНОГДА ЗНАЧАТ БОЛЬШЕ, ЧЕМ ШПАГА И ПРЕДАННОСТЬ (Продолжение) (Страница 34)
    • Глава 50. ИНОГДА КОРОЛЯМ БЫВАЕТ ТРУДНЕЕ ВЪЕХАТЬ В СТОЛИЦУ, ЧЕМ ВЫЕХАТЬ ИЗ НЕЕ (Страница 35)
    • Глава 51. ИНОГДА КОРОЛЯМ БЫВАЕТ ТРУДНЕЕ ВЪЕХАТЬ В СТОЛИЦУ, ЧЕМ ВЫЕХАТЬ ИЗ НЕЕ (Продолжение) (Страница 35)
  • ЭПИЛОГ (Страница 35)
  • ПРИМЕЧАНИЯ (Страница 35)


Александр Дюма

Двадцать лет спустя

Цикл: "Три мушкетера" - 2

 Читать книгу

Аннотация

Блистательный роман Александра Дюма — отца «Двадцать лет спустя» написал вслед за его известными «Тремя мушкетерами». В нем столько же остроумия, занимательности и неожиданных поворотов, как и в первой книге трилогии. Наряду с вымышленными героями в романе действуют подлинные исторические лица.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel