Александр Дюма - Черный Тюльпан

1 Александр Дюма

Глава I. Благодарный народ

20 августа 1672 года город Гаага, такой оживленный, сияющий и нарядный, словно в нем царит вечный праздник, - город Гаага со своим тенистым парком, огромными деревьями, склоненными над готическими зданиями, с зеркальной поверхностью широких каналов, в которых отражаются почти восточные по стилю купола его колоколен, - 20 августа 1672 года, город Гаага - столица семи Соединенных провинций[1], был заполнен высыпавшими на улицу возбужденными толпами граждан. Они, торопясь и волнуясь, с ножами за поясом, с мушкетами на плечах или с дубинами в руках, пестрым потоком стекались со всех сторон к грозной тюрьме Бюйтенгоф. Там в то время томился по доносу врача Тикелара, за покушение на убийство, Корнель де Витт, брат Яна де Витта, бывшего великого пенсионария Голландии.
Если бы история этой эпохи и в особенности того года, с середины которого начинается наш рассказ, не была неразрывно связана с двумя вышеупомянутыми именами, то несколько последующих пояснительных строк могли бы показаться излишними. Но мы предупреждаем нашего старого друга-читателя, которому на первых страницах всегда обещаем, что он получит удовольствие, по мере наших сил выполняя это обещание, - мы предупреждаем его, что это введение так же необходимо для ясности нашего повествования, как и для понимания того великого политического события, с которым связана эта повесть.
Корнелю, или Корнелиусу де Витту, главному инспектору плотин области, бывшему бургомистру своего родного города Дордрехта и депутату генеральных штатов Голландии, было сорок девять лет, когда голландский народ, разочаровавшись в республиканском образе правления, как его понимал великий пенсионарий[2] Голландии Ян де Витт, проникся страстной любовью к идее штатгальтерства[3], которое в свое время было особым эдиктом навсегда упразднено в Голландии по настоянию Яна де Витта.
Так как очень редко бывает, чтобы общественное мнение в своей капризной изменчивости не связывало определенного принципа с какой-нибудь личностью, то и в данном случае народ связывал республику с двумя суровыми братьями де Витт, этими римлянами[4] Голландии, непоколебимыми сторонниками умеренной свободы и благосостояния без излишеств. А за идеей штатгальтерства, казалось народу, стоит, склонив свое суровое, осененное мыслью чело, молодой Вильгельм Оранский, которому современники дали прозвище Молчаливый.[5]
Оба брата де Витт проявляли величайшую осторожность в отношениях с Людовиком XIV[6], так как они видели рост его влияния на всю Европу, силу же его они почувствовали на самой Голландии, когда столь блестящим успехом закончилась его Рейнская кампания[7], в три месяца сломившая могущество Соединенных провинций.
Людовик XIV с давних пор был врагом голландцев, и они оскорбляли его или насмехались над ним всеми способами, правда - почти всегда устами находившихся в Голландии французских эмигрантов. Национальное самолюбие голландцев видело в нем современного Митридата[8], угрожающего их республике.
Народ питал к де Виттам двойную неприязнь. Вызывалась она, с одной стороны, упорной борьбой этих представителей государственной власти с устремлениями всей нации, с другой - естественным разочарованием побежденного народа, надеющегося, что другой вождь сможет спасти его от разорения и позора.
Этим другим вождем, готовым появиться, чтобы дерзновенно начать борьбу с Людовиком XIV, и был Вильгельм, принц Оранский, сын Вильгельма II, внук (через Генриету Стюарт) Карла I - короля английского, тот молчаливый юноша, тень которого, как мы уже говорили, вырисовывалась за идеей штатгальтерства. В 1672 году ему было 22 года. Его воспитателем был Ян де Витт, стремившийся сделать из бывшего принца хорошего гражданина. Он-то и лишил его надежды на получение власти своим эдиктом об упразднении штатгальтерства на вечные времена. Но страх перед Людовиком XIV заставил голландцев отказаться от политики великого пенсионария, отменить этот эдикт и восстановить штатгальтерство для Вильгельма Оранского.
Великий пенсионарий преклонился перед волей сограждан; но Корнель де Витт проявил больше упорства и, несмотря на угрозы смертью со стороны оранжистских толп, осаждавших его дома в Дордрехте, отказался подписать восстанавливавший штатгальтерство акт. Только мольбы и рыдания жены заставили его, наконец, поставить свою подпись под этим актом, но к подписи он прибавил две буквы: V.С. - то есть vi coactus - "вынужденный силой".
И только чудом он спасся в этот день от своих врагов.
Что касается Яна де Витта, то и он ничего не выиграл от того, что быстрее и легче склонился перед волей сограждан. Спустя несколько дней после этого события на него было произведено покушение, - пронзенный несколькими ударами кинжала, он все же не умер от ран.
Эго не удовлетворило оранжистов. Жизнь обоих братьев была постоянной преградой их замыслам. Они изменили свою тактику и пытались достичь клеветой того, чего не могли выполнить при помощи кинжала, рассчитывая в любой момент, когда будет нужно, вернуться к первой своей тактике.
Не всегда случается, чтобы для выполнения великого исторического дела появлялся столь же великий деятель. Когда же такое совпадение происходит, история тотчас же отмечает имя такого деятеля, чтобы им могли восхищаться потомки.
Но когда сам черт вмешивается в людские дела, чтобы погубить какого-нибудь человека или целое государство, редко бывает, чтобы у него под рукой не оказалось подлеца, которому достаточно шепнуть на ухо одно слово - и он тотчас же примется за работу.
Таким подлецом, в данных обстоятельствах оказавшимся весьма подходящей для черта личностью, явился, как мы уже, кажется, говорили, Тикелар, по профессии врач.
Он заявил, что Корнель де Витт, возмущенный отменой эдикта о штатгальтерстве, что он, впрочем, доказал припиской к своей подписи, и воспламененный ненавистью к Вильгельму Оранскому, подговорил убийцу освободить республику от нового штатгальтера и что этим убийцей является он, Тикелар. Однако при одной лишь мысли о данном ему поручении он почувствовал такое угрызение совести, что предпочел лучше разоблачить преступление, чем его совершить.
Можно себе представить, какое возмущение охватило оранжистов при известии о заговоре. 16 августа 1672 года Корнель был арестован в своем доме, и его подвергли в Бюйтенгофской тюрьме пытке, чтобы вырвать у него признание в заговоре против Вильгельма.
Но Корнель был не только выдающимся умом, - он был также человеком великого мужества. Он принадлежал к той породе людей, которые преданы своим политическим убеждениям так, как их деды преданы были вере, которые улыбаются под пыткой; и в то время, как его терзали, он декламировал твердым голосом, скандируя размер, первую строфу оды Горация Yustum et tenacem[9], - ни в чем не признался и не только измотал палачей, но и поколебал их фанатическую уверенность в своей правоте.
Тем не менее судьи не предъявили Тикелару никакого обвинения, а Корнеля де Витта лишили всех должностей и званий и приговорили к вечному изгнанию из пределов республики.
При первых же слухах о возведенных на брата обвинениях Ян де Витт отказался от своей должности великого пенсионария. А Вильгельм Оранский, стараясь, впрочем, несколько ускорить события, поджидал, чтобы народ, идолом которого он являлся в то время, сложил ему из трупов обоих братьев две ступеньки, необходимые ему для того, чтобы взойти к месту штатгальтера.
Итак, 20 августа 1672 года, как мы уже сказали в начале этой главы, все население города стекалось к Бюйтенгофу, чтобы присутствовать при выходе из тюрьмы Корнеля де Витта, отправлявшегося в изгнание. Всем хотелось увидеть, какие следы оставила пытка на благородном теле этого человека, который так хорошо знал Горация.
Поспешим добавить, что не вся масса, стекавшаяся к Бюйтенгофу, стремилась туда с безобидной целью присутствовать на необычном зрелище; многие из толпы хотели сыграть при этом активную роль или, вернее, выступить в роли, которая, по их мнению, была раньше плохо сыграна.
Мы имеем в виду роль палача.
Правда, в толпе были также люди, спешившие к зданию тюрьмы с менее враждебными намерениями. Их главным образом интересовало зрелище, столь привлекательное для толпы и льстящее ее самолюбию, зрелище повергнутого в прах человека, который долго и гордо стоял во весь свой рост.
Ведь Корнель де Витт - этот бесстрашный человек - сидел в заключении и был измучен пыткой. Не увидят ли они его бледным, окровавленным, униженным? Разве это не блестящий триумф для буржуазии, еще более завистливой, чем простой народ, триумф, в котором каждый порядочный горожанин Гааги должен был принять участие?
- И к тому же, - говорили оранжистские подстрекатели, ловко рассеявшиеся в толпе, с расчетом превратить ее одновременно в острое и тупое орудие, - не подвернется ли случай по пути от Бюйтенгофа до заставы швырнуть грязью, а может быть, даже и камнем в этого гордеца, главного инспектора плотин, который не только дал принцу Оранскому штатгальтерство vi coactus, но еще хотел его убить?
А более ярые враги Франции говорили, что надо бы действовать с толком, и если б нашлись в Гааге смелые люди, - они никогда бы не допустили Корнеля де Витта отправиться в изгнание. Ведь он, как только очутится за пределами Голландии, сейчас же снова начнет вместе с Францией плести свои интриги и будет жить со своим негодяем-братом Яном на золото маркиза Лувуа[10].
Понятно, что при таком настроении люди, жаждущие зрелища, обычно не идут шагом, а бегут. Вот почему жители Гааги стремительно бежали по направлению к Бюйтенгофу.
Среди наиболее торопившихся бежал и Тикелар, полный озлобления и не знающий, что же ему теперь предпринять. У оранжистов он считался олицетворением честности, национальной гордости и христианского милосердия.
Этот благородный негодяй изощрял все свое остроумие и пускал в ход всю силу своего воображения, рассказывая, как Корнель де Витт пытался купить его совесть, какие суммы денег он сулил ему и какие адские махинации строил заблаговременно, чтобы устранить для него, Тикелара, все затруднения при покушении на убийство.
И каждая его фраза жадно воспринималась толпой, вызывала бурные возгласы восторженной любви к Вильгельму Оранскому и слепой ненависти к братьям де Виттам.
Толпа готова была проклинать неправедных судей, которые своим приговором давали возможность скрыться живым и невредимым такому ужасному преступнику, каким был этот негодяй Корнель де Витт.
А подстрекатели тем временем шептали исподтишка:
- Он ускользнет от нас. Он уедет.
Другие добавляли:
- В Схвенингене его поджидает корабль, французский корабль. Тикелар видел его.
- Доблестный Тикелар! Честный Тикелар! - хором кричала толпа.
- А вы не думаете о том, - произнес кто-то, - что вместе с Корнелем сбежит и Ян, такой же предатель, как и его брат?
- И эти два мерзавца будут проедать во Франции наши деньги, деньги за наши корабли, наши арсеналы, наши верфи, проданные Людовику XIV![11]
- Не дадим им уехать! - воскликнул некий патриот, более ярый, чем прочие.
- К тюрьме! К тюрьме! - завопила толпа.
И под эти возгласы ускорялись шаги горожан, заряжались мушкеты, сверкали бердыши и загорались глаза.
Однако никакого насилия пока еще не было совершено, и кавалерийская цепь, охранявшая доступ к Бюйтенгофу, стояла суровая, непроницаемая, молчаливая и более грозная в своей неподвижности, чем эти возбужденные толпы гаагских буржуа с их криками и угрозами. Отряд стоял неподвижно под зорким взглядом своего командира, капитана гаагской кавалерии, который сидел на коне с обнаженной, но опущенной к стремени шпагой.
Этому отряду кавалерии, единственному барьеру, защищавшему тюрьму, пришлось сдерживать не только бушующую, разнузданную толпу народа, но также и отряд гражданской милиции, выстроенный перед тюрьмой для совместного с кавалерией поддержания порядка. Милиция подавала пример смутьянам провокационными выкриками:
- Да здравствует принц Оранский! Долой предателей!
Правда, присутствие капитана Тилли и его кавалеристов несколько сдерживало пыл вооруженных буржуа, но вскоре они разъярились от собственных криков, и, так как им не было понятно, что можно быть храбрыми, не производя шума, они приняли спокойствие кавалеристов за робость и двинулись к тюрьме, увлекая за собой толпу.
Тогда граф Тилли, нахмурив брови и подняв шпагу, один двинулся им навстречу:
- Эй вы, господа из гражданской милиции! - воскликнул он, - зачем вы тронулись с места и чего вы хотите?
Буржуа замахали мушкетами, продолжая кричать:
- Да здравствует принц Оранский! Смерть предателям!
- Да здравствует принц Оранский, пусть так, - сказал Тилли, - хотя я и предпочитаю веселые лица мрачным. Смерть предателям! Если вам угодно, но при условии, что вы ограничитесь только криками. Кричите сколько вам угодно: "Смерть предателям", но выполнить этой угрозы вам не придется. Я поставлен здесь, чтобы этого не допустить, и не допущу.
И затем, повернувшись к своим солдатам, скомандовал:
- Целься!
Солдаты Тилли выполнили команду с невозмутимым спокойствием. И милиция и толпа немедленно отступили назад в некотором смятении, вызвавшем улыбку у командира кавалерии.
- Ну, ну, - сказал он насмешливым тоном, свойственным только военным: - не пугайтесь, граждане, мои солдаты не сделают ни одного выстрела, но зато и вы, со своей стороны, не сделаете ни одного шага к тюрьме.
- А знаете ли вы, господин офицер, что у нас есть мушкеты? - крикнул взбешенный командир гражданской милиции.
- Еще бы, я хорошо вижу, что у вас есть мушкеты, - ответил Тилли, - они все время мелькают у меня перед глазами; но заметьте также и вы, что у нас есть пистолеты, которые прекрасно бьют на пятьдесят шагов, а вы стоите только в двадцати пяти.
- Смерть предателям! - загорланили возмущенные буржуа.
- Ну, - проворчал офицер, - вы повторяете все одно и то же; это надоедает.
И он занял свой пост во главе отряда, в то время как смятение вокруг Бюйтенгофа все усиливалось.
И, однако, возбужденные толпы не знали, что в тот самый момент, когда они чуяли кровь одной из своих жертв, другая жертва, словно спеша навстречу своей судьбе, направлялась в Бюйтенгоф и проходила в какихнибудь ста шагах от площади, позади отряда кавалеристов.
Действительно, Ян де Витт только что вышел из своей кареты и в сопровождении слуги спокойно шел пешком по переднему двору, ведущему к тюрьме.
Он назвал себя привратнику, который, впрочем, и так знал его.
- Здравствуй, Грифус, - сказал он, - я пришел, чтобы увезти моего брата Корнеля де Витта, приговоренного, как тебе известно, к изгнанию.
Привратник, похожий на выдрессированного медведя, обученного открывать и закрывать двери тюрьмы, поклонился Яну де Витту и пропустил его внутрь здания, двери которого сейчас же за ним закрылись.
Пройдя шагов десять, Ян де Витт встретил очаровательную семнадцати - или восемнадцатилетнюю девушку в фрисландском костюме[12], которая сделала ему изящный реверанс.
- Здравствуй, прекрасная милая Роза, - сказал он, взяв ее ласково за подбородок. - Как чувствует себя мой брат?
- О, господин Ян, - ответила девушка, - я опасаюсь не за страдания, которые ему причинили, - они ведь уже прошли.
- Чего же ты боишься, красавица?
- Я опасаюсь, господин Ян, зла, которое ему намереваются еще причинить.
- Ах, да, - сказал де Витт: - ты думаешь об этой толпе, не правда ли?
- Вы слышите, как она бушует?
- Да, действительно, народ очень возбужден, но так как мы ему, кроме добра, ничего не сделали, то, может быть, при виде нас он успокоится.
- К несчастью, этого недостаточно, - прошептала девушка и удалилась, заметив властный знак, который ей сделал отец.
- Да, недостаточно, дитя мое, ты права.
- Вот молоденькая девушка, - шептал, продолжая свой путь, Ян де Витт, - по всей вероятности, она не умеет даже читать и, следовательно, никогда ничего не читала, но она одним словом охарактеризовала историю человечества.
И Ян де Витт, бывший великий пенсионарий, по-прежнему спокойный, но только более грустный, чем при входе, продолжал свой путь к камере брата.

Глава II. Два брата

В тревоге красавицы Розы было верное предчувствие: в то время как Ян де Витт поднимался по каменной лестнице, ведущей в тюрьму к брату, вооруженные буржуа прилагали все усилия, чтобы удалить отряд Тилли, не дававший им действовать.
При виде их стараний народ, одобрявший благие намерения своей милиции, кричал во всю глотку:
- Да здравствует гражданская милиция!
Что касается Тилли, то он, столь же осторожный, сколь и решительный, вел под охраной пистолетов своего эскадрона переговоры с гражданской милицией, стараясь втолковать ей, что правительством дан ему приказ охранять тремя кавалерийскими взводами тюрьму и прилегающие улицы.
- Зачем этот приказ? Зачем охранять тюрьму? - кричали оранжисты.
- Ну вот, - ответил Тилли, - теперь вы мне задаете вопросы, на которые я вам не могу ответить. Мне приказали: "Охраняйте", - я охраняю. Вы, господа, сами почти военные, и вы должны знать, что военный приказ не оспаривается.
- Но этот приказ вам дали для того, чтобы предоставить возможность предателям выйти за пределы города.
- Вполне возможно, раз предатели осуждены на изгнание, - ответил Тилли.
- Но от кого исходит приказ?
- От правительства, конечно.
- Они предают нас!
- Этого я не знаю.
- И вы также изменник!
- Я?
- Да, вы.
- Ах, вот как! Но подумайте, господа горожане, кому мог бы я изменить? Правительству? Но где же здесь измена? Ведь я нахожусь у него на службе и в точности выполняю его приказ.
Ввиду того, что граф был совершенно прав и на его ответ нечего было возразить, крики и угрозы стали еще громче. Эти крики и угрозы были ужасны, а граф отвечал на них с самой изысканной вежливостью:
- Господа горожане, убедительно прошу вас, разрядите свои мушкеты; может произойти случайный выстрел, и, если он ранит хоть одного из моих кавалеристов, мы уложим у вас человек двести. Нам это будет очень неприятно, а вам еще неприятнее; тем более, что ни у меня" ни у вас подобных намерений нет.
- Если бы вы это сделали, - кричали буржуа, - мы бы тоже открыли по вас огонь.
- Так, так, но если бы вы, стреляя в нас, перебили бы нас всех от первого до последнего, все же от этого не воскресли бы и ваши люди, убитые нами.
- Уступите нам площадь, и вы поступите, как честный гражданин.
- Во-первых, я не гражданин, - ответил Тилли, - я офицер, что далеко не одно и то же; а затем я не голландец, а француз, что еще более усугубляет разницу. Я признаю только правительство, которое платит мне жалованье. Принесите мне от него приказ очистить площадь, и я в ту же минуту сделаю полуоборот, тем более, что мне самому ужасно надоело здесь торчать.
- Да! Да! - закричала сотня голосов, которую сейчас же поддержали еще пятьсот других. - К ратуше! К депутатам! Скорей! Скорей!
- Так, так, - бормотал Тилли, глядя, как удаляются самые неистовые из горожан, - идите к ратуше, идите требовать, чтобы депутаты совершили подлость, и вы увидите, удовлетворят ли ваше требование. Идите, мои друзья, идите!
Достойный офицер полагался на честь должностных лиц так же, как и они полагались на его честь солдата.
- Знаете, капитан, - шепнул графу на ухо его старший лейтенант, - пусть депутаты откажут этим бесноватым в их просьбе, но все же пусть они нам пришлют подкрепление; я полагаю, оно нам не повредит.
В это время Ян де Витт, оставленный нами, когда он поднимался по каменной лестнице после разговора с тюремщиком Грифусом и его дочерью Розой, подошел к двери камеры, где на матраце лежал его брат Корнель, которого, как мы уже говорили, прокурор велел подвергнуть предварительной пытке.
Приговор об его изгнании был получен, и тем самым отпала надобность в дальнейшем дознании и новых пытках.
Корнель, вытянувшись на своем ложе, лежал с раздробленными кистями, с переломанными пальцами. Он не сознался в несовершенном им преступлении и после трехдневных страданий вздохнул, наконец, с облегчением, узнав, что судьи, от которых он ожидал смерти, соблаговолили приговорить его только к изгнанию.
Сильный телом и непреклонный духом, он бы очень разочаровал своих врагов, если бы они могли в глубоком мраке Бюйтенгофской камеры разглядеть игравшую на его бледном лице улыбку мученика, который забывает о всей мерзости земной, когда перед ним раскрывается сияние неба.
Напряжением скорее своей воли, чем благодаря какойлибо реальной помощи, Корнель собрал все свои силы, и теперь он подсчитывал, сколько времени еще могут юридические формальности задержать его в заключении.
Это было как раз в то время, когда гражданская милиция, которой вторила толпа, яростно поносила братьев де Витт и угрожала защищавшему их капитану Тилли. Шум, подобно поднимающемуся морскому приливу, докатился до стен тюрьмы и дошел до слуха узника.
Но, несмотря на угрожающий характер, этот шум не встревожил Корнеля, он даже не поднялся к узкому решетчатому окну, через которое проникал уличный гул и дневной свет.
Узник был в таком оцепенении от непрерывных физических страданий, что они стали для него почти привычными. Наконец он с наслаждением чувствовал, что его дух и его разум готовы отделиться от тела; ему даже казалось, будто они уже распрощались с телом и витают над ним подобно пламени, которое взлетает к небу над почти потухшим очагом.
Он думал также о своем брате. И, может быть, эта мысль появилась потому, что он каким-то неведомым образом издали почувствовал приближение брата.
В ту самую минуту, когда представление о Яне так отчетливо возникло в мозгу у Корнеля, что он готов был прошептать его имя, дверь камеры распахнулась, вошел Ян и быстрыми шагами направился к ложу заключенного. Корнель протянул изувеченные руки с забинтованными пальцами к своему прославленному брату, которого ему удалось кое в чем превзойти: если ему не удалось оказать стране больше услуг, чем Ян, то во всяком случае голландцы ненавидели его сильнее, чем брата.
Ян нежно поцеловал Корнеля в лоб и осторожно опустил на тюфяк его больные руки.
- Корнель, бедный мой брат, - произнес он, - ты очень страдаешь, не правда ли?
- Нет, я больше не страдаю, ведь я увидел тебя.
- Но зато какие для меня мучения видеть тебя в таком состоянии, мой бедный, дорогой Корнель.
- Потому-то и я больше думал о тебе, чем о себе самом, и все их пытки вырвали у меня только одну жалобу: "бедный брат". Но ты здесь, и забудем обо всем. Ты ведь приехал за мной?
- Да.
- Я выздоровел. Помоги мне подняться, брат, и ты увидишь, как хорошо я могу ходить.
- Тебе не придется далеко идти, мой друг, - моя карета стоит позади стрелков отряда Тилли.
- Стрелки Тилли? Почему же они стоят там?
- А вот почему: предполагают, - ответил со свойственной ему печальной улыбкой великий пенсионарий, - что жители Гааги захотят посмотреть на твой отъезд и опасаются, как бы не произошло волнений.
- Волнений? - переспросил Корнель, пристально взглянув на несколько смущенного брата: - волнений?
- Да, Корнель.
- Так вот что я сейчас слышал, - произнес Корнель, как бы говоря сам с собой. Потом он опять обратился к брату: - Вокруг Бюйтенгофа толпится народ?
- Да, брат.
- Как же тебе удалось?
- Что?
- Как тебя сюда пропустили?
- Ты хорошо знаешь, Корнель, что народ нас не особенно любит, - заметил с горечью великий пенсионарий. - Я пробирался боковыми уличками.
- Ты прятался, Ян?
- Мне надо было попасть к тебе, не теряя времени Я поступил так, как поступают в политике и на море при встречном ветре: я лавировал.
В этот момент в тюрьму донеслись с площади еще более яростные крики.
Тилли вел переговоры с гражданской милицией.
- О, ты - великий кормчий, Ян, - заметил Корнель, - но я не уверен, удастся ли тебе сквозь бурный прибой толпы вывести своего брата из Бюйтенгофа так же благополучно, как ты провел между мелей Шельды до Антверпена флот Тромпа[13].
- Мы все же с божьей помощью попытаемся, Корнель, - ответил Ян, - но сначала я должен тебе кое-что сказать.
- Говори.
С площади снова донеслись крики.
- О, о, - заметил Корнель, - как разъярены эти люди! Против тебя? Или против меня?
- Я думаю, что против нас обоих, Корнель. Я хотел сказать тебе, брат, что оранжисты, распуская про нас гнусную клевету, ставят нам в вину переговоры с Францией.
- Глупцы!..
- Да, но они все же упрекают нас в этом.
- Но ведь если бы наши переговоры успешно закончились, они избавили бы их от поражений при Орсэ, Везеле и Рейнберге. Они избавили бы их от перехода французов через Рейн, и Голландия все еще могла бы считать себя, среди своих каналов и болот, непобедимой.[14]
- Все это верно, брат, но еще вернее то, что если бы сейчас нашли нашу переписку с господином де Лувуа, то хоть я и опытный лоцман, но не смог бы спасти даже и тот хрупкий челнок, который должен увезти за пределы Голландии де Виттов, вынужденных теперь искать счастья на чужбине. Эта переписка, которая честным людям доказала бы, как сильно я люблю свою страну и какие личные жертвы я готов был принести во имя ее свободы, во имя ее славы, - эта переписка погубила бы нас в глазах оранжистов, наших победителей. И я надеюсь, дорогой Корнель, что ты ее сжег перед отъездом из Дордрехта, когда ты направлялся ко мне в Гаагу.
- Брат, - ответил Корнель, - твоя переписка с господином де Лувуа доказывает, что в последнее время ты был самым великим, самым великодушным и самым мудрым гражданином Семи Соединенных провинций. Я дорожу славой своей родины, особенно я дорожу твоей славой, брат, и я, конечно, не сжег этой переписки.
- Тогда мы погибли для этой земной жизни, - спокойно сказал бывший великий пенсионарий, подходя к окну.
- Нет, Ян, наоборот, мы спасем нашу жизнь и одновременно вернем былую популярность.

1 Следующая страница


Черный Тюльпан 2

- Что же ты сделал с этими письмами?
- Я поручил их в Дордрехте моему крестнику, известному тебе Корнелиусу ван Берле.
- О бедняга! Этот милый, наивный мальчик, этот ученый, который, что так редко встречается, знает столько вещей, а думает только о своих цветах. И ты дал ему на хранение этот смертоносный пакет! Да, брат, этот славный бедняга Корнелиус погиб.
- Погиб?
- Да. Он проявит либо душевную силу, либо слабость. Если он окажется сильным (ведь, несмотря на то, что он живет вне всякой политики, что он похоронил себя в Дордрехте, что он страшно рассеян, он все же рано или поздно узнает о нашей судьбе), если он окажется сильным, он будет гордиться нами; если окажется слабым, он испугается своей близости к нам. Сильный, он громко заговорит о нашей тайне, слабый, он ее так или иначе выдаст. В том и другом случае, Корнель, он погиб и мы тоже. Итак, брат, бежим скорее, если еще не поздно.
Корнель приподнялся на своем ложе и взял за руку брата, который вздрогнул от прикосновения повязки.
- Разве я не знаю своего крестника? - сказал Корнель. - Разве я не научился читать каждую мысль в голове ван Берле, каждое чувство в его душе? Ты спрашиваешь меня, - силен ли он? Ты спрашиваешь меня, - слаб ли он? Ни то ни другое. Но не все ли равно, каков он сам. Ведь в данном случае важно лишь, чтоб он не выдал тайны, но он и не может ее выдать, так как он ее даже не знает.
Ян с удивлением повернулся к брату.
- О, - продолжал с кроткой улыбкой Корнель, - главный инспектор плотин ведь тоже политик, воспитанный в школе Яна. Я тебе повторяю, что ван Берле не знает ни содержания, ни значения доверенного ему пакета.
- Тогда поспешим, - воскликнул Ян: - пока еще не поздно, дадим ему распоряжение сжечь пакет.
- С кем же мы пошлем это распоряжение?
- С моим слугой Кракэ, который должен был сопровождать нас верхом на лошади. Он вместе со мной пришел в тюрьму, чтобы помочь тебе сойти с лестницы.
- Подумай хорошенько, прежде чем сжечь эти славные документы.
- Я думаю, что раньше всего, мой славный Корнель, необходимо братьям де Витт спасти свою жизнь для того, чтобы спасти затем свою репутацию. Если мы умрем, кто защитит нас, Корнель? Кто сможет хотя бы понять нас?
- Так ты думаешь, что они убьют пас, если найдут эти бумаги?
Не отвечая брату, Ян протянул руку по направлению к площади Бюйтенгофа, откуда до них донеслись яростные крики.
- Да, да, - сказал Корнель, - я хорошо слышу эти крики, но что они значат?
Ян распахнул окно.
- Смерть предателям! - вопила толпа.
- Теперь ты слышишь, Корнель?
- И это мы - предатели? - сказал заключенный, подняв глаза к небу и пожимая плечами.
- Да, это мы, - повторил Ян де Витт.
- Где Кракэ?
- Вероятно, за дверью камеры.
- Так позови его.
Ян открыл дверь и позвал верного слугу:
- Войдите, Кракэ, и запомните хорошенько, что вам скажет мой брат.
- О нет, Ян, словесного распоряжения недостаточно, к несчастью, мне необходимо написать его.
- Почему же?
- Потому что ван Берле никому не отдаст и не сожжет пакета без моего точного приказа.
- Но сможешь ли ты, дорогой друг, писать? - спросил Ян, взглянув на опаленные и изувеченные руки несчастного.
- О, были бы только чернила и перо!
- Вот, по крайней мере, карандаш.
- Нет ли у тебя бумаги? Мне ничего не оставили.
- А вот библия, оторви первую страницу.
- Хорошо.
- Но твой почерк сейчас будет неразборчив.
- Пустяки, - сказал Корнель, взглянув на брата, - эти пальцы, вынесшие огонь палача, и эта воля, победившая боль, объединятся в одном общем усилии, и не бойся, брат, строчки будут безукоризненно ровные.
И действительно, Корнель взял карандаш и стал писать.
Тогда стало заметно, как, от давления израненных пальцев на карандаш, на повязке выступили капли крови.
На висках великого пенсионария выступил пот.
Корнель писал:
"Дорогой крестник! Сожги пакет, который я тебе вручил, сожги его, не рассматривая, не открывая, чтобы содержание его осталось тебе неизвестным. Тайны такого рода, какие он содержит, убивают его владельцев; сожги, и ты спасешь Яна и Корнеля. Прощай и люби меня. Корнель де Витт. 20 августа 1672 года".
Ян со слезами на глазах вытер каплю крови, просочившуюся на бумагу, и передал письмо Кракэ с последними напутствиями. Затем он вернулся к Корнелю, который от испытанных страданий еще больше побледнел и был близок к обмороку.
- Теперь, - сказал он, - когда до нас донесется свисток нашего храброго слуги Кракэ, это будет означать, что он уже за пределами толпы, по ту сторону пруда. Тогда и мы тронемся в путь.
Не прошло и пяти минут, как продолжительный и сильный свист прорезал вершину черных вязов и заглушил вопли толпы у Бюйтенгофа.
В знак благодарности Ян простер руки к небу.
- Теперь, - сказал он, - двинемся в путь, Корнель...

Глава III. Воспитанник Яна де Витта

В то время как доносившиеся к братьям все более и более яростные крики собравшейся у Бюйтенгофа толпы заставили Яна де Витта торопить отъезд Корнеля, - в это самое время, как мы уже упоминали, депутация от горожан направилась в городскую ратушу, чтобы потребовать отозвания кавалерийского отряда Тилли.
От Бюйтенгофа до Хогстрета совсем недалеко. В толпе можно было заметить незнакомца, который с самого начала с любопытством следил за деталями разыгравшейся сцены. Вместе с делегацией или, вернее, - вслед за делегацией, он направился к городской ратуше, чтобы узнать, что там произойдет.
Это был молодой человек, не старше двадцати двух - двадцати трех лет, не отличавшийся, судя по внешнему виду, большой силой. Он старался скрыть свое бледное длинное лицо под тонким платком из фрисландского полотна, которым беспрестанно вытирал покрытый потом лоб и пылающие губы. По всей вероятности, у него были веские основания не желать, чтобы его узнали. У него был зоркий, словно у хищной птицы, взгляд, и длинный орлиный нос, тонкий прямой рот, походивший на открытые края раны. Если бы Лафатер[15] жил в ту эпоху, этот человек мог бы служить ему прекрасным объектом для его физиогномических наблюдений, которые с самого начала привели бы к неблагоприятным для объекта выводам.
"Какая разница существует между внешностью завоевателя и морского разбойника? - спрашивали древние. И отвечали: - Та же разница, что между орлом и коршуном".
Уверенность или тревога?
Мертвенно-бледное лицо, хрупкое болезненное сложение, беспокойная походка человека, следовавшего от Бюйтенгофа к Хогстрету за рычащей толпой, могли быть признаками, характерными или для недоверчивого хозяина, или для встревоженного вора. И полицейский, конечно, увидел бы в нем последнее, благодаря старанию, с каким человек, интересующий нас в данный момент, пытался скрыть свое лицо.
К тому же он был одет очень просто и, по-видимому, не имел при себе никакого оружия. Его худая, но довольно жилистая рука, с сухими, но белыми тонкими, аристократическими пальцами опиралась не на руку, а на плечо офицера, который до того момента, как его спутник пошел за толпой, увлекая его за собой, стоял, держась за эфес шпаги, и с вполне понятным интересом следил за происходившими событиями.
Дойдя до площади Хогстрета, человек с бледным лицом стал вместе со своим сотоварищем у окна одного дома за открытой, выступающей наружу ставней и устремил свой взор на балкон городской ратуши.
Па неистовые крики толпы окно ратуши распахнулось, и на балкон вышел человек.
- Кто это вышел на балкон? - спросил офицера молодой человек, только взглядом указывая на заговорившего, который казался очень взволнованным и скорее держался за перила, чем опирался на них.
- Это депутат Бовельт, - ответил офицер.
- Что за человек этот депутат Бовельт? Знаете вы его?
- Порядочный человек, как мне кажется, монсеньер.
При этой характеристике Бовельта, данной офицером, молодой человек сделал движение, в котором выразилось и странное разочарование, и явная досада. Офицер заметил это и поспешил добавить:
- По крайней мере, так говорят, монсеньер. Что касается меня, то я этого утверждать не могу, так как лично не знаю Бовельта.
- Порядочный человек, - повторил тот, кого называли монсеньером, - но что вы хотите этим сказать? Честный? Смелый?
- О, пусть монсеньер извинит меня, но я не осмелился бы дать точную характеристику лица, которое, повторяю вашему высочеству, я знаю только по наружности.
- Впрочем, - сказал молодой человек, - подождем, и мы увидим.
Офицер наклонил голову в знак согласия и замолчал.
- Если этот Бовельт порядочный человек, - продолжал принц, - то он не особенно благосклонно примет требование этих одержимых.
Нервное подергивание руки принца, помимо его воли судорожно вздрагивавшей на плече спутника, выдавало жгучее нетерпение, которое он порою, а особенно в настоящий момент, так плохо скрывал под ледяным и мрачным выражением лица.
Послышался голос предводителя делегации горожан. Последний требовал от депутата, чтобы тот сказал, где находятся другие его товарищи.
- Господа, - повторил Бовельт, - я говорю вам, что в настоящий момент я здесь один с господином Аспереном и ничего не могу решать на свой страх.
- Приказ! приказ! - крикнули тысячи голосов.
Бовельт пытался говорить, но слов не было слышно и можно было видеть только быстрые, отчаянные движения его рук. Убедившись, однако, что он не может заставить толпу слушать себя, Бовельт повернулся к открытому окну и позвал Асперена.
Асперен также вышел на балкон. Его встретили еще более бурными криками, чем депутата Бовельта десять минут тому назад.
Он также пытался говорить с толпой, но вместо того, чтобы слушать увещания господина Асперена, толпа предпочла прорваться сквозь правительственную стражу, которая, впрочем, не оказала никакого сопротивления суверенному народу.
- Пойдемте, - сказал спокойно молодой человек, в то время как толпа врывалась в главные ворота ратуши. - Переговоры, как видно, будут происходить внутри. Пойдемте, послушаем, о чем будут говорить.
- О, монсеньер, монсеньер, будьте осторожны!
- Почему?
- Многие из этих депутатов встречались с вами, и достаточно лишь одному узнать ваше высочество...
- Да, чтобы можно было обвинить меня в подстрекательстве. Ты прав, - сказал молодой человек, и его щеки на миг покраснели от досады, что он проявил несдержанность и обнаружил свои желания. - Да, ты прав, останемся здесь. С этого места нам будет видно, вернутся ли они оттуда удовлетворенные или нет, и таким образом мы сможем определить, на сколько порядочен господин Бовельт, честен он или храбр. Это меня очень интересует.
- Но, - заметил офицер, посмотрев с удивлением на того, кого он величал монсеньером, - но я думаю, что ваше высочество ни одной минуты не предполагает, что депутаты прикажут кавалеристам Тилли удалиться. Не правда ли?
- Почему? - холодно спросил молодой человек.
- Потому что этот приказ был бы просто равносилен подписанию смертного приговора Корнелю и Яну де Витт.
- Мы это сейчас узнаем, - холодно ответил молодой человек. - Одному лишь богу известно, что творится в сердцах людей.
Офицер украдкой посмотрел на непроницаемое лицо своего спутника и побледнел.
Этот офицер был человеком честным и смелым.
С того места, где остановились принц и его спутник, было хорошо слышно и голоса и топот толпы на лестнице ратуши. Затем этот шум стал распространяться по всей площади, вырываясь из здания через открытые окна зала с балконом, на котором появлялись Бовельт и Асперен; они теперь вошли внутрь, опасаясь, по всей вероятности, как бы напирающая толпа не перекинула их через перила.
Потом за окнами замелькали волнующиеся, беспорядочные тени. Зал, где происходили переговоры, заполнился народом.
Вдруг шум на мгновение затих, а потом вновь усилился и достиг такой мощи, что старое здание сотрясалось до самого гребня крыши.
Поток людей снова покатился по галереям и лестницам к выходной двери, из-под сводов которой он вихрем выкатывался наружу.
Во главе первой группы скорее летел, чем бежал, человек, с лицом, искаженным омерзительной радостью.
То был врач Тикелар.
- Вот он! Вот он! - кричал он, размахивая в воздухе бумажкой.
- Они получили приказ, - пробормотал пораженный офицер.
- Ну, вот теперь я убедился, - спокойно сказал принц. - Вы не знали, мой дорогой полковник, честный или храбрый человек этот Бовельт. Он ни то и ни другое.
Провожая спокойным взглядом катившийся перед ним поток толпы, он добавил:
- Теперь пойдемте к Бюйтенгофу, полковник; я думаю, что там мы сейчас увидим изумительное зрелище.
Офицер поклонился и, не отвечая, последовал за своим повелителем.
Площадь и все кругом было запружено бесчисленной толпой, но кавалеристы Тилли продолжали успешно сдерживать ее по-прежнему, а главное - с прежней твердостью.
Вскоре граф Тилли услышал все возраставший шум приближавшегося людского потока и заметил его первые валы, катившиеся с быстротой бурного водопада. В то же мгновение он увидел над судорожно простертыми руками и сверкающим оружием развевающуюся в воздухе бумагу.
- Ого, - заметил он, приподнявшись на стременах и коснувшись своего помощника эфесом шпаги, - мне кажется, что эти мерзавцы добились приказа.
- Подлые негодяи! - крикнул офицер.
Действительно, это был приказ, который гражданская милиция принесла с радостным ревом.
Она тотчас же двинулась вперед и с громкими криками и опущенным оружием направилась к кавалеристам Тилли.
Но граф был не такой человек, чтобы позволить вооруженным приблизиться больше, чем это полагалось.
- Стой! - закричал он. - Стой! Назад от лошадей, или я скомандую "вперед"!
- Вот приказ! - закричала сотня дерзких голосов.
Он с изумлением взял его, окинул быстрым взглядом и очень громко произнес:
- Люди, подписавшие этот приказ, являются истинными палачами Корнеля де Витта. Что касается меня, то я скорее дал бы отрубить себе обе руки, чем согласиться написать хоть одну букву этого гнусного приказа.
И, оттолкнув эфесом шпаги человека, который хотел у него взять обратно приказ, он сказал:
- Одну минутку, бумага эта не пустячная, и я должен ее сохранить.
Он сложил приказ и бережно положил его в карман своего камзола. Затем, повернувшись к отряду, скомандовал:
- Кавалеристы Тилли, направо, марш!
И совсем не громко, но все же так, что слова его были отчетливо слышны, - произнес:
- А теперь, убийцы, делайте свое дело.
Бешеный вопль ярой ненависти и дикой радости, клокотавший на Бюйтенгофской площади, провожал кавалерию.
Кавалеристы отъезжали медленно.
Граф оставался сзади, до последнего момента сдерживая оголтелую толпу, которая постепенно двигалась вперед, вслед за его лошадью.
Как видите, Ян де Витт не преувеличивал опасности положения, когда он помогал брату подняться и торопил его покинуть тюрьму.
И вот Корнель, опираясь на руку бывшего великого пенсионария, спускался по лестнице во двор.
Внизу он увидел красавицу Розу, она вся дрожала от волнения.
- О господин Ян, - сказала она, - какая беда!
- Что случилось, дитя мое? - спросил де Витт.
- Говорят, что они направились в ратушу требовать там приказа господину Тилли очистить площадь.
- О, о, - заметил Ян, - это правда, дитя мое, - если кавалеристы удалятся, то для нас создастся действительно скверное положение.
- Если бы вы разрешили дать вам совет, - сказала девушка, трепеща от волнения.
- Говори, дитя мое.
- Вот что, господин Ян, я на вашем месте не выходила бы главной улицей.
- Почему же, раз кавалеристы Тилли находятся еще на своем посту?
- Да, но до тех пор, пока этот приказ не будет отменен, они обязаны оставаться у тюрьмы.
- Безусловно.
- А есть у вас приказ, чтобы Тилли сопровождал вас за городскую черту?
- Нет.
- Ну, вот видите, как только вы минуете первых кавалеристов, вы попадете в руки толпы.
- Ну, а гражданская милиция?
- О, она-то больше всего и беснуется.
- Как же быть?
- На вашем месте, - продолжала застенчиво девушка, - я вышла бы через потайной ход. Он ведет на безлюдную улочку, вся же толпа находится на большой улице, ожидая у главных ворот; оттуда я бы пробралась к заставе, через которую вы хотите выехать.
- Но брат не сможет дойти, - сказал Ян.
- Я попытаюсь, - ответил с твердостью Корнель.
- Но разве у вас нет здесь кареты? - спросила девушка.
- Карета там, у главного входа.
- Нет, - ответила девушка, - я решила, что ваш кучер преданный вам человек, и велела ему ждать вас у потайного выхода.
Братья с умилением переглянулись, и оба их взгляда, преисполненные величайшей благодарности, устремились на девушку.
- Теперь, - сказал великий пенсионарий, - еще вопрос, согласится ли Грифус открыть нам эту дверь.
- О нет, он никогда не согласится на это, - сказала Роза.
- Как же быть?
- А я предвидела его отказ и, пока он разговаривал через тюремное окно с одним из кавалеристов, вытащила из связки ключ.
- И этот ключ у тебя?

Предыдущая страница 2 Следующая страница


3 Александр Дюма

- Вот он, господин Ян.
- Дитя мое, - сказал Корнель, - я ничего не могу тебе дать в награду за оказываемую мне услугу, кроме библии, которую ты найдешь в моей камере: это последний дар честного человека; я надеюсь, он принесет тебе счастье.
- Спасибо, господин Корнель, я никогда с ней не расстанусь, - сказала девушка.
Потом с улыбкой добавила про себя:
- Какое несчастье, что я не умею читать!
- Крики усиливаются, дитя мое, и я думаю, что нам нельзя терять ни минуты, - сказал Ян.
- Идемте же, - и прелестная фрисландка внутренним коридором повела обоих братьев в противоположную сторону тюрьмы.
В сопровождении Розы они спустились по лестнице, ступенек в двенадцать, пересекли маленький дворик с зубчатыми стенами и, открыв ворота под каменным сводом, вышли на пустынную улицу, по другую сторону тюрьмы, где их ожидала карета со спущенной подножкой.
- Скорее, скорее, господа! - кричал испуганный кучер. - Вы слышите, как они кричат?
Усадив Корнеля в карету первым, Ян повернулся к девушке.
- Прощай, мое дитя, - сказал он, - все наши слова могли бы только в очень слабой степени выразить нашу благодарность. Надеюсь, что сам бог вспомнит о том, что ты спасла жизнь двух человек.
Роза почтительно поцеловала протянутую ей великим пенсионарием руку.
- Скорее, скорее, - сказала она, - они, кажется, уже выламывают ворота.
Ян быстро вскочил в карету и крикнул кучеру:
- В Толь-Гек!
Через эту заставу дорога вела в маленький порт Схвенинген, где братьев ожидало небольшое судно.
Две сильных фламандских лошади галопом подхватили карету, унося в ней обоих беглецов.
Роза следила за ними, пока они не завернули за угол.
Затем она вернулась, заперла за собой дверь и бросила ключ в колодец.
Шум, заставивший Розу предположить, что народ взламывает ворота, действительно производила толпа, которая, добившись, чтобы отряд Тилли удалился с площади, ринулась к тюремным воротам.
Хотя тюремщик Грифус, надо ему отдать справедливость, упорно отказывался открыть тюремные ворота, все же ясно было, что, несмотря на свою прочность, они недолго устоят перед напором толпы. В то время как побледневший от страха Грифус размышлял, не лучше ли открыть ворота, чем дать их выломать, он почувствовал, как кто-то осторожно дернул его за платье.
Он обернулся и увидел Розу.
- Ты слышишь, как они беснуются? - сказал он.
- Я так хорошо их слышу, отец, что на вашем месте...
- Ты открыла бы? Ведь так?
- Нет, я дала бы им взломать ворота.
- Но ведь тогда они убьют меня!
- Конечно, если они вас увидят.
- Как же они могут не увидеть меня?
- Спрячьтесь.
- Где?
- В потайной камере.
- А ты, мое дитя?
- Я тоже спущусь туда с вами, отец. Мы там запремся, а когда они уйдут из тюрьмы, выйдем из нашего убежища.
- Черт побери, да ты права! - воскликнул Грифус. - Удивительно, - добавил он, - сколько рассудительности в такой маленькой головке.
Ворота, при общем восторге толпы, начали трещать.
- Скорее, скорее, отец! - воскликнула девушка, открывая маленький люк.
- А как же наши узники? - заметил Грифус.
- Бог их уж как-нибудь спасет, а мне разрешите позаботиться о вас, - сказала молодая девушка.
Грифус последовал за дочерью, и люк захлопнулся над их головой как раз в тот момент, когда сквозь взломанные ворота врывалась толпа.
Камера, куда Роза увела отца, называлась секретной и давала нашим двум героям, которых мы вынуждены сейчас на некоторое время покинуть, верное убежище. О существовании секретной камеры знали только власти. Туда заключали особо важных преступников, когда опасались, как бы из-за них не возник мятеж и их не похитили бы.
Толпа ринулась в тюрьму с криком:
- Смерть изменникам! На виселицу Корнеля де Витта! Смерть! Смерть!

Глава IV. Погромщики

Молодой человек, все так же скрывая свое лицо под широкополой шляпой, все так же опираясь на руку офицера, все так же вытирая свой лоб и губы платком, стоял неподвижно на углу Бюйтенгофской площади, теряясь в тени навеса над запертой лавкой, и смотрел на разъяренную толпу, - на зрелище, которое разыгрывалось перед ним и, казалось, уже близилось к концу.
- Да, - сказал он офицеру, - мне кажется, что вы, ван Декен, были правы: приказ, подписанный господами депутатами, является поистине смертным приговором Корнелю. Вы слышите эту толпу? Похоже, что она действительно очень зла на господ де Виттов.
- Да, - ответил офицер, - такого крика я еще никогда не слыхал.
- Кажется, они уже добрались до камеры нашего узника. Посмотрите-ка на то окно. Ведь это окно камеры, в которой был заключен Корнель?
Действительно, какой-то мужчина ожесточенно выламывал железную решетку в окне камеры Корнеля, которую последний покинул минут десять назад.
- Удрал! Удрал! - кричал мужчина. - Его здесь больше нет!
- Как нет? - спрашивали с улицы те, которые, прийдя последними, не могли уже попасть в тюрьму, - настолько она была переполнена.
- Его нет, его нет! - повторял яростно мужчина. - Его здесь нет, он скрылся!
- Что он сказал? - спросил, побледнев, молодой человек, тот, кого называли высочеством.
- О, монсеньер, то, что он сказал, было бы великим счастьем, если бы только было правдой.
- Да, конечно, это было бы большим счастьем, если бы это было так, - заметил молодой человек. - К несчастью, этого не может быть.
- Однакоже посмотрите, - сказал офицер.
В окнах тюрьмы показались и другие разъяренные лица, они от злости скрежетали зубами и кричали:
- Спасся, убежал! Ему помогли скрыться!
Оставшаяся на улице толпа со страшными проклятьями повторяла: "Спаслись! Бежали! Скорее за ними! Надо их догнать! "
- Монсеньер, - сказал офицер, - Корнель де Витт, кажется, действительно, спасся.
- Да, из тюрьмы, пожалуй, но из города он еще не убежал, - ответил молодой человек. - Вы увидите, ван Декен, что ворота, которые несчастный рассчитывал найти открытыми, будут закрыты.
- А разве был дан приказ закрыть городские заставы, монсеньер?
- Нет, я не думаю. Кто мог бы дать подобный приказ?
- Так почему же вы так думаете?
- Бывают роковые случайности, - небрежно ответил молодой человек, - и самые великие люди иногда падают жертвой таких случайностей.
При этих словах офицер почувствовал, как по всем жилам его прошла дрожь; он понял, что так или иначе, а заключенный погиб.
В этот момент, точно удар грома, разразился неистовый рев толпы, убедившейся, что Корнеля де Витта в тюрьме больше нет.
Корнель и Ян тем временем выехали на широкую улицу, которая вела к Толь-Геку, и приказали кучеру ехать несколько тише, чтобы их карета не вызвала никаких подозрений.
Но когда кучер доехал до середины улицы, когда он увидел издали заставу, когда он почувствовал, что тюрьма и смерть позади него, а впереди свобода и жизнь, он пренебрег мерами предосторожности и пустил лошадей во всю прыть.
Вдруг он остановился.
- Что случилось? - спросил Ян, высунув голову из окна кареты.
- О сударь! - воскликнул кучер, - здесь...
От волнения он не мог закончить фразу.
- Ну, в чем же дело? - сказал великий пенсионарий.
- Решетка ворот заперта.
- Как заперта? Обычно днем ее не запирают.
- Посмотрите сами.
Ян де Витт высунулся из кареты и увидел, что решетчатые ворота действительно заперты.
- Поезжай, - сказал он кучеру, - у меня с собой приказ о высылке; привратник отопрет.
Карета снова покатилась вперед, но чувствовалось, что кучер погоняет лошадей без прежней уверенности.
Когда Ян де Витт высунулся из кареты, его увидел и узнал какой-то трактирщик, который с некоторым запозданием запирал у себя двери, торопясь догнать своих товарищей у Бюйтенгофа.
Он вскрикнул от удивления и помчался в догонку за теми двумя, которые бежали впереди.
Шагов через сто он догнал и стал им что-то рассказывать. Все трое остановились, следя за удалявшейся каретой, но они еще не были вполне уверены в том, кто в ней сидит.
Карета подъехала к самым ворогам
- Открывайте! - закричал кучер.
- Открыть, - сказал привратник с порога своей сторожки, - открыть, а чем?
- Ключом, конечно, - сказал кучер.
- Ключом, это верно, но для этого надо его иметь.
- Как, у тебя нет ключа от ворот?
- Нет.
- Куда же он девался?
- У меня его взяли.
- Кто взял?
- Тот, кому, по всей вероятности, нужно было, чтобы никто не выходил за городскую черту.
- Мой друг, - сказал великий пенсионарий, высовывая голову из дверцы кареты и ставя все на карту, - ворота нужно открыть для меня, Яна де Витта, и моего брата Корнеля, которого я сопровождаю в изгнание.
- О, господин де Витт, я в отчаянии, - воскликнул, подбегая к карете, привратник, - но клянусь вам честью, что ключ у меня взяли.
- Когда?
- Сегодня утром.
- Кто?
- Молодой человек, лет двадцати двух, бледный, худой.
- Почему же ты отдал ему ключ?
- Потому, что у него был приказ, скрепленный подписью и печатью.
- А кем он был подписан?
- Да господами из городской ратуши.
- Да, - сказал спокойно Корнель, - невидимому, нас ждет неминуемая гибель.
- Ты не знаешь, всюду ли приняты эти меры предосторожности?
- Этого я не знаю.
- Трогай, - сказал кучеру Ян. - Бог велит делать все возможное, чтобы спасти жизнь. Поезжай к другой заставе.
- Спасибо, мой друг, за доброе намерение, - обратился он к привратнику. - Намерение равноценно поступку. Ты хотел спасти нас, в глазах господа - это все равно как если бы тебе это удалось.
- Ах, - воскликнул привратник, - посмотрите, что там творится!
- Гони галопом сквозь ту кучку людей, - крикнул кучеру Ян, - и поворачивай на улицу влево; это единственная наша надежда.
Ядром кучки, о которой говорил Ян, были те трое горожан, которые, как мы видели недавно, провожали взглядами карету. Пока Ян разговаривал с привратником, она увеличилась на семь-восемь человек.
У вновь прибывших людей были явно враждебные намерения по отношению к карете.
Как только они увидели, что лошади галопом летят на них, они стали поперек улицы и, размахивая дубинами, закричали: "Стой! Стой!"
Кучер, со своей стороны, метнулся вперед и осыпал их ударами кнута.
Наконец люди и карета столкнулись.
Братьям де Виттам в закрытой карете ничего не было видно. Но они почувствовали, как лошади стали на дыбы, и затем ощутили сильный толчок. На один миг карета как бы заколебалась и вздрогнула всем корпусом, затем снова понеслась, переехав через что-то или кого-то, и скрылась под непрерывный град проклятий.
- О, - сказал Корнель, - я боюсь, что мы натворили беды.
- Гони! Гони! - кричал Ян.
Но, вопреки этому приказу, кучер вдруг остановил лошадей.
- Что случилось? - спросил Ян.
- Посмотрите, - сказал кучер.
Ян выглянул.
В конце улицы, по ко горой должна была проехать карета, показалась вся толпа с Бюйтенгофской площади и, подобно урагану, с ревом катилась на них.
- Бросай лошадей и спасайся, - сказал кучеру Ян. - Дальше ехать бесполезно, мы погибли.
- Вот, вот они! - разом закричали пятьсот голосов.
- Да, вот они, предатели, убийцы! Разбойники! - отвечали им люди, бежавшие позади кареты. Они несли на руках раздавленное тело товарища, который хотел схватить лошадей под уздцы, но был ими опрокинут. По немуто и проехала карета, как это почувствовали братья.
Кучер остановил лошадей, но, несмотря на настояния своего господина, отказался искать спасения в бегстве.
Карета оказалась в западне между гнавшимися за ней и бежавшими ей навстречу В одно мгновение она словно поднялась над волнующейся, подобно плавучему острову, толпой.
Вдруг плавучий остров остановился. Какой-то кузнец оглушил молотом одну из лошадей, и она пала наземь.
В этот момент в одном из ближайших домов приоткрылась ставня и в окне можно было видеть бледное лицо и мрачные глаза молодого человека, который наблюдал за готовившейся расправой.
Позади него показалось лицо офицера, почти такое же бледное.
- О, боже мой, боже мой, монсеньер, что же сейчас произойдет? - прошептал офицер.
- Конечно, произойдет нечто ужасное, - ответил первый.
- О, смотрите, монсеньер, они вытащили из кареты великого пенсионария, они его избивают, они его терзают!
- Да, правда, у этих людей прямо какое-то яростное ожесточение, - заметил молодой человек тем же бесстрастным тоном, который он сохранял до самого конца.
- А вот они вытаскивают из кареты и Корнеля; Корнеля, уже истерзанного и изувеченного пыткой! О, посмотрите, посмотрите!
- Да, действительно это Корнель.
Офицер слегка вскрикнул и тотчас отвернулся.
Корнель еще не успел сойти наземь, он еще стоял на подножке кареты, когда ему нанесли удар железным ломом и размозжили голову. Однакоже он поднялся, но тут же снова рухнул на землю.
Затем стоявшие впереди схватили его за ноги и поволокли в гущу толпы. Виден был кровавый след, который оставляло за собой его тело. Толпа с радостным гиканьем окружила Корнеля.
Молодой человек побледнел еще сильнее, хотя казалось, что большей бледности быть не может, и на мгновение закрыл глаза.
Офицер заметил это выражение жалости, впервые проскользнувшее на лице его сурового спутника, и хотел воспользоваться им.
- Пойдемте, пойдемте, монсеньер, - сказал он, - они сейчас убьют и великого пенсионария.
Но молодой человек уже открыл глаза.
- Да, - сказал он, - этот народ неумолим; плохо тому, кто его продает.
- Монсеньер, - сказал офицер, - может быть, еще есть какая-нибудь возможность спасти этого несчастного, воспитателя вашего высочества; скажите мне, и я, хотя бы рискуя жизнью...
Вильгельм Оранский, ибо это был он, зловеще нахмурил свой лоб, усилием воли погасил мрачное пламя ярости, блеснувшее за опущенными веками, и ответил:
- Полковник ван Декен, прошу вас, отправляйтесь к моим войскам и передайте приказ быть на всякий случай в боевой готовности.
- Но как же я оставлю ваше высочество одного среди этих разбойников?

Предыдущая страница 3 Следующая страница


Черный Тюльпан 4

- Не беспокойтесь обо мне больше меня самого, - резко сказал принц. - Ступайте.
Офицер удалился с поспешностью, которая свидетельствовала не столько о его повиновении, сколько о том, что он был рад уйти и не присутствовать при гнусном убийстве второго брата.
Он еще не успел закрыть за собой дверь, как Ян, последними усилиями добравшись до крыльца, расположенного почти напротив дома, где прятался его воспитанник, зашатался под ударами, сыпавшимися на него со всех сторон.
- Мой брат? Где мой брат? - стонал он.
Кто-то из разъяренной толпы ударом кулака сшиб с него шляпу.
Другой показал ему обагренные кровью руки. Он только что распорол живот Корнелю, труп которого волокли на виселицу, и прибежал сюда, чтобы не упустить случая проделать то же самое и с великим пенсионарием.
Ян жалобно застонал и закрыл рукой глаза.
- Ах, ты закрываешь глаза, - сказал один из солдат гражданской милиции, - так я тебе их выколю!
И он ткнул ему в лицо острие пики, - брызнула кровь.
- Брат! - воскликнул де Витт, пытаясь, несмотря на заливавшую ему глаза кровь, разглядеть, что сталось с Корнелем, - брат!
- Ступай же за ним, - прорычал другой убийца, приставив к виску Яна мушкет и спуская курок.
Но выстрела не последовало.
Тогда убийца повернул свое оружие, обеими руками схватился за дуло и оглушил Яна де Витта ударом приклада.
Ян де Витт пошатнулся и упал к его ногам.
Но, сделав последнее усилие, он еще поднялся.
- Брат! - воскликнул он таким жалобным голосом, что молодой человек закрыл перед собой ставню. Да и видеть уже было почти нечего, так как третий убийца выстрелил в Яна в упор из пистолета и размозжил ему череп.
Ян упал и больше уже не поднимался.
Тогда каждый из негодяев, которые осмелели, видя, что он мертв, стал палить из мушкетов в его труп, каждый хотел ударить его дубиной, шпагой или ножом, каждый жаждал его крови, каждый порывался оторвать лоскут от его одежды.
Оба брата были растерзаны, изувечены, изуродованы. Толпа поволокла их голые окровавленные трупы к импровизированной виселице, где добровольные палачи повесили их вниз головой.
Тут на них накинулись самые подлые; живых еще они не смели коснуться и зато теперь кромсали мертвые тела: они отрезали от них клочки кожи и мяса и расходились по городу продавать куски тела Яна и Корнеля по десять су за кусок.
Мы не знаем, видел ли молодой человек сквозь еле заметную щель в ставне конец ужасающего зрелища; но в момент, когда вешали тела обоих мучеников, он, пересекая толпу, слишком поглощенную своим веселым делом, направился к воротам Толь-Гек.
- О сударь, - воскликнул привратник, - вы мне принесли ключ?
- Да, дружище, вот он, - ответил молодой человек.
- О, какое несчастье, что вы не принесли ключа хотя бы на полчаса раньше! - сказал, вздыхая, привратник.
- Почему? - спросил молодой человек.
- Тогда бы я мог открыть ворота де Виттам. А так, найдя заставу запертой, они должны были повернуть обратно и попали в руки своих преследователей.
- Открывайте ворота, открывайте ворота! - послышался голос какого-то, по-видимому, очень спешившего человека.
Принц обернулся и узнал полковника ван Декена.
- Это вы, полковник? Вы еще не выехали из Гааги? С большим запозданием выполняете вы мое распоряжение.
- Монсеньер, - ответил полковник, - я подъезжаю уже к третьей заставе, те обе были заперты.
- Ну, так здесь этот славный парень отопрет нам ворота. Отпирай, дружище, - обратился принц к привратнику, застывшему в изумлении: он расслышал, как полковник ван Декен назвал монсеньером этого бледного молодого человека, с которым он только что запросто разговаривал.
И, чтобы исправить ошибку, он поспешно бросился открывать. Ворота заставы распахнулись со скрипом.
- Не желает ли, ваше высочество взять мою лошадь? - спросил Вильгельма полковник.
- Благодарю вас, полковник, моя лошадь ждет меня в нескольких шагах отсюда.
И, вынув из кармана золотой свисток, служивший в эту эпоху для зова слуг, он резко и продолжительно свистнул. В ответ на свист прискакал верхом конюший, держа в поводу вторую лошадь.
Вильгельм, не касаясь стремян, вскочил в седло и помчался к дороге, ведущей в Лейден. Доскакав, он обернулся.
Полковник следовал за ним на расстоянии корпуса лошади.
Принц сделал знак, чтобы он поравнялся с ним.
- Знаете ли вы, - сказал он, продолжая ехать, - что эти негодяи убили также и Яна де Витта вместе с его братом?
- Ах, ваше высочество, - грустно ответил полковник, - я предпочел бы, чтобы на вашем пути к штатгальтерству Голландии еще оставались эти два препятствия.
- Конечно, было бы лучше, - согласился принц, - если бы не случилось того, что произошло. Но что сделано, то сделано, не наша в этом вина. Поедем быстрее, полковник, чтобы быть в Альфене раньше, чем придет послание, которое, по всей вероятности, пошлет мне правительство.
Полковник поклонился, пропустил вперед принца и поскакал на том же расстоянии от него, какое разделяло их до разговора.
- Да, хотелось бы мне, - злобно шептал Вильгельм Оранский, хмуря брови, сжимая губы и вонзая шпоры в брюхо лошади, - хотелось бы мне посмотреть, какое выражение лица будет у Людовика-Солнца[16], когда он узнает, как поступили с его дорогими друзьями, господами де Витт. О Солнце! Солнце! Недаром зовусь я Молчаливым и Сумрачным; Солнце, бойся за твои лучи!
Он быстро скакал на добром коне, этот молодой принц, упорный противник короля, этот штатгальтер, еще накануне мало уверенный в своей власти, к которой теперь гаагские буржуа сложили ему прочные ступеньки из трупов Яна и Корнеля де Витт.

Глава V. Любитель тюльпанов и его сосед

В то время, как гаагские буржуа раздирали на части трупы Яна и Корнеля, в то время, как Вильгельм Оранский, окончательно убедившийся в смерти двух своих противников, скакал по дороге в Лейден в сопровождении полковника ван Декена, которого он нашел слишком сострадательным, чтобы и в дальнейшем считать его достойным своего доверия, - в это время верный слуга Кракэ, не сомневавшийся в том, что после его отъезда совершатся ужасные события, тоже мчался на прекрасном коне по усаженным деревьями дорогам, пока не выехал за пределы города и окрестных деревень.
Здесь, почувствовав себя вне опасности и не желая вызывать никаких подозрений, он оставил своего коня и спокойно продолжал путь по реке, пересаживаясь с лодки в лодку и добравшись таким образом до Дордрехта. Лодки ловко проплывали по самым маленьким извилистым рукавам реки, омывавшей своими влажными объятиями очаровательные островки, окаймленные ивами, тростниками и пестреющей цветами травой, где, лоснясь на солнце, беспечно пасется тучный скот.
Кракэ издали узнал Дордрехт, этот веселый город, расположенный у подножья усеянного мельницами холма.
Он издали видел красивые красные с белыми полосами домики, кирпичные фундаменты которых погружались в воду. На их открытых балконах над рекой развевались шитые золотом шелковые ковры, дивные творения Индии и Китая, а около ковров свисали длинные лески, постоянная западня для прожорливых угрей, привлекаемых сюда кухонными отбросами, которые ежедневно выбрасывали из окон в воду.
Кракэ еще с лодки, сквозь вертящиеся крылья мельниц, увидел на склоне холма белорозовый дом - цель своего путешествия. Дом четко вырисовывался на темном фоне исполинских вязов, в то время как гребень крыши утопал в желтоватой листве тополей. Он был расположен так, что падавшие на него, словно в воронку, лучи солнца высушивали, согревали и обезвреживали даже туманы, которые, несмотря на густую ограду из листьев, каждое утро и каждый вечер заносились туда ветром с реки.
Высадившись среди обычной городской сутолоки, Кракэ немедленно отправился к этому дому. Необходимо описать его читателю, что мы сейчас и сделаем. Эго был беленький, чистый, блестящий домик, еще более основательно вымытый и начищенный внутри, чем снаружи. И в домике этом жил счастливый смертный.
Этим счастливым смертным, rаrа avis[17], как говорит Ювенал[18], был доктор ван Берле, крестник Корнеля. Он жил в описанном нами домике с самого детства, ибо это был дом его отца и его деда, славных купцов славного города Дордрехта.
Торгуя с Индией, господин ван Берле-отец скопил от трехсот до четырехсот тысяч флоринов[19], которые ван Берле-сын в 1668 году после смерти своих добрых и горячо любимых родителей нашел совершенно новенькими, хотя они и были отчеканены одни в 1640 году, другие в 1610 году. А это говорило о том, что здесь были флорины ван Берле-отца и ван Берле-деда. Поспешим заметить, что четыреста тысяч флоринов были только наличными, так сказать, карманными деньгами Корнелиуса ван Берле, так как от своих владений в провинции он получал ежегодно еще около десяти тысяч флоринов.
Когда умирал достойный гражданин, отец Корнелиуса, через три месяца после похорон своей жены (она скончалась первой, словно для того, чтобы облегчить мужу путь к смерти так же, как она облегчала ему жизненный путь), - он, обнимая в последний раз сына, сказал ему:
- Если ты хочешь жить настоящей жизнью, то ешь, пей и проживай деньги, ибо работать целые дни на деревянном стуле или в кожаном кресле, в лаборатории или в лавке - это не жизнь. Ты тоже умрешь, когда придет твой черед, и если тебе не посчастливится иметь сына, то наше имя угаснет, и мои флорины будут очень удивлены, оказавшись в руках неизвестного хозяина, эти новенькие флорины, которых никто никогда не взвешивал, кроме меня, моего отца и чеканщика. А главное, не следуй примеру твоего крестного отца, Корнеля де Витта; он всецело ушел в политику и, безусловно, плохо кончит.
Затем достойный господин ван Берле умер, оставив в полном отчаянии своего сына Корнелиуса, который был равнодушен к флоринам и сильно любил отца.
Итак, Корнелиус остался одиноким в большом доме.
Напрасно его крестный отец Корнель предлагал ему общественные должности; напрасно он хотел соблазнить его славой, когда Корнелиус, чтобы пойти навстречу желанию крестного, отправился вместе с ван Рюйтером[20] на военном корабле "Семь Провинций", шедшем во главе ста тридцати девяти судов, с которыми знаменитый адмирал готовился бросить вызов соединенным силам Англии и Франции. Когда же Корнелиус приблизился на расстояние выстрела из мушкета к боевому судну "Принц", где находился брат английского короля герцог Иоркский; когда нападение его патрона ван Рюйтера было проведено настолько энергично и умело, что герцог Иоркский едва успел перейти на борт "Св. Михаила"; когда он увидел, как "Св. Михаил", разбитый и изрешеченный голландскими ядрами, вышел из строя; когда он увидел, как взорвался корабль "Граф де Санвик" и погибло в волнах и в огне четыреста матросов; когда он убедился, что в конце концов, после того как двадцать судов было разбито, три тысячи человек убито и пять тысяч ранено, бой все же остался нерешенным, и каждый приписывал победу себе, так что надо было начинать сначала, и к списку морских сражений прибавилось лишь новое название - сражение при Сутвудской бухте; когда он понял, сколько времени теряет человек, закрывающий глаза и затыкающий уши, стремясь мыслить даже в те часы, когда ему подобные палят друг в друга из пушек, - тогда-то Корнелиус распростился с ван Рюйтером, с главным инспектором плотин и со славой. Он облобызал колени великого пенсионария, к которому чувствовал глубокое уважение, и вернулся в свой домик в Дордрехт. Он вернулся, обогащенный правом на заслуженный отдых, своими двадцатью восьмью годами, железным здоровьем, проницательным взором и убеждением более ценным, чем капитал в четыреста тысяч и доход в десять тысяч флоринов, убеждением, что человек получил от судьбы слишком много, чтобы быть счастливым, и достаточно - чтобы не узнать счастья.
Поэтому, стремясь создать себе благополучие по своему вкусу, Корнелиус стал изучать растения и насекомых. Он собрал и классифицировал всю флору островов, составил коллекцию насекомых всей области, написал о них трактат с собственноручными рисунками и, наконец, не зная, куда девать свое время, а главное - деньги, количество которых ужасающе увеличивалось, он стал выбирать среди увлечений своей страны и своей эпохи самое изысканное и самое дорогое увлечение. Он полюбил тюльпаны[21].
Как известно, то была эпоха, когда фламандцы и португальцы, соревнуясь в занятии этого рода цветоводством, дошли буквально до обожествления тюльпана и проделали с этим привезенным с востока цветком то, чего никогда ни один натуралист не осмеливался сделать с человеческим родом, из опасения вызвать ревность у самого бога.
Вскоре в целой округе, от Дордрехта до Монса, только и говорили о тюльпанах господина ван Берле. Его гряды, оросительные канавы, его сушильни, его коллекции луковиц приходили осматривать так же, как когда то знаменитые римские путешественники осматривали галереи и библиотеки Александрии.
Ван Берле начал с того, что истратил весь свой годовой доход на составление коллекции; затем, для улучшения ее, он сделал почин своим новеньким флоринам, - и его труд увенчался блестящим успехом. Он вывел пять разных видов тюльпанов, которым дал названия "Жанна", имя своей матери, "Берле - фамилию своего отца, "Корнель" - имя своего крестного отца; остальных названий мы не помним, но любители, без сомнения, найдут их в каталогах того времени.
В начале 1672 года Корнель де Витт приехал в Дордрехт, чтобы провести три месяца в своем старом родовом доме, ибо известно, что не только Корнель был рожден в Дордрехте, но и вся семья де Виттов происходила из этого города.
Как раз в это время Корнель стал блистать, по выражению Вильгельма Оранского, полной непопулярностью. Однакоже для своих земляков, добродушных жителей города Дордрехта, он еще не был преступником, заслуживающим виселицы, и хотя они и были не очень довольны его слишком резкими антиоранжистскими взглядами, но все же, гордясь его личными достоинствами, устроили ему торжественную встречу.
Поблагодарив сограждан, Корнель пошел посмотреть родной дом и распорядился, чтобы там произвели коекакой ремонт, прежде чем приедет госпожа де Витт, его жена с детьми.
Затем он направился к дому своего крестника - единственного, по всей вероятности, в Дордрехте человека, который еще не знал о прибытии инспектора плотин в родной город.
Насколько Корнель де Витт вызывал к себе повсюду ненависть, рассеивая зловредные семена, именуемые политическими страстями, настолько ван Берле приобрел всеобщую симпатию, совершенно отказавшись от политики и всецело уйдя в свои тюльпаны.
Ван Берле любили и рабочие его, и прислуга, и он даже не представлял себе, что на свею может существовать человек, который желал бы зла другому человеку.
И, однакоже, пусть это будет сказано к стыду человечества, Корнелиус ван Берле имел, не подозревая этого, врага, куда более яростного, более ожесточенного, более непримиримого, чем самые ожесточенные оранжисты, наиболее враждебно настроенные против Корнеля де Витта и его брата Яна.
Увлекшись тюльпанами, Корнелиус стал тратить на них и свои ежегодные доходы и флорины отца.
В Дордрехте, стена в стену с ван Берле, жил гражданин по имени Исаак Бокстель, который, как только он достиг вполне сознательного возраста, стал страдать тем же влечением и при одном только слове тюльпан приходил в восторженное состояние.
Бокстель не имел счастья быть богатым, как ван Берле. С большими усилиями, с большим терпением и трудом разбил он при своем доме в Дордрехте сад для культивирования тюльпанов. Он возделал там, согласно всем тюльпановодческим предписаниям, землю и дал грядам ровно столько тепла и прохлады, сколько полагалось по правилам садоводства.
Исаак знал температуру своих парников до одной двадцатой градуса. Он изучил силу давления ветра и устроил такие приспособления, что ветер только слегка колебал стебли его цветов.
Его тюльпаны стали нравиться. Они были красивы и даже изысканны. Многие любители приходили посмотреть на тюльпаны Бокстеля. Наконец Бокстель выпустил в свет новую породу тюльпанов, дав ей свое имя. Этот тюльпан получил широкое распространение, - завоевал Францию, попал в Испанию и проник даже в Португалию. Король дон Альфонс VI[22], изгнанный из Лиссабона и поселившийся на острове Терсейр, где он развлекался разведением тюльпанов, поглядел на вышеназванный "Бокстель" и сказал: "Не плохо".
Когда Корнелиус ван Берле, после всех предыдущих занятий, страстно увлекся тюльпанами, он несколько видоизменил свой дом, который, как мы уже говорили, был расположен рядом с домом Бокстеля. Он надстроил этаж на одном из зданий своей усадьбы, чем лишил сад Бокстеля тепла приблизительно на полградуса и соответственно на полградуса охладил его, не считая тою, что отрезал доступ ветра в сад Бокстеля и этим нарушил все расчеты своего соседа.
В конце концов, с точки зрения Бокстеля, это были пустяки. Он считал ван Берле только художником, то есть своего рода безумцем, который пытается, искажая чудеса природы, воспроизвести их на полотне. Сейчас он пристроил над мастерской один этаж, чтобы иметь больше света, - это было его право. Господин ван Берле был художником так же, как господин Бокстель был цветоводом, разводящим тюльпаны. Первому нужно было солнце для его картин, и он отнял полградуса у тюльпанов господина Бокстеля.
Право было на стороне ван Берле. Bene sit[23].
К тому же Бокстель установил, что избыток солнечного света вредит тюльпанам и что этот цветок растет лучше и ярче окрашивается под мягкими лучами утреннего и вечернего солнца, чем под палящим полуденным зноем.
Итак, он был почти благодарен ван Берле за бесплатную постройку заграждения от солнца.
Может быть, это было не совсем так; может быть, Бокстель говорил о своем соседе ван Берле не совсем то, что он о нем думал. Но великие души в тяжелые минуты жизни находят удивительную поддержку в философии.
Но, увы, что сталось с этим несчастным Бокстелем, когда он увидел, что окна заново выстроенного этажа украсились луковицами, отростками их, тюльпанами в ящиках с землей, тюльпанами в горшках и, наконец, всем, что характеризует профессию маниака, разводящего тюльпаны!
Там находились целые пачки этикеток, полки, ящички с отделениями и железные сетки, предназначенные для прикрытия этих ящиков, чтобы обеспечить постоянный доступ свежего воздуха к ним без риска, что туда проникнут мыши, жуки, долгоносики, полевые мыши и крысы, эти любопытные любители тюльпанов по две тысячи франков за луковицу.
Бокстель остолбенел при виде всего этого оснащения, но он не постигал еще размера своего несчастья. Ван Берле знали как любителя всего, что радует взгляд. Он до тонкости изучил природу для своих картин, законченных, как картины Герарда Доу[24], его учителя, и Мириса - его друга. Может быть, он собирался писать картину - комнату садовода, разводящего тюльпаны, для чего и собрал в своей новой мастерской все эти принадлежности?
Однакоже, хотя Бокстель и убаюкивал себя этой обманчивой идеей, он все же сгорал от пожирающего его любопытства. Как только наступил вечер, он приставил к смежной их владениям стене лестницу и стал разглядывать, что делается у соседа ван Берле. Он убедился, что громадная площадь земли, раньше усеянная различными растениями, была взрыта и разбита на грядки; земля смешана с речным илом - комбинация, самая благоприятная для тюльпанов, и все было окаймлено дерном, чтобы предупредить осыпание земли. Кроме того, Бокстель убедился, что расположение грядок такое, чтобы они согревались восходящим и заходящим солнцем и оберегались от солнца полуденного. Запас воды достаточный, и она тут же под рукой. Весь участок обращен на юго-запад, словом, - соблюдены все условия не только для успеха, но и для усовершенствования дела.
Сомнений больше не было: ван Берле стал разводить тюльпаны.
Бокстель тут же представил себе, как этот ученый человек, с капиталом в четыреста тысяч флоринов и ежегодной рентой в десять тысяч, употребит все свои способности и все свои возможности на выращивание тюльпанов.
Он предвидел в смутном, но близком будущем его успех и заранее почувствовал такие страдания, что его руки разжались, ноги ослабли, и он в отчаянии покатился с лестницы вниз.
Итак, значит, не для тюльпанов на картинах, а для настоящих тюльпанов ван Берле отнял у него полградуса тепла. Итак, ван Берле будет иметь превосходное солнечное освещение и, кроме того, обширную комнату для хранения своих луковиц и отростков, светлую, чистую, с хорошей вентиляцией, - роскошь, недоступную для Бокстеля, который был вынужден пожертвовать для этого своей собственной спальней и, чтобы испарения человеческого тела не вредили растениям, заставил себя спать на чердаке.
Итак, стена в стену, дверь в дверь, у Бокстеля будет соперник, соревнователь, быть может победитель. Этот соперник - не какой-нибудь маленький, безвестный садовод, а крестник Корнеля де Витта, человек знаменитый.
Как видно, Бокстель был менее рассудителен, чем индийский царь Пор, который, потерпев поражение от Александра Македонского[25], утешался тем, что его победитель - великая знаменитость.
Действительно, что будет, если ван Берле откроет когда-нибудь новый вид тюльпана и назовет его Яном де Виттом, после того, как первый вид он назвал Корнелем? Ведь тогда можно будет задохнуться от злобы.
Таким образом, в своем завистливом предвидении Бокстель, как пророк собственного несчастья, угадывал то, что должно произойти.
И вот, сделав это открытие, он провел самую ужасную ночь, какую только можно себе представить.

Глава VI. Ненависть любителя тюльпанов

С этого момента Бокстелем овладела уже не забота, а страх. Когда человек трудится над осуществлением какой-то заветной мысли, это придает усилиям его духа и тела мощь и благородство. Их-то Бокстель и утратил, думая только о вреде, который причинит ему идея соседа.
Ван Берле, как можно было предполагать, применил к делу все свои изумительные природные дарования и добился превосходных результатов, взрастив самые красивые тюльпаны.
Корнелиус успешнее кого бы то ни было в Гаарлеме и Лейдене (городах с самой благоприятной почвой и климатом) достиг большого разнообразия в окраске и в форме тюльпанов и увеличил количество разновидностей.
Он принадлежал к той талантливой и наивной школе, которая с седьмого века взяла своим девизом изречение:
"Пренебрегать цветами, - значит оскорблять бога".
Посылка, на которой любители тюльпанов построили в 1653 году следующий силлогизм[26]:
"Пренебрегать цветами, - значит оскорблять бога. Тюльпаны прекраснее всех цветов. Поэтому тот, кто пренебрегает тюльпанами, безмерно оскорбляет бога".
На основании подобного заключения четыре или пять тысяч цветоводов Голландии, Франции и Португалии (мы не говорим уже о цветоводах Цейлона, Индии и Китая) могли бы, при наличии злой воли, поставить весь мир вне закона и объявить раскольниками, еретиками и достойными смерти сотни миллионов людей, равнодушных к тюльпанам. И не следует сомневаться, что Бокстель, хотя и был смертельным врагом ван Берле, стал бы во имя этого действовать с ним рука об руку.
Итак, ван Берле достиг больших успехов, и о нем стали всюду столько говорить, что Бокстель навсегда исчез из списка известных цветоводов Голландии, и представителем Дордрехтского садоводства стал скромный и безобидный ученый Корнелиус. Так из черенка маленькой ветки вырастают прекрасные отростки и от четырехлепесткового бесцветного шиповника ведет свое начало гигантская благоухающая роза. Так иногда корни королевского рода выходили из хижины дровосека или из лачуги рыбака.
Ван Берле, весь ушедший в свои работы по выращиванию и сбору цветов, ван Берле, которого прославляли все садоводства Европы, даже и не подозревал, что рядом с ним живет несчастный развенчанный король, престолом которого он завладел. Он успешно продолжал опыты и в течение двух лет покрыл свои гряды чудеснейшими творениями, равных которым никогда никто не создавал, за исключением разве только Шекспира и Рубенса[27].
И вот, чтобы получить представление о страдальце, которого Данте[28] забыл поместить в своем "Аде", нужно было только посмотреть на Бокстеля. В то время как ван Берле полол, удобрял и орошал грядки, в то время как он, стоя на коленях, на краю грядки, выложенной дерном, занимался обследованием каждой жилки на цветущем тюльпане, раздумывая о том, какие новые видоизменения можно было бы в них внести, какие сочетания цветов можно было бы еще испробовать, - в это время Бокстель, спрятавшись за небольшим кленом, который он посадил у стены и из которого устроил себе как бы ширму, следил с воспаленными глазами, с пеной у рта за каждым шагом, за каждым движением своего соседа. И, когда тот казался ему радостным, когда он улавливал на его лице улыбку или в глазах проблески счастья, он посылал ему столько проклятий, столько свирепых угроз, что непонятно даже, как это ядовитое дыхание зависти и злобы не проникло в стебли цветов и не внесло туда зачатков разрушения и смерти.
Вскоре, - так быстро разрастается зло, овладевшее человеческой душой, - вскоре Бокстель уж не довольствовался тем, что наблюдал только за Корнелиусом. Он хотел видеть также и его цветы; ведь он был в душе художником и достижения соперника хватали его за живое.
Он купил подзорную трубу, при помощи которой мог следить не хуже самого хозяина за всеми изменениями растения с момента его прорастания, когда на первом году показывается из-под земли бледный росток, и вплоть до момента, когда, по прошествии пяти лет, начинает округляться благородный и изящный бутон, а на нем проступают неопределенные тона будущего цвета и когда затем распускаются лепестки цветка, раскрывая, наконец, тайное сокровище чашечки.
О, сколько раз несчастный завистник взобравшись на лестницу, замечал на грядках ван Берле такие тюльпаны, которые ослепляли его своей изумительной красотой и подавляли его своим совершенством!
И тогда, после периода восхищения, которое он не мог побороть в себе, им овладевала лихорадочная зависть, разъедавшая грудь, превращавшая сердце в источник мучительных страданий.
Сколько раз во время этих терзаний, описание которых не поддается перу, Бокстеля охватывало искушение спрыгнуть ночью в сад, переломать растения, изгрызть зубами луковицы тюльпанов и даже принести в жертву безграничному гневу самого владельца, если бы он осмелился защищать свои цветы.
Но убить тюльпан - это в глазах настоящего садовода преступление ужасающее.
- Убить человека, - еще куда ни шло.
Однакоже непрерывные, ежедневные достижения ван Берле, которых он добивался как бы инстинктом, довели Бокстеля до такого пароксизма озлобления, что он замышлял забросать палками и камнями гряды тюльпанов своего соседа.
Но он соображал, что на другое утро, при виде этого разрушения, ван Берле произведет дознание и установит, что дом расположен далеко от улицы, что в семнадцатом веке камни и палки не падают больше с неба, как во времена амалекитян[29], и что виновник преступления, хотя бы он и действовал ночью, будет разоблачен и не только на казан правосудием, но и обесчещен на всю жизнь в глазах всех европейских садоводов. Тогда Бокстель решил прибегнуть к хитрости и применить способ, который не скомпрометировал бы его.
Правда, он долго искал его, но, наконец, нашел.
Однажды ночью он привязал двух кошек друг к другу за задние лапы бечевкой в десять футов длины и бросил их со стены на середину самой главной гряды, можно сказать, - королевской гряды, где находились не только "Корнель де Витт", но также "Брабантец" молочно-белый и пурпурно-красный, "Мраморный" - сероватый, красный и яркоалый, "Чудо", выведенный в Гаарлеме. а так же тюльпан "Коломбин темный" и "Коломбин светлый".
Обезумевшие от падения с высокой стены животные бросились сначала по грядке, пытаясь бежать каждое в свою сторону, пока не натянулась связывающая их бечевка. Но затем, чувствуя невозможность бежать дальше, они заметались с диким мяуканьем во все стороны, ломая своей бечевкой цветы. После пятнадцатиминутной яростной борьбы им, наконец, удалось разорвать связывавшую их бечевку, и они исчезли.
Бокстель, спрятавшись за кленом, ничего не видел в ночной тьме, но по бешеному крику двух кошек он представил себе картину разрушения, сердце его, освобождаясь от желчи, наполнялось радостью.
У Бокстеля было так велико желание убедиться в причиненных им повреждениях, что он оставался до утра, чтобы собственными глазами посмотреть, в какое состояние пришли грядки его соседа после кошачьей драки.
Он окоченел от предрассветного тумана, но не чувствовал холода. Он согревался надеждой на месть. Горе соперника вознаградит его за все страдания.
При первых лучах солнца дверь белого дома открылась. Показался ван Берле и направился к грядкам с улыбкой человека, проведшего ночь в своей постели и видевшего приятные сны.
Вдруг он замечает на земле, которая еще накануне была выровнена, как зеркало, борозды и бугры; вдруг он замечает, что симметричные гряды его тюльпанов в полном беспорядке, подобно солдатам батальона, среди которого разорвалась бомба.
Побледнев, как полотно, он бросился к грядам.
Бокстель задрожал от радости. Пятнадцать или двадцать тюльпанов, разодранных и помятых, лежали на земле, одни согнутые, другие совсем поломанные и уже увядшие. Из их ран вытекал сок - драгоценная кровь, которую ван Берле согласился бы сохранить ценой своей собственной крови.
О неожиданность, о радость ван Берле! О неизъяснимая боль Бокстеля! Ни один из четырех знаменитых тюльпанов, на которые покушался завистник, не был поврежден. Они гордо поднимали прекрасные головки над трупами своих сотоварищей. Этого было достаточно, чтобы утешить ван Берле. Этого было достаточно, чтобы повергнуть в отчаяние убийцу. Он рвал на себе волосы при виде совершенного им преступления и совершенного при том напрасно.
Ван Берле, оплакивая постигшее его несчастье, которое, в конце концов, волею судеб оказалось менее значительным, чем оно могло бы быть, не понимал причины случившегося. Он только навел справки и узнал, что ночью слышалось ужасающее мяуканье. Впрочем, он и сам убедился в том, что тут побывали кошки - по следам их когтей, по клочкам шерсти, оставленной ими на поле битвы, шерсти, на которой, так же как и на листьях раздавленного цветка, дрожали равнодушные капли росы. Желая избегнуть в будущем подобного несчастья, он распорядился, чтобы впредь в саду, в сторожке у гряд ночевал садовник.
Бокстель слышал, как он делал это распоряжение. Он видел, как в тот же день принялись строить сторожку, и довольный, что остался вне подозрений, но возбужденный больше, чем когда-либо, против счастливого цветовода, стал ждать более подходящего случая.
Это происходило приблизительно в то время, когда общество любителей тюльпанов города Гаарлема назначило премию тому, кто вырастит, мы не решаемся сказать сфабрикует, большой черный тюльпан без одного пятнышка, - задача еще не разрешенная и считавшаяся неразрешимой, так как в эту эпоху в природе не существовало даже темнокоричневых тюльпанов.
И все с полным основанием говорили, что учредители конкурса могли бы с тем же успехом назначить премию в два миллиона флоринов, вместо ста тысяч, так как все равно добиться разрешения задачи невозможно.
Тем не менее весь мир тюльпановодов переживал величайшее волнение.
Некоторые любители увлеклись этой идеей, хотя и не верили в возможность ее осуществления; но такова уж сила воображения цветоводов: считая заранее свою задачу неразрешимой, они все же только и думали об этом большом черном тюльпане, который считался такой же химерой[30], как черный лебедь Горация[31] или белый дрозд французских легенд[32].
Ван Берле был в числе тех цветоводов, которые увлеклись этой идеей; Бокстель был в числе тех, кто подумал, как ее использовать.
Как только эта мысль засела в проницательной и изобретательной голове ван Берле, он сейчас же спокойно принялся за посевы и все необходимые работы, для того чтобы превратить красный цвет тюльпанов, которые он уже культивировал, в коричневый и коричневый в темчокоричневый.
На следующий же год ван Берле вывел тюльпаны темнокоричневой окраски, и Бокстель видел их на его грядах, в то время как он сам добился лишь светлокоричневого тона.
Быть может, было бы полезно изложить читателям замечательные теории, которые доказывают, что тюльпаны приобретают окраску под влиянием сил природы; быть может, нам были бы благодарны, если б мы установили, что нет ничего невозможного для цветовода, который благодаря своему таланту и терпению использует тепло солнечных лучей, мягкость воды, соки земли и движение РОЭдуха. Но мы не собираемся писать трактата о тюльпанах вообще, мы решили написать историю одного определенного тюльпана, и этим мы ограничимся, как бы ни соблазняла нас другая тема.
Бокстель, снова побежденный превосходством своего противника, почувствовал полное отвращение к цветоводству и, дойдя почти до состояния безумия, целиком предался наблюдению за работой ван Берле.
Дом его соперника стоял на открытом месте. Освещенный солнцем сад, комнаты с большими окнами, сквозь которые снаружи видны были ящики, шкафы, коробки и этикетки, - подзорная труба улавливала все мельчайшие подробности. У Бокстеля в земле сгнивали луковицы, в ящиках высыхала рассада, на грядах увядали тюльпаны, но он отныне, не жалея ни себя, ни своего зрения, интересовался лишь тем, что делалось у ван Берле. Казалось, он дышал только через стебли его тюльпанов, утолял жажду водой, которой их орошали, и утолял голод мягкой и хорошо измельченной землей, которой сосед посыпал свои драгоценные луковицы Но, однако, наиболее интересная работа производилась не в саду.
Когда часы били час, час ночи, ван Берле поднимался в свою лабораторию, в остекленную комнату, в которую так легко проникала подзорная труба Бокстеля; и там, едва только огни ученого, сменившие дневной свет, освещали окна и стены, Бокстель видел, как работает гениальная изобретательность его соперника.
Он видел, как тот просеивает семена, как поливает их жидкостями, чтобы вызвать в них те или иные изменения. Бокстель видел, как он подогревал некоторые ее мена, потом смачивал их, потом соединял с другими, путем своеобразной, чрезвычайно тщательной и искусной прививки. Он прятал в темном помещении те семена, которые должны были дать черный цвет, выставлял на солнце или на свет лампы те, которые должны были дать красный, ставил под отраженный от воды свет те, из которых должны были вырасти белые тюльпаны.
Эта невинная магия, плод соединившихся друг с Другом детских грез и мужественного гения, этот терпеливый, упорный труд, на который Бокстель считал себя неспособным, вся эта жизнь, все эти мысли, все надежды - все улавливалось подзорной трубой завистника.
Странное дело - такой интерес и такая любовь к искусству не погасили все же в Исааке его дикую зависть и жажду мщения. Иногда, направляя на ван Берле свой телескоп, он воображал, что целится в него из мушкета, не дающего промаха, и он искал пальцем собачку, чтобы произвести выстрел и убить ван Берле.
Но, однако, пора установить связь этих дней, когда один работал, а другой подглядывал, с приездом Корнеля де Витта, главного инспектора плотин, в свой родной город.

Глава VII. Счастливый человек знакомится с несчастьем

Корнель, покончив с семейными делами, отправился в январе 1672 года к своему крестнику Корнелиусу ван Берле.
Наступал вечер.
Хотя Корнель и не был большим знатоком садоводства, хотя он и не особенно увлекался искусством, все же он осмотрел весь дом, от мастерской до оранжереи, от картин до тюльпанов. Он поблагодарил крестника за то, что тот назвал его именем такой великолепный тюльпан. Он говорил с ним приветливым, благодушным отеческим тоном, и в то время, как он рассматривал сокровища ван Берле, у двери счастливого человека с любопытством и даже с почтением стояла толпа.
Весь этот шум возбудил внимание Бокстеля, который закусывал у своего очага.
Он справился, в чем дело, и, выяснив, тотчас же за брался в свою обсерваторию. И, несмотря на холод, он примостился там со своей подзорной трубой.
С осени 1671 года эта подзорная труба не приносила ему больше пользы. Зябкие, как истые дети востока, тюльпаны не выращиваются зимой в земле под открытым небом. Им нужны комнаты, мягкие постели в ящиках и нежное тепло печей. Поэтому зиму Корнелиус проводил в своей лаборатории среди книг и картин Он очень редко входил в комнату, где хранились луковицы, разве только для того, чтобы согреть ее случайными лучами изредка появлявшегося в небе солнца, которые он заставлял волей-неволей проникать к себе в комнату через стеклянный люк в потолке.
В тот вечер, о котором мы говорим, после осмотра в сопровождении слуг всего дома, Корнель тихо сказал ван Берле:

Предыдущая страница 4 Следующая страница


5 Александр Дюма

- Сын мой, удалите слуг и постарайтесь, чтобы мы на некоторое время остались одни.
Корнелиус поклонился в знак согласия.
Затем громко произнес:
- Не хотите ли, сударь, теперь осмотреть сушильню для тюльпанов?
Сушильня! Этот pandaemonium[33] цветоводства, это дарохранилище, этот sanctum sanctorum[34] был недоступен непосвященным, как некогда Дельфы[35].
Никогда слуга не переступал его порога своей дерзкой ногой, как сказал бы великий Расин[36], процветавший в ту эпоху. Корнелиус позволял проникнуть туда только безобидной метле старой служанки, своей кормилицы, которая с тех пор, как Корнелиус посвятил себя выращиванию тюльпанов, не решалась больше класть в рагу луковиц из боязни, как бы не очистить и не поджарить божество своего питомца.
Итак, только при одном слове "сушильня" слуги, несшие светильники, почтительно удалились. Корнелиус взял из рук ближайшего из них свечу и повел своего крестного отца в комнату.
Добавим к уже сказанному нами, что сушильней являлась та самая застекленная комната, на которую Бокстель беспрерывно наводил свою подзорную трубу.
Завистник был, конечно, на своем посту. Сперва он увидел, как осветились стены и стекла. Затем появились две тени. Одна из них, большая, величественная, строгая, села за стол, на который Корнелиус поставил светильник. И в ней Бокстель узнал бледное лицо Корнеля де Витта, длинные, на пробор расчесанные волосы, спадавшие ему на плечи.
Главный инспектор плотин, сказав Корнелиусу несколько слов, содержания которых завистник не мог угадать по движению губ, вынул из внутреннего кармана и передал ему тщательно запечатанный белый пакет. По тому, с каким видом Корнелиус взял этот пакет и положил в один из своих шкафов, Бокстель заподозрил, что это были очень важные бумаги.
Сначала он подумал, что драгоценный пакет содержит какие-нибудь луковицы, только что прибывшие из Бенгалии или с Цейлона; но тут же сообразил, что Корнель не разводил тюльпаны и занимался только людьми, растением, на вид менее приятным и от которого гораздо труднее добиться цветения.
И он пришел к мысли, что пакет содержит просто-напросто бумаги и что бумаги эти политического характера.
Но зачем Корнелиусу бумаги, касавшиеся политики? Ведь ученый Корнелиус не только чуждался этой науки, но даже хвастал этим, считая ее более темной, чем химия и даже алхимия[37]?
Без сомнения, Корнель, которому уже угрожала утрата популярности у своих соотечественников, конечно, передал своему крестнику ван Берле на хранение пакет с какими-то бумагами. И это было тем более хитро со стороны Корнеля, что, конечно, не у Корнелиуса, чуждого всяких политических интриг, станут искать эти бумаги.
К тому же, если бы пакет содержал луковички, - а Бокстель хорошо знал своего соседа, - Корнелиус не выдержал бы и тотчас стал бы рассматривать их, как знаток, чтобы по достоинству оценить сделанный ему подарок.
Корнелиус же, наоборот, почтительно взял пакет из рук инспектора плотин и так же почтительно положил его в ящик, засунув в самую глубь, с одной стороны, вероятно, для того, чтобы его не было видно, а с другой - чтобы он не занимал слишком много места, предназначенного для луковиц.
Когда пакет был положен в ящик, Корнель де Витт поднялся, пожал руку крестнику и направился к двери.
Корнелиус поспешно схватил светильник и бросился вперед, чтобы получше осветить ему путь.
Свет постепенно удалялся из застекленной комнаты, потом он замерцал на лестнице, затем в вестибюле и, наконец, на улице, еще переполненной людьми, желавшими взглянуть, как инспектор плотин снова сядет в карету.
Завистник не ошибся в своих подозрениях. Пакет, переданный Корнелем своему крестнику и заботливо спрятанный последним, содержал в себе переписку Яна с господином де Лувуа.
Однако, как об этом рассказывал брату Корнель, пакет был вручен крестнику таким образом, что не вызвал в нем ни малейших подозрений о политической важности бумаг.
При этом он дал единственное указание не отдавать пакет никому, кроме него лично, или по его личной записке, - никому, кто бы этого ни потребовал.
И Корнелиус, как мы видели, запер пакет в шкаф с редкими луковицами.
Когда главный инспектор плотин уехал, затих шум и погасли огни, наш ученый и вовсе перестал думать о пакете. Но о нем, наоборот, весьма задумался Бокстель; он, подобно опытному лоцману, видел в этом пакете отдаленную незаметную тучку, которая, приближаясь, растет и таит в себе бурю.
Вот все вехи нашей повести, расславленные на этой тучной почве, которая тянется от Дордрехта до Гааги. Тот, кто хочет, пусть следует за ними в будущее, которое раскрывается в следующих главах; что касается нас, то мы сдержали данное нами слово, доказав, что никогда ни Корнель ни Ян де Витт не имели во всей Голландии таких яростных врагов, какого имел ван Берле в лице своего соседа мингера[38] Исаака Бокстеля.
Но все же, благоденствуя в неведении, наш цветовод подвинулся на своем пути к цели, намеченной обществом цветоводов города Гаарлема: из темнокоричневого тюльпана он вывел тюльпан цвета жженого кофе.
Возвращаясь к нему в тот самый день, когда в Гааге произошли знаменательные события, о которых мы уже рассказывали, мы застаем его около часу пополудни у одной из грядок. Он снимал с нее еще бесплодные луковицы от посаженных тюльпанов цвета жженого кофе; их цветение ожидалось весной 1673 года, и оно должно было дать тот знаменитый черный тюльпан, которого добивалось общество цветоводов города Гаарлема.
Итак, 20 августа 1672 года в час дня Корнелиус находился у себя в сушильне. Упершись ногами в перекладину стола, а локтями - на скатерть, он с наслаждением рассматривал три маленьких луковички, которые получил от только что снятой луковицы: луковички безупречные, неповрежденные, совершенные, - неоценимые зародыши одного из чудеснейших произведений науки и природы, которое в случае удачи опыта должно было навсегда прославить имя Корнелиуса ван Берле.
- Я выведу большой черный тюльпан, - говорил про себя Корнелиус, отделяя луковички. - Я получу обещанную премию в сто тысяч флоринов. Я раздам их бедным города Дордрехта, и, таким образом, ненависть, которую вызывает каждый богатый во время гражданской войны, утратит свою остроту, и я, не опасаясь ни республиканцев, ни оранжистов, смогу по-прежнему содержать свои гряды в отличном состоянии. Тогда мне не придется больше опасаться, что во время бунта лавочники из Дордрехта и моряки из порта придут вырывать мои луковицы, чтобы накормить ими свои семьи, как они мне иногда грозят втихомолку, когда до них доходит слух, что я купил луковицу за двести или триста флоринов. Это решено, я раздам бедным сто тысяч флоринов, премию города Гаарлема. Хотя...
На этом слове хотя Корнелиус сделал паузу и вздохнул.
- Хотя, - продолжал он, - было бы очень приятно потратить эти сто тысяч флоринов на расширение моего цветника или даже на путешествие на восток - на родину прекраснейших цветов.
Но, увы, не следует больше мечтать об этом: мушкеты, знамена, барабаны и прокламации - вот кто господствует в данный момент.
Ван Берле поднял глаза к небу и вздохнул.
Затем, вновь устремив свой взгляд на луковицы, занимавшие в его мыслях гораздо больше места, чем мушкеты, барабаны, знамена и прокламации, он заметил:
- Вот, однакоже, прекрасные луковички; какие они гладкие, какой прекрасной формы, какой у них грустный вид, сулящий моему тюльпану цвет черного дерева! Жилки на их кожице так тонки, что они даже незаметны невооруженному глазу. О, уж наверняка ни одно пятно не испортит траурного одеяния цветка, который своим рождением будет обязан мне.
Как назвать это детище моих бдений, моего труда, моих мыслей? "Tulipa nigra[39] Barlaensis"... Да, Barlaensis. Прекрасное название. Все европейские тюльпановоды, то есть, можно сказать, вся просвещенная Европа вздрогнут, когда ветер разнесет на все четыре стороны это известие.
- Большой черный тюльпан найден.
- Его название? - спросят любители.
- Tulipa nigra Barlaensis.
- Почему Barlaensis?
- В честь имени творца его, ван Берле, - будет ответ.
- А кто такой ван Берле?
- Это тот, кто уже создал пять новых разновидностей: "Жанну", "Яна де Витта", "Корнеля" и т.д.
Ну что же, вот мое честолюбие. Оно никому не будет стоить слез. И о моем "Tulipa nigra Barlaensis" будут говорить и тогда, когда, быть может, мой крестный, этот великий политик, будет известен только благодаря моему тюльпану, который я назвал его именем.
Очаровательные луковички!
Когда мой тюльпан расцветет, - продолжал Корнелиус, - и если к тому времени волнения в Голландии прекратятся, я раздам бедным только пятьдесят тысяч флоринов, ведь в конечном счете и это немало для человека, который, в сущности, никому ничего не должен. Остальные пятьдесят тысяч флоринов я употреблю на научные опыты. С этими пятьюдесятью тысячами флоринов я добьюсь, что тюльпан станет благоухать. О, если бы мне удалось добиться, чтобы тюльпан издавал аромат розы или гвоздики или, даже еще лучше, совершенно новый аромат! Если бы я мог вернуть этому царю цветов его естественный аромат, который он утерял при переходе со своего восточного трона на европейский, тот аромат, которым он должен обладать в Индии, в Гоа, в Бомбее[40], в Мадрасе и особенно на том острове, где некогда, как уверяют, был земной рай и который именуется Цейлоном. О, какая слава! Тогда, клянусь! Тогда я предпочту быть Корнелиусом ван Берле, чем Александром Македонским[41], Цезарем или Максимилианом.
Восхитительные луковички!..
Корнелиус наслаждался созерцанием и весь ушел в сладкие грезы.
Вдруг звонок в его кабинете зазвонил сильнее обычного.
Корнелиус вздрогнул, прикрыл рукой луковички и обернулся.
- Кто там?
- Сударь, - ответил слуга, - это нарочный из Гааги.
- Нарочный из Гааги? Что ему нужно?
- Сударь, это Кракэ.
- Кракэ, доверенный слуга Яна де Витта? Хорошо. Хорошо, хорошо, пусть он подождет.
- Я не могу ждать, - раздался голос в коридоре.
И в тот же момент, нарушая запрещение, Кракэ устремился в сушильню.
Неожиданное, почти насильственное вторжение было таким нарушением обычаев дома Корнелиуса ван Берле, что он, при виде вбежавшего в комнату Кракэ, сделал рукой, прикрывавшей луковички, судорожное движение и сбросил две из них на пол; они покатились; одна - под соседний стол, другая - в камин.
- А, дьявол! - воскликнул Корнелиус, бросившись вслед за своими луковичками. - В чем дело, Кракэ?
- Вот, - сказал Кракэ, положив записку на стол, на котором оставалась лежать третья луковичка. - Вы должны, не теряя ни минуты, прочесть эту бумагу.
И Кракэ, которому показалось, что на улицах Дордрехта заметны признаки волнения, подобного тому, какое он недавно наблюдал в Гааге, скрылся, даже не оглядываясь назад.
- Хорошо, хорошо, мой дорогой Кракэ, - сказал Корнелиус, доставая из-под стола драгоценную луковичку, - прочтем, прочтем твою бумагу.
Подняв луковичку, он положил ее на ладонь и стал внимательно осматривать.
- Ну, вот, одна неповрежденная. Дьявол Кракэ! Ворвался, как бешеный, в сушильню. А теперь посмотрим другую.
И, не выпуская из руки беглянки, ван Берле направился к камину и, стоя на коленях, стал ворошить золу, которая, к счастью, была холодная.
Он скоро нащупал вторую луковичку.
- Ну, вот и она.
И, рассматривая ее почти с отеческим вниманием, сказал:
- Невредима, как и первая.
В этот момент, когда Корнелиус еще на коленях рассматривал вторую луковичку, дверь так сильно сотряслась, а вслед за этим распахнулась с таким шумом, что Корнелиус почувствовал, как от гнева, этого дурного советчика, запылали его щеки и уши.
- Что там еще? - закричал он. - Или в этом доме все с ума сошли!
- Сударь, сударь! - воскликнул, поспешно вбегая в сушильню, слуга. Лицо его было еще бледнее, а вид еще растеряннее, чем у Кракэ.
- Ну, что? - спросил Корнелиус, предчувствуя в двойном нарушении всех его правил какое-то несчастье.
- О, сударь, бегите, бегите скорее! - кричал слуга.
- Бежать? Почему?
- Сударь, дом переполнен стражей!
- Что им надо?
- Они ищут вас.
- Зачем?
- Чтобы арестовать.
- Арестовать, меня?
- Да, сударь, и с ними судья.
- Что бы это значило? - спросил ван Берле, сжимая в руке обе луковички и устремляя растерянный взгляд на лестницу.
- Они идут, они идут наверх! - закричал слуга.
- О мой благородный господин, о мое дорогое дитя! - кричала кормилица, которая тоже вошла в сушильню. - Возьмите золото, драгоценности и бегите, бегите!
- Но каким путем я могу бежать? - спросил ван Берле.
- Прыгайте в окно!
- Двадцать пять футов.
- Вы упадете на пласт мягкой земли.
- Да, но я упаду на мои тюльпаны.
- Все равно, прыгайте!
Корнелиус взял третью луковичку, подошел к окну, раскрыл его, но, представив себе вред, который будет причинен его грядам, он пришел в больший ужас, чем от расстояния, какое ему пришлось бы пролететь при падении.
- Ни за что, - сказал он и сделал шаг назад.
В этот момент за перилами лестницы появились алебарды солдат.
Кормилица простерла к небу руки.
Что касается Корнелиуса, то надо сказать, к чести его (не как человека, а как цветовода), что все свое внимание он устремил на драгоценные луковички.
Он искал глазами бумагу, во что бы их завернуть, заметил листок из библии, который Кракэ положил на стол, взял его и, не вспомнив даже - так сильно было его волнение, - откуда взялся этот листок, завернул в него все три луковички, спрятал их за пазуху и стал ждать.
В эту минуту вошли солдаты, возглавляемые судьей.
- Это вы доктор Корнелиус ван Берле? - спросил судья, хотя он прекрасно знал молодого человека. Он в этом отношении действовал согласно правилам правосудия, что, как известно, придает допросу сугубо важный характер.
- Да, это я, господин ван Спеннен, - ответил Корнелиус, вежливо раскланиваясь с судьей. - И вы это отлично знаете.
- Выдайте нам мятежные документы, которые вы прячете у себя.
- Мятежные документы? - повторил Корнелиус, ошеломленный таким обращением.
- О, не притворяйтесь удивленным.
- Клянусь вам, господин ван Спеннен, я не знаю, что вы хотите этим сказать.
- Ну, тогда, доктор, я вам помогу, - сказал судья. - Выдайте нам те бумаги, которые спрятал у вас в январе месяце предатель Корнель де Витт.
В уме Корнелиуса словно что-то озарилось.
- О, о, - сказал ван Спеннен, - вот вы и начинаете вспоминать, не правда ли?
- Конечно, но вы говорите о мятежных бумагах, а таких у меня нет.
- А, вы отрицаете?
- Безусловно.
Судья обернулся, чтобы окинуть взглядом весь кабинет.
- Какую комнату в вашем доме называют сушильней? - спросил он.
- Мы как раз в ней находимся.
Судья взглянул на небольшую записку, лежавшую поверх бумаг, которые он держал в руке.
- Хорошо, - сказал он с уверенностью и повернулся к Корнелиусу. - Вы мне выдадите эти бумаги? - спросил он.
- Но я не могу, господин ван Спеннен, эти бумаги не мои, они мне отданы на хранение и потому неприкосновенны.
- Доктор Корнелиус, - сказал судья, - именем правительства я приказываю вам открыть этот ящик и выдать мне бумаги, которые там спрятаны.
И судья пальцем указал на третий ящик шкафа, стоящего у камина.
Действительно, в этом ящике и лежал пакет, который главный инспектор плотин передал своему крестнику; было очевидно, что полиция прекрасно осведомлена обо всем.
- А, вы не хотите, - сказал ван Спеннен, увидев, что ошеломленный Корнелиус не двигается с места. - Тогда я открою сам.
Судья выдвинул ящик во всю его длину и раньше всего наткнулся на десятка два луковиц, заботливо уложенных рядами и снабженных надписями, затем он нашел и пакет с бумагами, который был точно в том же виде, в каком его вручил своему крестнику несчастный Корнель де Витт.
Судья сломал печати, разорвал конверт, бросил жадный взгляд на первые попавшиеся ему листки и воскликнул грозным голосом:
- А, значит, правосудие получило не ложный донос!
- Как, - спросил Корнелиус, - в чем дело?
- О, господин ван Берле, бросьте притворяться невинным и следуйте за мной.
- Как, следовать за вами? - воскликнул доктор.
- Да так, как именем правительства я вас арестую именем Вильгельма Оранского пока еще не арестовывали. Для этого он еще слишком недавно сделался штатгальтером.
- Арестовать меня? - воскликнул Корнелиус. - Что же я такого совершил?
- Это меня не касается, доктор, вы объяснитесь с вашими судьями.
- Где?
- В Гааге.
Корнелиус в полном изумлении поцеловал падающую в обморок кормилицу, пожал руки своим слугам, которые обливались слезами, и двинулся за судьей. Тот посадил его в карету, как государственного преступника, и велел возможно быстрее везти в Гаагу.

Глава VIII. Налет

Легко догадаться, что все случившееся было дьявольским делом рук мингера Исаака Бокстеля.
Мы знаем, что при помощи подзорной трубы он во всех подробностях наблюдал встречу Корнеля де Витта со своим крестником.
Мы знаем, что он ничего не слышал, но все видел.
Мы знаем, что, по тому, как Корнелиус бережно взял пакет и положил его в тот ящик, куда он запирал самые драгоценные луковицы, Бокстель догадался о важности бумаг, доверенных главным инспектором плотин своему крестнику.
Как только Бокстель, уделявший политике куда больше внимания, чем его сосед Корнелиус, узнал об аресте Корнеля де Витта, как государственного преступника, он сразу же подумал, что ему, вероятно, достаточно сказать только одно слово, чтобы крестник был так же арестован, как и его крестный.
Однако, как ни возрадовалось сердце Бокстеля, он все же сначала содрогнулся при мысли о доносе и о том, что донос может привести Корнелиуса на эшафот.
В злых мыслях самое страшное то, что злые души постепенно сживаются с ними.
К тому же мингер Бокстель поощрял себя следующим софизмом[42]:
"Корнель де Витт плохой гражданин, раз он арестован по обвинению в государственной измене. Что касается меня, то я честный гражданин, раз меня ни в чем не обвиняют, и я свободен, как ветер. Поэтому, если Корнель де Витт - плохой гражданин, что является непреложным фактом, раз он обвинен в государственной измене и арестован, то его сообщник Корнелиус ван Берле является гражданином не менее плохим, чем он.
Итак, раз я честный гражданин, а долг всех честных граждан доносить на граждан плохих, то я, Исаак Бокстель, обязан донести на Корнелиуса ван Берле".
Но, может быть, эти рассуждения, как бы благовидны они ни были, не овладели бы так сильно Бокстелем и, может быть, завистник не поддался бы простой жажде мести, терзавшей его сердце, если бы демон зависти не объединился с демоном жадности.
Бокстель знал, каких результатов добился уже ван Берле в своих опытах по выращиванию черного тюльпана.
Как ни был скромен доктор Корнелиус ван Берле, он не мог скрыть от близких свою почти что уверенность в том, что в 1673 году он получит премию в сто тысяч флоринов, объявленную обществом садоводов города Гаарлема.
Вот эта почти что уверенность Корнелиуса ван Берле и была лихорадкой, терзавшей Исаака Бокстеля.
Арест Корнелиуса произвел бы большое смятение в его доме. И в ночь после ареста никому не пришло бы в голову оберегать в саду его тюльпаны.
И в эту ночь Бокстель мог бы перебраться через забор, и так как он знал, где находится луковица знаменитого черного тюльпана, то он и забрал бы ее. И вместо того, чтобы расцвести у Корнелиуса, черный тюльпан расцвел бы у него, и премию в сто тысяч флоринов вместо Корнелиуса получил бы он, не считая уже великой чести назвать новый цветок tulipa nigra Boxtellensis.
Результат, который удовлетворял не только его жажду мщения, но и его алчность.

Предыдущая страница 5 Следующая страница


Черный Тюльпан 6

Когда он бодрствовал, все его мысли были заняты только большим черным тюльпаном, во сне он грезил только им.
Наконец, 19 августа, около двух часов пополудни искушение стало настолько сильным, что мингер Исаак не мог ему больше противиться. И он написал анонимный донос, который был настолько точен, что не мог вызвать сомнений в достоверности, и послал его по почте.
В тот же вечер главный судья получил этот донос. Он тотчас же назначил своим коллегам заседание на следующее утро. Утром они собрались, постановили арестовать ван Берле и приказ об аресте вручили господину ван Спеннену.
Последний - мы это видели - выполнил его, как честный голландец, и арестовал Корнелиуса ван Берле именно в то время, когда оранжисты города Гааги терзали трупы Корнеля и Яна де Виттов.
Со стыда ли, по слабости ли воли, но в этот день Исаак Бокстель не решился направить свою подзорную трубу ни на сад, ни на лабораторию, ни на сушильню. Он и без того слишком хорошо знал, что произойдет в доме несчастного доктора Корнелиуса. Он даже не встал и тогда, когда его единственный слуга, завидовавший слугам ван Берле не менее, чем Бокстель завидовал их господину, вошел в комнату.
Бокстель сказал ему:
- Я сегодня не встану, я болен.
Около девяти часов он услышал шум на улице и вздрогнул. В этот момент он был бледнее настоящего больного и дрожал сильнее, чем дрожит человек, одержимый лихорадкой.
Вошел слуга. Бокстель укрылся под одеяло.
- О сударь, - воскликнул слуга, который догадывался, что, сокрушаясь о несчастье, постигшем их соседа, он сообщит своему господину приятную новость: - о сударь, вы не знаете, что сейчас происходит?
- Откуда же мне знать? - ответил Бокстель еле слышным голосом.
- Сударь, сейчас арестовывают вашего соседа Корнелиуса ван Берле по обвинению в государственной измене.
- Что ты! - пробормотал слабеющим голосом Бокстель. - Разве это возможно?
- По крайней мере, так говорят; к тому же я сам видел, как к нему вошли судья ван Спеннен и стрелки.
- Ну, если ты сам видел, - другое дело, - ответил Бокетель.
- Во всяком случае я еще раз схожу на разведку, - сказал слуга. - И, не беспокойтесь, сударь, я буду вас держать в курсе дела.
Бокстель легким кивком головы поощрил усердие своего слуги.
Слуга вышел и через четверть часа вернулся обратно.
- О сударь, - сказал он, - все, что я вам рассказал, истинная правда.
- Как так?
- Господин ван Берле арестован; его посадили в карету и увезли в Гаагу.
- В Гаагу?
- Да, и там, если верить разговорам, ему не сдобровать.
- А что говорят?
- Представьте, сударь, говорят, - но это еще только слухи, говорят, что горожане убивают сейчас Корнеля и Яна де Виттов.
- О!.. - простонал или, вернее, прохрипел Бокстель, закрыв глаза, чтобы не видеть ужасной картины" которая ему представилась.
- Черт возьми, - заметил, выходя, слуга, - мингер Исаак Бокстель, по всей вероятности, очень болен, раз при такой новости он не соскочил с кровати.
Действительно, Исаак Бокстель был очень болен, он был болен, как человек, убивший другого человека. Но он убил человека с двойной целью. Первая была достигнута, теперь оставалось достигнуть второй.
Приближалась ночь.
Бокстель ждал ночи.
Наступила ночь, он встал.
Затем он взлез на свой клен. Он правильно рассчитал, - никто и не думал охранять сад; в доме все было перевернуто вверх дном.
Бокстель слышал, как пробило десять часов, потом одиннадцать, двенадцать.
В полночь, с бьющимся сердцем, с дрожащими руками, с мертвенно бледным лицом, он слез с дерева, взял лестницу, приставил ее к забору и, поднявшись до предпоследней ступени, прислушался.
Кругом было спокойно. Ни один звук не нарушал ночной тишины.
Единственный огонек брезжил во всем доме Он теплился в комнате кормилицы.
Мрак и тишина ободрили Бокстеля.
Он перебросил ногу через забор, задержался на секунду на самом верху, потом, убедившись, что ему нечего бояться, перекинул лестницу из своего сада в сад Корнелиуса и спустился по ней вниз.
Зная в точности место, где были посажены луковицы будущего черного тюльпана, он побежал в том направлении, но не прямо через грядки, а по дорожкам, чтобы не оставить следов. Дойдя до места, с дикой радостью погрузил он свои руки в мягкую землю.
Он ничего не нашел и решил, что ошибся местом. Пот градом выступил у него на лбу. Он копнул рядом - ничего. Копнул справа, слева - ничего.
Он чуть было не лишился рассудка, так как заметил, наконец, что земля была взрыта еще утром.
Действительно, в то время, когда Бокстель лежал еще в постели, Корнелиус спустился в сад, вырыл луковицу и, как мы видели, разделил ее на три маленькие луковички.
У Бокстеля не хватило решимости оторваться от заветного места. Он перерыл руками больше десяти квадратных футов.
Наконец он перестал сомневаться в своем несчастье.
Обезумев от ярости, он добежал до лестницы, перекинул ногу через забор, снова перенес лестницу от Корнелиуса к себе, бросил ее в сад и спрыгнул вслед за ней.
Вдруг его осенила последняя надежда.
Луковички находятся в сушильне.
Остается проникнуть в сушильню. Там он должен найти их.
В сущности, сделать это было не труднее, чем проникнуть в сад Стекла в сушильне поднимались и опускались, как в оранжерее Корнелиус ван Берле открыл их этим утром, и никому не пришло в голову закрыть их.
Все дело было в том, чтобы раздобыть достаточно высокую лестницу, длиною в двадцать футов, вместо двенадцатифутовой.
Бокстель однажды видел на улице, где он жил, какой-то ремонтирующийся дом. К дому была приставлена гигантская лестница. Эта лестница, если ее не унесли рабочие, наверняка подошла бы ему.
Он побежал к тому дому. Лестница стояла на своем месте. Бокстель взял лестницу и с большим трудом дотащил до своего сада. Еще с большим трудом ему удалось приставить ее к стене дома Корнелиуса.
Лестница как раз доходила до верхней подвижной рамы.
Бокстель положил в карман зажженный потайной фонарик, поднялся по лестнице и проник в сушильню.
Войдя в это святилище, он остановился, опираясь о стол. Ноги у него подкашивались, сердце безумно билось.
Здесь было более жутко, чем в саду. Простор как бы лишает собственность ее священной неприкосновенности. Тот, кто смело перепрыгивает через изгородь или забирается на стену, часто останавливается у двери или у окна комнаты.
В саду Бокстель был только мародером, в комнате он был вором.
Однакоже мужество вернулось к нему: он ведь пришел сюда не для того, чтобы вернуться с пустыми руками.
Он долго искал, открывая и закрывая все ящики и даже самый заветный ящик, в котором лежал пакет, оказавшийся роковым для Корнелиуса. Он нашел "Жанну", "де Витта", серый тюльпан и тюльпан цвета жженого кофе, снабженные этикетками с надписями, как в ботаническом саду. Но черного тюльпана или, вернее, луковичек, в которых он дремал перед тем, как расцвесть, - не было и следа.
И все же в книгах записи семян и луковичек, которые ван Берле вел по бухгалтерской системе и с большим старанием и точностью, чем велись бухгалтерские книги в первоклассных фирмах Амстердама, Бокстель прочел следующие строки:
"Сегодня, 20 августа 1672 года, я вырыл луковицу славного черного тюльпана, от которой получил три превосходные луковички".
- Луковички! Луковички! - рычал Бокстель, переворачивая в сушильне все вверх дном. - Куда он их мог спрятать?
Вдруг изо всей силы он ударил себя по лбу и воскликнул:
- О я, несчастный! О, трижды проклятый Бокстель! Разве с луковичками расстаются!? Разве их оставляют в Дордрехте, когда уезжают в Гаагу! Разве можно существовать без своих луковичек, когда это луковички знаменитого черного тюльпана!? Он успел их забрать, негодяй! Они у него, он увез их в Гаагу!
Это был луч, осветивший Бокстелю бездну его бесполезного преступления.
Бокстель, как громом пораженный, упал на тот самый стол, на то самое место, где несколько часов назад несчастный ван Берле долго и с упоением восхищался луковичками черного тюльпана...
- Ну, что же, - сказал завистник, поднимая свое мертвенно-бледное лицо, - в конце концов, если они у него, он сможет хранить их только до тех пор, пока жив...
И его гнусная мысль завершилась отвратительной гримасой.
- Луковички находятся в Гааге, - сказал он. - Значит, я не могу больше жить в Дордрехте.
В Гаагу, за луковичками, в Гаагу!
И Бокстель, не обращая внимания на огромное богатство, которое он покидал, - так он был захвачен стремлением к другому неоценимому сокровищу, - Бокстель вылез в окно, спустился по лестнице, отнес орудие воровства туда, откуда он его взял, и, рыча, подобно дикому животному, вернулся к себе домой.

Глава IX. Фамильная камера

Было около полуночи, когда бедный ван Берле был заключен в тюрьму Бюйтенгоф.
Предположения Розы сбылись. Найдя камеру Корнеля пустой, толпа пришла в такую ярость, что, подвернись под руку этим бешеным людям старик Грифус, он, безусловно, поплатился бы за отсутствие своего заключенного.
Но этот гнев излился на обоих братьев, застигнутых убийцами, благодаря мерам предосторожности, принятым Вильгельмом, этим предусмотрительнейшим человеком, который велел запереть городские ворота.
Наступил, наконец, момент, когда тюрьма опустела, когда после громоподобного рева, катившегося по лестницам, наступила тишина.
Роза воспользовалась этим моментом, вышла из своего тайника и вывела оттуда отца.
Тюрьма была совершенно пуста. Зачем оставаться в тюрьме, когда кровавая расправа идет на улице?
Грифус, дрожа всем телом, вышел вслед за мужественной Розой. Они пошли запереть кое-как ворота. Мы говорим кое-как, ибо ворота были наполовину сломаны.
Было видно, что здесь прокатился мощный поток народного гнева.
Около четырех часов вновь послышался шум. Но этот шум уже не был опасен для Грифуса и его дочери. Толпа волокла трупы, чтобы повесить их на обычном месте казни.
Роза снова спряталась, но на этот раз только для того, чтобы не видеть ужасного зрелища.
В полночь постучали в ворота Бюйтенгофа или, вернее, в баррикаду, которая их заменяла.
Это привезли Корнелиуса ван Берле.
Когда Грифус принял нового гостя и прочел в сопроводительном приказе звание арестованного, он пробормотал с угрюмой улыбкой тюремщика:
- Крестник Корнеля де Витта. А, молодой человек, здесь у нас есть как раз ваша фамильная камера; в нее мы вас и поместим.
И, довольный своей остротой, непримиримый оранжист взял фонарь и ключи, чтобы провести Корнелиуса в ту камеру, которую только утром покинул Корнель де Витт.
Итак, Грифус готовился проводить крестника в камеру его крестного отца.
По пути к камере несчастный цветовод слышал только лай собаки и видел только лицо молодой девушки.
Таща за собой толстую цепь, собака вылезла из большой ниши, выдолбленной в стене, и стала обнюхивать Корнелиуса, чтобы его узнать, когда ей будет приказано растерзать его.
Под напором руки заключенного затрещали перила лестницы, и молодая девушка открыла под самой лестницей окошечко своей комнаты. Лампа, которую она держала в правой руке, осветила ее прелестное розовое личико, обрамленное тугими косами чудесных белокурых волос; левой же рукой она запахивала на груди ночную рубашку, так как неожиданный приезд Корнелиуса прервал ее сон.
Получился прекрасный сюжет для художника, вполне достойный кисти Рембрандта: черная спираль лестницы, которую красноватым огнем освещал фонарь Грифуса; на самом верху суровое лицо тюремщика, позади него задумчивое лицо Корнелиуса, склонившегося над перилами, чтобы заглянуть вниз; внизу, под ним, в рамке освещенного окна - милое личико Розы и ее стыдливый жест, несколько смущенный, быть может, потому что рассеянный и грустный взгляд Корнелиуса, стоявшего на верхних ступеньках, скользил по белым, округлым плечам молодой девушки.
Дальше внизу, совсем в тени, в том месте лестницы, где мрак скрывал все детали, красным огнем пламенели глаза громадной собаки, потрясавшей своей цепью, на кольцах которой блестело яркое пятно от двойного света - лампы Розы и фонаря Грифуса.
Но и сам великий Рембрандт не смог бы передать страдальческое выражение, появившееся на лице Розы, когда она увидела медленно поднимавшегося по лестнице бледного, красивого молодого человека, к которому относились зловещие слова ее отца - "Вы получите фамильную камеру".
Однако эта живая картина длилась только один миг, гораздо меньше времени, чем мы употребили на ее описание Грифус продолжил свой путь, а за ним поневоле последовал и Корнелиус. Спустя пять минут он вошел в камеру, описывать которую бесполезно, так как читатель уже знаком с ней.
Грифус пальцем указал заключенному кровать, на которой столько выстрадал скончавшийся днем мученик, и вышел.
Корнелиус, оставшись один, бросился на кровать, но уснуть не мог. Он не спускал глаз с окна с железной решеткой, которое выходило на Бюйтенгоф; он видел через него появляющийся поверх деревьев первый проблеск света, падающий на землю, словно белое покрывало.
Ночью, время от времени, раздавался быстрый топот лошадей, скачущих галопом по Бюйтенгофу, слышалась тяжелая поступь патруля, шагающего по булыжнику площади, а фитили аркебуз[43], вспыхивая при западном ветре, посылали вплоть до тюремных окон свои быстро перемещающиеся искорки.
Но когда предутренний рассвет посеребрил гребни остроконечных крыш города, Корнелиус подошел к окну, чтобы скорее узнать, нет ли хоть одного живого существа вокруг него, и грустно оглядел окрестность.
В конце площади, вырисовываясь на фоне серых домов, неправильным силуэтом возвышалось что-то черноватое, в предутреннем тумане приобретавшее темносиний оттенок.
Корнелиус понял, что это виселица.
На ней слегка раскачивались два бесформенных трупа, которые скорее представляли собою окровавленные скелеты.
Добрые гаагские горожане истерзали тела своих жертв, но честно приволокли на виселицу их трупы, и имена убитых красовались на огромной доске.
Корнелиусу удалось разобрать на доске следующие строки, написанные толстой кистью захудалого живописца:
"Здесь повешены великий злодей, по имени Ян де Витт, и мелкий негодяй, его брат, два врага народа, но большие друзья французского короля".
Корнелиус закричал от ужаса и в безумном исступлении стал стучать ногами и руками в дверь так стремительно и с такой силой, что прибежал разъяренный Грифус с огромной связкой ключей в руке.
Он отворил дверь, изрыгая проклятия по адресу заключенного, осмелившегося побеспокоить его в неурочный час.
- Что это! Уж не взбесился ли этот новый де Витт? - воскликнул он. - Да, похоже, что де Витты действительно одержимы дьяволом!
- Посмотрите, посмотрите, - сказал Корнелиус, схватив тюремщика за руку, и потащил его к окну. - Посмотрите, что я там прочел!
- Где там?
- На этой доске.
И, бледный, весь дрожа и задыхаясь, Корнелиус указал на виселицу, возвышавшуюся в глубине площади и украшенную этой циничной надписью.
Грифус расхохотался.
- А, - ответил он, - вы прочли... Ну что же, дорогой господин, вот куда докатываются, когда ведут знакомство с врагами Вильгельма Оранского.
- Виттов убили, - прошептал, падая с закрытыми глазами на кровать, Корнелиус; на лбу его выступил пот, руки беспомощно повисли.
- Господа Витты подверглись народной каре, - возразил Грифус. - Вы именуете это убийством, я же называю это казнью.
И, увидев, что заключенный не только успокоился, но пришел в полное изнеможение, он вышел из камеры, с шумом хлопнув дверью и с треском задвинув засов.
Корнелиус пришел в себя; он стал смотреть на камера в которой находился, на "фамильную камеру", по изречению Грифуса, - как на роковое преддверие к печальной смерти.
И так как Корнелиус был философом и, кроме того, христианином, он стал молиться за упокой души крестного отца и великого пенсионария и затем решил смириться перед всеми бедами, которые ему пошлет судьба.
Спустившись с небес на землю, очутившись в своей камере и убедившись, что, кроме него, в ней никого нет, он вынул из-за пазухи три луковички черного тюльпана и спрятал их в самом темном углу, за камнем, на который ставят традиционный кувшин.
Столько лет бесполезного труда! Разбитые мечты! Его открытие канет в ничто так же, как он сойдет в могилу. В тюрьме ни одной травинки, ни одной горсти земли, ни одного луча солнца!
При этой мысли Корнелиус впал в мрачное отчаяние, из которого он вышел только благодаря чрезвычайному событию.
Что это за чрезвычайное событие?
О нем мы расскажем в следующей главе.
Х. Дочь тюремщика
В тот же вечер, когда Грифус приносил пищу заключенному, он, открывая дверь камеры, поскользнулся и упал. Стараясь удержать равновесие, он неловко подвернул руку и сломал ее повыше кисти.
Корнелиус бросился было к тюремщику, но Грифус, не почувствовав сразу серьезности ушиба, сказал:
- Ничего серьезного. Не подходите.
И он хотел подняться, опираясь на ушибленную руку, но рука согнулась. Тут Грифус ощутил сильнейшую боль и закричал.
Он понял, что сломал руку. И этот человек, столь жестокий с другими, упал без чувств на порог и лежал без движения, холодный, словно покойник.
Дверь камеры оставалась открытой, и Корнелиус был почти на свободе. Но ему и в голову не пришла мысль воспользоваться этим несчастным случаем. Как врач, он моментально сообразил по тому, как рука согнулась, по треску, который раздался при этом, что случился перелом, причиняющий пострадавшему боль. Корнелиус старался оказать помощь, забыв о враждебности, с какой пострадавший отнесся к нему при их единственной встрече.
В ответ на шум, вызванный падением Грифуса, и на его жалобный стон, послышались быстрые шаги на лестнице, и сейчас же появилась девушка. При виде ее у Корнелиуса вырвался возглас удивления, в свою очередь девушка негромко вскрикнула.
Это была прекрасная фрисландка. Увидев на полу отца и склоненного над ним заключенного, она подумала сначала, что Грифус, грубость которого ей хорошо была известна, пал жертвой борьбы, затеянной им с заключенным.
Корнелиус сразу уловил это подозрение, зародившееся у молодой девушки.
Но при первом же взгляде девушка поняла истину и, устыдившись своих подозрений, подняла на молодого человека очаровательные глаза и сказала со слезами:
- Простите и спасибо, сударь. Простите за дурные мысли и спасибо за оказываемую помощь.
Корнелиус покраснел.
- Оказывая помощь ближнему, - ответил он, - я только выполняю свой долг.
- Да, и оказывая ему помощь вечером, вы забываете о тех оскорблениях, которые он вам наносил утром. Это более, чем человечно, сударь, - это более, чем по-христиански.
Корнелиус посмотрел на красавицу, пораженный тем, что слышит столь благородные слова из уст простой девушки.
Но он не успел выразить свое удивление. Грифус, придя в себя, раскрыл глаза, и его обычная грубость ожила вместе с ним.
- Вот, - сказал он, - что получается, когда торопишься принести ужин заключенному: торопясь - падаешь, падая - ломаешь себе руку, потом валяешься на полу безо всякой помощи.
- Замолчите, - сказала Роза. - Вы несправедливы к молодому человеку; я его застала как раз в тот момент, когда он оказывал вам помощь.
- Он? - спросил недоверчиво Грифус.
- Да, это правда, и я готов лечить вас и впредь.
- Вы? - спросил Грифус. - А разве вы доктор?
- Да, это моя основная профессия.
- Так что вы сможете вылечить мне руку?
- Безусловно.
- Что же вам для этого потребуется:

Предыдущая страница 6 Следующая страница


7 Александр Дюма

- Две деревянные дощечки и два бинта для перевязки.
- Ты слышишь, Роза? - сказал Грифус. - Заключенный вылечит мне руку; мы избавимся от лишнего расхода; помоги мне подняться, я словно налит свинцом.
Роза подставила раненому свое плечо; он обвил здоровой рукой шею девушки и, сделав усилие, поднялся на ноги, а Корнелиус пододвинул к пострадавшему кресло, чтобы избавить его от лишних движений.
Грифус сел, затем обернулся к своей дочери:
- Ну, что же, ты разве не слышала? Пойди принеси то, что требуется.
Роза спустилась и вскоре вернулась с двумя дощечками и длинным бинтом.
Корнелиус снял с тюремщика куртку и засучил рукав его рубашки.
- Вам это нужно, сударь? - спросила Роза.
- Да, мадемуазель, - ответил Корнелиус, бросив взгляд на принесенные предметы, - да, это как раз то, что мне нужно. Теперь я поддержу руку вашего отца, а вы придвиньте стол.
Роза придвинула стол. Корнелиус положил на него сломанную руку, чтобы она лежала ровнее, и с удивительной ловкостью соединил концы переломанной кости, приладил дощечки и наложил бинт.
В самом конце перевязки тюремщик опять потерял сознание.
- Пойдите принесите уксус, мадемуазель, - сказал Корнелиус, - мы потрем ему виски, и он придет в себя.
Но вместо того, чтобы выполнить это поручение, Роза, убедившись, что отец действительно в бессознательном состоянии, подошла к Корнелиусу.
- Сударь, - сказала она, - услуга за услугу.
- Что это значит, милое дитя?
- А это значит, сударь, что судья, который должен вас завтра допрашивать, приходил узнать, в какой вы камере, и ему сказали, что вы в той же камере, где находился Корнель де Витт. Услышав это, он так зловеще усмехнулся, что я опасаюсь, не ожидает ли вас какая-нибудь беда.
- - Но что же мне могут сделать? - спросил Корнелиус.
- Вы видите отсюда эту виселицу?
- Но ведь я же невиновен, - сказал Корнелиус.
- А разве были виновны те двое, которые там повешены, истерзаны, изуродованы?
- Да, это правда, - сказал, омрачившись, Корнелиус.
- К тому же, - продолжала Роза, - общественное мнение хочет, чтобы вы были виновны. Но виновны вы или нет, ваш процесс начнется завтра; послезавтра вы будете осуждены; в наше время эти дела делаются быстро.
- Какие же выводы вы делаете из этого? - спросил Корнелиус.
- А вот какие: я одна, я слаба, я женщина, отец лежит в обмороке, собака в наморднике; следовательно, никто и ничто не мешает вам скрыться. Спасайтесь бегством, вот какие выводы я делаю.
- Что вы говорите?
- Я говорю, что мне, к сожалению, не удалось спасти ни Корнеля, ни Яна де Виттов, и я бы очень хотела спасти. хоть вас. Только торопитесь, вот у отца уже появилось дыхание; через минуту, быть может, он откроет глаза, и тогда будет слишком поздно. Вы колеблетесь?
Корнелиус стоял, как вкопанный, глядя на Розу, и казалось, что он смотрит на нее, совершенно не слушая, что она говорит.
- Вы что, не понимаете разве? - нетерпеливо сказала девушка.
- Нет, я понимаю, - ответил Корнелиус, - но...
- Но?
- Я отказываюсь. В этом обвинят вас.
- Не все ли равно? - ответила Роза, покраснев.
- Спасибо, дитя мое, - возразил Корнелиус, - но я остаюсь.
- Вы остаетесь? Боже мой! Боже мой! Разве вы не поняли, что вас приговорят... приговорят к смерти через повешение, а может быть, вас убьют, растерзают на куски, как растерзали господина Яна и господина Корнеля! Ради всего святого! Я вас заклинаю, не беспокойтесь обо мне и бегите из этой камеры! Берегитесь, - она приносит несчастье де Виттам!
- О, о! - воскликнул пришедший в себя тюремщик. - Кто там упоминает имена этих негодяев, этих мерзавцев, этих подлых преступников Виттов?
- Не волнуйтесь, друг мой, - сказал Корнелиус, кротко улыбаясь. - При переломе раздражаться очень вредно.
Обратившись к Розе, он сказал шепотом:
- Дитя мое, я невиновен и буду ждать своих судей с безмятежным спокойствием невинного.
- Тише! - сказала Роза.
- Почему?
- Отец не должен подозревать, что мы с вами переговаривались?
- А что тогда будет?
- А будет то, что он не позволит мне больше приходить сюда, - ответила девушка.
Корнелиус с улыбкой принял это наивное признание. Казалось, в несчастии ему мелькнул луч света.
- Ну, о чем вы там шепчетесь вдвоем? - закричал Грифус, поднимаясь и поддерживая свою правую руку левой.
- Ни о чем, - ответила Роза. - Господин объясняет мне тот режим, которому вы должны следовать.
- Режим, которому я должен следовать! Режим, которому я должен следовать! У тебя тоже, голубушка, есть режим, которому ты должна следовать.
- Какой режим, отец?
- Не заходить в камеры к заключенным, а если приходишь, то не засиживаться там. Ну-ка, проваливай, да быстрей!
Роза и Корнелиус обменялись взглядом.
Взгляд Розы говорил: "Видите? "
Взгляд Корнелиуса означал: "Да будет так, как угодно судьбе".

Глава XI. Завещание Корнелиуса ван Берле

Роза не ошиблась. На другое утро в Бюйтенгоф явились судьи и учинили допрос Корнелиусу ван Берле. Но допрос длился недолго. Было установлено, что Корнелиус хранил у себя роковую переписку де Виттов с Францией.
Он и не отрицал этого.
Судьи сомневались только в том, что эта корреспонденция была ему передана его крестным отцом Корнелем де Виттом. Но так как со смертью этих мучеников Корнелиусу не было необходимости что-либо скрывать, то он не только не скрыл, что бумаги были вручены ему лично Корнелем, но рассказал также, как и при каких условиях пакет был ему передан.
Признание свидетельствовало о том, что крестник замешан в преступлении крестного отца. Соучастие Корнелиуса было совершенно явно.
Корнелиус не ограничился только этим признанием. Он подробно рассказал о своих симпатиях, привычках и привязанностях. Он рассказал о своем безразличном отношении к политике, о любви к искусству, наукам и цветам. Он сказал, что с тех пор, как Корнель приезжал в Дордрехт и доверил ему эти бумаги, он к ним больше не прикасался и даже не замечал их.
На это ему возразили, что он говорит неправду, так как пакет был заперт как раз в тот шкаф, в который он каждый день заглядывал и с содержимым которого постоянно имел дело.
Корнелиус ответил, что это верно, но что он раскрывал этот шкаф только затем, чтобы убедиться, достаточно ли сухи луковицы, и чтобы посмотреть, не дали ли они ростков.
Ему возражали, что, здраво рассуждая, его пресловутое равнодушие к пакету едва ли правдоподобно, ибо невозможно допустить, чтобы он, получая из рук своего крестного отца пакет на хранение, не знал важности его содержания.
На это он ответил, что его крестный отец Корнель был очень осторожным человеком и к тому же слишком любил его, чтобы рассказать о содержании бумаг, которое могло только встревожить их хранителя. Ему возразили, что если бы это было так, то господин де Витт приложил бы к пакету, на всякий случай, какое-нибудь свидетельство, которое удостоверяло бы, что его крестник совершенно чужд этой переписки, или во время своего процесса он мог бы написать ему письмо, которое могло бы служить Корнелиусу оправданием.
Корнелиус отвечал, что, по всей вероятности, крестный считал, что его пакету не грозит никакая опасность, так как он был спрятан в шкаф, который считался в доме ван Берле столь же священным, как ковчег завета[44], и, следовательно, он находил такое удостоверение бесполезным. Что касается письма, то ему припоминается: перед самым арестом, когда он был поглощен исследованием одной из своих редчайших луковичек, к нему в сушильню вошел слуга Яна де Витта и передал какую-то бумагу; но что обо всем этом у него осталось только смутное воспоминание, словно о мимолетном видении. Слуга исчез, а бумагу, если хорошенько поищут, может быть, и найдут.
Но Кракэ было невозможно найти, - он исчез из Голландии. Обнаружить бумагу было так мало шансов, что даже не стали предпринимать поисков.
Лично Корнелиус особенно и не настаивал на этом, так как, если бы даже бумага и нашлась, еще неизвестно, имеет ли она какое-нибудь отношение к предъявленному обвинению.
Судьи делали вид, будто они желают, чтобы Корнелиус защищался энергичнее. Они проявляли к нему некое благосклонное терпение, которое обычно указывает или на то, что следователь как-то заинтересован в судьбе обвиняемого, или на то, что он чувствует себя победителем, уже сломившим противника и держащим его всецело в своих руках, почему и нет необходимости проявлять к нему уже ненужную суровость.
Корнелиус не принимал этого лицемерного покровительства и в своем последнем ответе, который он произнес с благородством мученика и со спокойствием праведника, сказал:
- Вы спрашиваете меня, господа, о вещах, о которых я ничего не могу сказать, кроме чистой правды. И вот эта правда. Пакет попал ко мне указанным мною путем, и я перед богом даю клятву в том, что не знал и не знаю до сих пор его содержания. Я только в день ареста узнал, что это была переписка великого пенсионария с маркизом Лувуа. Я уверяю, наконец, что мне также неизвестно, каким образом узнали, что этот пакет у меня, и не могу понять, как можно усматривать преступление в том, что я принял на хранение нечто, врученное мне моим знаменитым и несчастным крестным отцом.
В этом заключалась вся защитительная речь Корнелиуса. Судьи ушли на совещание.
Они решили: всякий зародыш гражданских раздоров гибелен, так как он раздувает пламя войны, которое в интересах всех надо погасить.
Один из судей, слывший за глубокого наблюдателя, определил, что этот молодой человек, по виду такой флегматичный, в действительности должен быть очень опасным человеком, - под своей ледяной личиной он скрывает пылкое желание отомстить за господ де Виттов, своих родственников.
Другой заметил, что любовь к тюльпанам прекрасно уживается с политикой, и исторически доказано, что много очень зловредных людей садовничали так рьяно, как будто это было их единственным занятием, в то время как на самом деле они были заняты совсем другим. Доказательством могут служить Тарквиний Гордый[45], который разводил мак в Габиях, и великий Кондэ[46], который поливал гвоздики в Венсенской башне, в то время как первый обдумывал свое возвращение в Рим, а второй - свое освобождение из тюрьмы.
И в заключение судья поставил следующую дилемму[47]: или господин Корнелиус ван Берле очень любит свои тюльпаны, или он очень любит политику; в том и в другом случае он говорит нам неправду; во-первых, потому что найденными у него письмами доказано, что он занимался и политикой; во-вторых, потому что доказано, что он занимался и тюльпанами; луковички, находящиеся здесь, подтверждают это. Наконец - а в этом и заключается величайшая гнусность - то обстоятельство, что Корнелиус ван Берле занимался одновременно и тюльпанами и политикой, доказывает, что натура у обвиняемого двойственная, двуличная, раз он способен одинаково увлекаться и цветоводством и политикой, а это характеризует его как человека самого опасного для народного спокойствия. И можно провести некоторую, - вернее, полную аналогию между ним и Тарквинием Гордым и Кондэ, которые только что были приведены в пример.
В заключение всех этих рассуждений говорилось, что принц, штатгальтер Голландии, несомненно, будет бесконечно благодарен магистратуре города Гааги за то, что она облегчает ему управление Семью провинциями, истребляя в корне всякие заговоры против его власти.
Этот довод взял верх над всеми остальными, и, чтобы окончательно пресечь всякие зародыши заговоров, судьи единогласно вынесли смертный приговор Корнелиусу ван Берле, заподозренному и уличенному в том, что он, Корнелиус ван Берле, под видом невинного любителя тюльпанов принимал участие в гнусных интригах и в возмутительном заговоре господ де Виттов против голландского народа и в их тайных сношениях с врагами - французами.
Кроме того, приговор гласил, что вышеуказанный Корнелиус ван Берле будет выведен из тюрьмы Бюйтенгоф и отправлен на эшафот, воздвигнутый на площади того же названия, где исполнитель судебных решений отрубит ему голову. Так как совещание это было серьезное, то оно длилось около получаса. В это время заключенный был водворен в камеру, куда и пришел секретарь суда прочесть ему приговор.
У Грифуса от перелома руки повысилась температура, он был вынужден остаться в постели. Его ключи перешли в руки сверхштатного служителя, который и ввел секретаря, а за ним пришла и стала на пороге прекрасная фрисландка Роза. Она держала у рта платок, чтобы заглушить свои вздохи и рыдания.
Корнелиус выслушал приговор скорее с удивлением, чем с грустью. Секретарь спросил Корнелиуса, не имеет ли он что-нибудь возразить.
- Нет, - ответил Корнелиус. - Признаюсь только, что из всех причин смерти, которые предусмотрительный человек может предвидеть для того, чтобы устранить их, я никогда не предполагал этой причины.
После такого ответа секретарь поклонился Корнелиусу ван Берле с тем почтением, какое эти чиновники оказывают большим преступникам всех рангов.
Когда он собрался выйти, Корнелиус остановил его:
- Кстати, господин секретарь, скажите, пожалуйста, а на какой день назначена казнь?
- На сегодня, - ответил секретарь, несколько смущенный хладнокровием осужденного.
За дверью раздались рыдания.
Корнелиус нагнулся, чтобы посмотреть, кто это рыдает, но Роза угадала его движение и отступила назад.
- А на который час, - добавил Корнелиус, - назначена казнь?
- В полдень, сударь.
- Черт возьми, - заметил Корнелиус, - мне кажется, что минут двадцать тому назад я слышал, как часы пробили десять. Я не могу терять ни одной минуты.
- Чтобы исповедаться, сударь, не так ли? - сказал, низко кланяясь, секретарь. - И вы можете требовать любого священника.
При этих словах он вышел, пятясь назад, а заместитель тюремщика последовал за ним, собираясь запереть дверь Корнелиуса. Но в этот момент дрожащая белая рука просунулась между этим человеком и тяжелой дверью.
Корнелиус видел только золотую шапочку с белыми кружевными ушками, головной убор прекрасных фрисландок; он слышал только какой-то шопот на ухо привратнику; последний положил тяжелые ключи в протянутую к нему белую руку и, спустившись на несколько ступеней, сел посредине лестницы, которую таким образом он охранял наверху, а собака - внизу.
Золотая шапочка повернулась, и Корнелиус увидел заплаканное личико и большие голубые, полные слез глаза прекрасной Розы.
Молодая девушка подошла к Корнелиусу, прижав руки к своей груди.
- О сударь, сударь! - произнесла она.
И не докончила своей фразы.
- Милое дитя, - сказал взволнованный Корнелиус, - чего вы хотите от меня? Теперь я ни в чем не волен, предупреждаю вас.
- Сударь, я прошу у вас одну милость, - сказала Роза, простирая руки наполовину к небу, наполовину к Корнелиусу.
- Не плачьте, Роза, - сказал заключенный, - ваши слезы волнуют меня больше, чем предстоящая смерть. И вы знаете, что чем невиннее заключенный, тем спокойнее он должен принять смерть. Он должен идти на нее даже с радостью, как умирают мученики. Ну, перестаньте плакать, милая Роза, и скажите мне, чего вы желаете.
Девушка упала на колени.
- Простите моего отца, - сказала она.
- Вашего отца? - спросил удивленный Корнелиус.
- Да, он был так жесток с вами. Но такова уж его натура. Он был груб не только с вами.
- Он наказан. Роза, он больше чем наказан переломом руки, и я его прощаю.
- Спасибо, - сказала Роза. - А теперь скажите, - не могла ли бы я лично сделать что-нибудь для вас?
- Вы можете осушить ваши прекрасные глаза, дорогое дитя, - сказал с нежной улыбкой Корнелиус.
- Но для вас... для вас...
- Милая Роза, тот, кому осталось жить только один час, был бы слишком большим сибаритом[48], если бы вдруг стал что-либо желать.
- Ну, а священник, которого вам предложили?
- Я всегда верил в бога, Роза, и никогда не нарушал его воли. Мне не нужно примирения с богом, и потому я не стану просить у вас священника. Но всю мою жизнь я лелеял только одну мечту, Роза. Вот если бы вы помогли мне осуществить ее.
- О господин Корнелиус, говорите, говорите, - воскликнула девушка, заливаясь слезами.
- Дайте мне вашу прелестную руку и обещайте, что вы не будете надо мной смеяться, дитя мое...
- Смеяться? - с отчаянием воскликнула девушка, - Смеяться в такой момент! Да вы, видно, даже не посмотрели на меня, господин Корнелиус.
- Нет, я смотрел на вас, Роза, смотрел и плотским и духовным взором. Я еще никогда не встречал более прекрасной женщины, более благородной души, и если с этой минуты я больше не смотрю на вас, так только потому, что, готовый уйти из жизни, я не хочу в ней оставить ничего, с чем мне было бы жалко расстаться.
Роза вздрогнула. Когда заключенный произносил последние слова, на Бюйтенгофской каланче пробило одиннадцать часов.
Корнелиус понял.
- Да, да, - сказал он, - надо торопиться, вы правы, Роза.
Затем он вынул из-за пазухи завернутые в бумажку луковички.
- Мой милый друг, я очень любил цветы. Это было в то время, когда я не знал, что можно любить что-либо другое. О, не краснейте, не отворачивайтесь, Роза, если бы я даже признавался вам в любви. Все равно, милое мое дитя, это не имело бы никаких последствий. Там, на площади Бюйтенгофа, лежит стальное орудие, которое через шестьдесят минут покарает меня за эту дерзость. Итак, я любил цветы, Роза, и я открыл, как мне, по крайней мере, кажется, тайну знаменитого черного тюльпана, вырастить который до сих пор считалось невозможным и за который, как вы знаете, а быть может не знаете, обществом цветоводов города Гаарлема объявлена премия в сто тысяч флоринов. Эти сто тысяч флоринов, - видит бог, что не о них я жалею, - эти сто тысяч флоринов находятся в этой бумаге. Они выиграны тремя луковичками, которые в ней находятся, и вы можете взять их себе, Роза. Я дарю вам их.
- Господин Корнелиус!
- О, вы можете их взять, Роза. Вы этим никому не нанесете ущерба, дорогое дитя. Я одинок во всем свете. Мой отец и мать умерли; у меня никогда не было ни братьев, ни сестер; я никогда ни в кого не был влюблен, а если меня кто-нибудь любил, то я об этом не знал. Впрочем, вы сами видите, Роза, как я одинок: в мой предсмертный час только вы находитесь в моей камере, утешая и поддерживая меня.
- Но, сударь, сто тысяч флоринов...
- Ах, будем серьезны, дорогое дитя, - сказал Корнелиус. - Сто тысяч флоринов составят прекрасное приданое к вашей красоте. Вы получите эти сто тысяч флоринов, так как я уверен в своих луковичках. Они будут ваши, дорогая Роза, и взамен я прошу только, чтобы вы мне обещали выйти замуж за честного молодого человека, которого будете любить так же сильно, как я любил цветы. Не прерывайте меня, Роза, мне осталось только несколько минут...
Бедная девушка задыхалась от рыданий.
Корнелиус взял ее за руку.
- Слушайте меня, - продолжал он. - Вот как вы должны действовать. Вы возьмете в моем саду в Дордрехте землю. Попросите у моего садовника Бютрюисгейма земли из моей гряды N 6. Насыпьте эту землю в глубокий ящик и посадите туда луковички. Они расцветут в будущем мае, то есть через семь месяцев, и, как только вы увидите цветок на его стебле, старайтесь ночью охранять его от ветра, а днем - от солнца. Тюльпан будет черного цвета, я уверен. Тогда вы известите об этом председателя общества цветоводов города Гаарлема. Комиссия определит цвет тюльпана, и вам отсчитают сто тысяч флоринов.
Роза тяжело вздохнула.
- Теперь, - продолжал Корнелиус, смахнув с ресницы слезу (она относилась больше к прекрасному черному тюльпану, который ему не суждено будет увидеть, чем к жизни, с которой он готовился расстаться), теперь у меня больше нет никаких желаний, разве только, чтобы тюльпан этот назывался Rosa Barlaensis, то есть напоминал бы одновременно и мое и ваше имя. И так как вы, по всей вероятности, не знаете латинского языка и можете забыть это название, то постарайтесь достать карандаш и бумагу, и я вам это запишу.
Роза зарыдала и протянула ему книгу в шагреневом[49] переплете, на которой стояли инициалы К. В.
- Что это такое? - спросил заключенный.
- Увы, - ответила Роза, - это библия вашего крестного отца Корнеля де Витта. Я ее нашла в этой камере после смерти мученика. Я ее храню, как реликвию. Напишите на ней ваше пожелание, господин Корнелиус, и хотя, к несчастью, я не умею читать, но все, что вы напишете, будет выполнено.
Корнелиус взял библию и благоговейно поцеловал ее.
- Чем же я буду писать? - спросил он.
- В библии есть карандаш, - сказала Роза, - он там лежал, там я его и оставила.
Это был тот карандаш, который Ян де Витт одолжил своему брату.
Корнелиус взял его и на второй странице - первая, как мы помним, была оторвана - он, готовый умереть, подобно Корнелю, написал такой же твердой рукой, как М и его крестный:
"23 августа 1672 года перед тем, как сложить голову на эшафоте, хотя я и ни в чем не виновен, я завещаю Розе Грифус единственное сохранившееся у меня в этом мире имущество, - ибо все остальное конфисковано, - три луковички, из коих (я в этом глубоко убежден) вырастет в мае месяце большой черный тюльпан, за который назначена обществом садоводов города Гаарлема премия в сто тысяч флоринов. Я желаю, чтобы она, как единственная моя наследница, получила вместо меня эту премию, при одном условии, что она выйдет замуж за мужчину приблизительно моих лет, который полюбит ее и которого полюбит она, и назовет знаменитый черный тюльпан, который создаст новую разновидность, Rosa Barlaensis, то есть объединенным моим и своим именем.
Да смилуется надо мною бог и да даст он ей доброго здоровья.
Корнелиус ван Берле".
Потом, отдавая библию Розе, он сказал:
- Прочтите.
- Увы, - ответила девушка Корнелиусу, - я уже вам говорила, что не умею читать.
Тогда Корнелиус прочел Розе написанное им завещание.
Рыдания бедной девушки усилились.
- Принимаете вы мои условия? - спросил заключенный, печально улыбаясь и целуя дрожащие кончики пальцев прекрасной фрисландки.
- О, я не смогу, сударь, - прошептала она.
- Вы не сможете, мое дитя? Почему же?
- Потому что есть одно условие, которое я не смогу выполнить!
- Какое? Мне казалось, однако, что мы обо всем договорились.
- Вы мне даете эти сто тысяч флоринов в виде приданого?
- Да.

Предыдущая страница 7 Следующая страница


Черный Тюльпан 8

- И чтобы я вышла замуж за любимого человека?
- Безусловно.
- Ну, вот видите, сударь, эти деньги не могут быть моими. Я никогда никого не полюблю и не выйду замуж.
И, с трудом произнеся эти слова, Роза пошатнулась и от скорби чуть не упала в обморок.
Испуганный ее бледностью и полубессознательным состоянием, Корнелиус протянул руки, чтобы поддержать ее, как вдруг по лестнице раздались тяжелые шаги, еще какие-то другие, зловещие звуки и лай пса.
- За вами идут! - воскликнула, ломая руки, Роза. - Боже мой, боже мой! Не нужно ли вам еще что-нибудь сказать мне?
И она упала на колени, закрыв лицо руками, задыхаясь от рыданий и обливаясь слезами.
- Я хочу вам еще сказать, чтобы вы тщательно спрятали ваши три луковички и заботились о них согласно моим указаниям и во имя любви ко мне. Прощайте, Роза!
- О, да, - сказала она, не поднимая головы, - о, да, все, что вы сказали, я сделаю, за исключением замужества, - добавила она совсем тихо: - ибо это, это, клянусь вам, для меня невозможно.
И она спрятала на своей трепещущей груди дорогое сокровище Корнелиуса.
Шум, который услышали Корнелиус и Роза, был вызван приближением секретаря, возвращавшегося за осужденным в сопровождении палача, солдат из стражи при эшафоте и толпы любопытных, постоянных посетителей тюрьмы.
Корнелиус без малодушия, но и без напускной храбрости принял их скорее дружелюбно, чем враждебно, и позволил им выполнять свои обязанности так, как они находили это нужным.
Он взглянул из своего маленького окошечка с решеткой на площадь и увидел там эшафот и шагах в двадцати виселицу, с которой по приказу штатгальтера были уже сняты поруганные останки двух братьев де Виттов.
Перед тем как последовать за стражей, Корнелиус искал глазами ангельский взгляд Розы, но позади шпаг и алебард он увидел только лежавшее ничком у деревянной скамьи тело и помертвевшее лицо, скрытое наполовину длинными волосами.
Однако, лишаясь чувств, Роза приложила руку к своему бархатному корсажу и даже в бессознательном состоянии продолжала инстинктивно оберегать ценный дар, доверенный ей Корнелиусом.
Выходя из камеры, молодой человек мог заметить в сжатых пальцах Розы пожелтевший листок библии, на котором Корнель де Витт с таким трудом написал несколько строк, которые, если бы Корнелиус прочел их, несомненно спасли бы и человека и тюльпан.
ХII. Казнь
Чтобы дойти от тюрьмы до эшафота, Корнелиусу нужно было сделать не более трехсот шагов.
Когда он спустился с лестницы, собака спокойно пропустила его. Корнелиусу показалось даже, что она посмотрела на него с кротостью, похожей на сострадание.
Быть может, собака узнавала осужденных и кусала только тех, кто выходил отсюда на свободу.
Понятно, что, чем короче путь из тюрьмы к эшафоту, тем больше он был запружен любопытными. Та же самая толпа, которая, не утолив еще жажду крови, пролитой три дня назад, поджидала здесь новую жертву.
И, как только показался Корнелиус, на улице раздался неистовый рев. Он разнесся по площади и покатился по улицам, прилегающим к эшафоту. Таким образом эшафот походил на остров, о который ударяются волны четырех или пяти рек.
Чтобы не слышать угроз, воплей и воя, Корнелиус глубоко погрузился в свои мысли.
О чем думал этот праведник, идя на казнь?
Он не думал ни о своих врагах, ни о своих судьях, ни о своих палачах.
Он мечтал о прекрасных тюльпанах, на которые он будет взирать с того света.
"Один удар меча, - говорил себе философ, - и моя прекрасная мечта осуществится".
Но было еще не известно, одним ли ударом покончит с ним палач или продлит мучения бедного любителя тюльпанов. Тем не менее ван Берле решительно поднялся по ступенькам эшафота.
Он взошел на эшафот гордый тем, что был другом знаменитого Яна де Витта и крестником благородного Корнеля, растерзанных толпой, снова собравшейся, чтобы теперь поглазеть на него.
Он встал на колени, произнес молитву и с радостью заметил: если он положит голову на плаху с открытыми глазами, то до последнего момента ему видно будет окно за решеткой в Бюйтенгофской тюрьме.
Наконец настало время сделать это ужасное движение. Корнелиус спустил свой подбородок на холодный сырой чурбан, но в этот момент глаза невольно закрылись, чтобы мужественнее принять страшный удар, который должен обрушиться на его голову и лишить жизни.
На полу эшафота сверкнул отблеск: это был отблеск меча, поднятого палачом.
Ван Берле попрощался со своим черным тюльпаном, уверенный, что уходит в другой мир, озаренный другим светом и другими красками.
Трижды он ощутил на трепещущей шее холодный ветерок от меча.
Но какая неожиданность!..
Он не почувствовал ни удара, ни боли. Он не увидел перемены красок.
До сознания ван Берле дошло, что чьи-то руки, он не знал, чьи, довольно бережно приподняли его, и он встал, слегка пошатываясь.
Он раскрыл глаза.
Около него кто-то что-то читал на большом пергаменте, скрепленном красной печатью.
То же самое желтовато-бледное солнце, каким ему и подобает быть в Голландии, светило в небе, и то же самое окно с решеткой смотрело на него с вышины Бюйтенгофа, и та же самая толпа ротозеев, но уже не вопящая, а изумленная, глазела на него с площади.
Осмотревшись, прислушавшись, ван Берле сообразил следующее:
Его высочество Вильгельм, принц Оранский, побоявшись, по всей вероятности, как бы семнадцать фунтов крови, которые текли в жилах ван Берле, не переполнили чаши небесного правосудия, сжалился над его мужеством и возможной невиновностью. Вследствие этого его высочество даровал ему жизнь. Вот почему меч, который поднялся с зловещим блеском, три раза взлетел над его головой, подобно зловещей птице, но не опустился на его шею и оставил нетронутым его позвоночник.
Вот почему не было ни боли, ни удара. Вот почему солнце все еще продолжало улыбаться ему, в неособенно яркой, правда, но все же очень приятной, лазури небесного свода.
Корнелиус, рассчитывавший увидеть бога и тюльпаны всей вселенной, несколько разочаровался, но вскоре утешился тем, что имеет возможность свободно поворачивать голову на шее.
И кроме того, Корнелиус надеялся, что помилование будет полным, что его выпустят на свободу, он вернется к своим грядкам в Дордрехте.
Но Корнелиус ошибался.
Как сказала приблизительно в то же время госпожа де Севинье[50], в письме бывает приписка. Была приписка и в указе штатгальтера, содержавшая самое существенное. Вильгельм, штатгальтер Голландии, приговаривал Корнелиуса ван Берле к вечному заключению.
Он был недостаточно виновным, чтобы быть казненным, но слишком виновным для того, чтобы остаться на свободе.
Корнелиус выслушал приписку, но досада его, вызванная разочарованием, скоро рассеялась.
"Ну, что же, - подумал он, - еще не все потеряно. В вечном заключении есть свои хорошие стороны. В вечном заключении есть Роза. Есть также и мои три луковички черного тюльпана".
Но Корнелиус забыл о том, что Семь провинций могут иметь семь тюрем, по одной в каждой провинции, что пища заключенного обходится дешевле в другом месте, чем в Гааге, которая является столицей.
Его высочество Вильгельм, у которого не было, по-видимому, средств содержать ван Берле в Гааге, отправил его отбывать вечное заключение в крепость Левештейн, расположенную, правда, около Дордрехта, но, увы, всетаки очень далеко от него. Левештейн, по словам географов, расположен в конце острова, который образуют против Горкума Вааль[51] и Маас.
Ван Берле был достаточно хорошо знаком с историей своей страны, чтобы не знать, что знаменитый Гроций[52] был после смерти Барневельта[53] заключен в этот же замок и что правительство, в своем великодушии к знаменитому публицисту, юрисконсульту, историку, поэту и богослову, ассигновало ему на содержание двадцать четыре голландских су[54] в сутки.
"Мне же, куда менее важному, чем Гроций, - подумал ван Берле, - мне с трудом ассигнуют двенадцать су, и я буду жить очень скудно, но, в конце концов, все же буду жить".
И вдруг его поразило ужасное воспоминание.
- Ах, - воскликнул Корнелиус, - там сырая и туманная местность! Такая неподходящая почва для тюльпанов! И, затем, Роза, Роза, которой не будет в Левештейне, - шептал он, склонив на грудь голову, которая у него только что чуть не скатилась значительно ниже.

Глава XIII. Что творилось в это время в душе одного зрителя?

В то время, как Корнелиус размышлял, к эшафоту подъехала карета. Карета эта предназначалась для заключенного. Ему предложили сесть в нее. Он покорился.
Его последний взгляд был обращен к Бюйтенгофу. Он надеялся увидеть в окне успокоенное лицо Розы, но карета была запряжена сильными лошадьми, и они быстро вынесли ван Берле из толпы, которая ревом выражала свое одобрение великодушию штатгальтера и - одновременно - брань по адресу де Виттов и их спасенного от смерти крестника.
Зрители рассуждали таким образом: "Счастье еще, что мы поторопились расправиться с негодяем из негодяев Яном и с проходимцем Корнелем, а то, без сомнения, милосердие его высочества отняло бы их у нас так же, как оно отняло у нас вот этого".
Среди зрителей, привлеченных казнью ван Берле на площадь Бюйтенгоф и несколько разочарованных оборотом, какой приняла казнь, самым разочарованным был один хорошо одетый горожанин. Он с утра еще так усиленно работал ногами и локтями, что в конце концов от эшафота его отделял только ряд солдат, окруживших место казни.
Многие жаждали видеть, как прольется гнусная кровь преступного Корнелиуса; но, выражая это жестокое желание, никто не проявлял такого остервенения, как вышеуказанный горожанин.
Наиболее ярые пришли в Бюйтенгоф на рассвете, чтобы захватить лучшие места; но он опередил наиболее ярых и провел всю ночь на пороге тюрьмы, а оттуда попал в первые ряды, как мы уже говорили, работая ногами и локтями, любезничая с одними и награждая ударами других.
И когда палач возвел осужденного на эшафот, этот горожанин, забравшись на тумбу у фонтана, чтобы лучше видеть и быть виденным, сделал палачу знак, означавший:
- Решено, не правда ли?
В ответ ему последовал знак палача:
- Будьте покойны.
Кто же был горожанин, состоявший, по-видимому, в близких отношениях с палачом, и что означал этот обмен знаками?
Очень просто: горожанином был мингер Исаак Бокстель, который тотчас же после ареста Корнелиуса приехал в Гаагу, чтобы попытаться раздобыть луковички черного тюльпана.
Бокстель попробовал сначала использовать Грифуса, но последний, отличаясь верностью хорошего бульдога, обладал и его недоверчивостью и злобностью. Он увидел в ненависти Бокстеля нечто совершенно обратное: он принял его за преданного друга Корнелиуса, который, осведомляясь о пустяшных вещах, пытается устроить побег заключенному.
Поэтому на первое предложение Бокстеля добыть луковички, которые спрятаны, по всей вероятности, если не на груди заключенного, то в каком-нибудь уголке камеры, Грифус прогнал его, напустив на него собаку.
Но оставшийся в зубах пса клочок штанов Бокстеля не обескуражил его. Он снова начал атаку. Грифус в это время находился в постели в лихорадочном состоянии, с переломленной рукой. Он даже не принял посетителя. Бокстель тогда обратился к Розе, предлагая девушке взамен трех луковичек головной убор из чистого золота. Но хотя благородная девушка не знала еще цены того, что ее просили украсть и за что ей предлагали невиданно хорошую плату, она направила искусителя к палачу, - не только последнему судье, но и последнему наследнику осужденного. Совет Розы породил новую идею в голове Бокстеля.
Тем временем приговор был вынесен; как мы видели, спешный приговор. У Исаака уже не оставалось времени чтобы подкупить кого-нибудь, так что он остановился на мысли, поданной ему Розой, и пошел к палачу.
Исаак не сомневался в том, что Корнелиус умрет, прижимая луковички тюльпана к сердцу.
В действительности же Бокстель не мог угадать двух вещей: Розу, то есть любовь, Вильгельма, то есть милосердие.
Без Розы и Вильгельма расчеты завистника оказались бы правильными. Если бы не Вильгельм, Корнелиус бы умер. Если бы не Роза, Корнелиус умер бы, прижимая луковички к своему сердцу.
Итак, мингер Бокстель направился к палачу, выдал себя за близкого друга осужденного и купил у него за непомерную сумму - свыше ста флоринов - всю одежду будущего покойника, кроме золотых и серебряных украшений, которые безвозмездно переходили к палачу.
Но что значила эта сумма в сто флоринов для человека, почти уверенного, что он покупает за эти деньги премию общества цветоводов города Гаарлема? Это значило получить на затраченные деньги тысячу процентов, что было, согласитесь, недурной операцией.
Палач, с своей стороны, зарабатывал сто флоринов без всяких хлопот или почти без всяких хлопот. Ему только нужно было после казни пропустить мингера Бокстеля и его слуг на эшафот и отдать ему бездыханный труп его Друга.
К тому же подобные явления были обычны среди приверженцев какого-нибудь деятеля, кончавшего жизнь на эшафоте Бюйтенгофа. Фанатик, вроде Корнелиуса, мог свободно иметь другом такого же фанатика, который дал бы сто флоринов за его останки.
Итак, палач принял предложение. Он выставил только одно условие: получить плату вперед. Бокстель, подобно людям, которые входят в ярмарочные балаганы, мог остаться недовольным и при выходе не пожелать внести плату.
Но Бокстель заплатил вперед и стал ждать.
После этого можно судить, насколько он был взволнован и как он следил за стражей, секретарем, палачом, как его волновало каждое движение ван Берле, как он ляжет на плаху, как он упадет и не раздавит ли он, падая, бесценные луковички; позаботился ли он, по крайней мере, положить их хотя бы в золотую коробочку, так как золото самый прочный из металлов.
Мы не решаемся описать то впечатление, какое произвела на этого достойного смертного задержка в выполнении приговора. Чего ради палач теряет время, сверкая своим мечом над головой Корнелиуса, вместо того, чтобы отрубить эту голову? Но, когда он увидел, как секретарь суда взял осужденного за руку и поднял его, вынимая из кармана пергамент, когда он услышал публичное чтение о помиловании, дарованном штатгальтером, Бокстель потерял человеческий облик. Ярость тигра, гиены, змеи вспыхнула в его глазах. Если бы он был ближе к ван Берле, он бросился бы на него и убил бы его.
Так, значит, Корнелиус будет жить Корнелиус поселится в Левештейне, он унесет туда, в тюрьму луковички и, быть может, найдется там сад, где ему и удастся вырастить свой черный тюльпан.
Бывают события, которые перо бедного писателя не в силах описать и которые он вынужден предоставить фантазии читателя во всей их простоте.
Бокстель в полуобморочном состоянии упал со своей тумбы среди группы оранжистов, так же, как и он, недовольных оборотом, принятым казнью. Они подумали, что крик, который испустил Бокстель, был криком радости, и наградили его кулачными ударами, не хуже, чем это сделали бы ярые боксеры-англичане.
Но что могли прибавить несколько кулачных ударов к тем страданиям, которые испытывал Бокстель? Он бросился вдогонку за каретой, уносившей Корнелиуса с его луковичками тюльпанов. Но, торопясь, он не заметил камня под ногой - споткнулся, потерял равновесие, отлетел шагов на десять и поднялся, истоптанный и истерзанный, только тогда, когда вся грязная толпа Гааги прошла через него. Бокстель, которого положительно преследовало несчастье, все же поплатился только изодранным платьем, истоптанной спиной и изодранными руками.
Можно было подумать, что для Бокстеля достаточно всех этих неудач. Но это было бы ошибкой.
Бокстель, поднявшись на ноги, вырвал из своей головы столько волос, сколько смог, и принес их в жертва жестокой и бесчувственной богине, именуемой завистью Подношение было, безусловно, приятно богине, у которой, как говорит мифология[55], вместо волос, на голове - змеи.

Глава XIV. Голуби Дордрехта

Для Корнелиуса ван Берле было, конечно, большой честью, что его отправили в ту самую тюрьму, в которой когда-то сидел ученый Гуго Гроций.
По прибытии в тюрьму его ожидала еще большая честь. Случилось так, что, когда благодаря великодушию принца Оранского туда отправили цветовода ван Берле, камера в Левештейне, в которой в свое время сидел знаменитый друг Барневельта, была свободной. Правда, камера эта пользовалась в замке плохой репутацией с тех пор, как Гроций, осуществляя блестящую мысль своей жены, бежал из заключения в ящике из-под книг, который забыли осмотреть.
С другой стороны, ван Берле казалось хорошим предзнаменованием, что ему дали именно эту камеру, так как, по его мнению, ни один тюремщик не должен был бы сажать второго голубя в ту клетку, из которой так легко улетел первый.
Это историческая камера. Но мы не станем терять времени на описание деталей, а упомянем только об алькове, который был сделан для супруги Гроция. Это была обычная тюремная камера, в отличие от других, может быть, несколько более высокая. Из ее окна с решеткой открывался прекрасный вид.
К тому же интерес нашей истории не заключается в описании каких бы то ни было комнат.
Для ван Берле жизнь выражалась не в одном процессе дыхания. Бедному заключенному помимо его легких дороги были два предмета, обладать которыми он мог только в воображении: цветок и женщина, оба утраченные для него навеки.
К счастью, добряк ван Берле ошибался. Судьба, оказавшаяся к нему благосклонной в тот момент, когда он шел на эшафот, эта же судьба создала ему в самой тюрьме, в камере Гроция, существование, полное таких переживаний, о которых любитель тюльпанов никогда и не думал.
Однажды утром, стоя у окна и вдыхая свежий воздух, доносившийся из долины Вааля, он любовался видневшимися на горизонте мельницами своего родного Дордрехта и вдруг заметил, как оттуда целой стаей летят голуби и, трепеща на солнце, садятся на острые шпили Левештейна.
"Эти голуби, - подумал ван Берле, - прилетают из Дордрехта и, следовательно, могут вернуться обратно. Если бы кто-нибудь привязал к крылу голубя записку, то, возможно, она дошла бы до Дордрехта, где обо мне горюют".
И, помечтав еще некоторое время, ван Берле добавил: "Этим "кто-нибудь" буду я".
Можно быть терпеливым, когда вам двадцать восемь лет и вы осуждены на вечное заключение, то есть приблизительно на двадцать две или на двадцать три тысячи дней.
Ван Берле не покидала мысль о его трех луковичках, ибо, подобно сердцу, которое бьется в груди, она жила в его памяти. Итак, ван Берле все время думал только о них, соорудил ловушку для голубей и стал их приманивать туда всеми способами, какие предоставлял ему его стол, на который ежедневно выдавалось восемнадцать голландских су, равных двенадцати французским. И после целого месяца безуспешных попыток ему удалось поймать самку.
Он употребил еще два месяца, чтобы поймать самца. Он запер их в одной клетке и в начале 1673 года, после того, как самка снесла яйца, выпустил ее на волю. Уверенная в своем самце, в том, что он выведет за нее птенцов, она радостно улетела в Дордрехт, унося под крылышком записку.
Вечером она вернулась обратно. Записка оставалась под крылом. Она сохраняла эту записку таким образом пятнадцать дней, что вначале очень разочаровало, а потом и привело в отчаяние ван Берле.
На шестнадцатый день голубка прилетела без записки.
Записка была адресована Корнелиусом его кормилице, старой фрисландке, и он обращался к милосердию всех, кто найдет записку, умоляя передать ее по принадлежности как можно скорее.
В письме к кормилице была вложена также записка, адресованная Розе.
Кормилица получила это письмо. И вот каким путем.
Уезжая из Дордрехта в Гаагу, а из Гааги в Горкум, мингер Исаак Бокстель покинул не только свой дом, не только своего слугу, не только свой наблюдательный пункт, не только свою подзорную трубу, но и своих голубей.
Слуга, который остался без жалования, проел сначала те небольшие сбережения, какие у него были, а затем стал поедать голубей. Увидев это, голуби стали перелетать с крыши Исаака Бокстеля на крышу Корнелиуса ван Берле.
Кормилица была добрая женщина, и она чувствовала постоянную потребность любить кого-нибудь. Она очень привязалась к голубям, которые пришли просить у нее гостеприимства. Когда слуга Исаака потребовал последних двенадцать или пятнадцать голубей, чтобы их съесть, она предложила их продать ей по шесть голландских су за штуку. Это было вдвое больше действительной стоимости голубей. Слуга, конечно, согласился с большой радостью. Таким образом, кормилица осталась законной владелицей голубей завистника.
Эти голуби, разыскивая, вероятно, хлебные зерна иных сортов и конопляные семена повкуснее, объединились с другими голубями и в своих перелетах посещали Гаагу, Левештейн и Роттердам. Случаю было угодно, чтобы Корнелиус ван Берле поймал как раз одного из этих голубей.
Отсюда следует, что если бы завистник не покинул Дордрехта, чтобы поспешить за своим соперником сначала в Гаагу, а затем в Горкум или Левештейн, то записка, написанная Корнелиусом ван Берле, попала бы в его руки, а не в руки кормилицы. И тогда наш бедный заключенный потерял бы даром и свой труд и время. И вместо того, чтобы иметь возможность описать разнообразные события, которые подобно разноцветному ковру будут развиваться под нашим пером, нам пришлось бы описывать целый ряд грустных, бледных и темных, как ночной покров, дней.
Итак, записка попала в руки кормилицы ван Берле. И вот однажды, в первых числах февраля, когда, оставляя за собой рождающиеся звезды, с неба спускались первые сумерки, Корнелиус услышал вдруг на лестнице башни голос, который заставил его вздрогнуть.
Он приложил руку к сердцу и прислушался. Это был мягкий, мелодичный голос Розы.
Сознаемся, что Корнелиус не был так поражен неожиданностью и не ощутил той чрезвычайной радости, которую он испытал бы, если бы это произошло помимо истории с голубями. Голубь, взамен его письма, принес ему под крылом надежду, и он, зная Розу, ежедневно ожидал, если только до нее дошла записка, известий о своей любимой и о своих луковичках.
Он приподнялся, прислушиваясь и наклоняясь к двери. Да, это несомненно, был тот же голос, который так нежно взволновал его в Гааге.
Но сможет ли теперь Роза, которая приехала из Гааги в Левештейн, Роза, которой удалось каким-то неведомым Корнелиусу путем проникнуть в тюрьму, - сможет ли она так же счастливо проникнуть к заключенному?
В то время, как Корнелиус ломал себе голову над этими вопросами, волновался и беспокоился, открылось окошечко его камеры, и Роза, сияющая от счастья, еще более прекрасная от пережитого ею в течение пяти месяцев горя, от которого слегка побледнели ее щеки, Роза прислонила свою голову к решетке окошечка и сказала:
- О сударь, сударь, вот и я.
Корнелиус простер руки, устремил к небу глаза и радостно воскликнул:
- О Роза, Роза!
- Тише, говорите шепотом, отец идет следом за мной, - сказала девушка.
- Ваш отец?
- Да, там, во дворе, внизу, у лестницы. Он получает инструкции у коменданта. Он сейчас поднимется.
- Инструкции от коменданта?
- Слушайте, я постараюсь объяснить вам все в нескольких словах. У штатгальтера есть усадьба в одном лье от Лейдена. Собственно, это просто большая молочная ферма. Всеми животными этой фермы ведает моя тетка, его кормилица. Как только я получила ваше письмо, которое - увы! - я даже не смогла прочесть, но которое мне прочла ваша кормилица, - я сейчас же побежала к своей тетке и оставалась там до тех пор, пока туда не приехал принц. А когда он туда приехал, я попросила его перевести отца с должности привратника Гаагской тюрьмы на должность тюремного надзирателя в крепость Левештейн. Он не подозревал моей цели; если бы он знал ее, он, может быть, и отказал бы, но тут он, наоборот, удовлетворил мою просьбу.
- Таким образом, вы здесь.
- Как видите.
- Таким образом, я буду видеть вас ежедневно?
- Так часто, как я только смогу.
- О Роза, моя прекрасная мадонна, Роза, - воскликнул Корнелиус, - так, значит, вы меня немного любите?
- Немного... - сказала она. - О, вы недостаточно требовательны, господин Корнелиус.
Корнелиус страстно протянул к ней руки, но сквозь решетку могли встретиться только их пальцы.
- Отец идет, - сказала девушка.
И Роза быстро отошла от двери и устремилась навстречу старому Грифусу, который показался на лестнице.

Глава XV. Окошечко

За Грифусом следовала его собака.
Он обводил ее по всей тюрьме, чтобы в нужный момент она могла узнать заключенных.
- Отец, - сказала Роза, - вот знаменитая камера, из которой бежал Гроций; вы знаете, Гроций?
- Знаю, знаю, мошенник Гроций, друг этого злодея Барневельта, казнь которого я видел, будучи еще ребенком. Гроций! Из этой камеры он и бежал? Ну, так я ручаюсь, что теперь никто больше из нее не сбежит.
И, открыв дверь, он стал впотьмах держать речь к заключенному.
Собака же в это время обнюхивала с ворчанием икры узника, как бы спрашивая, по какому праву он остался жив, когда она видела, как его уводили палач и секретарь суда.
Но красавица Роза отозвала собаку к себе.
- Сударь, - начал Грифус, подняв фонарь, чтобы осветить немного вокруг, - в моем лице вы видите своего нового тюремщика. Я являюсь старшим надзирателем, и все камеры находятся под моим наблюдением. Я не злой человек, но я непреклонно выполняю все то, что касается дисциплины.
- Но я вас прекрасно знаю, мой дорогой Грифус, - сказал заключенный, став в освещенное фонарем пространство.
- Ах, так это вы, господин ван Берле, - сказал Грифус: - ах, так это вы, вот как встречаешься с людьми!
- Да, и я, к своему большому удовольствию, вижу, дорогой Грифус, что ваша рука в прекрасном состоянии, раз в этой руке вы держите фонарь.
Грифус нахмурил брови.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

- Вот видите, - сказал он, - всегда в политике делают ошибки. Его высочество даровал вам жизнь, - я бы этого никогда не сделал.
- Вот как! Но почему же? - спросил Корнелиус.
- Потому что вы и впредь будете устраивать заговоры. Ведь вы, ученые, общаетесь с дьяволом.
- Ах, Грифус, Грифус, - сказал смеясь молодой человек, - уже не за то ли вы на меня так злы, что я вам плохо вылечил руку, или за ту плату, какую я с вас взял за лечение!
- Наоборот, черт побери, наоборот, - проворчал тюремщик: - вы слишком хорошо мне ее вылечили, в этом есть какое-то колдовство: не прошло и шести недель, как я стал владеть ею, словно с ней ничего не случилось. До такой степени хорошо, что врач Бюйтенгофа предложил мне ее снова сломать, чтобы вылечить по правилам, обещая, что на этот раз я не смогу ею действовать раньше чем через три месяца.
- И вы на это не согласились?
- Я сказал: нет! До тех пор, пока я смогу делать крестное знамение этой рукой, - Грифус был католиком, - до тех пор, пока я смогу делать крестное знамение этой рукой, мне наплевать на дьявола.
- Но если вы плюете на дьявола, господин Грифус, то тем более вы не должны бояться ученых.
- О, ученые, ученые! - воскликнул Грифус, не отвечая на вопрос - Я предпочитаю охранять десять военных, чем одного ученого Военные курят, пьют, напиваются. Они становятся кроткими, как овечки, когда им дают виски или мозельвейн. Но, чтобы ученый стал пить, курить Или напиваться О, да, они трезвенники, они ничего не тратят, сохраняют свою голову ясной, чтобы устраивать заговоры. Но я вас предупреждаю, что вам устраивать заговоры будет нелегко Прежде всего - ни книг, ни бумаги, никакой чертовщины. Ведь благодаря книгам Гроцию удалось бежать.
- Я вас уверяю, господин Грифус, - сказал ван Берле, что, быть может, был момент, когда я подумывал о побеге, но теперь у меня, безусловно, нет этих помыслов.
- Хорошо, хорошо, - сказал Грифус: - следите за собой; я так же буду следить. Все равно, все равно его высочество допустил большую ошибку.
- Не отрубив мне голову? Спасибо, спасибо, господин Грифус.
- Конечно. Вы видите, как теперь спокойно себя ведут господа де Витты.
- Какие ужасные вещи вы говорите, господин Грифус, - сказал Корнелиус, отвернувшись, чтобы скрыть свое отвращение. - Вы забываете, что один из этих несчастных - мой лучший друг, а другой... другой мой второй отец.
- Да, но я помню, что тот и другой были заговорщиками И к тому же я говорю так скорее из чувства сострадания.
- А, вот как! Ну, так объясните мне это, дорогой Грифус, я что-то плохо понимаю.
- Да, если бы вы остались на плахе палача Гербрука...
- То что же было бы?
- А то, что вам не пришлось бы больше страдать. Между тем здесь, - я этого не скрываю, - я сделаю вашу жизнь очень тяжелой.
- Спасибо за обещание, господин Грифус.
И в то время, как заключенный иронически улыбался тюремщику, Роза за дверью ответила ему улыбкой, полной утешения.
Грифус подошел к окну.
Было еще достаточно светло, чтобы можно было видеть, не различая деталей, широкий горизонт, который терялся в сером тумане.
- Какой отсюда вид? - спросил тюремщик.
- Прекрасный, - ответил Корнелиус, глядя на Розу.
- Да, да, слишком много простора, слишком много простора.
В это время встревоженные голосом незнакомца голуби вылетели из своего гнезда и, испуганные, скрылись в тумане.
- О, о, что это такое?
- Мои голуби, - ответил Корнелиус.
- Мои голуби, - закричал тюремщик. - Мои голуби! Да разве заключенный может иметь что-нибудь свое?
- Тогда, - ответил Корнелиус, - это голуби, которых мне сам бог послал.
- Вот уже одно нарушение правил, - продолжал Грифус. - Голуби! Ах, молодой человек, молодой человек, я вас предупреждаю, что не позднее, чем завтра, эти птицы будут жариться в моем котелке.
- Вам нужно сначала поймать их, господин Грифус, - возразил Корнелиус - Вы считаете, что я не имею права иметь этих голубей, но вы, клянусь вам, имеете на это прав еще меньше, чем я.
- То, что отложено, еще не потеряно, - проворчал тюремщик, - и не позднее завтрашнего дня я им сверну шеи.
И, давая Корнелиусу это злое обещание, Грифус перегнулся через окно, осматривая конструкцию гнезда. Это позволило Корнелиусу подбежать к двери и подать руку Розе, которая прошептала ему:
- Сегодня, в девять часов вечера.
Грифус, всецело занятый своим желанием захватить голубей завтра же, как он обещал, ничего не видел, ничего не слышал и, закрыв окно, взял за руку дочь, вышел, запер замок и направился к другому заключенному, пообещать ему что-нибудь в этом же роде.
Как только он вышел, Корнелиус подбежал к двери и стал прислушиваться к удалявшимся шагам. Когда они совсем стихли, он подошел к окну и совершенно разрушил голубиное гнездо.
Он предпочел навсегда расстаться со своими пернатыми друзьями, чем обрекать на смерть милых вестников, которым он был обязан счастьем вновь видеть Розу.
Ни посещение тюремщика, ни его грубые угрозы, ни мрачная перспектива его надзора, которым - Корнелиусу это было хорошо известно - он так злоупотреблял, - ничто не могло рассеять сладких грез Корнелиуса и в особенности той сладостной надежды, которую воскресила в нем Роза.
Он с нетерпением ждал, когда на башне Левештейна часы пробьют девять.
Роза сказала: "Ждите меня в девять часов".
Последний звук бронзового колокола еще дрожал в воздухе, а Корнелиус уже слышал на лестнице легкие шаги и шорох пышного платья прелестной фрисландки, и вскоре дверная решетка, на которую устремил свой пылкий взор Корнелиус, осветилась.
Окошечко раскрылось с наружной стороны двери.
- А вот и я! - воскликнула Роза, задыхаясь от быстрого подъема по лестнице. - А вот и я!
- О милая Роза!
- Так вы довольны, что видите меня?
- И вы еще спрашиваете!? Но расскажите, как вам удалось прийти сюда.
- Слушайте, мой отец засыпает обычно сейчас же после ужина, и тогда я укладываю его спать, слегка опьяненного водкой. Никому этого не рассказывайте, так как благодаря этому сну я смогу каждый вечер на час приходить сюда, чтобы поговорить с вами.
- О, благодарю вас, Роза, дорогая Роза!
При этих словах Корнелиус так плотно прижал лицо к решетке, что Роза отодвинула свое.
- Я принесла вам ваши луковички, - сказала она.
Сердце Корнелиуса вздрогнуло: он не решался сам спросить Розу, что она сделала с драгоценным сокровищем, которое он ей оставил.
- А, значит, вы их сохранили!
- Разве вы не дали мне их, как очень дорогую для вас вещь?
- Да, но, раз я вам их отдал, мне кажется, они теперь принадлежат вам.
- Они принадлежали бы мне после вашей смерти, а вы, к счастью, живы. О, как я благословляла его высочество! Если бог наградит принца Вильгельма всем тем, что я ему желала, то король Вильгельм будет самым счастливым человеком не только в своем королевстве, но и во всем мире[56]. Вы живы, говорила я, и, оставляя себе библию вашего крестного, я решила вернуть вам ваши луковички. Я только не знала, как это сделать. И вот я решила просить у штатгальтера место тюремщика в Горкуме для отца, и тут ваша кормилица принесла мне письмо. О, уверяю вас, мы много слез пролили вместе с нею. Но ваше письмо только утвердило меня в моем решении, и тогда я уехала в Лейден. Остальное вы уже знаете.
- Как, дорогая Роза, вы еще до моего письма думали приехать ко мне сюда?
- Думала ли я об этом? - ответила Роза (любовь у нее преодолела стыдливость), - все мои мысли были заняты только этим.
Роза была так прекрасна, что Корнелиус вторично прижал свое лицо и губы к решетке, по всей вероятности, чтобы поблагодарить молодую девушку.
Роза отшатнулась, как и в первый раз.
- Правда, - сказала она с кокетством, свойственным каждой молодой девушке, - правда, я довольно часто жалела, что не умею читать, но никогда я так сильно не жалела об этом, как в тот раз, когда кормилица передала мне ваше письмо. Я держала его в руках, оно обладало живой речью для других, а для меня, бедной дурочки, - было немым.
- Вы часто сожалели о том, что не умеете читать? - спросил Корнелиус. - Почему?
- О, - ответила, улыбаясь, девушка, - потому, что мне хотелось читать все письма, которые мне присылают.
- Вы получаете письма. Роза?
- Сотнями.
- Но кто же вам пишет?
- Кто мне пишет? Да все студенты, которые проходят по Бюйтенгофу, все офицеры, которые идут на учение, все приказчики и даже торговцы, которые видят меня у моего маленького окна.
- И что же вы делали, дорогая Роза, с этими записками?
- Раньше мне их читала какая-нибудь приятельница, я это меня очень забавляло, а с некоторых пор - зачем мне слушать все эти глупости? - с некоторых пор я их просто сжигаю.
- С некоторых пор! - воскликнул Корнелиус, и глаза его засветились любовью и счастьем.
Роза, покраснев, опустила глаза.
И она не заметила, как приблизились уста Корнелиуса, которые, увы, соприкоснулись только с решеткой. Но, несмотря на это препятствие, до губ молодой девушки донеслось горячее дыхание, обжигавшее, как самый нежный поцелуй.
Роза вздрогнула и убежала так стремительно, что забыла вернуть Корнелиусу его луковички черного тюльпана.

Глава XVI. Учитель и ученица

Как мы видели, старик Грифус совсем не разделял расположения своей дочери к крестнику Корнеля де Витта.
В Левештейне находилось только пять заключенных, и надзор за ними был нетруден, так что должность тюремщика была чем-то в роде синекуры[57], данной Грифусу на старости лет.
Но в своем усердии достойный тюремщик всей силой своего воображения усложнил порученное ему дело. В его воображении Корнелиус принял гигантские размеры перворазрядного преступника. Поэтому он стал в его глазах самым опасным из всех заключенных. Грифус следил за каждым его шагом; обращался к нему всегда с самым суровым видом, заставляя его нести кару за его ужасный, как он говорил, мятеж против милосердного штатгальтера.
Он заходил в камеру ван Берле по три раза в день, надеясь застать его на месте преступления, но Корнелиус, с тех пор как его корреспондентка оказалась тут же рядом, отрешился от всякой переписки. Возможно даже, что если бы Корнелиус получил полную свободу и возможность жить, где ему угодно, он предпочел бы жизнь в тюрьме с Розой и своими луковичками, чем где-нибудь в другом месте без Розы и без луковичек.
Роза обещала приходить каждый вечер в девять часов для беседы с дорогим заключенным и, как мы видели, в первый же вечер исполнила свое обещание.
На другой день она пришла с той же таинственностью, с теми же предосторожностями, как и накануне. Она дала себе слово не приближать лица к самой решетке. И, чтобы сразу же начать разговор, который мог бы серьезно заинтересовать ван Берле, она начала с того, что протянула ему сквозь решетку три луковички, завернутые все в ту же бумажку.
Но, к большому удивлению Розы, ван Берле отстранил ее белую ручку кончиками своих пальцев.
Молодой человек обдумал все.
- Выслушайте меня, - сказал он, - мне кажется, что мы слишком рискуем, вкладывая все наше состояние в один мешок. Вы понимаете, дорогая Роза, мы собираемся выполнить задание, которое до сих пор считалось невыполнимым. Нам нужно вырастить знаменитый черный тюльпан. Примем же все предосторожности, чтобы в случае неудачи нам не пришлось себя ни в чем упрекать. Вот каким путем, я думаю, мы достигнем цели.
Роза напрягла все свое внимание, чтобы выслушать, что ей скажет заключенный, не потому, чтобы она лично придавала этому большое значение, а только потому, что этому придавал значение бедный цветовод.
Корнелиус продолжал:
- Вот как я думаю наладить наше совместное участие в этом важном деле.
- Я слушаю, - сказала Роза.
- В этой крепости есть, по всей вероятности, какой-нибудь садик, а если нет садика, то дворик, а если не дворик, то какая-нибудь насыпь.
- У нас здесь чудесный сад, - сказала Роза, - он тянется вдоль реки и усажен прекрасными старыми деревьями.
- Не можете ли вы, дорогая Роза, принести мне оттуда немного земли, чтобы я мог судить о ней?
- Завтра же принесу.
- Вы возьмете немного земли в тени и немного на солнце, чтобы я мог определить по обоим образчикам ее сухость и влажность.
- Будьте покойны.
- Когда я выберу землю, мы разделим луковички. Одну луковичку возьмете вы и посадите в указанный мною день в землю, которую я выберу. Она, безусловно расцветет, если вы будете ухаживать за ней согласно моим указаниям.
- Я не покину ее ни на минуту.
- Другую луковичку вы оставите мне, и я попробую вырастить ее здесь, в своей камере, что будет для меня развлечением в те долгие часы, которые я провожу без вас. Признаюсь, я очень мало надеюсь на эту луковичку и заранее смотрю на нее, бедняжку, как на жертву моего эгоизма. Однако же, иногда солнце проникает и ко мне. Я постараюсь самым искусным образом использовать все. Наконец, мы будем, - вернее, вы будете держать про запас третью луковичку, нашу последнюю надежду на случай, если бы первые два опыта не удались. Таким путем, дорогая Роза, невозможно, чтобы мы не выиграли ста тысяч флоринов - ваше приданое, и не добились бы высшего счастья, достигнув своей цели.
- Я поняла, - ответила Роза. - Завтра я принесу землю, и вы выберете ее для меня и для себя. Что касается земли для вас, то мне придется потратить на это много вечеров, так как каждый раз я смогу приносить только небольшое количество.
- О, нам нечего торопиться, милая Роза. Наши тюльпаны должны быть посажены не раньше чем через месяц. Как видите, у нас еще много времени. Только для посадки вашего тюльпана вы будете точно выполнять все мои указания, не правда ли?
- Я вам это обещаю.
- И, когда он будет посажен, вы будете сообщать мне все обстоятельства, касающиеся нашего воспитанника, именно: изменение температуры, следы на аллее, следы на грядке. По ночам вы будете прислушиваться, не посещают ли наш сад кошки. Две несчастные кошки испортили у меня в Дордрехте целых две грядки.
- Хорошо, я буду прислушиваться.
- В лунные ночи... Виден ли от вас сад, милое дитя?
- Окна моей спальни выходят в сад.
- Отлично. В лунные ночи вы будете следить, не выползают ли из отверстий забора крысы. Крысы - опасные грызуны, которых нужно остерегаться; я встречал цветоводов, которые горько жаловались на Ноя за то, что он взял в ковчег пару крыс.
- Я послежу и, если там есть крысы и кошки...
- Хорошо, нужно все предусмотреть. Затем, - продолжал ван Берле, ставший очень подозрительным за время своего пребывания в тюрьме, - затем есть еще одно животное, более опасное, чем крысы и кошки.
- Что это за животное?
- Это человек. Вы понимаете, дорогая Роза, крадут один флорин, рискуя из-за такой ничтожной суммы попасть на каторгу; тем более могут украсть луковичку тюльпана, который стоит сто тысяч флоринов.
- Никто, кроме меня, не войдет в сад.
- Вы мне это обещаете?
- Я клянусь вам в этом.
- Хорошо, Роза. Спасибо, дорогая Роза. Теперь вся радость для меня будет исходить от вас.
И, так как губы ван Берле с таким же пылом, как накануне, приблизились к решетке, а к тому же настало время уходить, Роза отстранила голову и протянула руку.
В красивой руке девушки была луковичка тюльпана.
Корнелиус страстно поцеловал кончики пальцев ее руки.
Потому ли, что эта рука держала одну из луковичек знаменитого черного тюльпана? Или потому, что эта рука принадлежала Розе? Это мы предоставляем разгадывать лицам, более опытным, чем мы.
Итак, Роза ушла с двумя другими луковичками, крепко их прижимая к груди.
Прижимала она их к груди потому ли, что это были луковички черного тюльпана, или потому, что луковички ей дал Корнелиус ван Берле? Нам кажется, что эту задачу легче решить, чем предыдущую.
Как бы там ни было, но с этого момента жизнь заключенного становится приятной и осмысленной.
Роза, как мы видели, передала ему одну из луковичек.
Каждый вечер она приносила ему по горсти земли из той части сада, какую он нашел лучшей и которая была действительно превосходной.
Широкий кувшин, удачно надбитый Корнелиусом, послужил ему вполне подходящим горшком. Он наполнил его наполовину землей, которую ему принесла Роза, смешав ее с высушенным речным илом, и у него получился прекрасный чернозем.
В начале апреля он посадил туда первую луковичку.
Мы не смогли бы описать стараний, уловок и ухищрений, к каким прибег Корнелиус, чтобы скрыть от наблюдений Грифуса радость, которую он получал от работы. Для заключенного философа полчаса - это целая вечность ощущений и мыслей.
Роза приходила каждый день побеседовать с Корнелиусом.
Тюльпаны, о которых Роза прошла за это время целый курс, являлись главной темой их разговоров. Но, как бы ни была интересна эта тема, нельзя все же говорить постоянно только о тюльпанах. Итак, говорили и о другом, и, к своему великому удивлению, любитель тюльпанов увидел, как может расширяться круг тем для разговоров.
Только Роза, как правило, стала держать свою красивую головку на расстоянии шести дюймов[59] от окошечка, ибо прекрасная фрисландка стала опасаться за себя самое, с тех пор, по всей вероятности, как она почувствовала, что дыхание заключенного может даже сквозь решетку обжигать сердца молодых девушек.
Одно обстоятельство беспокоило в это время Корнелиуса почти так же сильно, как его луковички, и он постоянно думал о нем.
Его смущала зависимость Розы от ее отца.
Словом, жизнь ван Берле, известного врача, прекрасного художника, человека высокой культуры, - ван Берле-цветовода, который безусловно первым взрастил то чудо творения, которое, как это заранее было решено, должно было получить наименование Rosa Barlaensis, - жизнь ван Берле, больше чем жизнь, благополучие его, зависело от малейшего каприза другого человека. И уровень умственного развития того человека - самый низкий. Человек-тюремщик - существо менее разумное, чем замок который он запирал, и более жесткое, чем засов, который он задвигал. Это было нечто среднее между человеком и зверем.
Итак, благополучие Корнелиуса зависело от этого человека. Он мог в одно прекрасное утро соскучиться в Левештейне, найти, что здесь плохой воздух, что водка недостаточно вкусна, покинуть крепость и увезти с собой дочь. И вновь Роза с Корнелиусом были бы разлучены.
- И тогда, дорогая Роза, к чему послужат почтовые голуби, раз вы не сможете ни прочесть моих писем, ни излагать мне свои мысли?
- Ну, что же, - ответила Роза, которая в глубине души так же, как и Корнелиус, опасалась разлуки, - в нашем распоряжении - по часу каждый вечер; употребим это время с пользой.
- Но мне кажется, - заметил Корнелиус, - что мы его и сейчас употребляем не без пользы.
- Употребим его с еще большей пользой, - повторила улыбаясь Роза. - Научите меня читать и писать. Уверяю вас, ваши уроки пойдут мне впрок, и тогда, если мы будем когда-нибудь разлучены, то только по своей собственной воле.
- О, - воскликнул Корнелиус, - тогда перед нами вечность!
Роза улыбнулась, пожав слегка плечами.
- Разве вы останетесь вечно в тюрьме? - ответила она: - разве, даровав вам жизнь, его высочество не даст вам свободы? Разве вы не вернетесь снова в свои владения? Разве вы не станете вновь богатым? А будучи богатым и свободным, разве вы, проезжая верхом на лошади или в карете, удостоите взглядом маленькую Розу, дочь тюремщика, почти дочь палача?
Корнелиус пытался протестовать и протестовал бы, без сомнения, от всего сердца, с искренностью души, переполненной любовью.
Молодая девушка прервала его:
- Как поживает ваш тюльпан? - спросила она с улыбкой.
Говорить с Корнелиусом о его тюльпане было для Розы способом заставить его позабыть все, даже самое Розу.
- Неплохо, - ответил он, - кожица чернеет, брожение началось, жилки луковички нагреваются и набухают; через неделю, пожалуй, даже раньше, можно будет наблюдать первые признаки прорастания. А ваш тюльпан, Роза?
- О, я широко поставила дело и точно следовала вашим указаниям.
- Послушайте, Роза, что же вы сделали? - спросил Корнелиус. Его глаза почти так же вспыхнули, и его дыхание было таким же горячим, как в тот вечер, когда его глаза обжигали лицо, а дыхание - сердце Розы.
- Я, - заулыбалась девушка, так как в глубине души она не могла не наблюдать за двойной любовью заключенного и к ней и к черному тюльпану, - я поставила дело широко: я приготовила грядку на открытом месте, вдали от деревьев и забора, на слегка песчаной почве, скорее влажной, чем сухой, и без единого камушка. Я устроила грядку так, как вы мне ее описали.
- Хорошо, хорошо, Роза.
- Земля, подготовленная таким образом, ждет только ваших распоряжений. В первый же погожий день вы прикажете мне посадить мою луковичку, и я посажу ее. Ведь мою луковичку нужно сажать позднее вашей, так как у нее будет гораздо больше воздуха, солнца и земных соков.
- Правда, правда! - Корнелиус захлопал от радости в ладоши. - Вы прекрасная ученица, Роза, и вы, конечно, выиграете ваши сто тысяч флоринов.

Предыдущая страница 9 Следующая страница


Черный Тюльпан 10

- Не забудьте, - сказала смеясь Роза, - что ваша ученица - раз вы меня так называете - должна еще учиться и другому, кроме выращивания тюльпанов.
- Да, да, и я так же заинтересован, как и вы, прекрасная Роза, чтобы вы научились читать.
- Когда мы начнем?
- Сейчас.
- Нет, завтра.
- Почему завтра?
- Потому что сегодня наш час уже прошел, и я должна вас покинуть.
- Уже!? Но что же мы будем читать?
- О, - ответила Роза, - у меня есть книга, которая, надеюсь, принесет нам счастье.
- Итак, до завтра.
- До завтра.

Глава XVII. Первая луковичка

На следующий день Роза пришла с библией Корнеля де Витта.
Тогда началась между учителем и ученицей одна из тех очаровательных сцен, какие являются радостью для романиста, если они, на его счастье, попадают под его перо.
Окошечко, единственное отверстие, которое служило для общения влюбленных, было слишком высоко, чтобы молодые люди, до сих пор довольствовавшиеся тем, что читали на лицах друг у друга все, что им хотелось сказать, могли с удобством читать книгу, принесенную Розой.
Вследствие этого молодая девушка была вынуждена опираться на окошечко, склонив голову над книгой, которую она держала на уровне фонаря, поддерживаемого правой рукой. Чтобы рука не слишком уставала, Корнелиус придумал привязывать фонарь носовым платком к решетке. Таким образом Роза, водя пальцем по книге, могла следить за буквами и слогами, которые заставлял ее повторять Корнелиус. Он, вооружившись соломинкой, указывал буквы своей внимательной ученице через отверстие решетки.
Свет фонаря освещал румяное личико Розы, ее глубокие синие глаза, ее белокурые косы под потемневшим золотым чепцом, - головным убором фрисландок. Ее поднятые вверх пальчики, от которых отливала кровь, становились бледнорозовыми, прозрачными, и их меняющаяся окраска словно вскрывала таинственную жизнь, пульсирующую у нас под кожей.
Способности Розы быстро развивались под влиянием живого ума Корнелиуса, и когда затруднения казались слишком большими, то их углубленные друг в друга глаза, их соприкоснувшиеся ресницы, их смешивающиеся волосы испускали такие электрические искры, которые способны были осветить даже самые непонятные слова и выражения.
И Роза, спустившись к себе, повторяла одна в памяти данный ей урок чтения и одновременно в своем сердце тайный урок любви.
Однажды вечером она пришла на полчаса позднее обычного.
Запоздание на полчаса было слишком большим событием, чтобы Корнелиус раньше всего не справился о его причине.
- О, не браните меня, - сказала девушка: - это не моя вина. Отец возобновил в Левештейне знакомство с одним человеком, который часто приходил к нему в Гааге с просьбой показать ему тюрьму. Это славный парень, большой любитель выпить, который рассказывает веселые истории и, кроме того, щедро платит и никогда не останавливается перед издержками.
- С другой стороны вы его не знаете? - спросил изумленный Корнелиус.
- Нет, - ответила молодая девушка, - вот уже около двух недель, как мой отец пристрастился к новому знакомому, который нас усердно посещает.
- О, - заметил Корнелиус, с беспокойством покачивая головой, так как каждое новое событие предвещало ему какую-нибудь катастрофу, - это, вероятно, один из тех шпионов, которых посылают в крепости для наблюдения и за заключенными и за их охраной.
- Я думаю, - сказала Роза с улыбкой, - что этот славный человек следит за кем угодно, но только не за моим отцом.
- За кем же он может здесь следить?
- А за мной, например.
- За вами?
- А почему бы и нет? - сказала смеясь девушка.
- Ах, это правда, - заметил, вздыхая, Корнелиус, - не все же ваши поклонники, Роза, должны уходить ни с чем; этот человек может стать вашим мужем.
- Я не говорю: "нет".
- А на чем вы основываете эту радость?
- Скажите, это опасение, господин Корнелиус...
- Спасибо, Роза, вы правы, это опасение...
- А вот на чем я его основываю.
- Я слушаю, говорите.
- Этот человек приходил уже несколько раз в Бюйтенгоф в Гааге; да, как раз в то время, когда вас туда посадили. Когда я выходила, он тоже выходил; я приехала сюда, он тоже приехал. В Гааге он приходил под предлогом повидать вас.
- Повидать меня?
- Да. Но это, без всякого сомнения, был только предлог; теперь, когда вы снова стали заключенным моего отца или, вернее, когда отец снова стал вашим тюремщиком, он больше не выражает желания повидать вас. Я слышала, как он вчера говорил моему отцу, что он вас не знает.
- Продолжайте, Роза, я вас прошу. Я попробую установить, что это за человек и чего он хочет.
- Вы уверены, господин Корнелиус, что никто из ваших друзей не может интересоваться вами?
- У меня нет друзей, Роза. У меня никого не было, кроме моей кормилицы; вы ее знаете, и она знает вас. Увы! Эта бедная женщина пришла бы сама и безо всякой хитрости, плача, сказала бы вашему отцу или вам: "Дорогой господин или дорогая барышня, мое дитя здесь у вас; вы видите, в каком я отчаянии, разрешите мне повидать его хоть на один час, и я всю свою жизнь буду молить за вас бога". О, нет, - продолжал Корнелиус, - кроме моей доброй кормилицы, у меня нет друзей.
- Итак, остается думать то, что я предполагала, тем более, что вчера, на заходе солнца, когда я окапывала гряду, на которой я должна посадить вашу луковичку, я заметила тень, проскользнувшую через открытую калитку за осины и бузину. Я притворилась, что не смотрю. Это был наш парень. Он спрятался, смотрел, как я копала землю, и, конечно, он следил за мной. Это он меня выслеживает. Он следил за каждым взмахом моей лопаты, за каждой горстью земли, до которой я дотрагивалась.
- О, да, о, да, это, конечно, влюбленный, - сказал Корнелиус. - Что, он молод, красив?
И он жадно смотрел на Розу, с нетерпением ожидая ее ответа.
- Молодой, красивый? - воскликнула, рассмеявшись, Роза. - У него отвратительное лицо, у него скрюченное туловище, ему около пятидесяти лет, и он не решается смотреть мне прямо в лицо и громко со мной говорить.
- А как его зовут?
- Якоб Гизельс.
- Я его не знаю.
- Теперь вы видите, что он не для вас сюда приходит.
- Во всяком случае, если он вас любит. Роза, а это очень вероятно, так как видеть вас - значит любить, то вы-то не любите его?
- О, конечно, нет.
- Вы хотите, чтобы я успокоился на этот счет?
- Я этого требую от вас.
- Ну, хорошо, теперь вы умеете уже немного читать, Роза, и вы прочтете, не правда ли, все, что я вам напишу о муках ревности и разлуки?
- Я прочту, если вы это напишете крупными буквами.
Так как разговор начал принимать тот оборот, который беспокоил Розу, она решила оборвать его.
- Кстати, - сказала она, - как поживает ваш тюльпан?
- Судите сами о моей радости, Роза. Сегодня утром я осторожно раскопал верхний слой земли, который покрывает луковичку, рассмотрел ее на солнце и увидел, что появляется первый росток. Ах, Роза, мое сердце растаяло от радости! Эта незаметная белесоватая почка, которую могло бы содрать крылышко задевшей ее мухи, этот намек на жизнь, которая проявляет себя в чем-то почти неосязаемом, взволновал меня больше, чем чтение указа его высочества, задержавшего меч палача на эшафоте Бюйтенгофа и вернувшего меня к жизни.
- Так вы надеетесь? - сказала улыбаясь Роза.
- О, да, я надеюсь.
- А когда же я должна посадить свою луковичку?
- В первый благоприятный день. Я вам скажу об этом. Но, главное, не берите себе никого в помощники. Главное, никому не доверяйте этой тайны, никому на свете. Видите ли, знаток при одном взгляде на луковичку сможет оценить ее. И главное, главное, дорогая Роза, тщательно храните третью луковичку, которая у нас осталась.
- Она завернута в ту же бумагу, в которой вы мне ее дали, господин Корнелиус, и лежит на самом дне моего шкафа, под моими кружевами, которые согревают ее, не обременяя ее тяжестью. Но прощайте, мой бедный заключенный!
- Как, уже?
- Нужно идти.
- Прийти так поздно и так рано уйти!
- Отец может обеспокоиться, что я поздно не прихожу; влюбленный может заподозрить, что у него есть соперник.
И она вдруг стала тревожно прислушиваться.
- Что с вами? - спросил ван Берле.
- Мне показалось, что я слышу...
- Что вы слышите?
- Что-то вроде шагов, которые раздались на лестнице.
- Да, правда, - сказал Корнелиус, - но это, во всяком случае, не Грифус, его слышно издали.
- Нет, это не отец, я в этом уверена. Но...
- Но...
- Но это может быть господин Якоб.
Роза кинулась к лестнице, и действительно было слышно, как торопливо захлопнулась дверь, раньше чем девушка спустилась с первых десяти ступенек.
Корнелиус очень обеспокоился, но для него это оказалось только прелюдией.
Когда злой рок начинает выполнять свое дурное намерение, то очень редко бывает, чтобы он великодушно не предупредил свою жертву, подобно забияке, предупреждающему своего противника, чтобы дать тому время принять меры предосторожности.
Почти всегда с этими предупреждениями, воспринимаемыми человеком инстинктивно или при посредстве неодушевленных предметов, - почти всегда, говорим мы, с этими предупреждениями не считаются.
Следующий день прошел без особенных событий. Грифус трижды обходил камеры. Он ничего не обнаружил. Когда Корнелиус слышал приближение шагов тюремщика, - а Грифус в надежде обнаружить тайны заключенного никогда не приходил в одно и то же время, - когда он слышал приближение шагов своего тюремщика, то он спускал свой кувшин вначале под карниз крыши, а затем - под камни, которые торчали под его окном. Это он делал при помощи придуманного им механизма, подобного тем, которые применяются на фермах для подъема и спуска мешков с зерном. Что касается веревки, при помощи которой этот механизм приводился в движение, то наш механик ухитрялся прятать ее во мхе, которым обросли черепицы, или между камнями.
Грифус ни о чем не догадывался.
Хитрость удавалась в течение восьми дней.
Но однажды утром Корнелиус, углубившись в созерцание своей луковички, из которой росток пробивался уже наружу, не слышал, как поднялся старый Грифус. В этот день дул сильный ветер, и в башне все кругом трещало. Вдруг дверь распахнулась, и Корнелиус был захвачен врасплох с кувшином на коленях.
Грифус, увидя в руках заключенного неизвестный ему, а следовательно, запрещенный предмет, набросился на него стремительнее, чем сокол набрасывается на свою жертву.
Случайно или благодаря роковой ловкости, которой злой дух иногда наделяет зловредных людей, он попал своей громадной мозолистой рукой прямо в середину кувшина, как раз на чернозем, в котором находилась драгоценная луковица. И попал он именно той рукой, которая была сломана у кисти и которую так хорошо вылечил ван Берле.
- Что у вас здесь? - закричал он. - Наконец то я вас поймал!
И он засунул свою руку в землю.
- У меня ничего нет, ничего нет! - воскликнул, дрожа всем телом, Корнелиус.
- А, я вас поймал! Кувшин с землей, в этом есть какая-то преступная тайна.
- Дорогой Грифус... - умолял ван Берле, взволнованный подобно куропатке, у которой жнец захватил гнездо с яйцами.
Но Грифус принялся разрывать землю своими крючковатыми пальцами.
- Грифус, Грифус, осторожнее! - сказал, бледнея, Корнелиус.
- В чем дело, черт побери? - рычал тюремщик.
- Осторожнее, говорю вам, вы убьете его!
Он быстрым движением, в полном отчаянии, выхватил из рук тюремщика кувшин и прикрыл, как драгоценное сокровище, руками.
Упрямый Грифус, убежденный, что раскрыл заговор против принца Оранского, - замахнулся на своего заключенного палкой. Но, увидя непреклонное решение Корнелиуса защищать цветочный горшок, он почувствовал, что заключенный боится больше за кувшин, чем за свою голову.
И он старался силой вырвать у него кувшин.
- А, - закричал тюремщик, - так вы бунтуете!
- Не трогайте мой тюльпан! - кричал ван Берле.
- Да, да, тюльпан! - кричал старик. - Мы знаем хитрость господ заключенных.
- Но я клянусь вам...
- Отдайте, - повторял Грифус, топая ногами. - Отдайте, или я позову стражу.
- Зовите, кого хотите, но вы получите этот бедный цветок только вместе с моей жизнью.
Грифус в озлоблении вновь запустил свою руку в землю и на этот раз вытащил оттуда совсем черную луковичку. В то время как ван Берле был счастлив, что ему удалось спасти сосуд, и не подозревал, что содержимое - у его противника, Грифус с силой швырнул размякшую луковичку, которая разломалась на каменных плитах пола и тотчас же исчезла, раздавленная, превращенная в кусок грязи под грубым сапогом тюремщика.
И тут ван Берле увидел это убийство, заметил влажные останки луковички, понял дикую радость Грифуса и испустил крик отчаяния. В голове ван Берле молнией промелькнула мысль - убить этого злобного человека. Пылкая кровь ударила ему в голову, ослепила его, и он поднял обеими руками тяжелый, полный бесполезной теперь земли, кувшин. Еще один миг, и он опустил бы его на лысый череп старого Грифуса.
Его остановил крик, крик, в котором звенели слезы и слышался невыразимый ужас. Это кричала за решеткой окошечка несчастная Роза, - бледная, дрожащая, с простертыми к небу руками. Ей хотелось броситься между отцом и другом.
Корнелиус уронил кувшин, который с грохотом разбился на тысячу мелких кусочков.
И только тогда Грифус понял, какой опасности он подвергался, и разразился ужасными угрозами.
- О, - заметил Корнелиус, - нужно быть очень подлым и тупым человеком, чтобы отнять у бедного заключенного его единственное утешение - луковицу тюльпана.
- О, какое преступление вы совершили, отец! - сказала Роза.
- А, ты, болтунья, - закричал, повернувшись к дочери, старик, кипевший от злости. - Не суй своего носа туда, куда тебя не спрашивают, а главное, проваливай отсюда, да быстрей.
- Презренный, презренный! - повторял с отчаянием Корнелиус.
- В конце концов это только тюльпан, - прибавил Грифус, несколько сконфуженный. - Можно вам дать сколько угодно тюльпанов, у меня на чердаке их триста.
- К черту ваши тюльпаны! - закричал Корнелиус. - Вы друг друга стоите. Если бы у меня было сто миллиардов миллионов, я их отдал бы за тот тюльпан, который вы раздавили.
- Ага! - сказал, торжествуя, Грифус. - Вот видите, вам важен вовсе не тюльпан. Вот видите, у этой штуки был только вид луковицы, а на самом деле в ней таилась какая-то чертовщина, быть может, какой-нибудь способ переписываться с врагами его высочества, который вас помиловал. Я правильно сказал, что напрасно вам не отрубили голову.
- Отец, отец! - воскликнула Роза.
- Ну, что же, тем лучше, тем лучше, - повторял Грифус, приходя все в большее возбуждение: - я его уничтожил, я его уничтожил. И это будет повторяться каждый раз, как вы только снова начнете. Да, да, я вас предупреждал, милый друг, что я сделаю вашу жизнь тяжелой.
- Будь проклят, будь проклят! - рычал в полном отчаянии Корнелиус, щупая дрожащими пальцами последние остатки луковички, конец стольких радостей, стольких надежд.
- Мы завтра посадим другую, дорогой господин Корнелиус, - сказала шепотом Роза, которая понимала безысходное горе цветовода.
Ее нежные слова падали, как капли бальзама на кровоточащую рану Корнелиуса.
XVIII Поклонник Розы
Не успела Роза произнести эти слова, как с лестницы послышался голос. Кто-то спрашивал у Грифуса, что случилось.
- Вы слышите, отец! - сказала Роза.
- Что?
- Господин Якоб зовет вас. Он волнуется.
- Вот сколько шума наделали! - заметил Грифус. - Можно было подумать, что этот ученый убивает меня. О, сколько всегда хлопот с учеными!
Потом, указывая Розе на лестницу, он сказал:
- Ну-ка, иди вперед, сударыня. - И, заперев дверь, он крикнул: - Я иду к вам, друг Якоб!
И Грифус удалился, уводя с собой Розу и оставив в глубоком горе и одиночестве бедного Корнелиуса.
- О, ты убил меня, старый палач! Я этого не переживу.
И действительно, бедный ученый захворал бы, если бы провидение не послало ему того, что еще придавало смысл его жизни и что именовалось Розой.
Девушка пришла в тот же вечер.
Первыми ее словами было сообщение о том, что отец впредь не будет ему мешать сажать цветы.
- Откуда вы это знаете? - спросил заключенный жалобным голосом девушку.
- Я это знаю потому, что он это сам сказал.
- Быть может, чтобы меня обмануть?
- Нет, он раскаивается.
- О, да, да, но слишком поздно.
- Он раскаялся не по своей инициативе.
- Как же это случилось?
- Если бы вы знали, как его друг ругает его за это!
- А, господин Якоб. Как видно, этот господин Якоб вас совсем не покидает.
- Во всяком случае, он покидает нас, по возможности, реже.
И она улыбнулась той улыбкой, которая сейчас же рассеяла тень ревности, омрачившую на мгновение лицо Корнелиуса.
- Как это произошло? - спросил заключенный.
- А вот как. За ужином отец, по просьбе своего друга, рассказал ему историю с тюльпаном или вернее, с луковичкой и похвастался подвигом, который он совершил, когда уничтожил ее.
Корнелиус испустил вздох, похожий на стон.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

- Если бы вы только видели в этот момент нашего Якоба, - продолжала Роза. - Поистине я подумала, что он подожжет крепость: его глаза пылали, как два факела, его волосы вставали дыбом; он судорожно сжимал кулаки; был момент, когда мне казалось, что он хочет задушить моего отца. "Вы это сделали! - закричал он: - вы раздавили луковичку?" - "Конечно", - ответил мой отец. - "Это бесчестно! - продолжал он кричать. - Это гнусно! Вы совершили преступление! "
Отец мой был ошеломлен. "Что, вы тоже с ума сошли?" - спросил он своего друга.
- О, какой благородный человек этот Якоб! - пробормотал Корнелиус. - У него великодушное сердце и честная душа.
- Во всяком случае, пробирать человека более сурово, чем он пробрал моего отца, - нельзя, - добавила Роза. - Он был буквально вне себя. Он бесконечно повторял: "Раздавить луковичку, раздавить! О, мой боже, мой боже! Раздавить! "
Потом, обратившись ко мне: "Но ведь у него была не одна луковичка?" - спросил он.
- Он это спросил? - заметил, насторожившись, Корнелиус.
- "Вы думаете, что у него была не одна? - спросил отец. - Ладно, поищем и остальные".
"Вы будете искать остальные?" - воскликнул Якоб, взяв за шиворот моего отца, но тотчас же отпустил его.
Затем он обратился ко мне: "А что же сказал на это бедный молодой человек? "
Я не знала, что ответить. Вы просили меня никому не говорить, какое большое значение придаете этим луковичкам. К счастью, отец вывел меня из затруднения.
Что он сказал? Да у него от бешенства на губах выступила пена.
Я прервала его. "Как же ему было не обозлиться? - сказала я. - С ним поступили так жестоко, так грубо".
"Вот как, да ты с ума сошла! - закричал в свою очередь отец. - Скажите, какое несчастье - раздавить луковицу тюльпана! За один флорин их можно получить целую сотню на базаре в Горкуме".
"Но, может быть, менее ценные, чем эта луковица - ответила я, на свое несчастье.
- И как же реагировал на эти слова Якоб? - спросил Корнелиус.
- При этих словах, должна заметить, мне показалось, что в его глазах засверкали молнии.
- Да, - заметил Корнелиус, - но это было не все, он еще что-нибудь сказал при этом?
- "Так вы, прекрасная Роза, - сказал он вкрадчивым тоном, - думаете, что это была ценная луковица? "
Я почувствовала, что сделала ошибку.
"Мне-то откуда знать? - ответила я небрежно: - разве я понимаю толк в тюльпанах? Я знаю только, раз мы обречены - увы! - жить вместе с заключенными, что для них всякое времяпрепровождение имеет свою ценность. Этот бедный ван Берле забавлялся луковицами. И вот я говорю, что было жестоко лишать его забавы".
"Но прежде всего, - заметил отец, - каким образом он добыл эту луковицу? Вот, мне кажется, что было бы недурно узнать".
Я отвела глаза, чтобы избегнуть взгляда отца, но я встретилась с глазами Якоба. Казалось, что он старается проникнуть в самую глубину моих мыслей.
Часто раздражение избавляет нас от ответа. Я пожала плечами, повернулась и направилась к двери.
Но меня остановило одно слово, которое я услышала, хотя оно было произнесено очень тихо.
Якоб сказал моему отцу: "Это не так трудно узнать, чорт побери". "Да, обыскать его, и если у него есть еще и другие луковички, то мы их найдем", - ответил отец. "Да, обычно их должно быть три... "
- Их должно быть три! - воскликнул Корнелиус. - Он сказал, что у меня три луковички?
- Вы представляете себе, что эти слова поразили меня не меньше вашего. Я обернулась. Они были оба так
Поглощены, что не заметили моего движения. "Но, может быть, - заметил отец: - он не прячет на себе эти луковички". - "Тогда выведите его под каким-нибудь предлогом из камеры, а тем временем я обыщу ее".
- О, о, - сказал Корнелиус: - да ваш Якоб - негодяй.
- Да, я опасаюсь этого.
- Скажите мне, Роза... - продолжал задумчиво Корнелиус.
- Что?
- Не рассказывали ли вы мне, что в тот день, когда вы готовили свою грядку, этот человек следил за вами?
- Да.
- Что он, как тень, проскользнул позади бузины?
- Верно.
- Что он не пропустил ни одного взмаха вашей лопаты?
- Ни одного.
- Роза, - произнес, бледнея, Корнелиус.
- Ну что?
- Он выслеживал не вас.
- Кого же он выслеживал?
- Он влюблен не в вас.
- В кого же тогда?
- Он выслеживал мою луковичку. Он влюблен в мой тюльпан.
- А, это вполне возможно! - согласилась Роза.
- Хотите в этом убедиться?
- А каким образом?
- Это очень легко.
- Как?
- Пойдите завтра в сад; постарайтесь сделать так, чтобы Якоб знал, как и в первый раз, что вы туда идете; постарайтесь, чтобы, как и в первый раз, он последовал за вами; притворитесь, что вы сажаете луковичку, выйдите из сада, но посмотрите сквозь калитку, и вы увидите, что он будет делать.
- Хорошо. Ну, а потом?
- Ну, а потом мы поступим в зависимости от того, что он сделает.
- Ах, - вздохнула Роза, - вы, господин Корнелиус, очень любите ваши луковицы.
- Да, - ответил заключенный, - с тех пор, как ваш отец раздавил эту несчастную луковичку, мне кажется, что у меня отнята часть моей жизни.
- Послушайте, хотите испробовать еще один способ?
- Какой?
- Хотите принять предложение моего отца?
- Какое предложение?
- Он же предложил вам целую сотню луковиц тюльпанов.
- Да, это правда.
- Возьмите две или три, и среди этих двух-трех вы сможете вырастить и свою луковичку.
- Да, это было бы неплохо, - ответил Корнелиус, нахмурив брови, - если бы ваш отец был один, но тот, другой... этот Якоб, который за нами следит...
- Ах, да, это правда. Но все же подумайте. Вы этим лишаете себя, как я вижу, большого удовольствия.
Она произнесла эти слова с улыбкой, не вполне лишенной иронии.
Корнелиус на момент задумался. Было видно, что он борется с очень большим желанием.
- И все-таки нет! - воскликнул он, как древний стоик. - Нет! Это было бы слабостью, это было бы безумием. Это было бы подлостью отдавать на долю прихоти, гнева и зависти нашу последнюю надежду. Я был бы человеком, не достойным прощения. Нет, Роза, нет! Завтра мы примем решение относительно вашей луковички. Вы будете выращивать ее, следуя моим указаниям. А что касается третьей, - Корнелиус глубоко вздохнул, - что касается третьей, храните ее в своем шкафу. Берегите ее, как скупой бережет свою первую или последнюю золотую монету; как мать бережет своего сына; как раненый бережет последнюю каплю крови в своих венах. Берегите ее, Роза У меня предчувствие, что в этом наше спасение, что в этом наше богатство Берегите ее, и если бы огонь небесный пал на Левештейн, то поклянитесь мне, Роза, что вместо ваших колец, вместо ваших драгоценностей, вместо этого прекрасного золотого чепца, так хорошо обрамляющего ваше личико, - поклянитесь мне, Роза, что вместо всего этого вы спасете ту последнюю луковичку, которая содержит в себе мой черный тюльпан.
- Будьте спокойны, господин Корнелиус, - сказала мягким, торжественно грустным голосом Роза. - Будьте спокойны, ваши желания для меня священны.
- И даже, - продолжал молодой человек, все более я более возбуждаясь, - если бы вы заметили, что за вами следят, что все ваши поступки выслеживают, что ваши разговоры вызывают подозрения у вашего отца или у этого ужасного Якоба, которого я ненавижу, - тогда, Роза, пожертвуйте тотчас же мною, мною, который живет только вами, у кого, кроме вас, нет ни единого человека на свете, пожертвуйте мною, не посещайте меня больше.
Роза почувствовала, как сердце сжимается у нее в груди; слезы выступили на ее глазах.
- Увы! - сказала она.
- Что? - спросил Корнелиус.
- Я вижу...
- Что вы видите?
- Я вижу, - сказала, рыдая, девушка, - вы любите ваши тюльпаны так сильно, что для другого чувства у вас в сердце не остается места.
И она убежала.
После ухода девушки Корнелиус провел одну из самых тяжелых ночей в своей жизни.
Роза рассердилась на него, и она была права. Она, быть может, не придет больше к заключенному, и он больше ничего не узнает ни о Розе, ни о своих тюльпанах.
Но мы должны сознаться, к стыду нашего героя и садовода, что из двух привязанностей Корнелиуса перевес был на стороне Розы. И когда, около трех часов ночи, измученный, преследуемый страхом, истерзанный угрызениями совести, он уснул, в его сновидениях черный тюльпан уступил первое место прекрасным голубым глазам белокурой фрисландки.

Глава XIX. Женщина и цветок

Но бедная Роза, запершись в своей комнате, не могла знать, о ком или о чем грезил Корнелиус Помня его слова, Роза склонна была думать, что он больше грезит о тюльпане, чем о ней. И, однакоже, она ошибалась.
Но так как не было никого, кто мог бы ей сказать, что она ошибается, так как неосторожные слова Корнелиуса, словно капли яда, отравили ее душу, то Роза не грезила, а плакала.
Будучи девушкой неглупой и достаточно чуткой, Роза отдавала себе должное: не в оценке своих моральных и физических качеств, а в оценке своего социального положения.
Корнелиус - ученый, Корнелиус - богат или, по крайней мере, был богат раньше, до конфискации имущества. Корнелиус - родом из торговой буржуазии, которая своими вывесками, разрисованными в виде гербов, гордилась больше, чем родовое дворянство своими настоящим" фамильными гербами. Поэтому Корнелиус мог смотреть на Розу только как на развлечение, но если бы ему пришлось отдать свое сердце, то он, конечно, отдал бы его скорее тюльпану, то есть самому благородному и самому гордому из всех цветов, чем Розе, скромной дочери тюремщика.
Розе было понятно предпочтение, оказываемое Корнелиусом черному тюльпану, но отчаяние ее только усугублялось от того, что она понимала.
И вот, проведя бессонную ночь, Роза приняла решение: никогда больше не приходить к окошечку.
Но так как она знала о пылком желании Корнелиуса иметь сведения о своем тюльпане, а с другой стороны - не хотела подвергать себя риску опять пойти к человеку, чувство жалости к которому усилилось настолько, что, пройдя через чувство симпатии, эта жалость прямо и быстрыми шагами переходила в чувство любви, и так как она не хотела огорчать этого человека, - то решила одна продолжать свои уроки чтения и письма.
К счастью, она настолько подвинулась в своем учении, что ей уже не нужен был бы учитель, если б этого учителя не звали Корнелиусом.
Роза горячо принялась читать библию Корнеля де Витта, на второй странице которой, ставшей первой, с тех пор как та была оторвана, - на второй странице которой было написано завещание Корнелиуса ван Берле.
- Ах, - шептала она, перелистывая завещание, которое она никогда не кончала читать без того, чтобы из ее ясных глаз не скатывалась на побледневшие щеки слеза, - ах, в то время было, однакоже, мгновение, когда мне казалось, что он любит меня!
Бедная Роза, она ошибалась! Никогда любовь заключенного так ясно не ощущалась им, как в тот момент, до которого мы дошли и когда мы с некоторым смущением отметили, что в борьбе черного тюльпана с Розой, побежденным оказался черный тюльпан.
Но Роза, повторяем, не знала о поражении черного тюльпана.
Покончив с чтением - занятием, в котором Роза сделала большие успехи, - она брала перо и принималась с таким же похвальным усердием за дело, куда более трудное, - за письмо.
Роза писала уже почти разборчиво, когда Корнелиус так неосторожно позволил проявиться своему чувству. И она тогда надеялась, что сделает еще большие успехи и не позднее как через неделю сумеет написать заключенному отчет о состоянии тюльпана.
Она не забыла ни одного слова из указаний, сделанных ей Корнелиусом. В сущности, Роза никогда не забывала ни одного произнесенного им слова, хотя бы оно и не имело формы указания.
Он, со своей стороны, проснулся влюбленным больше, чем когда-либо. Правда, тюльпан был еще очень ясным и живым в его воображении, но уже не рассматривался как сокровище, которому он должен пожертвовать всем, даже Розой. В тюльпане он уже видел драгоценный цветок, чудесное соединение природы с искусством, нечто такое, что сам бог предназначил для того, чтобы украсить корсаж его возлюбленной.
Однакоже весь день Корнелиуса преследовало смутное беспокойство. Он принадлежал к людям, обладающим достаточно сильной волей, чтобы на время забывать об опасности, угрожающей им вечером или на следующий день. Поборов это беспокойство, они продолжают жить своей обычной жизнью. Только время от времени сердце их щемит от этой забытой угрозы. Они вздрагивают, спрашивают себя, в чем дело, затем вспоминают то, что они забыли. "О, да, - говорят они со вздохом, - это именно то".
У Корнелиуса это "именно то" было опасение, что Роза не придет на свидание, как обычно, вечером.
И по мере приближения ночи опасение становилось все сильнее и все настойчивее, пока оно всецело не овладело Корнелиусом и не стало его единственной мыслью. С сильно бьющимся сердцем встретил он наступившие сумерки. И по мере того, как сгущался мрак, слова, которые он произнес накануне и которые так огорчили бедную девушку, ярко всплывали в его памяти, и он задавал себе вопрос, - как мог он предложить своей утешительнице пожертвовать им для тюльпана, то есть отказаться, в случае необходимости, встречаться с ним, в то время как для него самого видеть Розу стало потребностью жизни?!
Из камеры Корнелиуса слышно было, как били крепостные часы. Пробило семь часов, восемь часов, затем девять. Никогда металлический звон часового механизма не проникал ни в чье сердце так глубоко, как проник в сердце Корнелиуса этот девятый удар молотка, отбивавший девятый час.
Все замерло. Корнелиус приложил руку к сердцу, чтобы заглушить его биение, и прислушался. Шум шагов Розы, шорох ее платья, задевающего о ступени лестницы, были ему до того знакомы, что, едва только она ступала на первую ступеньку, он говорил:
- А, вот идет Роза.
В этот вечер ни один звук не нарушил тишины коридора; часы пробили четверть десятого, затем двумя разными ударами пробили половину десятого, затем три четверти десятого, затем они громко оповестили не только гостей крепости, но и всех жителей Левештейна, что уже десять часов.
Это был час, когда Роза обычно уходила от Корнелиуса. Час пробил, а Розы еще и не было.
Итак, значит, его предчувствие не обмануло. Роза, рассердившись, осталась в своей комнате и покинула его.
- О, я, несомненно, заслужил то, что со мной случилось. Она не придет и хорошо сделает, что не придет. На ее месте я поступил бы, конечно, так же.
Тем не менее Корнелиус прислушивался, ждал и все еще надеялся.
Так он прислушивался и ждал до полуночи, но в полночь потерял надежду и, не раздеваясь, бросился на постель.
Ночь была долгая, печальная. Наступило утро, но и утро не принесло никакой надежды.
В восемь часов утра дверь его камеры открылась, но Корнелиус даже не повернул головы. Он слышал тяжелые шаги Грифуса в коридоре, он прекрасно чувствовал, что это были шаги только одного человека.
Он даже не посмотрел в сторону тюремщика.
Однакоже ему очень хотелось поговорить с ним, чтобы спросить, как поживает Роза. И каким бы странным ни показался отцу этот вопрос, Корнелиус чуть было не задал его. В своем эгоизме он надеялся услышать от Грифуса, что его дочь больна.
Роза обычно, за исключением самых редких случаев, никогда не приходила днем. И пока длился день, Корнелиус обыкновенно не ждал ее. Но по тому, как он внезапно вздрагивал, по тому, как прислушивался к звукам со стороны двери, по быстрым взглядам, которые он бросал на окошечко, было ясно, что узник таил смутную надежду: не нарушит ли Роза своих привычек?
При втором посещении Грифуса Корнелиус, против обыкновения, спросил старого тюремщика самым ласковым голосом, как его здоровье. Но Грифус, лаконичный, как спартанец, ограничился ответом:
- Очень хорошо.
При третьем посещении Корнелиус изменил форму вопроса.
- В Левештейне никто не болен? - спросил он.
- Никто, - еще более лаконично, чем в первый раз, ответил Грифус, захлопывая дверь перед самым носом заключенного.
Грифус, не привыкший к подобным любезностям со стороны Корнелиуса, усмотрел в них первую попытку подкупить его.
Корнелиус остался один. Было семь часов вечера, и тут вновь началось еще сильнее, чем накануне, то терзание, которое мы пытались описать. Но, как и накануне, часы протекали, а оно все не появлялось, милое видение, которое освещало сквозь окошечко камеру Корнелиуса и, уходя, оставляло там свет на все время своего отсутствия.
Ван Берле провел ночь в полном отчаянии. Наутро Грифус показался ему еще более безобразным, более грубым, более безнадежным, чем обычно. В мыслях или, скорее, в сердце Корнелиуса промелькнула - надежда, что это именно он не позволяет Розе приходить.
Им овладевало дикое желание задушить Грифуса. Но если бы Корнелиус задушил Грифуса, то по всем божеским и человеческим законам Роза уже никогда не смогла бы к нему прийти. Таким образом, не подозревая того, тюремщик избег самой большой опасности, какая ему только грозила в жизни.
Наступил вечер, и отчаяние перешло в меланхолию. Меланхолия была тем более мрачной, что, помимо воли ван Берле, к испытываемым им страданиям прибавлялось еще воспоминание о бедном тюльпане. Наступили как раз те дни апреля месяца, на которые наиболее опытные садоводы указывают, как на самый подходящий момент для посадки тюльпанов. Он сказал Розе: "Я укажу вам день, когда вы должны будете посадить вашу луковичку в землю". Именно в следующий вечер он и должен был назначить ей день посадки. Погода стояла прекрасная, воздух, хотя слегка и влажный, уже согревался бледными апрельскими лучами, которые всегда очень приятны, несмотря на их бледность. А что, если Роза пропустит время посадки, если к его горю, которое он испытывает от разлуки с молодой девушкой, прибавится еще и неудача от посадки луковички, от того, что она будет посажена слишком поздно или даже вовсе не будет посажена?
Да, соединение таких двух несчастий легко могло лишить его аппетита, что и случилось с ним на четвертый день. На Корнелиуса жалко было смотреть, когда он, подавленный горем, бледный от изнеможения, рискуя не вытащить обратно своей головы из-за решетки, высовывался из окна, пытаясь увидеть маленький садик слева, о котором ему рассказывала Роза и ограда которого, как она говорила, прилегала к речке. Он рассматривал сад в надежде увидеть там, при первых лучах апрельского солнца, молодую девушку или тюльпан, свои две разбитые привязанности.
Вечером Грифус отнес обратно и завтрак, и обед Корнелиуса; он только чуть-чуть к ним притронулся. На следующий день он совсем не дотрагивался до еды, и Грифус унес ее обратно совершенно нетронутой.
Корнелиус в продолжение дня не вставал с постели.
- Вот и прекрасно, - сказал Грифус, возвращаясь в последний раз от Корнелиуса, - вот и прекрасно, скоро, мне кажется, мы избавимся от ученого.
Роза вздрогнула.
- Ну, - заметил Якоб, - каким образом?
- Он больше не ест, и не пьет, и не поднимается с постели. Он (уйдет отсюда, подобно Грецию, в ящике, но только его ящик будет гробом.
Роза побледнела, как мертвец.
- О, - прошептала она, - я понимаю, он волнуется за свой тюльпан.
Она ушла к себе в комнату подавленная, взяла бумагу и перо и всю ночь старалась написать письмо.
Утром Корнелиус поднялся, чтобы добраться до окошечка, и заметил клочок бумаги, который подсунули под дверь. Он набросился на записку и прочел несколько слов, написанных почерком, в котором он с трудом узнал почерк Розы, настолько он улучшился за эти семь дней.
"Будьте спокойны, ваш тюльпан в хорошем состоянии".
Хотя записка Розы и успокоила отчасти страдания Корнелиуса, но он все же почувствовал ее иронию. Так, значит, Роза действительно не больна. Роза оскорблена; значит, Розе никто не мешает приходить к нему, и она по собственной воле покинула Корнелиуса.
Итак, Роза была свободна, Роза находила в себе достаточно силы воли, чтобы не приходить к тому, кто умирал с горя от разлуки с ней.
У Корнелиуса была бумага и карандаш, который ему принесла Роза. Он знал, что девушка ждет ответа, но что она придет за ним только ночью. Поэтому он написал на клочке такой же бумаги, какую получил:
"Меня удручает не беспокойство о тюльпане. Я болен от разлуки с вами".
Затем, когда ушел Грифус, когда наступил вечер, он просунул под дверь записку и стал слушать. Но, как старательно он ни напрягал слух, он все же не слышал ни шагов, ни шороха платья. Он услышал только слабый, как дыхание, нежный, как ласка, голос, который прозвучал сквозь окошечко:
- До завтра.
Завтра - то был уже восьмой день.
Корнелиус не виделся с Розой в продолжение восьми дней.

Глава XX. Что случилось за восемь дней

Действительно, на другой день, в обычный час ван Берле услышал, что кто-то слегка скребется в его окошечко, как это обыкновенно делала Роза в счастливые дни их дружбы. Не трудно догадаться, что Корнелиус был недалеко от двери, через решетку которой он должен был увидеть так давно исчезнувшее милое личико.
Ожидавшая с фонарем в руках Роза не могла сдержать своего волнения при виде, как бледен и грустен заключенный.
- Вы больны, господин Корнелиус? - спросила она.
- Да, мадемуазель, я болен и физически, и нравственно.
- Я видела, что вы перестали есть, - молвила Роза, - отец мне сказал, что вы больны и не встаете; тогда я написала вам, чтобы успокоить, о судьбе волнующего вас драгоценного предмета.
- И я ответил вам, - сказал Корнелиус. - И, видя, что вы снова пришли, дорогая Роза, я думаю, что вы получили мою записку.

Предыдущая страница 11 Следующая страница


Черный Тюльпан 12

- Да, это правда, я ее получила.
- Теперь вы не можете оправдываться тем, что вы не могли прочесть ее. Вы теперь не только бегло читаете, но вы также сделали большие успехи и в письме.
- Да, правда, я не только получила, но и прочла вашу записку. Потому-то я и пришла, чтобы попытаться вылечить вас.
- Вылечить меня! - воскликнул Корнелиус. - У вас, значит, есть какие-нибудь приятные новости для меня?
При этих словах молодой человек устремил на Розу пылающие надеждой глаза. Потому ли, что Роза не поняла этого взгляда, потому ли, что она не хотела его понять, но она сурово ответила:
- Я могу только рассказать вам о вашем тюльпане, который, как мне известно, интересует вас больше всего на свете.
Роза произнесла эти несколько слов таким ледяным тоном, что Корнелиус вздрогнул.
Пылкий цветовод не понял всего того, что скрывала под маской равнодушия бедная Роза, находившаяся в постоянной борьбе со своим соперником - черным тюльпаном.
- Ах, - прошептал Корнелиус, - опять, опять... Боже мой, разве я вам не говорил, Роза, что я думал только о вас, что я тосковал только по вас, что вас одной мне недоставало, только вы своим отсутствием лишили меня воздуха, света, тепла и жизни!..
Роза грустно улыбнулась.
- Ах, какой опасности подвергался ваш тюльпан! - сказала она.
Корнелиус помимо своей воли вздрогнул и попал в ловушку, если только она была поставлена.
- Большой опасности? - переспросил он, весь дрожа. - Боже мой, что же случилось?
Роза посмотрела на него с состраданием, она поняла: то, чего она хотела, было выше сил этого человека, и его нужно было принимать таким, каков он есть.
- Да, - сказала она, - вы правильно угадали, - поклонник, влюбленный Якоб, приходил совсем не ради меня.
- Ради кого же он приходил? - спросил Корнелиус с беспокойством.
- Он приходил ради тюльпана.
- О, - произнес Корнелиус, побледнев при этом известии больше, чем две недели тому назад, когда Роза, "ошибаясь, сказала ему, что Якоб приходил из-за нее.
Роза заметила охвативший его ужас, и Корнелиус прочел на ее лице как раз те мысли, о которых мы только что говорили.
- О, простите меня, Роза, - сказал он. - Я вас хорошо знаю, я знаю вашу доброту и благородство вашего сердца. Природа одарила вас разумом, рассудком, силой и способностью передвигаться - словом, всем, что нужно для самозащиты, а мой бедный тюльпан, которому угрожает опасность, беспомощен.
Роза ничего не ответила на эти извинения заключенного; она продолжала:
- Раз этот человек, который шел следом за мной в сад и в котором я узнала Якоба, вызвал у вас опасения, то я боялась его еще больше. И я поступила так, как вы сказали. На утро того дня, когда мы с вами виделись в последний раз и когда вы сказали мне...
Корнелиус прервал ее:
- Еще раз простите, Роза, - сказал он. - Я не должен был говорить вам того, что я сказал. Я уже просил у вас прощения за эти роковые слова. Я прошу вас еще раз. Неужели вы никогда меня не простите?
- На другое утро этого дня, - продолжала Роза, - вспомнив, что вы мне говорили об уловке, к которой я должна прибегнуть, чтобы проверить, за кем, за мной или за тюльпаном, следил этот гнусный человек...
- Да, гнусный... Не правда ли, Роза, вы ненавидите этого человека?
- О, я его ненавижу, - сказала Роза, - потому что из-за него я страдала в течение восьми дней.
- А! Так вы тоже, тоже страдали! Спасибо за эти добрые слова. Роза.
- Итак, на следующее утро после этого злосчастного дня, - продолжала Роза, - я спустилась в сад и направилась к гряде, на которой я должна была посадить тюльпан. Я оглянулась, чтобы посмотреть, не следуют ли за мной, как и в первый раз.
- И что же? - спросил Корнелиус.
- И что же, та же самая тень проскользнула между калиткой и оградой и опять скрылась за бузиной.
- И вы притворились, что не заметили его, не так ли? - спросил Корнелиус, вспоминая во всех подробностях совет, который он дал Розе.
- Да, и я склонилась над грядой и стала копать ее лопатой, как будто я сажаю луковичку.
- А он, а он... в то время?
- Я заметила сквозь ветви деревьев, что глаза у него горели, словно у тигра.
- Вот видите! Вот видите! - сказал Корнелиус.
- Затем я сделала вид, что закончила какую-то работу, и удалилась.
- Но вы вышли только за калитку сада, не правда ли, чтобы сквозь щели или скважины калитки посмотреть, что он будет делать, увидев, что вы ушли?
- Он выждал некоторое время для того, по всей вероятности, чтобы убедиться, не вернусь ли я, потом, крадучись, вышел из своей засады, пошел к грядке, сделав большой крюк и, наконец, подошел к тому месту, где земля была только что взрыта, то есть к своей цели. Там он остановился с безразличным видом, огляделся по сторонам, посмотрел во все уголки сада, посмотрел на все окна соседних домов, бросил взгляд на землю, небо и, думая, что он совершенно один, что вокруг него никого нет, что его никто не видит, бросился на грядку, вонзил свои руки в мягкую почву, взял оттуда немного земли, осторожно разминая ее руками, чтобы найти там луковичку. Он три раза повторял это и каждый раз все с большим рвением, пока, наконец, понял, что стал жертвой какого-то обмана. Затем он поборол снедающее его возбуждение, взял лопату, заровнял землю, чтобы оставить ее в таком же виде, в каком он ее нашел, и, сконфуженный, посрамленный, направился к выходу, стараясь принять невинный вид прогуливающегося человека.
- О, мерзавец! - бормотал Корнелиус, вытирая капли пота, который струями катился по его лбу. - О, мерзавец! Но что вы. Роза, сделали с луковичкой? Увы, теперь уже немного поздно сажать ее.
- Луковичка уже шесть дней в земле.
- Где? Как? - воскликнул Корнелиус. - О, боже, какая неосторожность! Где она посажена? В какой земле? Нет ли риска, что у нас ее украдет этот ужасный Якоб?
- Она вне опасности, разве только Якоб взломает дверь в мою комнату.
- А, она у вас, она в вашей комнате, Роза, - сказал, немного успокоившись, Корнелиус. - Но в какой земле? В каком сосуде? Я надеюсь, что вы ее не держите в воде, как кумушки Гаарлема и Дордрехта, которые упорно думают, что вода может заменить землю, как будто вода, содержащая в себе тридцать три части кислорода и шестьдесят шесть частей водорода, может заменить... но что я вам тут плету, Роза?
- Да, это слишком для меня учено, - ответила улыбаясь молодая девушка. - Поэтому я ограничусь только тем, что скажу вам, чтобы вас успокоить, что ваша луковичка находится не в воде.
- Ах, мне становится легче дышать.
- Она в хорошем глиняном горшке, как раз такого же размера, как кувшин, в котором вы посадили свою. Она в земле, смешанной из трех частей обыкновенной земли, взятой в лучшем месте сада, и одной части земли, взятой на улице. - О, я так часто слышала от вас и от этого гнусного, как вы его называете, Якоба, где нужно сажать тюльпаны, что я теперь знаю это так же хорошо, как первоклассный цветовод города Гаарлема.
- Ну, теперь остается только вопрос о его положении. Как он поставлен. Роза?
- Сейчас он находится весь день на солнце. Но, когда он выступит из земли, когда солнце станет горячее, я сделаю так же, как сделали вы здесь, дорогой господин Корнелиус. Я буду его держать на своем окне, которое выходит на восток, с восьми часов утра и до одиннадцати дня, и на окне, которое выходит на запад, с трех часов дня и до пяти часов.
- Так, так, - воскликнул Корнелиус, - вы прекрасная садовница, моя прелестная Роза! Но я боюсь, что уход за моим тюльпаном отнимет у вас все ваше время.
- Да, это правда, - сказала Роза, - но это не важно, ваш тюльпан - мое детище. Я уделяю ему время так же, как уделяла бы своему ребенку, если бы была матерью. Только, став его матерью, - добавила с улыбкой Роза, - я перестану быть его соперницей.
- Милая, дорогая Роза, - прошептал Корнелиус, устремляя на молодую девушку взгляд, который походил больше на взгляд возлюбленного, чем цветовода, и который немного успокоил Розу.
После короткого молчания, которое длилось, пока Корнелиус старался поймать через отверстие решетки ускользающую от него руку Розы, он продолжал:
- Значит, уже шесть дней, как луковичка в земле?
- Да, господин Корнелиус, - сказала девушка, - уже шесть дней.
- И она еще не проросла?
- Нет, но я думаю, что завтра пробьется росток.
- Завтра вечером вы мне расскажете о нем и о себе, Роза, не правда ли? Я очень беспокоюсь о ребенке, как вы его называете, но еще больше - о его матери.
- Завтра, завтра, - заметила Роза, искоса поглядывая на Корнелиуса, - я не знаю, смогу ли я завтра.
- Боже мой, почему же вы не сможете?
- Господин Корнелиус, у меня тысяча дел.
- В то время, как у меня только одно, - прошептал Корнелиус.
- Да, любить свой тюльпан.
- Вас любить, Роза.
Роза покачала головой.
Снова наступило молчание.
- Впрочем, - продолжал, прерывая молчание, Корнелиус, - в природе все меняется; на смену весенним цветам приходят другие цветы, и мы видим, как пчелы, которые нежно ласкали фиалку и гвоздику, с такой же любовью садятся на жимолость, розы, жасмин, хризантемы в герань.
- Что это значит? - спросила Роза.
- А это значит, милая барышня, что раньше вам нравилось выслушивать рассказы о моих радостях и печалях; вы лелеяли цветок моей и вашей молодости; но мой увял в тени. Сад радостей и надежд заключенного цветет только в течение одного сезона. Он ведь не похож на прекрасные сады, которые расположены на свежем воздухе и на солнце. Раз майская жатва прошла, добыча собрана, пчелы, подобные вам, Роза, пчелы с тонкой талией, с золотыми усиками и прозрачными крылышками, пробиваются сквозь решетки, улетают от холода, печали, уединения, чтобы в другом месте искать ароматов и теплых испарений. Искать счастья, наконец.
Роза смотрела на Корнелиуса с улыбкой, но он не видел ее, так как его глаза были обращены к небу.
Он со вздохом продолжал:
- Вы покинули меня, мадемуазель Роза, чтобы получить удовольствия всех четырех времен года. Вы хорошо сделали, я не жалуюсь. Какое я имею право требовать от вас верности?
- Моей верности? - воскликнула Роза, зарыдав и не скрывая больше от Корнелиуса слез, которые катились по ее щекам. - Моей верности! Это я-то была вам не верна!
- Да! - воскликнул Корнелиус. - Разве это верность, когда меня покидают, когда меня оставляют умирать в одиночестве?
- Но разве я не делаю, господин Корнелиус, всего, что может доставить вам удовольствие, выращивая ваш тюльпан?
- Какая горечь в ваших словах. Роза! Вы попрекаете меня единственной чистой радостью, доступной мне в этом мире.
- Я ничем не попрекаю вас, разве только тем глубоким горем, которое я пережила в Бюйтенгофе, когда мне сказали, что вы приговорены к смертной казни.
- Вам не нравится, Роза, моя милая Роза, вам не нравится, что я люблю цветы?
- Нет, не то мне не нравится, что вы любите цветы, господин Корнелиус, но мне очень грустно, что вы их любите больше, чем меня.
- Ах, милая, дорогая, любимая, - воскликнул Корнелиус, - посмотрите, как дрожат мои руки, посмотрите, как бледно мое лицо, послушайте, послушайте мое сердце, как оно бьется! Да, и все это не потому, что мой тюльпан улыбается и зовет меня. Нет, это потому, что вы улыбаетесь мне, потому, что вы склонили ко мне свою голову, потому, что мне кажется, - я не знаю, насколько это верно, - мне кажется, что ваши руки, все время прячась, все же тянутся к моим рукам, что я чувствую за холодом решетки жар ваших прекрасных щек. Роза, любовь моя, раздавите луковичку черного тюльпана, разрушьте надежду на этот цветок, угасите мягкий свет этой девственной, очаровательной мечты, которой я предавался каждый день, - пусть! Не нужно больше цветов в богатых нарядах, полных благородного изящества и божественных причуд! Отнимите у меня все это, вы, цветок, ревнующий к другим цветам, лишите меня всего этого, но не лишайте меня вашего голоса, ваших движений, звука ваших шагов по глухой лестнице, не лишайте меня огня ваших глаз в темном коридоре, уверенности в вашей любви, которая беспрестанно согревает мое сердце. Любите меня, Роза, так как я чувствую, что люблю только вас!
- После черного тюльпана, - вздохнула молодая девушка, теплые, ласковые руки которой прикоснулись, наконец, сквозь решетку к губам Корнелиуса.
- Раньше всего. Роза...
- Должна ли я вам верить?
- Так же, как вы верите в бога.
- Хорошо. Ведь ваша любовь не обязывает вас ко многому?
- Увы, к очень немногому, Роза, но вас это обязывает.
- Меня? - спросила Роза. - К чему же это меня обязывает?
- Прежде всего, вы не должны выходить замуж.
Она улыбнулась.
- Ах, вот вы какие, - сказала она, - вы - тираны. У вас есть обожаемая красавица, вы думаете, вы мечтаете только о ней; вы приговорены к смерти, и, идя на эшафот, вы ей посвящаете свой последний вздох, и в то же время вы требуете от меня, бедной девушки, чтобы я вам пожертвовала своими мечтами, своими надеждами.
- Но о какой красавице, Роза, вы говорите? - сказал Корнелиус, пытаясь, но безуспешно, найти в своей памяти женщину, на которую Роза могла намекать.
- О прекрасной брюнетке, сударь, о прекрасной брюнетке, с гибким станом и стройными ногами, с горделивой головкой. Я говорю о вашем черном тюльпане.
Корнелиус улыбнулся.
- Прелестная фантазерка, моя милая Роза, не вы ли, не считая вашего влюбленного или моего влюбленного Якоба, не вы ли окружены поклонниками, которые ухаживают за вами? Вы помните, Роза, что вы мне рассказывали о студентах, офицерах и торговцах Гааги? А разве в Левештейне нет ни студентов, ни офицеров, ни торговцев?
- О, конечно, есть, даже много, - ответила Роза.
- И они вам пишут?
- Пишут.
- И теперь, раз вы умеете читать...
И Корнелиус вздохнул, подумав, что это ему, несчастному заключенному, Роза обязана тем, что может прочитывать теперь любовные записки, которые получает.
- Ну, так что же, - сказала Роза, - мне кажется, господин Корнелиус, что, изучая своих поклонников по их запискам, я только следую вашим же наставлениям.
- Как моим наставлениям?
- Да, вашим наставлениям. Вы забыли, - сказала Роза, вздыхая в свою очередь, - вы забыли завещание, написанное вами в библии Корнеля де Витта. Я его не забыла, так как теперь, когда я научилась читать, я перечитываю его ежедневно, даже два раз в день. Ну, так вот, в нем вы и завещаете мне полюбить и выйти замуж за молодого человека, двадцати шести - двадцати восьми лет. Я ищу этого молодого человека и, так как весь день мне приходится тратить на уход за вашим тюльпаном, то должны же вы предоставить мне для поисков вечер.
- О, Роза, завещание было написано в ожидании смерти, но, милостью судьбы, я остался жив.
- Ну, хорошо, тогда я перестану искать этого прекрасного молодого человека, двадцати шести - двадцати восьми лет, и буду приходить к вам.
- Приходите, приходите. Роза.
- Да, но при одном условии.
- Оно принимается заранее.
- Если в продолжение первых трех дней не будет разговоров о черном тюльпане.
- Мы о нем больше никогда не будем говорить, Роза, если вы этого потребуете.
- О, нет, - сказала молодая девушка, - не нужно требовать невозможного.
И, как бы нечаянно, она приблизила свою бархатную щечку так близко к решетке, что Корнелиус мог дотронуться до нее губами.
Роза в порыве любви тихо вскрикнула и исчезла.

Глава XXI. Вторая луковичка

Ночь была прекрасная, а следующий день еще лучше.
В предыдущие дни тюрьма казалась мрачной, тяжелой, гнетущей. Она всей своей тяжестью давила заключенного. Стены ее были черные, воздух холодный, решетка была такая частая, что еле-еле пропускала свет.
Но, когда Корнелиус проснулся, на железных брусьях решетки играл утренний луч солнца, одни голуби рассекали воздух своими распростертыми крыльями, другие влюблено ворковали на крыше у еще закрытого окна.
Корнелиус подбежал к окну, распахнул его, и ему показалось, что жизнь, радость, чуть ли не свобода вошли в его мрачную камеру вместе с этим лучом солнца.
Это расцветала любовь, заставляя цвести все кругом; любовь - небесный цветок, еще более сияющий, более ароматный, чем все земные цветы.
Когда Грифус вошел в комнату заключенного, то вместо того чтобы найти его, как в прошлые дни, угрюмо лежащим в постели, он застал его уже на ногах и напевающим какую-то оперную арию.
Грифус посмотрел на него исподлобья.
- Ну, что, - заметил Корнелиус, - как мы поживаем?
Грифус косо посмотрел на него.
- Ну, как поживают собака, господин Якоб и красавица Роза?
Грифус заскрежетал зубами.
- Вот ваш завтрак, - сказал он.
- Спасибо, друг Цербер, - сказал заключенный: - Он прибыл как раз вовремя, - я очень голоден.
- А, вы голодны?
- А почему бы и нет? - спросил ван Берле.
- Заговор как будто подвигается, - сказал Грифус.
- Какой заговор? - спросил Корнелиус.
- Ладно, мы знаем, в чем дело. Но мы будем следить, господин ученый, мы будем следить, будьте спокойны.
- Следите, дружище Грифус, следите, - сказал ван Берле, - мой заговор так же, как и моя персона, всецело к вашим услугам.
- Ничего, в полдень мы это выясним.
Грифус ушел.
- "В полдень", - повторил Корнелиус, - что он этим хотел сказать? Ну что же, подождем полудня; в полдень увидим.
Корнелиусу не трудно было дождаться полудня, - ведь он ждал девяти часов вечера.
Пробило двенадцать часов дня, и на лестнице послышались не только шаги Грифуса, но также и шаги трехчетырех солдат, поднимавшихся с ним.
Дверь раскрылась, вошел Грифус, пропустил людей в камеру и запер за ними дверь.
- Вот теперь начинайте обыск.
Они искали в карманах Корнелиуса, искали между камзолом и жилетом, между жилетом и рубашкой, между рубашкой и его телом, - ничего не нашли.
Искали в простынях, искали в тюфяке, - ничего не нашли.
Корнелиус был очень рад, что не согласился в свое время оставить у себя третью луковичку. Как бы она ни была хорошо спрятана, Грифус при этом обыске, без сомнения, нашел бы ее и поступил бы с ней так же, как и с первой. Впрочем, никогда еще ни один заключенный не присутствовал с более спокойным видом при обыске своего помещения.
Грифус ушел с карандашом и тремя или четырьмя листками бумаги, которые Роза дала Корнелиусу. Это были его единственные трофеи.
В шесть часов Грифус вернулся, но уже один. Корнелиус хотел смягчить его, но Грифус заворчал, оскалив клык, который торчал у него в углу рта, и, пятясь, словно боясь, что на него нападут, вышел.
Корнелиус рассмеялся.
Грифус крикнул ему сквозь решетку:
- Ладно, ладно, смеется тот, кто смеется последним.
Последним должен был смеяться, по крайней мере, сегодня вечером, Корнелиус, так как ждал Розу.
В девять часов пришла Роза, но Роза пришла на этот раз без фонаря. Розе больше не нужен был фонарь: она уже умела читать.
К тому же фонарь мог выдать Розу, за которой Якоб шпионил больше, чем когда-либо. Кроме того, свет выдавал на лице Розы краску, когда она краснела.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

О чем говорили молодые люди в этот вечер? О вещах, о которых говорят во Франции на пороге дома, в Испании - с двух соседних балконов, на востоке - с крыши дома. Они говорили о вещах, которые окрыляют бег часов, которые сокращают полет времени Они говорили обо всем, за исключением черного тюльпана. В десять часов, как обычно, они расстались.
Корнелиус был счастлив, так счастлив, как только может быть счастлив цветовод, которому ничего не сказали о его тюльпане. Он находил Розу прекрасной, он находил ее милой, стройной, очаровательной.
Но почему Роза запрещала ему говорить о черном тюльпане?
Это был большой недостаток Розы.
И Корнелиус сказал себе, вздыхая, что женщина - существо несовершенное.

Часть ночи он размышлял об этом несовершенстве Это значит, что все время, пока он бодрствовал, он думал о Розе.
А когда он уснул, он грезил о ней.
Но в его грезах Роза была куда совершеннее, чем Роза наяву; эта Роза не только говорила о тюльпане, но она даже принесла Корнелиусу чудесный черный тюльпан, распустившийся в китайской вазе.
Корнелиус проснулся, весь трепеща от радости и бормоча:
- Роза, Роза, люблю тебя.
И так как было уже светло, он считал лишним засыпать. И весь день он не расставался с мыслями, с которыми проснулся.
Ах, если бы только Роза разговаривала о тюльпане, Корнелиус предпочел бы Розу и Семирамиде[58], и Клеопатре, и королеве Елизавете, и королеве Анне Австрийской, то есть самым великим и самым прекрасным королевам мира. Но Роза запретила говорить о тюльпане под угрозой прекратить свои посещения. Роза запретила упоминать о тюльпане раньше чем через три дня.
Правда, это были семьдесят два часа, подаренные возлюбленному, но это были в то же время и семьдесят два часа, отнятые у цветовода. Правда, из этих семидесяти двух часов - тридцать шесть уже прошли. Остальные тридцать шесть часов так же быстро пройдут, - восемнадцать - на ожидание, восемнадцать - на воспоминания.
Роза пришла в то же самое время. Корнелиус и в этот раз героически вынес положенное ею испытание.
Впрочем, прекрасная посетительница отлично понимала, что, выставляя известные требования, надо в свою очередь идти на уступки. Роза позволяла Корнелиусу касаться ее пальцев сквозь решетку окошечка. Роза позволяла ему целовать сквозь решетку ее волосы. Бедный ребенок, все эти ласки были для нее куда опасней разговора о черном тюльпане!
Она поняла это, придя к себе с бьющимся сердцем, пылающим лицом, сухими губами и влажными глазами.
На другой день, после первых же приветствий, после первых же ласк, она посмотрела сквозь решетку на Корнелиуса таким взглядом, который хотя и не был виден впотьмах, но который можно было почувствовать.
- Знаете, - сказала она, - он пророс.
- Пророс? кто? что? - спросил Корнелиус, не осмеливаясь поверить, что она по собственной воле уменьшила срок испытания.
- Тюльпан, - сказала Роза.
- Как так? Вы, значит, разрешаете?
- Да, разрешаю, - сказала Роза тоном матери, которая разрешает какую-нибудь забаву своему ребенку.
- Ах, Роза! - воскликнул Корнелиус, вытягивая к решетке свои губы, в надежде прикоснуться к щеке, к руке, ко лбу, к чему-нибудь.
И он коснулся полуоткрытых губ.
Роза тихо вскрикнула.
Корнелиус понял, что нужно торопиться, что этот неожиданный поцелуй взволновал Розу.
- А как он пророс? Ровно?
- Ровно, как фрисландское веретено, - сказала Роза.
- И он уже высокий?
- В нем, по крайней мере, два дюйма высоты.
- О Роза, ухаживайте за ним хорошенько, и вы увидите, как он быстро станет расти.
- Могу ли я еще больше ухаживать за ним? - сказала Роза. - Я ведь только о нем и думаю.
- Только о нем? Берегитесь, Роза, - теперь я стану ревновать.
- Ну, вы же хорошо знаете, что думать о нем - это все равно, что думать о вас. Я его никогда не теряю из виду. Мне его видно с постели. Это - первое, что я вижу, просыпаясь. Это - последнее, что скрывается от моего взгляда, когда я засыпаю. Днем я сажусь около него и работаю, так как с тех пор, как он в моей комнате, я ее не покидаю.
- Вы хорошо делаете, Роза. Ведь, вы знаете, - это ваше приданое.
- Да, и благодаря ему я смогу выйти замуж за молодого человека двадцати шести - двадцати восьми лет, которого я полюблю.
- Замолчите, злючка вы этакая!
И Корнелиусу удалось поймать пальцы молодой девушки, что если и не изменило темы разговора, то, во всяком случае, прервало его.
В этот вечер Корнелиус был самым счастливым человеком в мире. Роза позволяла ему держать свою руку столько, сколько ему хотелось, и он мог в то же время говорить о тюльпане.
Последующий каждый день вносил что-нибудь новое и в рост тюльпана и в любовь двух молодых людей. То это были листья, которые стали разворачиваться, то это был сам цветок, который начал формироваться.
При этом известии Корнелиус испытал огромную радость, он стал забрасывать девушку вопросами с быстротой, доказывавшей всю их важность.
- Он начал формироваться! - воскликнул Корнелиус, - начал формироваться!
- Да, он формируется, - повторяла Роза.
От радости у Корнелиуса закружилась голова, и он вынужден был схватиться за решетку окошечка:
- О, боже мой!
Потом он снова начал расспрашивать.
- А овал у него правильный? Цилиндр бутона без вмятины? Кончики лепестков зеленые?
- Овал величиной с большой палец и вытягивается иглой, цилиндр по бокам расширяется, кончики лепестков вот-вот раскроются.
В эту ночь Корнелиус спал мало. Наступал решительный момент, когда должны были приоткрыться кончики лепестков.
Через два дня Роза объявила, что они приоткрылись.
- Приоткрылись, Роза, приоткрылись! - воскликнул Корнелиус. - Значит, можно, значит, уже можно различить...
И заключенный, задыхаясь, остановился.
- Да, - ответила Роза, - да, можно различить по" Лоску другого цвета, тонкую как волосок.
- А какого цвета? - спросил, дрожа, Корнелиус.
- О, очень темного, - ответила Роза.
- Коричневого?
- О нет, темнее.
- Темнее, дорогая Роза, темнее! Спасибо! Он темный, как черное дерево, темный, как...
- Темный, как чернила, которыми я вам писала.
Корнелиус испустил крик безумной радости.
- О, - сказал он, - нет ангела, равного вам, Роза.
- Правда? - ответила Роза улыбкой на этот восторг.
- Роза, вы так много трудились, так много сделали для меня; Роза, мой тюльпан расцветет, мой тюльпан будет черного цвета; Роза, Роза - вы одно из самых совершенных творений природы!
- После тюльпана, конечно?
- Ах, замолчите, негодная, замолчите из сострадания, не портите мне моей радости! Но скажите, Роза, если тюльпан находится в таком состоянии, то он начнет цвести дня через два, самое позднее через три?
- Да, завтра или послезавтра.
- О, я его не увижу! - воскликнул Корнелиус, отклонившись назад, - и я не поцелую его, как чудо природы, которому нужно поклоняться, как я целую ваши руки, Роза, как я целую ваши волосы, как я целую ваши щечки, когда они случайно оказываются близко от окошечка.
Роза приблизила свою щеку к решетке, но не случайно, а намеренно; губы молодого человека жадно прильнули к ней.
- Ну, что же, если хотите, я срежу цветок, - сказала Роза.
- О, нет, нет; как только он расцветет, Роза, поставьте его совсем в тени и в тот же момент, в тот же момент пошлите в Гаарлем и сообщите председателю общества цветоводства, что большой черный тюльпан расцвел. Гаарлем далеко, я знаю, но за деньги вы найдете курьера. У вас есть деньги, Роза?
Роза улыбнулась.
- О, да, - сказала она.
- Достаточно? - спросил Корнелиус.
- У меня триста флоринов.
- О, если у вас триста флоринов, Роза, то вы не должны посылать курьера, вы должны сами ехать в Гаарлем.
- Но в это время цветок...
- О, цветок, вы его возьмете с собой; вы понимаете, что вам с ним нельзя расставаться ни на минуту.
- Но, не расставаясь с ним, я расстаюсь с вами, - господин Корнелиус, - сказала Роза грустно.
- Ах, это верно, моя милая, дорогая Роза! Боже, как злы люди! Что я им сделал, за что они лишили меня свободы? Вы правы, Роза, я не смогу жить без вас. Ну, что же, вы пошлете кого-нибудь в Гаарлем, вот и все; а, кроме того, это чудо достаточно велико для того, чтобы председатель мог побеспокоиться и лично приехать в Левештейн за тюльпаном.
Затем он вдруг остановился и сказал дрожащим голосом:
- Роза, Роза, а если тюльпан не будет черным?
- Ну что же, об этом вы узнаете завтра или послезавтра вечером.
- Ждать до вечера, чтобы это узнать, Роза! Я умру от нетерпения. Не можем ли мы установить какой-нибудь условный знак?
- Я сделаю лучше.
- Что вы сделаете?
- Если он распустится ночью, я приду; я приду сама сказать вам об этом. Если он распустится днем, я пройду мимо вашей двери и просуну записку или под дверь, или через окошечко, между первым и вторым обходом моего отца.
- Так, так. Роза, одно слово от вас с весточкой об этом будет для меня двойным счастьем.
- Вот уже десять часов, я должна покинуть вас.
- Да, да, идите. Роза, идите.
Роза ушла почти печальная. Корнелиус почти прогнал ее. Правда, он сделал это для того, чтобы она наблюдала за черным тюльпаном.

Глава XXII. Цветок расцвел

Корнелиус провел очень приятную, но в то же время очень тревожную ночь. Каждую минуту ему казалось, что его зовет нежный голос Розы. Он внезапно просыпался, подбегал к двери, прислонял свое лицо к окошечку, но у окошечка никого не было, коридор был пуст.
Роза тоже бодрствовала, но она была счастливее его: она следила за тюльпаном. Перед ней, перед ее глазами стоял благородный цветок, чудо из чудес, не только до сих пор невиданное, но и считавшееся недостижимым.
Что скажет свет, когда узнает, что черный тюльпан расцвел, что он существует и что вырастил его ван Берле, заключенный?
Как решительно прогнал бы Корнелиус человека, который пришел бы предложить ему свободу в обмен на тюльпан!
Следующий день не принес с собой никаких новостей. Тюльпан еще не распустился.
День прошел, как и ночь.
Пришла ночь, и с ней явилась Роза, радостная и легкая, подобная птице.
- Ну, как? - спросил Корнелиус.
- Ну, что же, все идет прекрасно. Этой ночью, несомненно, ваш тюльпан расцветет.
- И будет черного цвета?
- Черного, как смоль.
- Без единого пятнышка другого цвета?
- Без единого пятнышка.
- О, радость! Роза, я провел ночь, мечтая сначала о вас...
Роза сделала движение, которое выражало недоверие.
- Затем о том, как мы должны поступить.
- Ну, и как?
- Как? А вот что я решил. Как только тюльпан расцветет, как только мы установим, что он черный, вам нужно будет сейчас же найти курьера.
- Если дело только в этом, то у меня уже есть курьер наготове.
- Курьер, которому можно довериться?
- Курьер, за которого я отвечаю. Один из моих поклонников.
- Это, надеюсь, не Якоб?
- Нет, успокойтесь, это лодочник из Левештейна, бойкий малый, лет двадцати пяти-двадцати шести!
- О, дьявол!
- Будьте покойны, - сказала, смеясь, Роза, - он еще не достиг того возраста, который вы назначили, - от двадцати шести до двадцати восьми лег.
- Словом, вы считаете, что на этого молодого человека можно положиться?
- Как на меня самое. Он бросится со своей лодки в Вааль или в Маас, куда мне будет угодно, если я ему это прикажу.
- Ну, хорошо, Роза, через десять часов этот парень сможет быть в Гаарлеме. Вы мне дадите бумагу и карандаш или, лучше, чернила и перо, и я напишу или, лучше всего, напишите вы сами; ведь я - несчастный заключенный; в этом еще усмотрят, по примеру вашего отца, какой-нибудь заговор. Вы напишете председателю общества цветоводов, и я уверен, что председатель приедет.
- Ну, а если он будет медлить?
- Предположите, что он промедлит день, даже два дня. Но это невозможно: любитель тюльпанов не промедлит ни одного часа, ни одной минуты, ни одной секунды, он сразу же пустится в путь, чтобы увидеть восьмое чудо света[60]. Но, как я сказал, пусть он промедлит день, два дня, все же тюльпан будет еще во всем своем великолепии. Когда председатель увидит тюльпан, когда он составит протокол, все будет кончено, и вы сохраните у себя копию протокола, а ему отдадите тюльпан. Ах, Роза, если бы мы могли снести его лично, то из моих рук он перешел бы только в ваши руки! Но это мечты, которым не нужно предаваться, - продолжал, вздыхая, Корнелиус, - другие глаза увидят, как он будет отцветать. А главное, Роза, пока его не увидит председатель, не показывайте его никому. Черный тюльпан! Боже мой, если бы кто-нибудь увидел черный тюльпан, он украл бы его.
- О!
- Не говорили ли вы мне сами, что вы опасаетесь этого со стороны вашего поклонника Якоба? Ведь крадут и один флорин, почему же не украсть сто тысяч флоринов?
- Я буду оберегать его, будьте спокойны.
- А что если он распустился, пока вы здесь?
- Капризный цветок способен на это, - сказала Роза.
- Если вы, придя к себе, найдете его распустившимся?
- То что же?
- Ах, Роза, если вы его найдете распустившимся, то не забывайте, что нельзя терять ни минуты, нужно сейчас же предупредить председателя.
- И предупредить вас. Да, я понимаю.
Роза вздохнула, но без горечи, как женщина, начинающая понимать слабость человека или привыкать к ней.
- Я возвращаюсь к тюльпану, господин ван Берле; как только он расцветет, вы будете предупреждены; как только я предупрежу вас, курьер уедет.
- Роза, Роза, я не знаю больше, с каким земным или небесным сокровищем сравнить вас!
- Сравнивайте меня с черным тюльпаном, господин Корнелиус, и я буду очень польщена, клянусь вам. Итак, простимся, господин Корнелиус.
- Нет, скажите: до свидания, мой друг.
- До свидания, мой друг, - сказала Роза, немного утешенная.
- Скажите: мой любимый друг.
- Мой друг...
- Любимый, Роза, я вас умоляю, любимый, любимый, не правда ли?
- Любимый, да, любимый, - повторяла Роза, трепеща от безумного счастья.
- Ну, Роза, раз вы сказали "любимый", скажите также и "очень счастливый", скажите "счастливый", потому что человек еще никогда не был так счастлив на земле, как я. Мне не хватает. Роза, только одного.
- Чего?
- Вашей щечки, вашей свежей щечки, вашей розовой щечки, вашей бархатной щечки. О, Роза, по вашему доброму желанию, не невзначай, не случайно, Роза!
Заключенный вздохом закончил свою просьбу. Он встретил губы молодой девушки, но не случайно, не невзначай. Роза убежала.
Корнелиус задыхался от радости и счастья. Он открыл окно и с переполненным радостью сердцем созерцал безоблачное небо, луну, серебрившую обе сливающиеся реки, которые протекали за холмами. Он наполнил свои легкие свежим, чистым воздухом, разум - приятными мыслями и душу - благодарным и восторженным чувством.
- Бедный больной выздоровел, бедный заключенный чувствовал себя свободным.

Часть ночи Корнелиус оставался, насторожившись, у решетки своего окна, сконцентрировав все свои пять чувств в одно, или вернее, в два, - в слух и в зрение.
Он созерцал небо, он слушал землю.
Затем, обращая время от времени свои взоры в сторону коридора, он говорил:
- Там Роза, Роза, которая так же, как и я, бодрствует, как и я, ждет с минуты на минуту. Там, перед взором Розы таинственный цветок - живет, приоткрывается, распускается. Быть может, сейчас Роза держит своими теплыми, нежными пальцами стебель тюльпана. Роза, осторожно держи этот стебель. Быть может, она прижимается своими устами к приоткрытой чашечке цветка. Прикасайся к ней осторожно, Роза; Роза, твои уста пылают.
В этот миг на юге загорелась звезда, пересекла все пространство от горизонта до крепости и упала на Левештейн.
Корнелиус вздрогнул.

Предыдущая страница 13 Следующая страница


Черный Тюльпан 14

- Ах, - сказал он, - небо посылает душу моему цветку.
Он словно угадал; почти в тот же самый момент заключенный услышал в коридоре легкие шаги, как шаги сильфиды[61], шорох платья, похожий на взмахи крыльев, и хорошо знакомый голос, который говорил:
- Корнелиус, мой друг, мой любимый друг, мой счастливый друг, скорее, скорее!
Корнелиус одним прыжком очутился у окошечка. На этот раз его уста опять встретились с устами Розы, которая, целуя, шептала ему:
- Он распустился! Он черный! Он здесь!
- Как здесь? - воскликнул Корнелиус, отнимая свои губы от губ девушки.
- Да, да, большая радость стоит того, чтобы ради нее пойти на небольшой риск. Вот он, смотрите.
И одной рукой она подняла на уровень окошечка зажженный потайной фонарь, другой - подняла на тот же уровень чудесный тюльпан.
Корнелиус вскрикнул, ему показалось, что он теряет сознание.
- О, боже, о, боже! - шептал он, - эти два цветка, расцветшие у окошечка моей камеры, - награда за мою невиновность и мое заключение.
- Поцелуйте его, - сказала Роза, - я тоже только что поцеловала его.
Корнелиус притаил дыхание и осторожно губами дотронулся до цветка; и никогда поцелуй женщины, даже Розы, не проникал так глубоко в его душу.
Тюльпан был прекрасен, чудесен, великолепен; стебель его был восемнадцати дюймов вышины. Он стройно вытягивался кверху между четырьмя зелеными гладкими, ровными, как стрела, листками. Цветок его был сплошь черным и блестел, как янтарь.
- Роза, - сказал, задыхаясь, Корнелиус, - нельзя терять ни одной минуты, надо писать письмо.
- Оно уже написано, мой любимый Корнелиус, - сказала Роза.
- Правда?
- Пока тюльпан распускался, я писала, так как я не хотела упустить ни одной минуты. Просмотрите письмо и скажите, так ли оно написано.
Корнелиус взял письмо, написанное почерком, который значительно улучшился после первой записки, полученной им от Розы, и прочел:
"Господин Председатель, черный тюльпан распустится, может быть, через десять минут. Сейчас же, как только он расцветет, я пошлю к вам нарочного, чтобы просить вас приехать за ним лично в крепость Левештейн. Я - дочь тюремщика Грифуса, почти такая же заключенная, как узники моего отца. Поэтому я не смогу сама привезти вам это чудо природы. Вот почему я и осмеливаюсь умолять вас приехать за ним лично.
Мое желание, чтобы его назвали Rosa Barlaensis.
Он распустился. Он совершенно черный... Приезжайте, господин председатель, приезжайте...
Имею честь быть вашей покорной слугой Роза Грифус".
- Так, так, дорогая Роза, это чудесное письмо. Я не мог бы написать его с такой простотой. На съезде вы дадите все сведения, которые у вас потребуют. Тогда узнают, как был выращен тюльпан, сколько бессонных ночей, опасений, хлопот он причинил. Ну, а теперь, Роза, не теряйте ни секунды. Курьер, курьер!
- Как имя председателя?
- Давайте я напишу адрес. О, он очень известный человек! Это господин ван Систенс, бургомистр Гаарлема. Дайте, Роза, дайте! - и Корнелиус написал на письме дрожавшей рукой:
"Мингеру Петерсу ван Систенс, бургомистру и председателю Общества цветоводов города Гаарлема".
- А теперь. Роза, ступайте, ступайте, - сказал Корнелиус, - и отдадимся воле судьбы, которая до сих пор покровительствовала нам.

Глава XXIII. Завистник

Действительно, эти бедные молодые люди очень нуждались в покровительстве судьбы. Никогда еще им не грозила такая опасность, как в этот самый момент, когда они были так уверены в своем счастье.
Мы не сомневаемся в сообразительности наших читателей настолько, чтобы сомневаться в том, что они узнали в лице Якоба нашего старого друга или, вернее, недругаИсаака Бокстеля.
Читатель, конечно, догадывается, что Бокстель последовал из Бюйтенгофа в Левештейн за предметом "своей страсти и предметом своей ненависти: за черным тюльпаном и за ван Берле.
То, чего никто, кроме любителя тюльпанов и притом завистливого любителя, никогда не мог бы открыть, то, есть существования луковичек и замыслов заключенного, - было обнаружено или, во всяком случае, предположено Бокстелем.
Мы видели, что под именем Якоба ему больше, чем под именем Исаака, посчастливилось сдружиться с Грифусом. Пользуясь его гостеприимством, в продолжение уже "нескольких месяцев он спаивал старого тюремщика самой лучшей водкой, какую только можно было найти на всем протяжении от Текстеля до Антверпена. Он усыпил его подозрения, ибо мы видели, что старый Грифус был недоверчив; он усыпил, говорим мы, его подозрения, убедив, что намерен жениться на Розе.
Он льстил так же его самолюбию тюремщика, как его отцовской гордости. Он льстил самолюбию тюремщика, обрисовывая ему в самых мрачных красках ученого узника, которого Грифус держал под замком и который, по словам лицемерного Якоба, вошел в сношения с дьяволом, чтобы вредить его высочеству принцу Оранскому.
Вначале он имел также успех и у Розы и не потому, чтобы он внушил ей симпатию к себе, - Розе всегда очень мало нравился Якоб, - но он ей так много говорил о своей пылкой страсти к ней и о желании жениться на ней, что вначале не возбудил в ней никаких подозрений.
Мы видели, как, неосторожно выслеживая Розу в саду, он себя выдал и как инстинктивные опасения Корнелиуса заставили обоих молодых людей быть настороже.
Но заключенного особенно встревожило - наш читатель, наверно, это помнит - то безмерное возмущение, которое охватило Якоба, когда он узнал, что Грифус растоптал луковичку.
В тот момент это возмущение было тем более велико, что Бокстель хотя и подозревал, что у Корнелиуса должна быть вторая луковичка, но все же не был уверен в этом.
Тогда он стал подсматривать за Розой и следить за ней не только в саду, но и в коридоре. Но так как там он следовал за ней впотьмах и босиком, то его никто не замечал и не слышал, за исключением того раза, когда Розе показалось, что она видела нечто вроде тени на лестнице.
Но все равно уже было поздно: Бокстель узнал из уст самого заключенного о существовании второй луковички.
Одураченный хитростью Розы, которая притворилась, что сажает луковичку в гряду, и не сомневаясь в том, что вся эта маленькая комедия была сыграна с целью заставить его выдать себя, он удвоил предосторожности и пустил в ход все уловки своего ума, чтобы выслеживать других, оставаясь незамеченным ими. Он видел, как Роза пронесла из кухни отца в свою комнату большую фаянсовую вазу.
Он видел, как Роза усиленно мыла в воде свои белые руки, запачканные землей, которую она месила, приготавливая возможно лучшую почву для тюльпана.
Наконец он нанял на каком-то чердаке, как раз против окна Розы, небольшую комнатку. Там он был достаточно далек для того, чтобы его можно было обнаружить невооруженным глазом и достаточно близко, чтобы, вооружившись подзорной трубой, следить за всем, что творилось в Левештейне, в комнате Розы, как он следил в Дордрехте за всем тем, что делалось в лаборатории Корнелиуса.
Не прошло и трех дней с момента его переселения, как у него уже не оставалось никаких сомнений.
С самого утра, с восходом солнца, фаянсовый горшок стоял на окне, и Роза, подобно очаровательным женщинам Мириса и Метсю[62], также появлялась в окне, обрамленная первыми зеленеющими ветвями дикого винограда и жимолости.
По взгляду, каким Роза смотрела на фаянсовый горшок, Бокстель мог ясно определить, какая в нем находится драгоценность. В фаянсовый горшок была посажена вторая луковичка, то есть последняя надежда заключенного.
Если ночи обещали быть очень холодными. Роза снимала с окна фаянсовый горшок. Она поступала так по указаниям Корнелиуса, который опасался, как бы луковичка не замерзла.
Когда солнце становилось слишком жарким, "Роза С одиннадцати до двух часов пополудни снимала фаянсовый горшок с окна. Это опять-таки делалось по указаниям Корнелиуса, который опасался, чтобы земля не слишком пересохла.
Когда же стебель цветка показался из земли, то Бокстель окончательно убедился; он не достиг еще и дюйма вышины, как, благодаря подзорной трубе, для завистника не оставалось никаких сомнений.
У Корнелиуса было две луковички, и вторую он доверил любви и заботам Розы. Ведь любовь двух молодых людей, безусловно, не осталась тайной для Бокстеля.
Итак, надо было найти способ похитить эту луковичку у любви Корнелиуса и забот Розы.
Только это была нелегкая задача.
Роза оберегала свой тюльпан, подобно матери, оберегающей своего ребенка; нет, еще заботливее, подобно голубке, выводящей птенцов. Роза целыми днями не покидала своей комнаты, и, что еще удивительней. Роза не покидала своей комнаты и вечерами.
В продолжение семи дней Бокстель напрасно шпионил за комнатой Розы; Роза не покидала ее.
Это были те семь дней ссоры, которые сделали Корнелиуса таким несчастным, лишив его всяких известий одновременно и о Розе и о тюльпане. Но будет ли Роза вечно в ссоре с Корнелиусом? Похитить тюльпан стало бы тогда еще трудней, чем это сначала предполагал Исаак.
Мы говорим похитить, так как Исаак просто-напросто решил украсть тюльпан. И так как его выращивание было окружено большой тайной, так как молодые люди тщательно скрывали от всех его существование, то, конечно, его, Бокстеля, известного цветовода, скорее сочтут хозяином тюльпана, чем какую-то молодую девушку, которой чужды всякие тонкости цветоводства, или заключенного, осужденного за государственную измену, которого держат под тщательным надзором и которому было бы трудно из своего заключения отстаивать свои права. К тому же, раз он будет фактическим владельцем тюльпана (а когда дело касается предметов домашнего обихода и вообще движимого имущества, фактическое обладание является доказательством собственности), то премию, конечно, получит он, и вместо Корнелиуса увенчан будет, конечно, он, и тюльпан вместо того, чтобы быть названным Tulipa riigra Barlaensis будет назван Tulipa nigra Boxtellensis Boxtellea.
Мингер Исаак еще не решил, какое из этих двух названий он даст черному тюльпану, но так как оба они обозначали одно и то же, то этот вопрос был не так уж важен.
Главное заключалось в том, чтобы украсть тюльпан.
Но для того, чтобы Бокстель мог украсть тюльпан, нужно было, чтобы Роза выходила из своей комнаты. Поэтому Исаак, или Якоб, как вам будет угодно, с истинной радостью убедился, что вечерние свидания возобновились.
Первые дни отсутствия Розы он использовал для обследования двери ее комнаты.
Дверь запиралась очень крепко на два поворота, простым замком, но ключ от него был только у Розы.
Вначале у Бокстеля возникла мысль украсть ключ у Розы, но, помимо того, что не так-то легко залезть в карман молодой девушки, даже при благоприятном для Бокстеля исходе, Роза, обнаружив потерю ключа, сразу же заказала бы другой замок и не выходила бы из комнаты, пока старый не был бы заменен новым. Таким образом, преступление Бокстеля оказалось бы бесплодным.
Лучше было испробовать другой способ.
Он собрал все ключи, какие только мог найти, и в то время, как Роза и Корнелиус проводили свои счастливые часы у окошечка, он перепробовал их все.
Два из них вошли в замок, один из двух сделал один поворот, но остановился на втором повороте.
Значит, приспособить этот ключ ничего не стоило.
Бокстель покрыл его тонким слоем воска и вновь вставил в замок. Препятствие, встреченное ключом при втором повороте, оставило след на воске.
Бокстелю оставалось только провести по следам воска тонким, как лезвие ножа, напильником. Еще два дня работы, и ключ Бокстеля легко вошел в замок.
Дверь Розы без всяких усилий бесшумно открылась, и Бокстель очутился в комнате Розы, один, лицом к лицу с тюльпаном.
Первое преступление Бокстеля было совершено тогда, когда он перелез через забор, чтобы вырыть тюльпан, второе - когда он проник в сушильню Корнелиуса, и третье, когда он с поддельным ключом проник в комнату Розы. Мы видим, как зависть толкала Бокстеля по пути преступления.
Итак, Бокстель очутился лицом к лицу с тюльпаном. Обычный вор схватил бы горшок подмышку и унес бы его. Но Бокстель не был обычным вором; он раздумывал. Разглядывая при помощи потайного фонаря тюльпан, он раздумывал о, том, что тюльпан еще недостаточно распустился, чтобы можно было быть уверенным, что он будет черного цвета, хотя все данные говорили за это.
Он раздумывал о том, что если тюльпан будет не черным или если на нем будет какое-нибудь пятнышко, то его кража окажется бесполезной.
Он раздумывал о, том, что слух о краже распространится, что после случившегося в саду в краже, безусловно, заподозрят его, станут искать и, как бы хорошо он ни прятал тюльпан, его все же смогут найти.
Он думал о том, что если бы ему и удалось спрятать тюльпан так, чтобы его никто не отыскал, то все перемещения, которым подвергся бы цветок, могли повредить последнему.
Он думал о том, наконец, что лучше всего, - раз у него есть ключ от комнаты Розы и он может войти туда в любой момент, - лучше всего подождать полного цветения, взять тюльпан за час до того, как он распустится, или через час после этого и, не медля ни одной секунды, уехать с ним прямо в Гаарлем, где раньше, чем кто-либо успеет предъявить на него права, тюльпан очутится перед экспертами. И тогда, если кто-нибудь предъявит свои права на тюльпан, Бокстель обвинит его или ее в воровстве.
Это был хорошо задуманный план и во всем достойный того, кто его задумал.
И вот, каждый вечер, в тот сладостный час, который молодые люди проводили у тюремного окошечка, Бокстель входил в комнату молодой девушки для того, чтобы следить за цветением черного тюльпана.
В последний описанный нами вечер он хотел было, как и в предыдущие, вечера, войти в комнату, но, как мы видели, молодые влюбленные обменялись только несколькими словам, и Корнелиус отослал Розу следить за тюльпаном;
Увидев, что Роза вернулась спустя десять минут после ухода, Бокстель понял, что тюльпан расцвел или с минуты на минуту расцветет. Значит, в эту ночь должны произойти решительные события, и Бокстель пришел к Грифусу, принеся с собой водки вдвое больше, чем он приносил обычно, то есть по бутылке в каждом кармане.
Когда Грифус напьется, то Бокстель станет почти полным хозяином всего Здания тюрьмы.
К одиннадцати часам Грифус был мертвецки пьян.
В два часа ночи Бокстель видел, как Роза вышла из своей комнаты и явно несла в своих руках с большой предосторожностью какой-то предмет. Этим предметом был, несомненно, черный тюльпан, который только что расцвел.
Но что она собирается делать? Не собирается ли она сейчас же увезти его в Гаарлем? Невероятно, чтобы девушка одна ночью предприняла такое путешествие. Не идет ли она только показать тюльпан Корнелиусу? Это возможно.
Он босиком, на цыпочках, последовал за Розой.
Он видел, как она подошла к окошечку.
Он слышал, как она позвала Корнелиуса.
При свете потайного фонаря он увидел распустившийся тюльпан, черный, как ночь, которая его окутывала.
Он слышал, что Роза и Корнелиус решили послать курьера в Гаарлем.
Он видел, как уста молодых людей прильнули друг к другу, затем он слышал, как Корнелиус отослал Розу.
Он видел, как Роза погасила потайной фонарь и направилась к себе в комнату.
Он видел, как она вошла в комнату.
Затем он видел, как десять минут спустя она вышла из комнаты и тщательно заперла ее на двойной запор.
Почему она так старательно заперла дверь? Потому, что за этой дверью она заперла черный тюльпан.
Бокстель, который наблюдал все это, спрятавшись на площадке лестницы этажом выше, спустился на одну ступеньку со своего этажа, когда Роза спустилась на одну ступеньку со своего.
Таким образом, когда Роза своей легкой ногой ступила на последнюю ступень лестницы, Бокстель еще более легкой рукой касался замка ее комнаты. И в этой руке, можно догадаться, он держал поддельный ключ, который открыл комнату Розы с такой же легкостью, как и ключ настоящий.
Вот почему мы в начале этой главы и сказали, что молодые люди очень нуждались в покровительстве судьбы.

Глава XXIV. Черный тюльпан меняет владельца

Корнелиус остался на том же месте, где стоял, прощаясь с Розой, стараясь найти в себе силы перенести двойное бремя своего счастья.
Прошло полчаса.
Уже первые прозрачные голубоватые лучи проникли сквозь решетку окна в камеру Корнелиуса, когда он вдруг вздрогнул от поднимавшихся по лестнице шагов и донесшегося до него крика. Почти в тот же момент его лицо встретилось с бледным, искаженным лицом Розы.
Он отшатнулся назад, тоже побледнев от ужаса.
- Корнелиус, Корнелиус! - кричала она, задыхаясь.
- Боже мой, что случилось? - спросил заключенный.
- Корнелиус! Тюльпан!..
- Что тюльпан?
- Я не знаю, как сказать вам это!
- Говорите же. Роза, говорите!
- У нас его отняли! У нас его украли!
- У нас его отняли! У нас его украли! - вскричал Корнелиус.
- Да, - сказала Роза, опираясь о дверь, чтобы не упасть. - Да, отняли, украли.
И силы покинули ее. Она упала на колени.
- Но как это случилось? - спросил Корнелиус. - Расскажите мне, объясните мне...
- О, я не виновата в этом, мой друг.
Бедная Роза, она не решалась сказать мой любимый друг.
- Вы его оставили одного? - сказал печально Корнелиус.
- Только на один момент, чтобы пойти к нашему курьеру, который живет шагах в пяти от нас, на берегу Вааля.
- И на это время, несмотря на мои наставления, вы оставили в дверях ключ, несчастное дитя!
- Нет, нет, это меня и удивляет, - я не оставляла в дверях ключа, я все время держала его в руках и крепко сжимала, как бы боясь потерять его.
- Тогда как же это все случилось?
- Я сама не знаю. Я отдала письмо своему курьеру; он при мне уехал. Я вернулась к себе, дверь была заперта, в моей комнате все оставалось на своем месте, кроме тюльпана, который исчез Кто-нибудь, по всей вероятности, достал ключ от моей комнаты или подделал его.
Она задыхалась, слезы прерывали голос.
Корнелиус стоял неподвижно с искаженным лицом, слушая ее почти без сознания, и только бормотал:
- Украден, украден, украден, я погиб...
- О, господин Корнелиус, пощадите! - кричала Роза. - Я умру с горя.
При этой угрозе Корнелиус схватил решетку окошечка и, бешено сжимая ее, воскликнул:
- Нас обокрали, Роза, это верно, но разве мы должны из-за этого пасть духом? Нет! Несчастье велико, но, быть может, еще поправимо. Мы знаем вора.
- Увы! Разве я могу сказать с полной уверенностью?
- О, я-то уверен, я вам говорю, что это - мерзавец Якоб! Неужели мы допустим. Роза, чтобы он отнес в Гаарлем плод наших трудов, плод наших забот, дитя нашей любви? Роза, нужно бежать за ним, нужно догнать его.
- Но как все это сделать, не открыв отцу, что мы с вами в сговоре? Как я, женщина подневольная, к тому же мало опытная, как могу я сделать то, чего, быть может, и вы не смогли бы сделать?
- Откройте мне эту дверь, Роза, откройте мне эту дверь, и вы увидите, я это сделаю! Вы увидите, я разыщу вора; вы увидите, я заставлю его сознаться в своем преступлении! Вы увидите, как он запросит пощады!
- Увы, - сказала, зарыдав, Роза, - как же я вам открою? Разве у меня ключи? Если бы они были у меня, разве вы уже не были бы на свободе?
- Они у вашего отца, они у вашего гнусного отца, который уже загубил мне первую луковичку тюльпана. О, негодяй, негодяй! Он соумышленник Якоба!
- Тише, тише, умоляю вас, - тише!
- О, если вы мне не откроете! - закричал Корнелиус в порыве бешенства, - я сломаю решетку и перебью в тюрьме все, что мне попадется!
- Мой друг, сжальтесь надо мной!
- Я вам говорю. Роза, что не оставлю камня на камне!
И несчастный обеими руками, сила которых удесятерилась благодаря его возбуждению, стал с шумом бить в дверь, не обращая внимания на громкие раскаты своего голоса, который звонко разносился по винтовой лестнице.
Перепуганная Роза напрасно старалась успокоить эту неистовую бурю.
- Я вам говорю, что я убью этого мерзавца Грифуса, - рычал ван Берле, - я вам говорю, что я пролью его кровь, как он пролил кровь моего черного тюльпана.
Несчастный начал терять рассудок.
- Хорошо, хорошо, - говорила дрожащая от волнения Роза, - хорошо, хорошо, только успокойтесь. Хорошо, я возьму ключи, я открою вам, только успокойтесь, мой Корнелиус.
Она не докончила, раздавшееся вдруг рычание прервало ее фразу.
- Отец! - закричала Роза.
- Грифус! - завопил ван Берле - Ах, изверг!
Никем не замеченный среди этого шума, Грифус поднялся наверх Он грубо схватил свою дочь за руку
- Ах, ты возьмешь мои ключи! - закричал он прерывающимся от злобы голосом - Ах, этот мерзавец, этот изверг, этот заговорщик, достойный виселицы Это твой Корнелиус Так ты соумышленница государственного преступника? Хорошо!
Роза с отчаянием всплеснула руками.
- А, - продолжал Грифус, переходя с тона яростного и гневного на холодный иронический тон победителя - А, невинный господин цветовод. А, милый господин ученый! Вы убьете меня; вы прольете мою кровь. Очень хорошо, не нужно ничего лучшего И при соучастии моей дочери? Боже мой, да я в разбойничьем вертепе! Ну, хорошо. Все это сегодня же будет доложено господину коменданту, а завтра же узнает обо всем этом и его высочество штатгальтер. Мы знаем законы. Статья шестая гласит о бунте в тюрьме. Мы покажем вам второе издание Бюйтенгофа, господин ученый, и на этот раз хорошее издание! Да, да, грызите свои кулаки, как медведь в клетке, а вы, красавица, пожирайте глазами своего Корнелиуса! Предупреждаю вас, мои голубки, что теперь вам уже не удастся благополучно заниматься заговорами. Ну-ка, спускайся к себе, негодница! А вы, господин ученый, до свидания; будьте покойны, до свидания!
Роза, обезумев от страха и отчаяния, послала воздушный поцелуй своему другу; затем, осененная, по всей вероятности, внезапной идеей, она бросилась к лестнице, говоря:
- Еще не все потеряно, рассчитывай на меня, мой Корнелиус.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

Отец, рыча, следовал за ней.
Что касается бедного заключенного, то он постепенно отпустил решетку, которую судорожно сжимали его пальцы, голова его отяжелела, глаза закатились, и он тяжело рухнул на плиты своей камеры, бормоча:
- Украли! Его украли у меня!
Тем временем Бокстель, выйдя из тюрьмы через ту калитку, которую открыла сама Роза, с тюльпаном, обернутым широким плащом, Бокстель бросился в экипаж, ожидавший его в Горкуме, и исчез, не предупредив, разумеется, своего друга Грифуса о столь поспешном отъезде.
А теперь, когда мы видели, что он сел в экипаж, последуем за ним, если читатель согласен, до конца его путешествия.
Он ехал медленно: быстрая езда может повредить черному тюльпану.
Но, опасаясь, как бы не запоздать, Бокстель заказал в Дельфте коробку, выложенную прекрасным свежим мхом, и уложил туда тюльпан. Цветок получил спокойное мягкое ложе, экипаж мог свободно катиться с полной быстротой, безо всякого риска повредить тюльпану.
На утро следующего дня Бокстель, измученный от усталости, но торжествующий, прибыл в Гаарлем и, чтобы скрыть следы кражи, он пересадил тюльпан в другой сосуд, фаянсовый же горшок разбил, а осколки его бросил в канал. Затем он написал председателю общества цветоводов письмо о своем прибытии в Гаарлем с тюльпаном совершенно черного цвета и остановился с неповрежденным цветком в прекрасной гостинице.
И там он ждал.

Глава XXV. Председатель ван Систенс

Роза, покинув Корнелиуса, приняла решение. Она решила или вернуть ему тюльпан, украденный Якобом, или больше никогда с ним не встречаться.
Она видела отчаяние заключенного, двойное неизлечимое отчаяние: с одной стороны - неизбежная разлука, так как Грифус открыл тайну и их любви и их свиданий; с другой стороны - крушение всех честолюбивых надежд ван Берле, надежд, которые он питал в течение семи лет.
Роза принадлежала к числу тех женщин, которые из-за пустяка легко падают духом, но которые полны сил перед лицом большого несчастья и в самом же несчастье черпают энергию, чтобы побороть его.
Девушка вошла к себе, осмотрела в последний раз комнату, чтобы убедиться, не ошиблась ли она, не стоит ли тюльпан в каком-нибудь из уголков, в который она не заглянула. Но Роза напрасно искала: тюльпана не было, тюльпан был украден.
Роза сложила в узелок кое-какие необходимые ей пожитки, взяла скопленные ею триста флоринов, то есть все свое достояние, порылась в кружевах, где хранилась третья луковичка, тщательно спрятала ее у себя на груди, заперла на двойной запор свою комнату, чтобы скрыть этим возможно дольше свое бегство, и спустилась с лестницы. Она вышла из тюрьмы сквозь ту же калитку, из которой час назад вышел Бокстель, зашла в почтовый двор и попросила дать ей экипаж, но там был только один экипаж, именно тот, который Бокстель нанял накануне и в котором он мчался теперь по дороге в Дельфт.
Мы говорим "по дороге в Дельфт" вот почему. Чтобы попасть из Левештейна в Гаарлем, приходилось делать большой круг; по прямой линии это расстояние было бы вдвое короче. Но по прямой линии в Голландии могут летать только птицы, - Голландия больше всякой другой страны в мире испещрена речками, ручьями, каналами и озерами.
Розе поневоле пришлось взять верховую лошадь. Ей охотно доверили: владелец лошади знал, что Роза - дочь привратника крепости.
Роза надеялась нагнать своего курьера, хорошего, честного парня, которого она взяла бы с собой и который служил бы ей одновременно и защитником и проводником. Действительно, она не сделала и одного лье[63], как заметила его. Он шел быстрым шагом по склону прелестной дороги, тянувшейся вдоль берега.
Она пришпорила лошадь и нагнала его.
Славный парень хотя и не знал всей важности данного ему поручения, но шел, однако, так быстро, как если бы он знал это. Через час он прошел полтора лье.
Роза взяла у него обратно письмо, которое стало теперь ненужным, и объяснила ему, чем он мог быть ей полезен. Лодочник отдал себя в ее распоряжение, обещая поспевать за ней, если только она позволит ему держаться за круп или за гриву лошади. Молодая девушка разрешила ему держаться за все, что ему угодно, лишь бы он не задерживал ее.
Оба путешественника находились в пути уже пять часов и сделали восемь лье, а старик Грифус еще не знал, что девушка покинула крепость. Тюремщик, как человек очень злой, наслаждался тем, что поверг свою дочь в глубокий ужас.
Но в то время, как он радовался возможности рассказать своему приятелю Якобу столь блестящую историю, Якоб тоже мчался по дороге в Дельфт. Только благодаря своей повозке он опередил Розу и лодочника на четыре лье. Он все еще воображал, что Роза находится в своей комнате в трепете или в гневе, а она - уже нагоняла его.
Итак, никто, кроме заключенного, не находился там, где он должен был быть по предположению Грифуса.
С тех пор, как Роза ухаживала за тюльпаном, она так мало времени проводила с отцом, что только в обычное обеденное время, то есть в двенадцать часов дня, Грифус, почувствовав голод, заметил, что его дочь слишком долго дуется.
Он послал за ней одного из своих помощников. Затем, когда тот вернулся и сказал, что нигде не мог ее найти, Грифус сам пошел звать дочь. Он пошел прямо в ее комнату, но, несмотря на его стук, Роза не отвечала.
Позвали слесаря крепости, слесарь открыл дверь, но Грифус не нашел Розы, так же как Роза в свое время не нашла тюльпана.
Роза в этот момент въезжала в Роттердам. Поэтомуто Грифус не нашел ее и в кухне, так же как и в комнате, не нашел он ее и в саду, так же как и в кухне.
Можно себе представить ярость, в какую пришел Грифус, когда, обежав окрестности, он узнал, что дочь его наняла лошадь и уехала, как истая искательница приключений, не сказав никому, куда она едет.
Взбешенный Грифус поднялся к ван Берле, ругал его, угрожал ему, перевернул вверх дном весь его бедный скарб, обещал посадить его в карцер, в подземелье, грозил голодом, розгами.
Корнелиус даже не слушал, что говорил тюремщик, позволял себя ругать, поносить, грозить себе, оставаясь мрачным, неподвижным, неспособным ни к каким ощущениям, глухой ко всяким страхам.
После того, как Грифус в поисках Розы тщетно обошел все места, он стал искать Якоба и, не найдя его, так же как он не нашел своей дочери, он и заподозрил его в похищении молодой девушки.
Однакоже Роза, сделав остановку на два часа в Роттердаме, вновь двинулась в путь. В тот же вечер она остановилась в Дельфте, где и переночевала, на другое утро прибыла в Гаарлем на четыре часа позднее, чем туда прибыл Бокстель.
Раньше всего Роза попросила проводить ее к председателю общества цветоводов, к господину ван Систенсу.
Она застала этого достойного гражданина в таком состоянии, что мы обязаны его описать, чтобы не изменить нашему Долгу художника и историка.
Председатель составлял доклад комитету общества.
Доклад он писал на большом листе бумаги самым изысканным почерком, на какой был способен.
Роза попросила доложить о себе; но ее простое хотя и звучное имя - Роза Грифус - не было известно председателю, и Розе было отказано в приеме.
В Голландии, стране шлюзов и плотин, трудно пробраться куда-либо без разрешения.
Но Роза не отступала Она взяла на себя миссию и поклялась себе самой не падать духом ни перед отказом, ни перед грубостями, ни перед оскорблениями.
- Доложите председателю, - сказала она, - что я хочу говорить с ним о черном тюльпане.
Эти слова, не менее магические, чем известные "Сезам, отворись"[64] из "Тысячи и одной ночи", послужили ей пропуском; благодаря этим словам она прошла в кабинет председателя ван Систенса, который галантно вышел к ней навстречу.
Это был маленький, хрупкий мужчина, очень похожий на стебель цветка, голова его походила на чашечку, две висящих руки напоминали два удлиненных листка тюльпана У него была привычка слегка покачиваться, что еще больше дополняло его сходство с тюльпаном, колеблемым дуновением ветра.
Мы уже говорили, что его звали ван Систенс.
- Мадемуазель, - воскликнул он, - вы говорите, что пришли от имени черного тюльпана?
Для председателя общества цветоводов Tulipa nigra был первоклассной величиной и в качестве короля тюльпанов мог посылать своих послов.
- Да, сударь, - ответила Роза, - во всяком случае я пришла, чтобы поговорить с вами о нем.
- Он в полном здравии? - спросил ван Систенс с нежной почтительной улыбкой.
- Увы, сударь, - ответила Роза, - это мне неизвестно.
- Как, значит, с ним случилось какое-нибудь несчастье?
- Да, сударь, очень большое несчастье, но не с ним, а со мной.
- Какое?
- У меня его украли.
- У вас украли черный тюльпан?
- Да, сударь.
- А вы знаете, кто?
- О, я подозреваю, но не решаюсь еще обвинять.
- Но ведь это же легко проверить.
- Каким образом?
- С тех пор, как его у вас украли, вор не успел далеко уехать.
- Почему он не успел далеко уехать?
- Да потому, что я его видел не больше, как два часа тому назад.
- Вы видели черный тюльпан? - воскликнула девушка, бросившись к ван Систенсу.
- Так же, как я вижу вас, мадемуазель.
- Но где же?
- У вашего хозяина, по-видимому.
- У моего хозяина?
- Да Вы не служите у господина Исаака Бокстеля?
- Я?
- Да, вы?
- Но за кого вы меня принимаете, сударь?
- Но за кого вы меня сами принимаете?
- Сударь, я вас принимаю за того, кем вы, надеюсь, и являетесь на самом деле, то есть за достопочтенного господина ван Систенса, бургомистра города Гаарлема и председателя общества цветоводов.
- И вы ко мне пришли?
- Я пришла сказать вам, сударь, что у меня украли мой черный тюльпан.
- Итак, ваш тюльпан - это тюльпан господина Бокстеля? Тогда вы плохо объясняетесь, мое дитя; тюльпан украли не у вас, а у господина Бокстеля.
- Я вам повторяю, сударь, что я не знаю, кто такой господин Бокстель, и что я в первый раз слышу это имя.
- Вы не знаете, кто такой господин Бокстель, и вы тоже имели черный тюльпан?
- Как, разве есть еще один черный тюльпан? - спросила Роза, задрожав.
- Да, есть тюльпан господина Бокстеля.
- Какой он собой?
- Черный, черт побери!
- Без пятен?
- Без одного пятнышка, без единой точечки!
- И этот тюльпан у вас? Он здесь?
- Нет, но он будет здесь, так как я должен его выставить перед комитетом раньше, чем премия будет утверждена.
- Сударь, - воскликнула Роза, - этот Исаак Бокстель, этот Исаак Бокстель, который выдает себя за владельца черного тюльпана...
- И который в действительности является им...
- Сударь, этот человек худой?
- Да.
- Лысый?
- Да.
- С блуждающим взглядом?
- Как будто так.
- Беспокойный, сгорбленный, с кривыми ногами?
- Да, действительно, вы черту за чертой рисуете портрет Бокстеля.
- Сударь, не был ли тюльпан в белом фаянсовом горшке с желтоватыми цветами?
- Ах, что касается этого, то я менее уверен, я больше смотрел на мужчину, чем на горшок.
- Сударь, это мой тюльпан, это тот тюльпан, который у меня украли! Сударь, это мое достояние! Сударь, я пришла за ним к вам, я пришла за ним сюда!
- О, о, - заметил ван Систенс, смотря на Розу, - вы пришли сюда за тюльпаном господина Бокстеля. Черт побери, да вы смелая бабенка!
- Сударь, - сказала Роза, несколько смущенная таким обращением, - я не говорю, что пришла за тюльпаном господина Бокстеля, я сказала, что пришла требовать свой тюльпан.
- Ваш?
- Да, тот, который я лично посадила и лично вырастила.
- Ну, тогда ступайте к господину Бокстелю в гостиницу "Белый Лебедь" и улаживайте дело с ним. Что касается меня, то, так как спор этот кажется мне таким же трудным для решения, как тот, который был вынесен на суд царя Соломона[65], на мудрость которого я не претендую, то я удовольствуюсь тем, что составлю свой доклад, констатирую существование черного тюльпана и назначу премию тому, кто его взрастил. Прощайте, дитя мое.
- О, сударь, сударь! - настаивала Роза.
- Только, дитя мое, - продолжал ван Систенс, - так как вы красивы, так как вы молоды, так как вы еще не совсем испорчены, выслушайте мой совет. Будьте осторожны в этом деле, потому что у нас есть суд и тюрьма в Гаарлеме; больше того, мы очень щепетильны во всем, Что касается чести тюльпанов Идите, дитя мое, идите. Господин Исаак Бокстель, гостиница "Белый Лебедь".
И господин ван Систенс, снова взяв свое прекрасное перо, стал продолжать прерванный доклад.

Глава XXVI. Один из членов общества цветоводов

Роза вне себя, почти обезумевшая от радости и страха при мысли, что черный тюльпан найден, направилась в гостиницу "Белый Лебедь" в сопровождении своего лодочника, здорового парня-фрисландца, способного в одиночку справиться с десятью Бокстелями.
В дороге лодочник был посвящен в суть дела, и он не отказался от борьбы, если бы это понадобилось Ему внушили, что в этом случае он только должен быть осторожен с тюльпаном.
Дойдя до гостиницы, Роза вдруг остановилась. Ее внезапно осенила мысль.
- Боже мой, - прошептала она, - я сделала ужасную ошибку, - я, быть может, погубила и Корнелиуса, и тюльпан, и себя. Я подняла тревогу, я вызвала подозрение. Я ведь только женщина; эти люди могут объединиться против меня, и тогда я погибла. О, если бы погибла только я одна, это было бы полбеды, но Корнелиус, но тюльпан...
Она на минуту задумалась.
"А что, если я приду к Бокстелю, и окажется, что я не знаю его, если этот Бокстель не мой Якоб, если это другой любитель, который тоже вырастил черный тюльпан, или если мой тюльпан был похищен не тем, кого я подозреваю, или уже перешел в другие руки Если я узнаю не человека, а только мой тюльпан, чем я докажу, что этот тюльпан принадлежит мне?
С другой стороны, если я узнаю в этом обманщике Якоба, как знать, что тогда произойдет. Тюльпан может завянуть, пока мы будем его оспаривать. О, что же мне делать? Как поступить? Ведь дело идет о моей жизни, о жизни бедного узника, который, быть может, умирает сейчас".
В это время с конца Большого Рынка донесся сильный шум и гам Люди бежали, двери раскрывались, одна только Роза оставалась безучастной к волнению толпы.
- Нужно вернуться к председателю, - прошептала она.
- Вернемся, - сказал лодочник.
Они пошли по маленькой уличке, которая привела их прямо к дому господина ван Систенса; а тот прекрасным пером и прекрасным почерком продолжал писать свой доклад.
Всюду по дороге Роза только и слышала разговоры о черном тюльпане и о премии в сто тысяч флоринов.
Новость облетела уже весь город.
Розе стоило немало трудов вновь проникнуть к ван Систенсу, который, однако, как и в первый раз, был очень взволнован, когда услышал магические слова "черный тюльпан".
Но, когда он узнал Розу, которую он мысленно счел сумасшедшей или еще хуже, он страшно обозлился и хотел прогнать ее Роза сложила руки и с искренней правдивостью, проникавшей в душу, сказала:
- Сударь, умоляю вас, не отталкивайте меня; наоборот, выслушайте, что я вам скажу, и если вы не сможете восстановить истину, то, по крайней мере, у вас не будет угрызений совести из-за того, что вы приняли участие в злом деле.
Ван Систенс дрожал он нетерпения, Роза уже второй раз отрывала его от работы, которая вдвойне льстила его самолюбию и как бургомистра и как председателя общества цветоводов.
- Но мой доклад, мой доклад о черном тюльпане!
- Сударь, - продолжала Роза с твердостью невинности и правоты, - сударь, если вы меня не выслушаете, то ваш доклад будет основываться на преступных или ложных данных. Я вас умоляю, сударь, вызовите сюда этого господина Бокстеля, который, по-моему, является Якобом, и я клянусь богом, что, если не узнаю ни тюльпана, ни его владельца, то не стану оспаривать права на владение тюльпаном.
- Черт побери, недурное предложение! - сказал ван Систенс.
- Что вы этим хотите сказать?
- Я вас спрашиваю, а если вы и узнаете их, что это докажет?
- Но, наконец, - сказала с отчаянием Роза, - вы же честный человек, сударь. Неужели вы дадите премию тому, который не только не вырастил сам тюльпана, но даже украл его?
Быть может, убедительный тон Розы проник в сердце ван Систенса, и он хотел более мягко ответить бедной девушке, но в этот момент с улицы послышался сильный шум. Этот шум казался простым усилением того шума, который Роза уже слышала на улице, но не придавала ему значения, и который не мог заставить ее прервать свою горячую мольбу.
Шумные приветствия потрясли дом.
Господин ван Систенс прислушался к приветствиям, которых Роза раньше совсем не слышала, а теперь приняла просто за шум толпы.
- Что это такое? - воскликнул бургомистр - Что это такое? Возможно ли это? Хорошо ли я слышал!
И он бросился в прихожую, не обращая больше никакого внимания на Розу и оставив ее в своем кабинете.
В прихожей ван Систенс с изумлением увидел, что вся лестница вплоть до вестибюля заполнена народом.
По лестнице поднимался молодой человек, окруженный или, вернее, сопровождаемый толпой, просто одетый в лиловый бархатный костюм, шитый серебром С гордой медлительностью поднимался он по каменным ступеням, сверкающим своей белизной и чистотой Позади него шли два офицера, один моряк, другой кавалерист.
Ван Систенс, пробравшись в середину перепуганных слуг, поклонился, почти простерся перед новым посетителем, виновником всего этого шума.
- Монсеньер, - воскликнул он, - монсеньер! Ваше высочество у меня! Какая исключительная честь для моего скромного дома!
- Дорогой господин ван Систенс, - сказал Вильгельм Оранский с тем спокойствием, которое заменяло ему улыбку, - я истинный голландец, - я люблю воду, пиво и цветы, иногда даже и сыр, вкус которого так ценят французы; среди цветов я, конечно, предпочитаю тюльпаны. В Лейдене до меня дошел слух, что Гаарлем, наконец, обладает черным тюльпаном, и, убедившись, что это правда, хотя и невероятная, я приехал узнать о нем к председателю общества цветоводов.
- О, монсеньер, монсеньер, - сказал восхищенный ван Систенс, - какая честь для общества, если его работы находят поощрение со стороны вашего высочества!
- Цветок здесь? - спросил принц, пожалевший, вероятно, что сказал лишнее.
- Увы, нет, монсеньер, у меня его здесь нет.
- Где же он?
- У его владельца.
- Кто этот владелец?
- Честный цветовод города Дордрехта.
- Дордрехта?
- Да.

Предыдущая страница 15 Следующая страница


Черный Тюльпан 16

- А как его зовут?
- Бокстель.
- Где он живет?
- В гостинице "Белый Лебедь" Я сейчас за ним пошлю, и если ваше высочество окажет мне честь и войдет в мою гостиную, то он, зная, что монсеньер здесь, поторопится и сейчас же принесет свой тюльпан монсеньеру.
- Хорошо, посылайте за ним.
- Хорошо, ваше высочество Только...
- Что?
- О, ничего существенного, монсеньер.
- В этом мире все существенно, господин ван Систенс.
- Так, вот, монсеньер, возникает некоторое затруднение.
- Какое?
- На этот тюльпан уже предъявляют свои права какие-то узурпаторы. Правда, он стоит сто тысяч флоринов.
- Неужели?
- Да, монсеньер, узурпаторы, обманщики.
- Но ведь это же преступление, господин ван Систенс!
- Да, ваше высочество.
- А у вас есть доказательства этого преступления?
- Нет, монсеньер, виновница...
- Виновница?
- Я хочу сказать, что особа, которая выдвигает свои права на тюльпан, находится в соседней комнате.
- Там? А какого вы о ней мнения, господин ван Систенс?
- Я думаю, монсеньер, что приманка в сто тысяч флоринов соблазнила ее.
- И она предъявляет свои права на тюльпан?
- Да, монсеньер.
- А что говорит в доказательство своих требований?
- Я только хотел было ее допросить, как ваше высочество изволили прибыть.
- Выслушаем ее, господин ван Систенс, выслушает ее. Я ведь верховный судья в государстве Я выслушаю дело и вынесу приговор.
- Вот нашелся и царь Соломон, - сказал, поклонившись, ван Систенс и повел принца в соседнюю комнату.
Принц, сделав несколько шагов, вдруг остановился и сказал:
- Идите впереди меня и называйте меня просто господином.
Они вошли в кабинет.
Роза продолжала стоять на том же месте, у окна, и смотрела в сад.
- А, фрисландка, - заметил принц, увидев золотой убор и красную юбку Розы.
Роза повернулась на шум, но она еле заметила принца, который уселся в самом темном углу комнаты
Понятно, что все ее внимание было обращено на ту важную особу, которую звали ван Систенс, а не на скромного человека, следовавшего за хозяином дома и не имевшего, по всей вероятности, громкого имени.
Скромный человек взял с полки книгу и сделал знак Систенсу начать допрос.
Ван Систенс, также по приглашению человека в лиловом костюме, начал допрос, счастливый и гордый той высокой миссией, которую ему поручили.
- Дитя мое, вы обещаете мне сказать истину, только истину об этом тюльпане?
- Я вам обещаю.
- Хорошо, тогда рассказывайте в присутствии этого господина. Господин - член нашего общества цветоводства.
- Сударь, - молвила Роза, - что я вам могу еще сказать, кроме уже сказанного мною?
- Ну, так как же?
- Я опять обращаюсь к вам с той же просьбой.
- С какой?
- Пригласите сюда господина Бокстеля с его тюльпаном; если я его не признаю своим, я откровенно об этом скажу; но если я его узнаю, я буду требовать его возвращения. Я буду требовать, даже если бы для этой цели мне пришлось пойти к его высочеству штатгальтеру с доказательством в руках.
- Так у вас есть доказательства, прекрасное дитя?
- Бог - свидетель моего права на тюльпан, и он даст мне в руки доказательства.
Ван Систенс обменялся взглядом с принцем, который с первых же слов Розы стал напрягать свою память. Ему казалось, что он уже не в первый раз слышит этот голос.
Один из офицеров ушел за Бокстелем.
Ван Систенс продолжал допрос.
- На чем же вы основываете, - спросил он, - утверждение, что черный тюльпан принадлежит вам?
- Да очень просто, на том, что я его лично сажала и выращивала в своей комнате.
- В вашей комнате? А где находится ваша комната?
- В Левештейне.
- Вы из Левештейна?
- Я дочь тюремщика крепости.
Принц сделал движение, которое как будто говорило: "Ах, да, теперь я припоминаю".
И, притворяясь углубленным в книгу, он с еще большим вниманием, чем раньше, стал наблюдать за Розой.
- А вы любите цветы? - продолжал ван Систенс.
- Да, сударь.
- Значит, вы ученая цветоводка?
Роза колебалась один момент, затем самым трогательным голосом сказала:
- Господа, ведь я говорю с благородными людьми?
Тон ее голоса был такой искренний, что и ван Систенс и принц одновременно ответили утвердительным кивком головы.
- Ну, тогда я вам скажу. Ученая цветоводка не я, не я, нет. Я только бедная девушка из народа, бедная фрисландская крестьянка, которая еще три месяца назад не умела ни читать, ни писать. Нет, тюльпан был выращен не мною лично.
- Кем же он был выращен?
- Одним несчастным заключенным в Левештейне.
- Заключенным в Левештейне? - сказал принц.
При звуке этого голоса Роза вздрогнула.
- Значит, государственным преступником, - продолжал принц, - так как в Левештейне заключены только государственные преступники.
И он снова принялся читать или, по крайней мере, притворился, что читает.
- Да, - прошептала, дрожа, Роза, - да, государственным преступником,
Ван Систенс побледнел, услышав такое признание при подобном свидетеле.
- Продолжайте, - холодно сказал Вильгельм председателю общества цветоводов.
- О, сударь, - промолвила Роза, обращаясь к тому, кого она считала своим настоящим судьей, - я должна признаться в очень тяжелом преступлении.
- Да, действительно, - сказал ван Систенс, - государственные преступники в Левештейне должны содержаться в большой тайне.
- Увы, сударь.
- А из ваших слов можно заключить, что вы воспользовались вашим положением, как дочь тюремщика, и общались с ними, чтобы вместе выращивать цветы.
- Да, сударь, - растерявшись прошептала Роза, - да, я должна признаться, что виделась с ним ежедневно.
- Несчастная - воскликнул ван Систенс.
Принц поднял голову и посмотрел на испугавшуюся Розу и побледневшего председателя.
- Это, - сказал он своим четким, холодным тоном, - это не касается членов общества цветоводов; они должны судить черный тюльпан, а не касаться государственных преступлений Продолжайте, девушка, продолжайте.
Ван Систенс красноречивым взглядом поблагодарил от имени тюльпанов нового члена общества цветоводов.
Роза, ободренная подобным обращением незнакомца, рассказала все, что произошло в течение последних трех месяцев, все, что она сделала, все, что она выстрадала. Она говорила о суровостях Грифуса, об уничтожении им первой луковички, об отчаянии заключенного, о предосторожностях, которые она приняла, чтобы вторая луковичка расцвела, о терпении заключенного, о его скорби во время разлуки; как он хотел уморить себя голодом в отчаянии, что ничего не знает о своем тюльпане; об его радости, когда они помирились и, наконец, об их обоюдном отчаянии, когда они увидели, что у них украли черный тюльпан через час после того, как он распустился.
Все это было рассказано с глубокой искренностью, которая, правда, оставила бесстрастным принца, если судить по его внешнему виду, но произвела глубокое впечатление на ван Систенса.
- Но, - сказал принц, - вы ведь только недавно знакомы с этим заключенным?
Роза широко раскрыла глаза и посмотрела на незнакомца, который отклонился в тень, избегая ее взгляда.
- Почему, сударь? - спросила она.
- Потому что прошло только четыре месяца, как тюремщик и его дочь поселились в Левештейне.
- Да, это правда, сударь.
- А может быть, вы и просили о перемещении вашего отца только для того, чтобы следовать за каким-нибудь заключенным, которого переводили из Гааги в Левештейн?
- Сударь, - сказала, покраснев. Роза.
- Кончайте, - сказал Вильгельм.
- Я сознаюсь, я знала заключенного в Гааге.
- Счастливый заключенный! - заметил улыбаясь Вильгельм.
В это время вошел офицер, который был послан за Бокстелем, и доложил, что тот, за кем он был послан, следует за ним с тюльпаном.

Глава XXVII. Третья луковичка

Едва офицер успел доложить о приходе Бокстеля, как тот уже вошел в гостиную ван Систенса в сопровождении двух людей, которые в ящике внесли драгоценный предмет и поставили его на стол.
Принц, извещенный о том, что принесли тюльпан, вышел из кабинета, прошел в гостиную, полюбовался цветком, ничего не сказал, вернулся в кабинет и молча занял свое место в темном углу, куда он сам поставил себе кресло.
Роза, трепещущая, бледная, полная страха, ждала, чтобы ее тоже пригласили посмотреть тюльпан.
Она услышала голос Бокстеля.
- Это он! - воскликнула она.
Принц сделал ей знак, чтобы она взглянула сквозь приоткрытую дверь в гостиную.
- Это мой тюльпан! - закричала Роза. - Это он, я его узнаю! О, мой бедный Корнелиус!
И она залилась слезами.
Принц поднялся, подошел к двери и стоял там некоторое время так, что свет падал прямо на него.
Роза остановила на нем свой взгляд. Теперь она была совершенно уверена, что видит этого незнакомца не в первый раз.
- Господин Бокстель, - сказал принц, - войдите-ка сюда.
Бокстель стремительно вбежал и очутился лицом к лицу с Вильгельмом Оранским.
- Ваше высочество! - воскликнул он, отступая.
- "Ваше высочество"! - повторила ошеломленная Роза.
При этом восклицании, которое раздалось слева от него, Бокстель повернулся и заметил Розу.
Увидев ее, завистник вздрогнул всем телом, как от прикосновения к Вольтову столбу[66].
- А, - пробормотал про себя принц, - он смущен.
Но Бокстель сделал колоссальное усилие и овладел собой.
- Господин Бокстель, - обратился к нему Вильгельм, - вы, кажется, открыли тайну выращивания черного тюльпана?
- Да, монсеньер, - ответил несколько смущенным голосом Бокстель.
Правда, эту тревогу могло вызвать волнение, которое почувствовал садовод при неожиданной встрече с Вильгельмом.
- Но вот, - продолжал принц, - молодая девушка, которая также утверждает, что она открыла эту тайну.
Бокстель презрительно улыбнулся и пожал плечами.
Вильгельм следил за всеми его движениями с видимым любопытством.
- Итак, вы не знаете эту молодую девушку? - спросил принц.
- Нет, монсеньер.
- А вы, молодая девушка, знаете господина Бокстеля?
- Нет, я не знаю господина Бокстеля, но я знаю господина Якоба.
- Что вы хотите этим сказать?
- Я хочу сказать, что тот, кто называет себя Исааком Бокстелем, в Левештейне именовал себя Якобом.
- Что вы скажете на это, господин Бокстель?
- Я говорю, монсеньер, что эта девушка лжет.
- Вы отрицаете, что были когда-нибудь в Левештейне?
Бокстель колебался: принц своим пристальным, повелительно-испытующим взглядом мешал ему лгать.
- Я не могу отрицать того, что я был в Левештейне, монсеньер, но я отрицаю, что я украл тюльпан.
- Вы украли его у меня, украли из моей комнаты! - воскликнула возмущенная Роза.
- Я это отрицаю.
- Послушайте, отрицаете ли вы, что выслеживали меня в саду в тот день, когда я обрабатывала грядку, в которую я должна была посадить тюльпан? Отрицаете ли вы, что выслеживали меня в саду в тот день, когда я притворилась, что сажаю его? Не бросились ли вы тогда к тому месту, где надеялись найти луковичку? Не рылись ли вы руками в земле, но, слава богу, напрасно, ибо это была только моя уловка, чтобы узнать ваши намерения? Скажите, вы отрицаете все это?
Бокстель не счел нужным отвечать на эти многочисленные вопросы.
И, оставив начатый спор с Розой, он обратился к принцу:
- Вот уже двадцать лет, - сказал он, - как я культивирую тюльпаны в Дордрехте, и я приобрел в этом искусстве даже некоторую известность. Один из моих тюльпанов занесен в каталог под громким названием. Я посвятил его королю португальскому. А теперь выслушайте истину. Эта девушка знала, что я вырастил черный тюльпан, и в сообщничестве со своим любовником, который имеется у нее в крепости Левештейн, разработала план, чтобы разорить меня, присвоив себе премию в сто тысяч флоринов, которую я надеюсь получить благодаря вашей справедливости.
- О! - воскликнула Роза в возмущении.
- Тише, - сказал принц.
Затем, обратившись к Бокстелю:
- А кто этот заключенный, которого вы называете возлюбленным этой молодой девушки?
Роза чуть не упала в обморок, так как в свое время принц считал этого узника большим преступником.
Для Бокстеля же это был самый приятный вопрос.
- Кто этот заключенный? - повторил он.
- Да.
- Монсеньер, это человек, одно только имя которого покажет вашему высочеству, какую веру можно придавать ее словам Этот заключенный - государственный преступник, присужденный уже однажды к смерти.
- И его имя?
Роза в отчаянии закрыла лицо руками.
- Имя его Корнелиус ван Берле, - сказал Бокстель, - и он является крестником изверга Корнеля де Витта.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Принц вздрогнул. Его спокойный взгляд вспыхнул огнем, но холодное спокойствие тотчас же вновь воцарилось на его непроницаемом лице.
Он подошел к Розе и сделал ей знак пальцем, чтобы она отняла руки от лица.
Она подчинилась, как это сделала бы женщина, повинуясь воле гипнотизера.
- Так, значит, в Лейдене вы просили меня о перемене места службы вашему отцу для того, чтобы следовать за этим заключенным?
Роза опустила голову и, совсем обессиленная, склонилась, произнеся:
- Да, монсеньер.
- Продолжайте, - сказал принц Бокстелю.
- Мне больше нечего сказать, - ответил тот: - вашему высочеству все известно Теперь вот то, чего я не хотел говорить, чтобы этой девушке не пришлось краснеть за свою неблагодарность. Я приехал в Левештейн по своим делам; там я познакомился со стариком Грифусом, влюбился в его дочь, сделал ей предложение, и так как я не богат, то по своему легковерию поведал ей о своей надежде получить премию в сто тысяч флоринов. И, чтобы подкрепить эту надежду, показал ей черный тюльпан. А так как ее любовник, желая отвлечь внимание от заговора, который он замышлял, занимался в Дордрехте разведением тюльпанов, то они вдвоем и задумали погубить меня. За день до того, как тюльпан должен был распуститься, он был похищен у меня этой девушкой и унесен в ее комнату, откуда я имел счастье взять его обратно, в то время как она имела дерзость отправить нарочного к членам общества цветоводов с известием, что она вырастила большой черный тюльпан. Но это не изменило ее поведения. По всей вероятности, за те несколько часов, когда у нее находился тюльпан, она его кому-нибудь показывала, на кого она и сошлется, как на свидетеля. Но, к счастью, монсеньер, теперь вы предупреждены против этой интриганки и ее свидетелей.
- О, боже мой, боже мой, какой негодяй! - простонала рыдающая Роза, бросаясь к ногам штатгальтера, который, хотя и считал ее виновной, все же сжалился над нею.
- Вы очень плохо поступили, девушка, - сказал он, - и ваш возлюбленный будет наказан за дурное влияние на вас. Вы еще так молоды, у вас такой невинный вид, и мне хочется думать, что все зло происходит от него, а не от вас.
- Монсерьер, монсерьер, - воскликнула Роза, - Корнелиус не виновен!
Вильгельм сделал движение.
- Не виновен в том, что натолкнул вас на это дело? Вы это хотите сказать, не так ли?
- Я хочу сказать, монсерьер, что Корнелиус во втором преступлении, которое ему приписывают, так же не виновен, как и в первом.
- В первом? А вы знаете, какое это было преступление? Вы знаете, в чем он был обвинен и уличен? В том, что он, как сообщник Корнеля де Витта, прятал у себя переписку великого пенсионария с маркизом Лувуа.
- И что же, монсерьер, - он не знал, что хранил у себя эту переписку, он об этом совершенно не знал! Он сказал бы мне это! Разве мог этот человек, с таким чистым сердцем, иметь какую-нибудь тайну, которую бы он скрыл от меня? Нет, нет, монсеньер, я повторяю, даже если я навлеку этим на себя ваш гнев, что Корнелиус невиновен в первом преступлении так же, как и во втором, и во втором так же, как в первом. Ах, если бы вы только знали, монсеньер, моего Корнелиуса!
- Один из Виттов! - воскликнул Бокстель. - Монсеньер его слишком хорошо знает, раз он однажды уже помиловал его.
- Тише, - сказал принц, - все эти государственные дела, как я уже сказал, совершенно не должны касаться общества цветоводов города Гаарлема.
Затем он сказал, нахмуря брови:
- Что касается черного тюльпана, господин Бокстель, то будьте покойны, мы поступим по справедливости.
Бокстель с переполненным радостью сердцем поклонился, и председатель поздравил его.
- Вы же, молодая девушка, - продолжал Вильгельм Оранский, - вы чуть было не совершили преступления; вас я не накажу за это, но истинный виновник поплатится за вас обоих. Человек с его именем может быть заговорщиком, даже предателем... но он не должен воровать.
- Воровать! - воскликнула Роза. - Воровать?! Он, Корнелиус! О, монсеньер, будьте осторожны! Ведь он умер бы, если бы слышал ваши слова! Ведь ваши слова убили бы его вернее, чем меч палача на Бюйтенгофской площади. Если говорить о краже, монсеньер, то, клянусь вам, ее совершил вот этот человек.
- Докажите, - сказал холодно Бокстель.
- Хорошо, я докажу, - твердо заявила фрисландка.
Затем, повернувшись к Бокстелю, она спросила:
- Тюльпан принадлежал вам?
- Да.
- Сколько у него было луковичек?
Бокстель колебался один момент, но потом он сообразил, что девушка не задала бы этого вопроса, если бы имелись только те две известные ему луковички.
- Три, - сказал он.
- Что сталось с этими луковичками? - спросила Роза.
- Что с ними сталось? Одна не удалась, из другой вырос черный тюльпан...
- А третья?
- Третья?
- Третья, где она?
- Третья у меня, - сказал взволнованно Бокстель.
- У вас? А где? В Левештейне или в Дордрехте?
- В Дордрехте, - сказал Бокстель.
- Вы лжете! - закричала Роза. - Монсеньер, - добавила она, обратившись к принцу, - я вам расскажу истинную историю этих трех луковичек. Первая была раздавлена моим отцом в камере заключенного, и этот человек прекрасно это знает, так как он надеялся завладеть ею, а когда узнал, что это надежда рушилась, то чуть не поссорился с моим отцом. Вторая, при моей помощи, выросла в черный тюльпан, а третья, последняя (девушка вынула ее из-за корсажа), третья, вот она, в той же самой бумаге, в которой мне ее дал Корнелиус, вместе с другими двумя луковичками, перед тем как идти на эшафот. Вот она, монсеньер, вот она!
И Роза, вынув из бумаги луковичку, протянула ее принцу, который взял ее в руки и стал рассматривать.
- Но, монсеньер, разве эта девушка не могла ее украсть так же, как и тюльпан? - бормотал Бокстель, испуганный тем вниманием, с каким принц рассматривал луковичку; а особенно его испугало то внимание, с которым Роза читала несколько строк, написанных на бумажке, которую она держала в руках. Неожиданно глаза молодой девушки загорелись, она, задыхаясь, прочла эту таинственную бумагу и, протягивая ее принцу, воскликнула:
- О, прочитайте ее, монсеньер, умоляю вас, прочитайте!
Вильгельм передал третью луковичку председателю, взял бумажку и стал читать.
Едва Вильгельм окинул взглядом листок, как он пошатнулся, рука его задрожала, и казалось, что он сейчас выронит бумажку; в глазах его появилось выражение жестокого страдания и жалости.
Этот листок бумаги, который ему передала Роза, и был той страницей библии, которую Корнель де Витт послал в Дордрехт с Кракэ, слугой своего брата Яна де Витта, с просьбой к Корнелиусу сжечь переписку великого пенсионария с Лувуа.
Эта просьба, как мы помним, была составлена в следующих выражениях:
"Дорогой крестник, сожги пакет, который я тебе вручил, сожги его, не рассматривая, не открывая, чтобы содержание его осталось тебе неизвестным. Тайны такого рода, какие он содержит, убивают его владельца. Сожги их, и ты спасешь Яна и Корнеля. Прощай и люби меня, Корнель де Витт. 20 августа 1672 г."
Этот листок был одновременно доказательством невиновности ван Берле и того, что он являлся владельцем луковичек тюльпана.
Роза и штатгальтер обменялись только одним взглядом.
Взгляд Розы как бы говорил: вот видите. Взгляд штатгальтера говорил: молчи и жди.
Принц вытер каплю холодного пота, которая скатилась с его лба на щеку. Он медленно сложил бумажку. А мысль его унеслась в ту бездонную пропасть, которую именуют раскаянием и стыдом за прошлое.
Потом он с усилием поднял голову и сказал:
- Прощайте, господин Бокстель. Будет поступлено по справедливости, я вам обещаю.
Затем, обратившись к председателю, он добавил:
- А вы, дорогой ван Систенс, оставьте у себя эту девушку и тюльпан. Прощайте.
Все склонились, и принц вышел сгорбившись, словно его подавляли шумные приветствия толпы.
Бокстель вернулся в "Белый Лебедь" очень взволнованный. Бумажка, которую Вильгельм, взяв из рук Розы, прочитал, тщательно сложил и спрятал в карман, встревожила его.

Глава XXVIII. Песня цветов

В то время, как происходили описанные нами события, несчастный ван Берле, забытый в своей камере в крепости Левештейн, сильно терпел от Грифуса, который причинял ему все страдания, какие только может причинить тюремщик, решивший во что бы то ни стало сделаться палачом.
Грифус, не получая никаких известий от Розы и от Якоба, убедил себя в том, что случившееся с ним - проделка дьявола и что доктор Корнелиус ван Берле и был посланником этого дьявола на земле.
Вследствие этого в одно прекрасное утро, на третий день после исчезновения Розы и Якоба, Грифус поднялся в камеру Корнелиуса еще в большей ярости, чем обычно.
Корнелиус, опершись локтями на окно, опустив голову на руки, устремив взгляд в туманный горизонт, который разрезали своими крыльями дордрехтские мельницы, вдыхал свежий воздух, чтобы отогнать душившие его слезы и сохранить философски-спокойное настроение.
Голуби оставались еще там, но надежды уже не было, но будущее утопало в неизвестности.
Увы, Роза под надзором и не сможет больше приходить к нему. Сможет ли она хотя бы писать? И если сможет, то удастся ли ей передавать свои письма?
Нет. Вчера и третьего дня он видел в глазах старого Грифуса слишком много ярости и злобы. Его бдительность никогда не ослабнет, так что Роза, помимо заключения, помимо разлуки, может быть, переживает еще большие страдания. Не станет ли этот зверь, негодяй, пьяница мстить ей? И, когда спирт ударит ему в голову, не пустит ли он в ход свою руку, слишком хорошо выправленную Корнелиусом, придавшим ей силу двух рук, вооруженных палкой?
Мысль о том, что с Розой, быть может, жестоко обращаются, приводила Корнелиуса в отчаяние. И он болезненно ощущал свое бессилие, свою бесполезность, свое ничтожество. И он задавал себе вопрос, праведен ли бог, посылающий столько несчастий двум невинным существам. И он терял веру, ибо несчастье не способствует вере.
Ван Берле принял твердое решение послать Розе письмо. Но где Роза?
Ему являлась мысль написать в Гаагу, чтобы заранее рассеять тучи, вновь сгустившиеся над его головой, вследствие доноса, который готовил Грифус.
Но чем написать? Грифус отнял у него и карандаш и бумагу. К тому же, если бы у него было и то и другое, - то не Грифус же взялся бы переслать письмо.
Корнелиус сотни раз перебирал в своей памяти все хитрости, употребляемые заключенными. Он думал также и о бегстве, хотя эта мысль никогда не приходила ему в голову, пока он имел возможность ежедневно видеться с Розой. Но чем больше он об этом размышлял, тем несбыточнее казался ему побег. Он принадлежал к числу тех избранных людей, которые питают отвращение ко всему обычному и часто пропускают в жизни удачные моменты только потому, что они не пошли бы по обычной дороге, по широкой дороге посредственных людей, которая приводит тех к цели.
"Как смогу я бежать из Левештейна, - рассуждал Корнелиус, - после того как отсюда некогда бежал Гроций? Не приняты ли все меры предосторожности после этого бегства? Разве не оберегаются окна? Разве не сделаны двойные и тройные двери? Не удесятерили ли свою бдительность часовые?
Затем, помимо оберегаемых окон, двойных дверей, бдительных, как никогда, часовых, разве у меня нет неутомимого аргуса[67]? И этот аргус, Грифус, тем более опасен, что он смотрит глазами ненависти.
Наконец, разве нет еще одного обстоятельства, которое парализует меня? Отсутствие Розы. Допустим, что я потрачу десять лет своей жизни, чтобы изготовить пилу, которой я мог бы перепилить решетку на окне, чтобы сплести веревку, по которой я спустился бы из окна, или приклеить к плечам крылья, на которых я улетел бы, как Дедал[68]... Но я попал в полосу неудач. Пила иступится, веревка оборвется, мои крылья растают на солнце. Я расшибусь. Меня подберут хромым, одноруким, калекой. Меня поместят в гаагском музее между окровавленным камзолом Вильгельма Молчаливого и морской сиреной, подобранной в Ставесене, и конечным результатом моего предприятия окажется только то, что я буду иметь честь находиться в музее среди диковинок Голландии. Впрочем, нет, может быть и лучший выход. В один прекрасный день Грифус сделает мне какую-нибудь очередную мерзость. Я теряю терпение с тех пор, как меня лишили радости свидания с Розой и особенно с тех пор, как я потерял свои тюльпаны. Нет никакого сомнения, что рано или поздно Грифус нанесет оскорбление моему самолюбию, моей любви или будет угрожать моей личной безопасности. Со времени заключения я чувствую в себе бешеную, неудержимую, буйную мощь. Во мне зуд борьбы, жажда схватки, непонятное желание драться. Я наброшусь на старого мерзавца и задушу его.
При последних словах Корнелиус на мгновение остановился, рот его кривила гримаса, взгляд был неподвижен.
Он обдумывал какую-то радовавшую его мысль.
"Да, раз Грифус будет мертв, почему бы и не взять у него тогда ключи? Почему бы тогда не спуститься с лестницы, словно я совершил самый добродетельный поступок?
Почему тогда не пойти к Розе в комнату, рассказать о случившемся и не броситься вместе с ней через окно в Вааль?
Я прекрасно плаваю за двоих.
Роза? Но, боже мой, ведь Грифус ее отец! Как бы она ни любила меня, она никогда не простит мне убийства отца, как бы он ни был груб и жесток Придется уговаривать ее, а в это время появится кто-нибудь из помощников Грифуса и, найдя того умирающим или уже задушенным, арестует меня. И я вновь увижу площадь Бюйтенгофа и блеск того жуткого меча; на этот раз он уже не задержится, а упадет на мою шею. Нет, Корнелиус, нет, мой друг, этого делать не надо, это плохой способ! Но что же тогда предпринять? Как разыскать Розу? "
Таковы были размышления Корнелиуса - через три дня после злосчастной сцены расставания с Розой - в тот момент, когда он стоял, как мы сообщили читателю, прислонившись к окну.
И в этот же момент вошел Грифус.
Он держал в руке огромную палку, его глаза блестели зловещим огоньком, злая улыбка искажала его губы, он угрожающе покачивался, и все его существо дышало злыми намерениями.
Корнелиус, подавленный, как мы видели, необходимостью все претерпевать, слышал, как кто-то вошел, понял, кто это, но даже не обернулся. Он знал, что на этот раз позади Грифуса не будет Розы.
Нет ничего более неприятного для разгневанного человека, когда на его гнев отвечают полным равнодушием. Человек настроил себя надлежащим образом и не хочет, чтобы его настроение пропало даром. Он разгорячился, в нем бушует кровь, и он хочет вызвать хоть небольшую вспышку.
Всякий порядочный негодяй, который наточил свою злость, хочет, по крайней мере, нанести этим орудием кому-нибудь хорошую рану.
Когда Грифус увидел, что Корнелиус не трогается с места, он стал громко подкашливать:
- Гм, гм!
Корнелиус стал напевать сквозь зубы песню цветов, грустную, но очаровательную песенку:
"Мы дети сокровенного огня,
Огня, горящего внутри земли,
Мы рождены зарею и росой,
Мы рождены водой,
Но ранее всего - мы дети неба".
Эта песня, грустный и спокойный мотив которой еще усиливал невозмутимую меланхолию Корнелиуса, вывела из терпения Грифуса:
- Эй, господин певец, - закричал он, - вы не слышите, что я вошел?
Корнелиус обернулся.
- Здравствуйте, - сказал он.
И он снова стал напевать:
"Страдая от людей, мы от любви их гибнем,
И тонкой ниточкой мы связаны с землей;
Та ниточка - наш корень, наша жизнь,
А руки мы вытягиваем к небу".
- Ах, проклятый колдун, я вижу, ты смеешься надо мной! - закричал Грифус.
Корнелиус продолжал:
"Ведь небо - наша родина; оттуда,
Как с родины, душа приходит к нам
И снова возвращается туда:
Душа, наш аромат, опять идет на небо".
Грифус подошел к заключенному.
- Но ты, значит, не видишь, что я захватил с собой хорошее средство, чтобы укротить тебя и заставить сознаться в твоих преступлениях?
- Вы что, с ума сошли, дорогой Грифус? - спросил, обернувшись, Корнелиус.
И, когда он увидел искаженное лицо, сверкающие глаза, брызжущий пеной рот старого тюремщика, он добавил:
- Черт побери, да мы как будто больше, чем с ума сошли, мы просто взбесились!
Грифус замахнулся палкой.
Но ван Берле оставался невозмутимым.
- Ах, вот как, Грифус - сказал он, скрестив на груди руки, - вы, кажется, мне угрожаете?
- Да, я угрожаю тебе! - кричал тюремщик.
- А чем?
- Ты посмотри раньше, что у меня в руках.
- Мне кажется, - сказал спокойно Корнелиус, - что это у вас палка и даже большая палка. Но я не думаю, чтобы вы мне стали этим угрожать.
- А, ты этого не думаешь! А почему?
- Потому что всякий тюремщик, который ударит заключенного, подлежит двум наказаниям: первое, согласно параграфа IX правил Левештейна: "Всякий тюремщик, надзиратель или помощник тюремщика, который подымет руку на государственного заключенного, подлежит увольнению".
- Руку, - заметил вне себя от злости Грифус, - но не палку, палку!.. Устав об этом не говорит.
- Второе наказание, - продолжал Корнелиус, - которое не значится в уставе, но которое предусмотрено в евангелии, вот оно: "Взявший меч - от меча и погибнет", взявшийся за палку будет ею побит...
Грифус, все более и более раздраженный спокойным и торжественным тоном Корнелиуса, замахнулся дубиной, но в тот момент, когда он ее поднял, Корнелиус выхватил ее из его руки и взял себе подмышку.
Грифус рычал от злости.
- Так, так, милейший, - сказал Корнелиус, - не рискуйте своим местом.
- А, колдун, - рычал Грифус, - ну, подожди, я тебя доканаю иначе!
- В добрый час!
- Ты видишь, что в моей руке ничего нет?
- Да, я это вижу и даже с удовольствием.
- Но ты знаешь, что обычно она не бывает пуста, когда я по утрам поднимаюсь по лестнице.
- Да, обычно, вы мне приносите самую скверную похлебку или самый жалкий обед, какой только можно себе представить Но для меня это совсем не пытка, я питаюсь только хлебом, а чем хуже хлеб на твой вкус, Грифус, тем вкуснее он для меня.
- Тем он вкуснее для тебя?
- Да.
- Почему?
- О, это очень просто.
- Тогда скажи: почему?
- Охотно; я знаю, что, давая мне скверный хлеб, ты этим хочешь заставить страдать меня.
- Да, действительно, я даю его не для того, чтобы доставить тебе удовольствие, негодяй!
- Ну, что же, как тебе известно, я колдун, и я превращаю твой скверный хлеб в самый лучший, который доставляет мне удовольствие больше всякого пряника Таким образом я ощущаю двойную радость: во-первых, от того, что я ем хлеб по своему вкусу, во-вторых, оттого, что привожу тебя в ярость.
Грифус проревел от бешенства.
- Ах, так ты, значит, сознаешься, что ты колдун?
- Черт побери, конечно, я колдун Я об этом только не говорю при людях, потому что это может привести меня на костер, но, когда мы только вдвоем, почему бы мне не признаться тебе в этом?
- Хорошо, хорошо, хорошо, - ответил Грифус: - но если колдун превращает черный хлеб в белый, то не умирает ли этот колдун с голоду, когда у него совсем нет хлеба?
- Что, что? - спросил Корнелиус.
- А то, что я тебе совсем не буду приносить хлеба, и посмотрим, что будет через неделю.
Корнелиус побледнел.
- И мы начнем это, - продолжал Грифус, - с сегодняшнего же дня. Раз ты такой колдун, то превращай в хлеб обстановку своей камеры; что касается меня, то я буду ежедневно экономить те восемнадцать су, которые отпускают на твое содержание.

Предыдущая страница 17 Следующая страница


Черный Тюльпан 18

- Но ведь это же убийство? - закричал Корнелиус, вспылив при первом приступе ужаса, который охватил его, когда он подумал о столь страшной смерти.
- Ничего, - продолжал Грифус, поддразнивая его, - ничего, раз ты колдун, ты, несмотря ни на что, останешься в живых.
Корнелиус опять перешел на свой насмешливый тон и, пожимая плечами, сказал:
- Разве ты не видел, как я заставил дордрехтских голубей прилетать сюда?
- Ну, так что же? - сказал Грифус.
- А то, что голуби - прекрасное блюдо Человек, который будет съедать ежедневно по голубю, не умрет с голоду, как мне кажется.
- А огонь? - спросил Грифус.
- Огонь? Но ведь ты же знаешь, что я вошел в сделку с дьяволом. Неужели ты думаешь, что дьявол оставит меня без огня?
- Каким бы здоровьем человек ни обладал, он все же не сможет питаться одними голубями. Бывали и такие пари, но их всегда проигрывали.
- Ну, так что же, - сказал Корнелиус, - когда мне надоедят голуби, я стану питаться рыбой из Вааля и Мааса.
Грифус широко раскрыл испуганные глаза.
- Я очень люблю рыбу, - продолжал Корнелиус, - ты мне ее никогда не подаешь Но что же, я и воспользуюсь тем, что ты хочешь уморить меня голодом, и полакомлюсь рыбой.
Грифус чуть было не упал в обморок от злости и страха.
Но он сдержал себя, сунул руку в карман и сказал:
- Раз ты меня вынуждаешь, так смотри же!
И он вынул из кармана нож и открыл его.
- А, нож, - сказал Корнелиус, становясь в оборонительную позу с палкой в руках.

Глава XXIX. В которой ван Берле, раньте чем покинуть Девештейн, сводит счеты с Грифусом

И они оба стояли один момент неподвижно, один готовый нападать, другой - обороняться.
Но ввиду того, что это положение могло продолжаться бесконечно, Корнелиус решил выпытать у своего противника причину его бешенства.
- Итак, чего же вы еще хотите? - спросил он.
- Я тебе скажу, чего я еще хочу, - ответил Грифус: - я хочу, чтобы ты мне вернул мою дочь Розу.
- Вашу дочь? - воскликнул Корнелиус.
- Да, Розу, которую ты похитил у меня своими дьявольскими уловками. Послушай, скажи, где она?
И Грифус принимал все более и более угрожающую позу.
- Розы нет в Левештейне! - опять воскликнул Корнелиус.
- Ты это прекрасно знаешь. Я тебя еще раз спрашиваю: вернешь ты мне дочь?
- Ладно, - ответил Корнелиус: - ты расставляешь мне западню.
- В последний раз: ты скажешь мне, где моя дочь?
- Угадай сам, мерзавец, если ты этого не знаешь.
- Подожди, подожди, - рычал Грифус бледный, с перекошенным от охватившего его безумия ртом. - А, ты ничего не хочешь сказать? Тогда я заставлю тебя говорить!
Он сделал шаг к Корнелиусу, показывая сверкавшее в его руках оружие.
- Ты видишь этот нож; я зарезал им более пятидесяти черных петухов и так же, как я их зарезал, я зарежу их хозяина - дьявола; подожди, подожди!
- Ах ты, подлец, - сказал Корнелиус, - ты действительно хочешь меня зарезать?
- Я хочу вскрыть твое сердце, чтобы увидеть, куда ты прячешь мою дочь.
И, произнося эти слова, Грифус, в охватившем его безумии, бросился на Корнелиуса, который еле успел спрятаться за столом, чтобы избегнуть первого удара.
Грифус размахивал своим большим ножом, изрыгая угрозы.
Корнелиус сообразил, что если Грифусу до него нельзя достать рукой, то вполне можно достать оружием. Пущенный в него нож мог свободно пролететь разделявшее их пространство и пронзить ему грудь; и он, не теряя времени, со всего размаха ударил палкой по руке Грифуса, в которой зажат был нож.
Нож упал на пол, и Корнелиус наступил на него ногой.
Затем, так как Грифус, возбужденный и болью от удара палкой и стыдом от того, что его дважды обезоружили, решился, казалось, на беспощадную борьбу, Корнелиус решился на крайние меры.
Он с героическим хладнокровием стал осыпать ударами своего тюремщика, выбирая при каждом ударе место, на которое опустить дубину.
Грифус вскоре запросил пощады.
Но раньше, чем просить пощады, он кричал и кричал очень громко. Его крики были услышаны и подняли на ноги всех служащих тюрьмы. Два ключаря, один надзиратель и трое или четверо стражников внезапно появились и застали Корнелиуса на месте преступления - с палкой в руках и ножом под ногами.
При виде свидетелей его преступных действий, которым смягчающие обстоятельства, как сейчас говорят, не были известны, Корнелиус почувствовал себя окончательно погибшим.
Действительно, все данные были против него.
Корнелиус в один миг был обезоружен, а Грифуса заботливо подняли с пола и поддержали, так что он мог, рыча от злости, подсчитать ушибы, которые буграми вздулись на его плечах и спине.
Тут же на месте был составлен протокол о нанесении заключенным ударов тюремщику. Протокол, подсказанный Грифусом, трудно было бы упрекнуть в мягкости. Речь шла ни больше ни меньше, как о покушении на убийство тюремщика с заранее обдуманным намерением и об открытом мятеже.
В то время, как составляли акт против Корнелиуса, два привратника унесли избитого и стонущего Грифуса в его помещение, так как после данных им показаний присутствие его было уже излишне.
Схватившие Корнелиуса стражники посвятили его в правила и обычаи Левештейнэ, которые он, впрочем, и сам знал не хуже их, так как во время его прибытия в тюрьму ему прочли эти правила, некоторые параграфы которых сильно врезались ему в память.
Стражники, между прочим, рассказали ему, как эти правила в 1668 году, то есть пять лет тому назад, были применены к одному заключенному, по имени Матиас, который совершил преступление гораздо менее тяжелое, чем преступление Корнелиуса.
Матиас нашел, что его похлебка слишком горяча, и вылил ее на голову начальнику стражи, который, после такого омовения, имел неприятность, вытирая лицо, снять с него и часть кожи.
Спустя двенадцать часов Матиаса вывели из его камеры.
Затем его провели в тюремную контору, где отметили, что он выбыл из Левештейна.
Затем его провели на площадь перед крепостью, откуда открывается чудесный вид на расстояние в одиннадцать лье.
Здесь ему связали руки.
Затем завязали глаза, велели прочитать три молитвы. Затем ему предложили стать на колени, и левештейнские стражники, в количестве двенадцати человек, по знаку сержанта, ловко всадили в его тело по одной пуле из своих мушкетов, от чего Матиас тотчас же пал мертвым.
Корнелиус слушал этот неприятный рассказ с большим вниманием.
- А, - сказал он, выслушав его, - вы говорите: спустя двенадцать часов?
- Да, мне кажется, даже, что полных двенадцати часов и не прошло, - ответил рассказчик.
- Спасибо, - сказал Корнелиус.
Еще не успела сойти с лица стражника сопровождавшая его рассказ любезная улыбка, как на лестнице раздались громкие шаги.
Шпоры звонко ударяли о стертые края ступеней.
Стража посторонилась, чтобы дать проход офицеру.
Когда офицер вошел в камеру Корнелиуса, писец Левештейна продолжал еще составлять протокол.
- Это здесь номер одиннадцатый? - спросил офицер.
- Да, полковник, - ответил унтер-офицер.
- Значит, здесь камера заключенного Корнелиуса ван Берле.
- Точно так, полковник.
- Где заключенный?
- Я здесь, сударь, - ответил Корнелиус, чуть побледнев, несмотря на свое мужество.
- Вы Корнелиус ван Берле? - спросил полковник, обратившись на этот раз непосредственно к заключенному.
- Да, сударь.
- В таком случае следуйте за мной.
- О, - прошептал Корнелиус, у которого сердце защемило предсмертной тоской. - Как быстро делаются дела в Левештейне, а этот чудак говорил мне о двенадцати часах.
- Ну, вот видите, что я вам говорил, - прошептал на ухо осужденному стражник, столь сведущий в истории Левештейна.
- Вы солгали.
- Как так?
- Вы обещали мне двенадцать часов.
- Ах, да, но к вам прислали адъютанта его высочества, притом одного из самых приближенных, господина ван Декена. Такой чести, черт побери, не оказали бедному Матиасу.
- Ладно, ладно, - заметил Корнелиус, стараясь поглубже вздохнуть, - ладно, покажем этим людям, что крестник Корнеля де Витта может, не поморщившись, принять столько же пуль из мушкета, сколько их получил какой-то Матиас.
И он гордо прошел перед писцом, который решился сказать офицеру, оторвавшись от своей работы:
- Но, полковник ван Декен, протокол еще не закончен.
- Да его и не к чему кончать.
- Хорошо, - ответил писец, складывая с философским видом свои бумаги и перо в потертый и засаленный портфель.
"Мне не было дано судьбой, - подумал Корнелиус, - завещать в этом мире свое имя ни ребенку, ни цветку, ни книге".
И мужественно, с высоко поднятой головой последовал он за офицером.
Корнелиус считал ступени, которые вели к площади, сожалея, что не спросил у стражника, сколько их должно быть. Тот в своей услужливой любезности, конечно, не замедлил бы сообщить ему это.
Только одного боялся приговоренный во время своего пути, на который он смотрел, как на конец своего великого путешествия, именно - что он увидит Грифуса и не увидит Розы. Какое злорадное удовлетворение должно загореться на лице отца! Какое страдание - на лице дочери!
Как будет радоваться Грифус казни, этой дикой мести за справедливый в высшей степени поступок, совершить который Корнелиус считал своим долгом.
Но Роза, бедная девушка! Что, если он ее не увидит, если он умрет, не дав ей последнего поцелуя или, по крайней мере, не послав последнего "прости"! Неужели он умрет, не получив никаких известий о большом черном тюльпане?
Нужно было иметь много мужества, чтобы не разрыдаться в такой момент.
Корнелиус смотрел направо, Корнелиус смотрел налево, но он дошел до площади, не увидев ни Розы, ни Грифуса.
Он был почти удовлетворен.
На площади Корнелиус стал усиленно искать глазами стражников, своих палачей, и действительно увидел дюжину солдат, которые стояли вместе и разговаривали. Стояли вместе и разговаривали, но без мушкетов; стояли вместе и разговаривали, но не выстроенные в шеренгу. Они скорее шептались, чем разговаривали, - поведение, показавшееся Корнелиусу не достойным той торжественности, какая обычно бывает перед такими событиями.
Вдруг, хромая, пошатываясь, опираясь на костыль, появился из своего помещения Грифус. Взгляд его старых серых кошачьих глаз зажегся в последний раз ненавистью. Он стал теперь осыпать Корнелиуса потоком гнусных проклятий; ван Берле вынужден был обратиться к офицеру:
- Сударь, - сказал он, - я считаю недостойным позволять этому человеку так оскорблять меня, да еще в такой момент.
- Послушайте-ка, - ответил офицер смеясь, - да ведь вполне понятно, что этот человек зол на вас; вы, говорят, здорово избили его?
- Но, сударь, это же было при самозащите.
- Ну, - сказал офицер, философски пожимая плечами, - ну, и оставьте его; пусть его говорит. Не все ли вам теперь равно?
Холодный пот выступил у Корнелиуса на лбу, когда он услышал этот ответ, который воспринял, как иронию, несколько грубую, особенно со стороны офицера, приближенного, как говорили, к особе принца.
Несчастный понял, что у него нет больше никакой надежды, что у него нет больше друзей, и он покорился своей участи.
- Пусть так, - прошептал он, склонив голову.
Затем он обратился к офицеру, который, казалось, любезно выжидал, пока он кончит свои размышления.
- Куда же, сударь, мне теперь идти? - спросил он.
Офицер указал ему на карету, запряженную четверкой лошадей, сильно напоминавшую ему ту карету, которая при подобных же обстоятельствах уже раз бросилась ему в глаза в Бюйтенгофе.
- Садитесь в карету, - сказал офицер.
- О, кажется, мне не воздадут чести на крепостной площади.
Корнелиус произнес эти слова настолько громко, что стражник - историк", который, казалось, был приставлен к его персоне, услышал их. По всей вероятности, он счел своим долгом дать Корнелиусу новое разъяснение, так как подошел к дверце кареты, и, пока офицер, стоя на подножке, делал какие-то распоряжения, он тихо сказал Корнелиусу:
- Бывали и такие случаи, когда осужденных привозили в родной город и, чтобы пример был более наглядным, казнили у дверей их дома. Это зависит от обстоятельств.
Корнелиус в знак благодарности кивнул головой. Затем подумал про себя: "Ну, что же, слава богу, есть хоть один парень, который не упускает случая сказать вовремя слово утешения".
- Я вам очень благодарен, мой друг, прощайте.
Карета тронулась.
- Ах, негодяй, ах, мерзавец! - вопил Грифус, показывая кулаки своей жертве, ускользнувшей от него. - Он все же уезжает, не вернув мне дочери.
"Если меня повезут в Дордрехт, - подумал Корнелиус, - то, проезжая мимо моего дома, я увижу, разорены ли мои бедные грядки".

Глава XXX. Где начинают сомневаться, к какой казни был приговорен Корнелиус ван Берле

Карета ехала целый день. Она оставила Дордрехт слева, пересекла Роттердам и достигла Дельфта. К пяти часам вечера проехали, по крайней мере, двадцать лье.
Корнелиус обращался с несколькими вопросами к офицеру, служившему ему одновременно и стражей, и спутником, но, несмотря на всю осторожность этих вопросов, они, к его огорчению, оставались без ответа.
Корнелиус сожалел, что с ним не было того стражника, который так охотно говорил, - не заставляя себя просить. Он, по всей вероятности, и на этот раз сообщил бы ему такие же приятные подробности и дал бы такие же точные объяснения, как и в первых двух случаях.
Карета ехала и ночью. На другой день, на рассвете, Корнелиус был за Лейденом, и по левую сторону его находилось Северное море, а по правую залив Гаарлема.
Три часа спустя они въехали в Гаарлем.
Корнелиус ничего не знал о том, что произошло за это время в Гаарлеме, и мы оставим его в этом неведении, пока сами события не откроют ему случившегося.
Но мы не можем таким же образом поступить и с читателем, который имеет право быть обо всем осведомленным, даже раньше нашего героя.
Мы видели, что Роза и тюльпан, как брат с сестрой или как двое сирот, были оставлены принцем Вильгельмом Оранским у председателя ван Систенса.
До самого вечера Роза не имела от штатгальтера никаких известий.
Вечером к ван Систенсу пришел офицер; он пришел пригласить Розу от имени его высочества в городскую ратушу. Там ее провели в зал совещаний, где она застала принца, который что-то писал.
Принц был один. У его ног лежала большая фрисландская борзая. Верное животное так пристально смотрело на него, словно пыталось сделать то, чего не смог еще сделать ни один человек: прочесть мысли своего господина.
Вильгельм продолжал еще некоторое время писать, потом поднял глаза и увидел Розу, стоявшую в дверях.
- Подойдите, мадемуазель, - сказал он, не переставая писать.
Роза сделала несколько шагов по направлению к столу.
- Монсеньер, - сказала она, остановившись.
- Хорошо, садитесь.
Роза подчинилась, так как принц смотрел на нее. Но, как только он опустил глаза на бумагу, она смущенно поднялась с места. Принц кончал свое письмо. В это время собака подошла к Розе и стала ее ласково обнюхивать.
- А, - сказал Вильгельм своей собаке, - сейчас видно, что это твоя землячка; ты узнал ее.
Затем он обратился к Розе, устремив на нее испытующий, задумчивый взгляд.
- Послушай, дочь моя, - сказал он.
Принцу было не больше двадцати трех лет, а Розе восемнадцать или двадцать; он вернее мог бы сказать: "сестра моя".
- Дочь моя, - сказал он тем странно строгим тоном, от которого цепенели все встречавшиеся с ним, - мы сейчас наедине, давай поговорим.
Роза задрожала всем телом, несмотря на то, что у принца был очень благожелательный вид.
- Монсеньер... - пролепетала она.
- У вас отец в Левештейне?
- Да, монсеньер.
- Вы его не любите?
- Я не люблю его, монсеньер, по крайней мере, так, как дочь должна бы любить своего отца.
- Не хорошо, дочь моя, не любить своего отца, но хорошо говорить правду своему принцу.
Роза опустила глаза.
- А за что вы не любите вашего отца?
- Мой отец очень злой человек.
- В чем же он проявляет свою злость?
- Мой отец дурно обращается с заключенными.
- Со всеми?

Предыдущая страница 18 Следующая страница


19 Александр Дюма

- Со всеми.
- Но можете вы его упрекнуть в том, что он особенно дурно обращается с одним из них?
- Мой отец особенно дурно обращается с господином ван Берле, который...
- Который ваш возлюбленный?
Роза отступила на один шаг.
- Которого я люблю, монсеньер, - гордо ответила она.
- Давно уже? - спросил принц.
- С того дня, как я его увидела.
- А когда вы его увидели?
- На другой день после ужасной смерти великого пенсионария Яна и его брата Корнеля.
Принц сжал губы, нахмурил лоб и опустил веки, чтобы на миг спрятать свои глаза. Через секунду молчания он продолжал:
- Но какой смысл вам любить человека, который обречен на вечное заключение и смерть в тюрьме?
- А тот смысл, монсеньер, что если он обречен всю свою жизнь провести в тюрьме и там же умереть, я смогу облегчить ему там и жизнь и смерть.
- А вы согласились бы быть женой заключенного?
- Я была бы самым гордым и счастливым существом в мире, если бы я была женой ван Берле, но...
- Но что?
- Я не решаюсь сказать, монсеньер.
- В вашем тоне слышится надежда; на что вы надеетесь?
Она подняла свои ясные глаза, такие умные и проницательные, и всколыхнула милосердие, спавшее мертвым сном в самой глубине этого темного сердца.
- А я понял.
Роза улыбнулась, сложив умоляюще руки.
- Вы надеетесь на меня? - сказал принц.
- Да, монсеньер.
- А!
Принц запечатал письмо, которое он только что написал, и позвал одного из офицеров.
- Господин ван Декен, - сказал он, - свезите в Левештейн вот это послание. Вы прочтете распоряжение, которое я даю коменданту, и выполните все, что касается вас лично.
Офицер поклонился, и вскоре под гулкими сводами ратуши раздался лошадиный топот.
- Дочь моя, - сказал принц, - в воскресенье будет праздник тюльпана; воскресенье - послезавтра. Вот вам пятьсот флоринов, нарядитесь на эти деньги, так как я хочу, чтобы этот день был для вас большим праздником.
- А в каком наряде ваше высочество желает меня видеть? - прошептала Роза.
- Оденьтесь в костюм фрисландской невесты, - сказал Вильгельм, - он будет вам очень к лицу.

Глава XXXI. Гаарлем

Гаарлем, в который мы входили три дня тому назад с Розой и в который мы сейчас вошли вслед за заключенным, - красивый город, имеющий полное право гордиться тем, что он самый тенистый город Голландии.
В то время, как другие города стремились блистать арсеналами, верфями, магазинами и рынками, Гаарлем славился среди всех городов Соединенных провинций своими прекрасными, пышными вязами, стройными тополями и главным образом своими тенистыми аллеями, над которыми шатровым сводом раскидывались кроны дубов, лип и каштанов.
Гаарлем, видя, что его сосед Лейден и царственный Амстердам стремятся стать - один - городом науки, другой - столицей коммерции, - Гаарлем решил стать центром земледелия или, вернее, центром садоводства. И действительно, хорошо защищенный от ветров, хорошо согреваемый солнцем, он давал садовникам те преимущества, которых не мог бы им предоставить ни один другой город, обвеваемый морскими ветрами или опаляемый на равнине солнцем.
И в Гаарлеме обосновались люди со спокойным характером, с тяготением к земле и ее дарам, тогда как в Амстердаме и Роттердаме жили люди беспокойные, подвижные, любящие путешествия и коммерцию, а в Гааге - все политики и общественные деятели.
Мы говорим, что Лейден был городом науки. Гаарлем же проникся любовью к изящным вещам - к музыке, живописи, к фруктовым садам, аллеям, лесам и цветникам. Гаарлем до безумия полюбил цветы и среди них больше всего - тюльпаны.
И, как вы видите, мы совершенно естественным путем подходим к описанию того момента, когда город Гаарлем готовился - 15 мая 1673 года - вручить назначенную им премию в сто тысяч флоринов тому, кто вырастил большой черный тюльпан без пятен и недостатков.
Выявив свою специальность, заявив во всеуслышание о своей любви к цветам вообще и в особенности к тюльпанам в эту эпоху войн и восстаний, Гаарлем почувствовал неописуемую радость, достигнув идеала своих стремлений, с полным правом приписывая себе величайшую честь того, что при его участии был взращен и расцвел идеальный тюльпан. И Гаарлем, этот красивый город, полный зелени и солнца, тени и света, Гаарлем пожелал превратить церемонию вручения награды в праздник, который навсегда сохранился бы в памяти потомства.
И он имел на это тем большее право, что Голландия - страна празднеств. Никогда ни один из самых ленивых народов мира не производил столько шума, не пел и не плясал с таким жаром, как это все проделывали добрые республиканцы Семи провинций во время своих увеселений.
Для того, чтобы убедиться в этом, стоит только посмотреть на картины обоих Тенирсов[69]. Известно, что ленивые люди больше других склонны утомлять себя, но только не работой, а развлечениями.
Итак, Гаарлем переживал тройную радость; он готовился отпраздновать тройное торжество: во-первых, был выращен черный тюльпан; во-вторых, на торжестве присутствовал, как истый голландец, принц Вильгельм Оранский. Наконец, после разорительной войны 1672 года являлось вопросом государственной чести показать французам, что фундамент Батавской республики[70] настолько прочен, что на нем можно плясать под аккомпанемент морских орудий.
Общество садоводов Гаарлема оказалось на должной высоте, жертвуя сто тысяч флоринов за луковицу тюльпана. Город не пожелал отстать от него и ассигновал такую же сумму для организации празднества в честь присуждения премии.
И вот, воскресенье, назначенное для этой церемонии, стало днем народного ликования Необыкновенный энтузиазм охватил горожан. Даже те, кто обладал насмешливым характером французов, привыкших вышучивать всех и вся, не могли не восхищаться этими славными голландцами, готовыми с одинаковой легкостью тратить деньги на сооружение корабля для борьбы с врагами, то есть для поддержания национальной чести, и на вознаграждение за открытие нового цветка, которому суждено было блистать один день и развлекать в течение этого дня женщин, ученых и любопытных.
Во главе представителей города и комитета садоводов блистал господин ван Систенс, одетый в самое лучшее свое платье. Этот достойный человек употребил все усилия, чтобы походить изяществом темного и строгого одеяния на свой любимый цветок, и поторопимся добавить, что он успешно достиг этого. Черный стеклярус, синий бархат, темнофиолетовый шелк, в сочетании с ослепительной чистоты бельем - вот что входило в церемониальный костюм председателя, который шел во главе комитета с огромным букетом в руках.
Позади комитета, пестрого, как лужайка, ароматного, как весна, шли по порядку ученые общества города, магистратура, военные, представители дворянства и крестьянства. Что же касается народной массы, то даже у господ республиканцев Семи провинций она не имела своего места в этой процессии: ей предоставлялось глазеть на нее, теснясь по бокам.
Впрочем, это лучшее место и для созерцания и для действия. Это место народных толп, которые ждут, пока пройдет триумфальное[71] шествие, чтобы знать, что надо в связи с ним сделать.
На этот раз не было речи о триумфе Помпея[72] а, или Цезаря. На этот раз не праздновали ни поражения Митридата, ни покорения Галлии[73]. Процессия была спокойная, как шествие стада овец по земле, безобидная, как полет птиц в воздухе.
В Гаарлеме победителями были только садовники Обожая цветы, Гаарлем обожествлял цветоводов.
Посреди мирного, раздушенного шествия, возвышался черный тюльпан, который несли на носилках, покрытых белым бархатом с золотой бахромой. Четыре человека, время от времени сменяясь, несли носилки, подобно тому, как в свое время в Риме сменялись те, кто несли изображение Великой матери Кибелы[74], когда ее доставили из Этрурии[75] и она торжественно под звуки труб и при общем поклонении вступала в вечный город[76].
Было условленно, что принц-штатгальтер сам вручит премию в сто тысяч флоринов, - на что всем вообще интересно было поглядеть, - и что он, может быть, произнесет речь, а это особенно интересовало его и друзей и врагов. Известно, что в самых незначительных речах политических деятелей их друзья или враги всегда пытаются обнаружить и так или иначе истолковать какие-либо важные намеки.
Наконец наступил столь долгожданный великий день - 15 мая 1673 года; и весь Гаарлем, да к тому же еще и со своими окрестностями, выстроился вдоль прекрасных аллей с твердым намерением рукоплескать на этот раз не военным и не великим ученым, а просто победителям природы, которые заставили эту неистощимую мать породить считавшееся дотоле невозможным - черный тюльпан.
Но намерение толпы что-либо или кого-либо приветствовать часто бывает неустойчиво. И когда город готовится рукоплескать или свистать, он никогда не знает, на чем он остановится.
Итак, сначала рукоплескали ван Систенсу и его букету, рукоплескали своим корпорациям[77], рукоплескали самим себе. И, наконец, вполне заслуженно на этот раз, рукоплескали прекрасной музыке, которая усердно играла при каждой остановке.
Но после первого героя торжества, черного тюльпана, все глаза искали героя празднества, который был творцом этого тюльпана.
Если бы герой появился после столь тщательно подготовленной речи славного ван Систенса, он, конечно, произвел бы большее впечатление, чем сам штатгальтер. Но для нас интерес дня заключается не в почтенной речи нашего друга ван Систенса, как бы красноречива она ни была, и не в молодых разряженных аристократах, жующих свои сдобные пироги, и не в бедных полуголых плебеях[78], грызущих копченых угрей, похожих на палочки ванили. Нам интересны даже не эти прекрасные голландки с розовыми щечками и белой грудью, и не толстые и приземистые мингеры, никогда раньше не покидавшие своих домов, и не худые и желтые путешественники, прибывшие с Цейлона и Явы, и не возбужденный простой народ, поедавший для освежения соленые огурцы. Нет, для нас весь интерес положения, главный, подлинный, драматический интерес сосредоточился не тут.
Для нас интерес заключается в некой личности, сияющей и оживленной, шествующей среди членов комитета садоводов; интерес заключается в этой личности, разряженной, причесанной, напомаженной, одетой во все красное, - цвет, особенно оттеняющий ее черные волосы и желтый цвет лица.
Этот ликующий, опьяненный восторгом триумфатор, этот герой дня, которому суждена великая честь затмить собою и речь ван Систенса и присутствие штатгальтера - Исаак Бокстель. И он видит, как перед ним, справа, несут на бархатной подушке черный тюльпан, его мнимое детище, а слева - большой мешок со ста тысячами флоринов, прекрасными, блестящими золотыми монетами, и он готов совершенно скосить глаза, чтобы не потерять из виду ни того, ни другого.
Время от времени Бокстель ускоряет шаги, чтобы коснуться локтем локтя ван Систенса. Бокстель старается заимствовать у каждого частицу его достоинства, чтобы придать себе цену, так же, как он украл у Розы ее тюльпан, чтобы приобрести себе славу и деньги.
Пройдет еще только четверть часа, и прибудет принц. Кортеж должен сделать последнюю остановку. Когда тюльпан будет вознесен на свой трон, то принц, уступающий место в сердце народа своему сопернику, возьмет великолепно разрисованный пергамент[79], на котором написано имя создателя тюльпана, и громким ясным голосом объявит, что совершилось чудо, что Голландия в лице его, Бокстеля, заставила природу создать черный цветок и что этот цветок будет впредь называться Tulipa nigra Boxtellea.
Время от времени Бокстель отрывает на момент свой взгляд от тюльпана и мешка с деньгами и робко смотрит в толпу, так как опасается увидеть там бледное лицо прекрасной фрисландки.
Вполне понятно, что этот призрак нарушил бы его праздник, так же как призрак Банко[80] нарушил праздник Макбета.
И поспешим добавить, этот презренный человек, перебравшийся через стену, и притом не через собственную стену, влезший в окно, чтобы войти в квартиру своего соседа, забравшийся при помощи поддельного ключа в комнату Розы, - этот человек, который украл славу у мужчины и приданое - у женщины, этот человек не считал себя вором.
Он столько волновался из-за тюльпана, он так тщательно следил за ним от ящика в сушильне Корнелиуса до Бюйтенгофского эшафота, от Бюйтенгофского эшафота до тюрьмы в Левештейнской крепости, он так хорошо видел, как тюльпан родился и вырос на окне Розы, он столько раз разогревал своим дыханием воздух вокруг него, что никто не мог быть владельцем тюльпана с большим правом, чем он Если бы у него сейчас отняли черный тюльпан, это, безусловно, было бы кражей.
Но он нигде не замечал Розы. И, таким образом, радость Бокстеля не была омрачена.
Кортеж остановился в центре круглой площадки, великолепные деревья которой были разукрашены гирляндами и надписями. Кортеж остановился под звуки громкой музыки, и молодые девушки Гаарлема вышли вперед, чтобы проводить тюльпан до высокого пьедестала, на котором он должен был красоваться рядом с золотым креслом его высочества штатгальтера.
И гордый тюльпан, возвышающийся на своем пьедестале, вскоре овладел всем собранием, которое захлопало в ладоши, и громкие рукоплескания раздались по всему Гаарлему.

Глава XXXII. Последняя просьба

В этот торжественный момент, когда раздавались громкие рукоплескания, по дороге вдоль парка ехала карета. Она продвигалась вперед медленно, так как спешившие женщины и мужчины вытесняли из аллеи на дорогу много детей.
В этой запыленной, потрепанной, скрипящей на осях карете ехал несчастный ван Берле. Он смотрел в открытую дверцу кареты, и перед ним стало развертываться зрелище, которое мы пытались весьма несовершенно обрисовать нашему читателю.
Толпа, шум, эта пышность роскошно одетых людей и природы ослепили заключенного, словно молния, ударившая в его камеру.
Несмотря на нежелание спутника отвечать на вопросы Корнелиуса об ожидающей его участи, Корнелиус все же попробовал в последний раз спросить его, что значит все это шумное зрелище, которое, как ему сразу показалось, совсем не касается его лично.
- Что все это значит, господин полковник? - спросил он сопровождавшего его офицера.
- Как вы можете сами видеть, сударь, это празднество.
- А, празднество, - сказал Корнелиус мрачным, безразличным тоном человека, для которого в этом мире уже давно не существовало никакой радости.
Через несколько секунд, когда карета продвинулась немного вперед, он добавил:
- Престольный праздник города Гаарлема, по всей вероятности? Я вижу много цветов.
- Да, действительно, сударь, это праздник, на котором цветы играют главную роль.
- О, какой нежный аромат, о, какие дивные краски! - воскликнул Корнелиус.
Офицер, подчиняясь внезапному приступу жалости, приказал солдату, заменявшему кучера:
- Остановитесь, чтобы господин мог посмотреть!
- О, благодарю вас, сударь, за любезность, - сказал печально ван Берле, - но в моем положении очень тяжело смотреть на чужую радость. Избавьте меня от этого, я вас очень прошу.
- К вашим услугам, сударь. Тогда едем дальше.
Я приказал остановиться потому, что вы меня об этом просили, и затем вы считались большим любителем цветов и в особенности тех, в честь которых устроено сегодня празднество.
- А в честь каких цветов сегодня празднество, сударь?
- В честь тюльпанов.
- В честь тюльпанов! - воскликнул ван Берле. - Сегодня праздник тюльпанов?
- Да, сударь, но раз это зрелище вам неприятно, поедем дальше.
И офицер хотел дать распоряжение продолжать путь.
Но Корнелиус остановил его. Мучительное сомнение промелькнуло в его голове.
- Сударь, - спросил он дрожащим голосом, - не сегодня ли выдают премию?
- Да, премию за черный тюльпан.
Щеки Корнелиуса покрылись краской, по его телу пробежала дрожь, на лбу выступил пот. Затем, подумав о том, что без него и без тюльпана праздник, конечно, не удастся, он заметил:
- Увы, все эти славные люди будут так же огорчены, как и я, ибо они не увидят того зрелища, на которое были приглашены, или, во всяком случае, они увидят его неполным.
- Что вы этим хотите сказать, сударь?
- Я хочу сказать, - ответил Корнелиус, откинувшись в глубину кареты, - я хочу сказать, что никогда никем, за исключением только одного человека, которого я знаю, не будет открыта тайна черного тюльпана.
- В таком случае, сударь, тот, кого вы знаете, открыл уже эту тайну. Гаарлем созерцает сейчас тот цветок, который, по вашему мнению, еще не взращен.
- Черный тюльпан! - воскликнул, высунувшись наполовину из кареты, ван Берле. - Где он? Где он?
- Вон там на пьедестале, вы видите?
- Я вижу.
- Теперь, сударь, надо ехать дальше.
- О, сжальтесь, смилуйтесь, сударь, - сказал ван Берле, - не увозите меня. Позвольте мне еще посмотреть на него. Как, неужели то, что я вижу там, это и есть черный тюльпан? Совершенно черный... возможно ли? Сударь, вы видели его? На нем, по всей вероятности, пятна, он, по всей вероятности, не совершенный; он, быть может, только слегка окрашен в черный цвет. О, если бы я был поближе к нему, я смог бы определить, я смог бы сказать это, сударь! Разрешите мне сойти, сударь, разрешите мне посмотреть его поближе. Я вас очень прошу.
- Да вы с ума сошли, сударь, - разве я могу?
- Я умоляю вас!
- Но вы забываете, что вы арестант.
- Я арестант, это правда, но я человек чести. Клянусь вам честью, сударь, что я не сбегу; я не окажу никакой попытки к бегству; разрешите мне только посмотреть на цветок, умоляю вас.
- А мои предписания, сударь?
И офицер снова сделал движение, чтобы приказать солдату тронуться в путь.
Корнелиус снова остановил его.
- О, подождите, будьте великодушны. Вся моя жизнь зависит теперь от вашего сострадания. Увы, мне теперь, сударь, по-видимому, осталось недолго жить. О, сударь, вы себе не представляете, как я страдаю! Вы себе не представляете, сударь, что творится в моей голове и моем сердце! Ведь это, быть может, - сказал с отчаянием Корнелиус, - мой тюльпан, тот тюльпан, который украли у Розы. О, сударь, понимаете ли вы, что значит вырастить черный тюльпан, видеть его только одну минуту, найти его совершенным, найти, что это одновременно шедевр искусства и природы, и потерять его, потерять навсегда! О, я должен, сударь, выйти из кареты, я должен пойти посмотреть на него! Если хотите, убейте меня потом, но я его увижу, я его увижу.
- Замолчите, несчастный, и спрячьтесь скорее в карету; приближается эскорт его высочества штатгальтера, и если принц заметит скандал, услышит шум, то нам с вами не сдобровать.
Ван Берле, испугавшись больше за своего спутника, чем за самого себя, откинулся вглубь кареты, но он не мог остаться там и полминуты; не успели еще первые двадцать кавалеристов проехать, как он снова бросился к дверцам кареты, жестикулируя и умоляя штатгальтера, который как раз в этот момент проезжал мимо.
Вильгельм, как всегда, спокойный и невозмутимый, ехал на площадь, чтобы выполнить долг председателя. В руках он держал свиток пергамента, который в этот день празднества служил ему командорским жезлом.
Увидев человека, который жестикулирует и о чем-то умоляет, и узнав, быть может, также и сопровождавшего его офицера, принц-штатгальтер приказал остановиться.
В тот же миг его лошади, дрожа на своих стальных ногах, остановились, как вкопанные, в шести шагах от ван Берле.
- В чем дело? - спросил принц офицера, который при первом же слове штатгальтера выпрыгнул из кареты и почтительно подошел к нему.
- Монсеньер, - ответил офицер, - это тот государственный заключенный, за которым я ездил по вашему приказу в Левештейн и которого я привез в Гаарлем, как того пожелали ваше высочество.
- Чего он хочет?
- Он настоятельно просит, чтобы ему разрешили остановиться на несколько минут...
- Чтобы посмотреть на черный тюльпан, монсеньер, - закричал Корнелиус, умоляюще сложив руки; - когда я его увижу, когда я узнаю то, что мне нужно узнать, я умру, если это потребуется, но, умирая, я буду благословлять ваше высочество, ибо тем самым вы позволите, чтобы дело моей жизни получило свое завершение.
Эти двое людей, каждый в своей карете, окруженные своей стражей, являли любопытное зрелище; один - всесильный, другой - несчастный и жалкий, один - по дороге к трону, другой, как он думал, по дороге на эшафот.
Вильгельм холодно посмотрел на Корнелиуса и выслушал его пылкую просьбу. Затем обратился к офицеру:
- Это тот взбунтовавшийся заключенный, который покушался на убийство своего тюремщика в Левештейне?
Корнелиус вздохнул и опустил голову, его нежное, благородное лицо покраснело и сразу же побледнело. Слова всемогущего, всеведущего принца, который каким-то неведомым путем уже знал о его преступлении, предсказывали ему не только несомненную смерть, но и отказ в его просьбе.
Он не пытался больше бороться, он не пытался больше защищаться; он являл принцу трогательное зрелище наивного отчаяния, которое было хорошо понятно и могло взволновать сердце и ум того, кто смотрел в этот миг на Корнелиуса.
- Разрешите заключенному выйти из кареты, - сказал штатгальтер: - пусть он пойдет и посмотрит черный тюльпан, достойный того, чтобы его видели хотя бы один раз.
- О, - воскликнул Корнелиус, чуть не теряя сознание от радости и пошатываясь на подножке кареты, - о монсеньер!
Он задыхался, и если бы его не поддержал офицер, то бедный Корнелиус на коленях, лицом в пыли, благодарил бы его высочество.
Дав это разрешение, принц продолжал свой путь по парку среди восторженных приветствий толпы.
Вскоре он достиг эстрады, и тотчас же загремели пушечные выстрелы.

Заключение

Ван Берле в сопровождении четырех стражников, пробивавших в толпе путь, направился наискось к черному тюльпану. Глаза его так и пожирали цветок по мере того, как он к нему приближался.
Наконец-то он увидел этот исключительный цветок, который в силу неизвестных комбинаций холода и тепла, света и тени, появился однажды на свет, чтобы исчезнуть навсегда.
Он увидел его на расстоянии шести шагов; он наслаждался его совершенством и изяществом; он видел его позади молодых девушек, которые несли почетный караул перед этим образцом благородства и чистоты. И, однакоже, чем больше он наслаждался совершенством цветка, тем сильнее разрывалось его сердце. Он искал вокруг себя кого-нибудь, кому бы он мог задать вопрос, одинединственный вопрос, но всюду были чужие лица, внимание всех было обращено на трон, на который сел штатгальтер.
Вильгельм, привлекавший всеобщее внимание, встал, обвел спокойным взглядом возбужденную толпу, по очереди остановился своим проницательным взглядом на трех лицах, чьи столь разные интересы и столь различные переживания образовали перед ним как бы живой треугольник.
В одном углу стоял Бокстель, дрожавший от нетерпения и буквально пожиравший глазами принца, флорины, черный тюльпан и всех собравшихся.
В другом - задыхающийся, безмолвный Корнелиус, устремлявшийся всем своим существом, всеми силами сердца и души к черному тюльпану, своему детищу.
Наконец, в третьем углу, на одной из ступенек эстрады, среди девушек Гаарлема, стояла прекрасная фрисландка в тонком красном шерстяном платье, вышитом серебром, и в золотом чепчике, с которого волнами спускались кружева. То была Роза, почти в полуобморочном состоянии, с затуманенным взором, она опиралась на руку одного из офицеров Вильгельма.
Принц медленно развернул пергамент и произнес спокойным, ясным, хотя и негромким голосом, ни одна нота которого, однако, не затерялась, благодаря благоговейной тишине, воцарившейся над пятьюдесятью тысячами зрителей, затаивших дыхание.
- Вы знаете, - сказал он, - с какой целью вы собрались сюда? Тому, кто вырастит черный тюльпан, была обещана премия в сто тысяч флоринов.
Черный тюльпан! И это чудо Голландии стоит перед вашими глазами. Черный тюльпан выращен и выращен при условиях, поставленных программой общества цветоводов города Гаарлема.
Его история и имя того, кто его вырастил, будут внесены в золотую книгу города.
Подведите то лицо, которое является владельцем черного тюльпана.
И, произнося эти слова, принц, чтобы посмотреть, какое они производят впечатление, обвел ясным взором три угла живого треугольника.
Он видел, как Бокстель бросился со своей скамьи.
Он видел, как Корнелиус сделал невольное движение.
Он видел, наконец, как офицер, которому было поручено оберегать Розу, вел или, вернее, толкал ее к трону.
Двойной крик одновременно раздался и справа, и слева от принца.
Как громом пораженный, Бокстель и обезумевший Корнелиус одновременно воскликнули:
- Роза! Роза!
- Этот тюльпан принадлежит вам, молодая девушка, не правда ли? - сказал принц.

Предыдущая страница 19 Следующая страница


Черный Тюльпан 20

- Да, монсеньер, - прошептала Роза, и вокруг нее раздался всеобщий шепот восхищения ее красотой.
- О, - прошептал Корнелиус, - так она, значит, лгала, когда говорила, что у нее украли этот цветок! Так вот почему она покинула Левештейн. О, неужели я забыт, предан тою, кого я считал своим лучшим другом!
- О, - простонал в свою очередь Бокстель: - я погиб!
- Этот тюльпан, - продолжал принц, - будет, следовательно, назван именем того, кто его вырастил, он будет записан в каталог цветов под именем Tulipa nigra Rosa Barlaensis, в честь имени ван Берле, которое впредь будет носить эта молодая девушка.
Произнося эти слова, Вильгельм вложил руку Розы в руку мужчины, который бросился к подножью трона, весь бледный, изумленный, потрясенный радостью, приветствуя по очереди то принца, то свою невесту.
В этот же момент к ногам председателя ван Систенса упал человек, пораженный совершенно иным чувством. Бокстель, подавленный крушением своих надежд, упал без сознания.
Его подняли, послушали пульс и сердце; он был мертв.
Этот инцидент нисколько не нарушил праздника, так как и принц, и председатель не особенно огорчились случившимся.
Но Корнелиус в ужасе отступил: в этом воре, в этом ложном Якобе он узнал своего соседа Исаака Бокстеля, которого он в чистоте душевной никогда ни на один момент не заподозрил в таком злом деле.
В сущности, для Бокстеля было большим благом, что апоплексический удар помешал ему дольше созерцать зрелище, столь мучительное для его тщеславия и скаредности.
Затем процессия, под звуки труб, продолжалась без всяких изменений в церемониале, если не считать смерти Бокстеля и того, что Корнелиус и Роза, взявшись за руки торжественно шли бок о бок.
Когда вошли в ратушу, принц указал Корнелиусу пальцем на мешок со ста тысячами флоринов.
- Мы не можем определенно решить, - сказал он, - кем выиграны эти деньги, вами или Розой. Вы нашли секрет черного тюльпана, но вырастила и добилась его цветения она. К тому же эти деньги - дар города тюльпану.
Корнелиус ждал, желая уяснить, к чему клонил принц. Последний продолжал:
- Я со своей стороны даю сто тысяч флоринов Розе. Она их честно заслужила и сможет предложить их вам в качестве приданого. Это награда за ее любовь, храбрость и честность.
- Что касается вас, сударь, опять же благодаря Розе, доставившей доказательство вашей невиновности, - при этих словах принц протянул Корнелиусу знаменитый листок из библии, на котором было написано письмо Корнеля де Витта и в который была завернута третья луковичка, - что касается вас, то мы увидели, что вы были заключены за преступление, не совершенное вами. Это означает, что вы не только свободны, но и то, что имущество невинного человека не может быть конфисковано. Итак, ваше имущество возвращается вам. Господин ван Берле, вы - крестник Корнеля де Витта и друг его брата Яна. Оставайтесь достойным имени, которое вам дал первый во время крещения, и дружбы, которую вам оказывал второй. Сохраните память об их заслугах, ибо братья де Витты, несправедливо осужденные и понесшие несправедливую кару в момент народного заблуждения, были двумя великими гражданами, которыми гордится теперь Голландия.
И принц после этих слов, которые он произнес против обыкновения с большим подъемом, дал поцеловать свои руки обоим помолвленным, ставшим около него на колени.
Потом он со вздохом сказал:
- Увы, можно вам позавидовать. Стремясь к подлинной славе Голландии и в особенности к истинному ее благополучию, вы стараетесь добыть для нее только новые оттенки тюльпанов.
И он бросил взгляд в сторону Франции, словно увидел, что с той стороны снова сгущаются тучи, затем сел в свою карету и уехал.
Корнелиус в свою очередь в тот же день уехал с Розой в Дордрехт. Роза предупредила отца обо всем случившемся через старую кормилицу, направленную к нему в качестве посла.
Знающие, благодаря нашему описанию, характер Грифуса поймут, что он с трудом примирился со своим зятем. Он не мог забыть палочных ударов, которые подсчитал по синякам. Количество их доходило, как он говорил, до сорока одного Но он все же, в конце концов, сдался, чтобы не быть, - говорил он, - менее великодушным, чем его высочество штатгальтер.
Сделавшись сторожем тюльпанов, после того, как он был тюремщиком людей, он стал самым суровым тюремщиком цветов, какого когда-либо встречали во Фландрии. Надо было видеть, с каким рвением он следил за вредными бабочками, как он убивал полевых мышей, как прогонял слишком алчных пчел!
Он узнал историю Бокстеля и пришел в ярость от того, что был одурачен самозванцем Якобом. Он собственноручно разрушил обсерваторию, выстроенную в свое время завистником позади клена; так как участок Бокстеля, продававшийся с торгов, врезался в гряды Корнелиуса, то последний приобрел его и тем самым округлил свои владения настолько, что мог не бояться всех подзорных труб Дордрехта.
Роза, все более и более хорошея, одновременно становилась все более и более образованной. По истечении двух лет замужества она так хорошо умела читать и писать, что могла взять на себя лично воспитание двух прекрасных детей, которые, как тюльпаны, появились в мае месяце 1674 и 1675 годов. И они причинили ей гораздо меньше хлопот, чем тот знаменитый тюльпан, которому она была обязана их появлением.
Само собой разумеется, что один ребенок был мальчиком, другой - девочкой; первого назвали Корнелиусом, а второго - Розой.
Ван Берле остался верен Розе, как и тюльпанам. Всю жизнь его занимало благополучие его жены и культура цветов, благодаря чему он добился многих новых разновидностей, записанных в голландских каталогах.
Двумя главными украшениями его гостиной были две страницы из библии Корнеля де Витта, вставленные в большие золоченые рамы. На одной, как мы помним, его крестный писал ему, чтобы он сжег переписку маркиза Лувуа. На другой Корнелиус завещал Розе луковичку черного тюльпана, при условии, что она с приданым в сто тысяч флоринов выйдет замуж за красивого молодого человека двадцати шести - двадцати восьми лет, если они будут любить друг друга.

Условие, которое было добросовестно выполнено, хотя Корнелиус и не умер, и именно потому, что он не умер.
Наконец, в назидание будущим завистникам, от которых, быть может, судьба их не избавит, как она избавила их от мингера Исаака Бокстеля, он надписал над своей дверью изречение, которое Гроций в день своего бегства написал на стене тюрьмы:
"Иногда так много выстрадаешь, что имеешь право никогда не говорить: я слишком счастлив".

Предыдущая страница 20


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава I. Благодарный народ (Страница 1)
    • Глава II. Два брата (Страница 1)
    • Глава III. Воспитанник Яна де Витта (Страница 2)
    • Глава IV. Погромщики (Страница 3)
    • Глава V. Любитель тюльпанов и его сосед (Страница 4)
    • Глава VI. Ненависть любителя тюльпанов (Страница 4)
    • Глава VII. Счастливый человек знакомится с несчастьем (Страница 4)
    • Глава VIII. Налет (Страница 5)
    • Глава IX. Фамильная камера (Страница 6)
    • Глава XI. Завещание Корнелиуса ван Берле (Страница 7)
    • Глава XIII. Что творилось в это время в душе одного зрителя? (Страница 8)
    • Глава XIV. Голуби Дордрехта (Страница 8)
    • Глава XV. Окошечко (Страница 8)
    • Глава XVI. Учитель и ученица (Страница 9)
    • Глава XVII. Первая луковичка (Страница 10)
    • Глава XIX. Женщина и цветок (Страница 11)
    • Глава XX. Что случилось за восемь дней (Страница 11)
    • Глава XXI. Вторая луковичка (Страница 12)
    • Глава XXII. Цветок расцвел (Страница 13)
    • Глава XXIII. Завистник (Страница 14)
    • Глава XXIV. Черный тюльпан меняет владельца (Страница 14)
    • Глава XXV. Председатель ван Систенс (Страница 15)
    • Глава XXVI. Один из членов общества цветоводов (Страница 15)
    • Глава XXVII. Третья луковичка (Страница 16)
    • Глава XXVIII. Песня цветов (Страница 17)
    • Глава XXIX. В которой ван Берле, раньте чем покинуть Девештейн, сводит счеты с Грифусом (Страница 18)
    • Глава XXX. Где начинают сомневаться, к какой казни был приговорен Корнелиус ван Берле (Страница 18)
    • Глава XXXI. Гаарлем (Страница 19)
    • Глава XXXII. Последняя просьба (Страница 19)
    • Заключение (Страница 19)


Александр Дюма

Черный Тюльпан

 Читать книгу

Аннотация

Сюжет романа построен на навязчивой идее нидерландского садовника Корнелиуса вырастить чёрный тюльпан. Этот цветок служит развитию сюжета и его же развязки, он провоцирует предательство и зажигает огонь любви. Когда молодой человек, лелеющий мечту о необыкновенном, не виданом ранее цветке попадает в переплёты судьбы, именно эта мечта спасает его

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Республика Соединенных провинций (иначе Голландская республика) образовалась в результате победы Нидерландской буржуазной революции XVI века. В республику входило семь провинций (Голландия, Зеландия, Утрехт, Гронинген, Гельдерн, Овериссель и Фрисландия), подписавших в 1579 году так называемую Утрехтскую унию, юридически утвердившую существование новой республики. С ростом влияния провинции Голландии на политику республики Соединенных провинций появилось другое название - "Голландская республика".
[2] | Великий пенсионарий - ответственный государственный пост в Голландской республике. В руках пенсионария иногда сосредоточивалась вся полнота власти. Представитель крупной буржуазии Ян де Витт (1625-1672), будучи великим пенсионарием, являлся фактическим правителем Соединенных провинций.ми.
[3] | Штатгальтер - в Нидерландах так назывался глава исполнительной власти. Должность штатгальтера была упразднена Яном де Виттом, но восстановлена в 1672 году для Вильгельма III Оранского.
[4] | Имеются в виду древнеримские республиканцы-братья Тиберий и Гай Гракхи, погибшие в борьбе с крупными землевладельцами.
[5] | Молчаливым называли не Вильгельма III Оранского, штатгальтера Голландии, а затем английского короля (с 1689 года), о котором здесь идет речь, а его предка - Вильгельма I Оранского, видного деятеля Нидерландской буржуазной революции.
[6] | Людовик XIV - французский король с 1643 по 1715 год. Стремился к максимальному укреплению королевской власти. Войнами и расточительностью довел Францию до крайнего истощения.
[7] | Имеется в виду вторжение французских войск в Нидерланды в 1672 году.
[8] | Митридат VI Евпатор (136-63 до и э.) - понтийский царь. Считался наиболее опасным врагом Рима.
[9] | Гораций (658 до н.э.) - крупнейший римский поэт, автор "Од", "Сатир", "Посланий" и др. Имеется в виду ода третья из III книги "Од", начинающаяся словами: "Кто, справедливый, стоек в решеньях".
[10] | Лувуа Франсуа Мишель (1639-1691) - военный министр Людовика XIV.
[11] | Обвинение братьев Виттов в сговоре с французами было необоснованным. Однако нерешительность правительства Яна де Витта, вызванная боязнью народных волнений, дала повод оранжистам, желавшим добиться популярности, обвинить братьев Виттов в измене.11|
[12] | Фрисландский костюм - национальная одежда фризов, народности, живущей на севере Нидерландов (Фрисландская провинция).
[13] | Тромп Корнелий (1629-1691) - голландский адмирал, участник ряда морских сражений во время англо-голландских войн, оранжист
[14] | Имеется в виду поражение, нанесенное армией Людовика XIV Голландской республике в 1672 году.
[15] | Лафатер Иоганн-Каспар (1741-1801) - швейцарский богослов и писатель, автор книги "Физиогномика", которая легла в основу лженауки, пытавшейся по внешним признакам судить об умственных и моральных качествах человека.
[16] | Людовик-Солнце - прозвище, которым наградили Людовика XIV льстивые придворные.
[17] | Rara avis (лат.) - редкая птица.
[18] | Ювенал (ок. 55 - ок. 132 н.э.) - последний древнеримский великий поэт-сатирик.
[19] | Флopин - денежная единица в Нидерландах. Впоследствии был заменен гульденом.
[20] | Ван-Рюйтер - выдающийся голландский адмирал; командовал флотом в эпоху англо-голландских войн.
[21] | Тюльпан - многолетнее луковичное растение с красивыми цветами. В диком виде широко распространен в Южной Европе я Азии. Декоративные тюльпаны были завезены в Европу из Турции в середине XVI века. В Нидерландах разведение тюльпанов стало предметом массового увлечения. В XVII веке "тюльпаномания" достигла своего апогея. Главным центром разведения тюльпанов был город Гаарлем. На гаарлемской тюльпанной бирже заключались крупные спекулятивные сделки. Луковицы редких экземпляров продавались и перепродавались за баснословные суммы.
[22] | Альфонс VI - король Португалии (1656-1667). В результате дворцового переворота
[] | был свергнут своим братом Педро.
[23] | Веne sit (лат.) - да будет так.
[24] | Герард Доу (1613-1675) - выдающийся голландский художник, ученик Рембрандта. Франс ван Мирис (1635-1681) - голландский художник, ученик Г. Доу.
[25] | Битва Александра Македонского с индийским раджой Пором произошла у древнего города Никеи в Северной Индии в 326 году до нашей эры.
[26] | Силлогизм - логическое умозаключение, состоящее из двух посылок, то есть суждений, служащих основанием для вывода (например, все четырехугольники имеют четыре стороны, квадрат - четырехугольник, - следовательно, квадрат имеет четыре стороны). Средневековые ученые-схоласты, стремившиеся использовать методы философских суждений для укрепления христианской религии, часто подменяли силлогизмами живое изучение природы. Распространен был, например, такой силлогизм: Иван - человек. Все люди грешны от природы. Следовательно, Иван - грешник.
[27] | Сравнение тюльпанов с творениями величайшего английского драматурга Вильяма Шекспира (1564-1616) и великого фламандского художника Петера Пауля Рубенса (1577-1640) дает представление о "тюльпаномании", охватившей Голландию XVII века.
[28] | Данте Алигьери (1265-1321) - великий итальянский поэт-гуманист, автор поэмы "Божественная комедия", состоящей из трех частей: "Ад", "Чистилище", "Рай". В первой части поэмы Данте изображает страшные мучения грешных душ в аду. Среди них находятся изменники родины, некоторые католические священники и папыАмалекитяне - кочующие племена, совершавшие набеги на древнюю Иудею. В библейских преданиях - "палки и камни, падающие с неба", наводнения, бури, смерчи и другие стихийные бедствия изображаются как следствие божьего гнева.
[29] | Амалекитяне - кочующие племена, совершавшие набеги на древнюю Иудею. В библейских преданиях - "палки и камни, падающие с неба", наводнения, бури, смерчи и другие стихийные бедствия изображаются как следствие божьего гнева.
[30] | Химера - в древнегреческой мифологии чудовище с головой льва, хвостом дракона и козьим туловищем. В переносном смысле - несбыточная фантазия, неосуществимая мечта.
[31] | В древнем Риме не знали о существовании черных лебедей, которые водятся в Австралии. Поэтому черный лебедь кажется Горацию фантазией, химерой. В одном из своих стихотворений Гораций создает фантастический образ богини Венеры в белой колеснице, влекомой черными лебедями.
[32] | В старинных французских легендах белый дрозд упоминается примерно в таком же смысле, как у нас "белая ворона". Отсюда французское выражение: "редкий, как белый дрозд".
[33] | Святилище.
[34] | Святая святых.
[35] | Древнегреческий город Дельфы был известен своим "оракулом" в храме бога Аполлона. В храм допускались только "посвященные", то есть жрецы.
[36] | Расин Жан (1639-1699) - великий французский драматург. Творчесгво Расина является высшим достижением французского классицизма в жанре трагедии.
[37] | Алхимия - средневековая лженаука. Алхимики искали "философский камень", якобы способный превращать неблагородные металлы в золото, "жизненный элексир", сообщающий будто бы человеку бессмертие, "панацею" - лекарство от всех болезней и т.д.
[38] | Мингер - распространенное в Голландии почтительное обращение к лицам зажиточных сословий. Соответствует русскому господин.
[39] | Tulipa nigra (лат.) - черный тюльпан. Ученые, которым удавалось открыть неизвестные виды растений или животных, часто называли их своим именем, преобразованным на латинский лад. Отсюда - Tulipa nigra Barlaensis"
[40] | По-видимому, голландцы считали родиной тюльпанов остров Цейлон, а упоминаемые индийские города - местом наибольшего их распространения.
[41] | Александр Македонский (IV в. до нашей эры) - македонский царь, прославленный полководец древности. Гай Юлий Цезарь (I в. до н.э.) - римский полководец и политический деятель, установивший единоличную диктаторскую власть. Максимилиан - имеется в виду Максимилиан I из династии Габсбургов - австрийский эрцгерцог и император "Священной римской империи (1493-1512), значительно расширивший свои владения.
[42] | Софизм - неправильное умозаключение, умышленно ложно построенное, но кажущееся правильным.
[43] | Аркебуза - фитильное, заряжаемое с дула ружье. Было в употреблении с XIV века. В XVI веке заменено мушкетом.
[44] | Ковчег завета - по библейской легенде, - ящик, в котором хранились религиозные святыни.
[45] | Тарквиний Гордый (VI в. до н.э.) - по преданию - последний царь Древнего Рима. Завоевал город Габии в Италии.
[46] | Принц Кондэ (1621-1686) - французский полководец. Во время конфликта с фактическим правителем Франции кардиналом Мазарини был ненадолго заключен в Венсенский замок.
[47] | Дилемма - необходимость выбора между двумя нежелательными возможностями.
[48] | Сибарит - изнеженный, избалованный человек, любящий роскошь урными "Письмами".
[49] | Шагрень - один из дорогих сортов кожи.
[50] | Госпожа де Севинье (1626-1696)-французская писательница, известна своими литературными "Письмами".
[51] | Вааль, Маас - реки в Голландии.
[52] | Гроций Гуго (1583-1645) - голландский ученый, юрист и дипломат, один из основателей науки международного права. В 1619 году за участие в религиозно-политической борьбе был осужден на пожизненное заключение. В 1621 году бежал из тюрьмы.
[53] | Имеется в виду Олденбарневельт Ян (1547-1619) - фактический правитель провинции Голландии, боровшийся против монархических устремлений штатгальтера. Вместе с Г. Гроцием участвовал в религиозно-политическом движении на стороне буржуазии. За попытку поднять мятеж был казнен.
[54] | Голландский су - мелкая разменная монета.
[55] | Зависть в древней Греции аллегорически изображалась в виде женщины со змеями на голове.
[56] | Стремление Вильгельма III Оранского к установлению в Голландии наследственной монархии не увенчалось успехом. После его смерти должность штатгальтера была отменена.
[57] | Синекура - хорошо оплачиваемая и не требующая никакого труда должность.
[58] | Семирамида - легендарная ассирийская царица, славившаяся будто бы своей мудростью. Клеопатра (69-30 до н.э.) - последняя царица Египта из династии Птоломеев. По преданию, славилась своей красотой. Елизавета Тюдор - английская королева (1558-1603). Годы царствования Елизаветы совпали с укреплением экономического могущества и политического влияния Англии, а также с периодом расцвета английской литературы (Шекспир, Марло и др.). Анна Австрийская (1601-1666) - французская королева и регентша в годы малолетства Людовика XlV.
[59] | Дюйм - мера длины, равен 2,54 см.
[60] | Семью чудесами света в древности назывались семь наиболее прославленных произведений архитектуры и ваяния: пирамиды египетских фараонов; легендарные висячие сады Семирамиды; ефесский храм Афродиты; статуя Зевса, сидящего на троне, работы Фидия (V в. до н.э.); надгробный памятник царя Мавзола (отсюда слово "Мавзолей") в Геликарнассе; Колосс Родосский (медная статуя высотой в 72 метра, стоявшая, по преданию, у входа в гавань Родос); маячная башня высотой в 180 метров, воздвигнутая в Александрии в III веке до нашей эры. Выражение "восьмое чудо света" употребляли в нарицательном смысле, желая подчеркнуть необычайную красоту произведения искусства.
[61] | Сильфиды - в средневековых поверьях, добрые духи воздуха.
[62] | Габриэль Метсю (1629-1667) - известный голландский художник.
[63] | Лье - старинная французская мера длины, равная приблизительно 4,5 километра.
[64] | "Сезам отворись" - в арабских сказках магические слова, силою которых мгновенно отворялась дверь тайной сокровищницы.
[65] | По библейскому преданию, царь древней Иудеи Соломон умел разрешать самые трудным споры. Здесь имеется в виду легенда о тяжбе двух женщин из-за одного ребенка Чтобы узнать, которая из них является его настоящей матерью, Соломон предложил разрубить ребенка на две части и признал матерью ту женщину, которая стала умолять мудрого судью отказаться от этого решения.
[66] | Вольтов столб - первоначальная форма батареи гальванических элементов, осществленная в 1799 году итальянским физиком, одним из основателей учения об электрическом токе - Александро Вольта.
[67] | Аргус - в древнегреческой мифологии - многоглазый великан-сторож В переносном смысле - бдительный страж.
[68] | Дедал - в древнегреческой мифологии - искусный механик, который сделал крылья из перьев и воска и улетел на них, спасаясь от преследования.
[69] | Давид Тенирс Старший (1582-1649) и его сын Давид Тенирс Младший (1610-1690) - известные фламандские живописцы.
[70] | Батавская республика - одно из названий Голландии. Произошло от названия племени батавов, обитавших на территории Нидерландов в начале нашей эры. Официально Голландия называлась Батавской республикой с 1795 по 1806 год.
[71] | Триумф - в древнем Риме торжественный въезд полководцапобедителя в столицу.
[72] | Гней Помпеи (106-48 до н.э) - римский полководец и политический деятель Вступил в открытую борьбу с Цезарем за единоличную власть.
[73] | Имеется в виду поражение, нанесенное Помпеем понтийскому царю Митридату (66 до н.э.) и завоевание Юлием Цезарем Галлии (58-51 до н.э).
[74] | Кибела - в античной мифологии - мать богов Культ ее был широко распространен в Римской империи.
[75] | Этрурия - область в древней Италии.
[76] | Вечный город, - так называли Рим.
[77] | Корпорации -объединения ремесленников и купцов в средневековых городах. Во время праздничных шествий горожане шли в составе своих корпораций.
[78] | Плебеи - в древнем Риме - непривилегированное свободное население В средние века - городская беднота, простой народ.
[79] | Пергамент - особо выделанная кожа, служившая в древности и в средние века материалом для письма.
[80] | В трагедии Шекспира дух Банко, убитого по приказу Макбета, явился к нему на пир.