Александр Дюма - Человек, Который Не Мог Плакать

1 Александр Дюма

В одном красивом доме, неподалеку от городка Хомбург, жил граф Балдрик; был он человек богатый. Многие дома во Франкфурте принадлежали ему; его замки встречались повсюду. Говорили, что владения графа столь обширны, что не хватит и суток, чтобы выйти за их пределы.
У графа Балдрика было несметное количество слуг и охотничьих собак, но он никогда не прибегал к их услугам. Стол его ломился от обилия яств; но часто граф вставал из-за стола, так ни к чему и не притронувшись.
В погребах Балдрика хранились лучшие рейнские, французские и венгерские вина. Подавались они в золоченых сосудах из серебра. Но нередко он ставил кубок обратно, едва пригубив его содержимое.
А дело было в том, дорогие дети, что этому пресыщенному богатствами человеку недоставало одного: слез. Да-да! Слез! Ибо он совсем не мог плакать!
Ни радость, ни страдание не могли вызвать у графа Балдрика даже крошечной слезинки.
Умер отец, но он не заплакал. Умерла мать, и он не зарыдал. Скончались двое его братьев, а он не смог проронить над их могилами ни одной слезы.
Не смог он заплакать и от радости, когда через десять лет после свадьбы жена, наконец, родила ему дочь.
Однажды, когда Лие - так звали графскую дочь - уже исполнилось четырнадцать лет, она вошла в кабинет отца и увидела, что тот сидит в темном углу и горестно вздыхает.
- Что с вами, батюшка? - спросила она. - У вас такой печальный вид...
- Мне в самом деле страшно тяжело, доченька. Умер мой последний брат, дядя Карл.
Лия очень любила дядю Карла, приносившего на каждый Новый год какой-нибудь приятный подарок.
И потому, узнав от отца печальную весть, она залилась горючими слезами.
- Бедный дядя Карл! - проговорила Лия сквозь слезы.
- Счастливая... Она может плакать! - прошептал граф, с завистью глядя на дочь.
- У вас такое горе, а вы не плачете... Почему, батюшка? - спросила Лия.
- Увы! - отвечал тот. - Слезы - это небесный дар. Блажен, кто может плакать, ибо свое страдание он выплакивает вместе со слезами. Моя же участь печальна.
- Но почему?
- Потому, доченька, что Господь отказал мне в том, что дал последней твари: слезы.
- Господь отказал в них вам, он же и даст!.. Я стану так усердно молиться, что он вернет вам слезы!
Но граф лишь покачал головой.
- Судьба моя решена, - проговорил он. - Я должен погибнуть оттого, что не могу плакать. В тот миг, когда мое сердце переполнится слезами, а глаза будут готовы их пролить - я умру.
Лия встала на колени и протянула руки к отцу.
- Нет! - воскликнула она. - Вы не умрете! Должно же существовать средство вернуть вам слезы! Назовите мне его, и я его достану.
Балдрик заколебался, будто действительно знал такое средство. Но добыть это средство, похоже, было не под силу юной девушке. И, не проронив ни слова, он вышел.
Он не спустился к ужину.
Напрасно Лия прождала его и к завтраку. Пришел слуга и сказал девушке, что Его Светлость просит ее подняться к нему в кабинет.
Лия тут же встала из-за стола и направилась к отцу.
Как и накануне, она нашла его полулежащим в своем кресле. Лицо графа было страшно бледным, как у покойника.
- Любезное дитя мое, - начал он, - мое сердце уже так полно горя, что вот-вот разорвется на части. Слезы бурлят в нем, как горный поток, готовый прорвать плотину... И, поскольку кончина моя близка, я позвал тебя, чтобы сказать, что на мне лежит кара за преступление, которого я не совершал.
- О говорите, говорите, батюшка! - воскликнула девушка. - Может, вам удастся заплакать!
С обреченным видом граф покачал головой и промолвил:
- Я хочу рассказать тебе, как случилось, что Господь лишил меня слез... Слушай же...
"Дед мой был жестоким человеком и за пятьдесят лет жизни не пожалел ни одного нечастного. Сам он отличался отменным здоровьем. Богатства его были несметными. "Болезнь, - говорил дед, - это плод воображения, а нищета - результат беспорядка". Когда ему сообщали, что такой-то заболел, он отвечал, что тот навлек на себя болезнь либо беспорядочной жизнью, либо неправильным питанием. Так что ни бедняк, ни хворый не вызывали у него жалости и не могли рассчитывать на его помощь.
Хуже того, сам вид несчастных был ненавистен деду, а слезы доводили его чуть ли не до бешенства.
Однажды ему сказали, что в округе появился волк, и что зверь наделал уже немало бед: зарезал несколько овец и лошадей, покалечил кое-кого из крестьян. И тогда, скорее из нежелания слышать жалобы и видеть пострадавших, чем из милосердия, дед решил изгнать из своих земель разорявшее их чудовище.
Он созвал соседей, и охотники пошли в лес. Ночью одному ловкому егерю удалось найти логово волка. Зверя обложили, охота началась.
Волк вырвался из кольца и побежал. Через час бешеного бега, видя, что собаки настигают, волк решил где-нибудь укрыться, как нередко случается с этими животными. Тут ему попалась хижина угольщика.
У порога ее играл маленький мальчик.
Разъяренный хищник набросился на него.
Находившаяся внутри хижины мать кинулась спасать свое дитя, да было поздно.
На крик ее прибежал работавший неподалеку муж. В руках он держал топор, которым и размозжил зверю голову.
Тут на своем взмыленном жеребце подскакал мой дед, разгоряченный погоней. Увидев мертвого волка, угольщика с топором в руках и мать, рыдавшую над погибшим ребенком, которого она прижимала к груди, он крикнул:
- Чего ревешь, женщина! Ты сама виновата! Если бы лучше смотрела за сыном, волк не напал бы на него!.. А ты, мужик! Как посмел ты убить зверя, на которого охочусь я?
- Смилуйтесь, сеньор! - воскликнули муж и жена в один голос, а слезы так и лились из их глаз!
- Клянусь рогами дьявола! - воскликнул мой дед. - Мне надоело смотреть на ваши слезы.
Продолжая плакать, пораженная горем мать протянула к нему тельце мертвого ребенка, надеясь, что их несчастье смягчит сердце графа. Но произошло совершенно неожиданное. Еще больше рассвирепев, мой пращур со всего маху ударил женщину рукояткой плетки по голове, и она упала в одну сторону, а труп ребенка - в другую.
Угольщик кинулся было в сторону графа, но тут же, отбросив топор и протянув безоружную руку в сторону деда, сказал:
- Каменное сердце! Ты не можешь видеть слез матери и отца, оплакивающих погибшего ребенка... Хорошо же! Именем Господа Бога нашего заклинаю! Настанет час, когда ты захочешь плакать, но не сможешь, а заполнившие твое сердце слезы разорвут его на части. Уходи! И пусть кара за твою жестокость поразит тебя и детей твоих до третьего колена!
Дед не был впечатлительным человеком, но это проклятие испугало его. Повернув коня, он вонзил шпоры ему в бока и поскакал прочь.
Сыновей у деда было четверо.
Старший был игрок. Промотав свою долю наследства, он отправился в Америку, но погиб во время кораблекрушения, так и не переплыв океана.
Узнав о гибели сына, потрясенный отец хотел было заплакать, но не смог. Второй его сын примкнул к заговорщикам. Заговор был раскрыт, и всем отрубили головы, как предателям.
Увидев сына, поднимавшегося на эшафот с поникшей головой и мертвенно-бледным лицом, он хотел было зарыдать, но глаза его остались сухими.
Его любимый, третий сын был, подобно ему, страстным охотником. Однажды, когда юноша гнал кабана, лошадь его неожиданно шарахнулась в сторону, он упал, ударился головой о дерево и почти сразу же умер.
Видя случившееся, мой дед соскочил с коня, кинулся к сыну, но застал только его последний вздох. Он возвел руки к небу и с отчаянной мольбой в голосе воскликнул:
- Господи! Хотя бы одну слезу!
Но проклятие все еще действовало. И, поскольку заплакать дед не смог, сердце его не выдержало, и он умер.
Остался четвертый сын, мой отец.
Это был добрый, ласковый юноша. Но проклятье не миновало и его. Невзирая на свою доброту, плакать он тоже не мог, как бы велико ни было его горе. Скончался он совсем молодым, спустя некоторое время после моего рождения.
Теперь проклятие угольщика настигло и меня, ибо он, повторив Святое Писание, сказал: "Будь проклят ты, и дети твои до третьего и четвертого колена".
Поскольку плакать мне не дано, я вскоре умру".
- Батюшка, а не известно ли вам, как снять с вас это проклятие?
- Есть одно средство. Но оно так сложно, что надежд у меня нет никаких.
- Батюшка! Умоляю вас! Назовите его! Помолчав, Балдрик сказал:
- Проклявший нас угольщик жив. Это уже восьмидесятилетний старец. После гибели жены и ребенка он скрылся в горах где-то под Фалькенштейном... Уже давно, видя, какие несчастья породило его проклятье, он мечтает снять его. Увы! - это не дано даже ему...
Найдя старика, я на коленях умолял его указать, как мне обрести свои слезы. Но, покачав головой, он ответил: "Да, я знаю средство, которое помогло бы вам. Но мне запрещено его открывать. Лишь невинному и чистому сердцу дано отыскать жемчужину, способную вернуть слезы утратившим их".
- Разве не находится перед вами именно такое сердце, батюшка? - воскликнула Лия.
- Да. Конечно. Оно передо мной, - отвечал граф Балдрик. - Но совершит ли Господь чудо ради меня?
- Но разве Он не всесилен? Батюшка, где дорога, ведущая к хижине этого старца? Я обещаю вам принести возвращающую слезы жемчужину.
Отец взглянул на дочь и, вздохнув, сказал:
- Что ж, ступай, бедное дитя мое! Соверши это паломничество. Как видно, Господь избрал тебя, чтобы принести мне помощь и утешение. Впервые я верю и надеюсь на успех.
Граф благословил дочь, и та отправилась в свое опасное путешествие.
Чтобы не удивлять прохожих тем, что дочь графа ходит пешком, Лия переоделась в крестьянское платье.
К концу четвертого дня, ежедневно проходя от трех до четырех лье, она оказалась перед хижиной угольщика.
Уже стемнело, когда девушка постучалась в дверь. Угольщик открыл.
Как отец и говорил, это был красивый восьмидесятилетний старик, седой, как лунь. Одиночество и печаль наложили на его облик печать величия.
Угольщик долго смотрел на путешественницу, прежде чем заговорить с ней. Он понимал, что эти тонкие черты, эта матовая кожа, эти ручки с розовыми ноготками не могли принадлежать крестьянке.
Старик спросил Лию, кто она, и зачем пожаловала.
Ничего не скрывая, девушка рассказала, как пообещала отцу пойти и попросить жемчужину, возвращающую слезы, как отец поверил в нее и как она добралась до избушки старца.
- Бедное дитя! - воскликнул тот. - Нелегкое дело ты затеяла. К несчастью, оно зависит не от меня одного. Но я, как смогу, помогу.
Угольщик открыл встроенный в стену шкаф, заполненный пузырьками. Надо сказать, дорогие дети, что старик занимался изготовлением из лекарственных трав различных эликсиров, и даром раздавал их тем, от кого врачи уже отказались.
Из всех пузырьков он выбрал самый маленький, величиной с ликерную рюмку, содержавший настой красного цвета, и протянул его девушке.
- Возьми, дитя мое, - сказал старик. - Когда соберешься ложиться спать, выпей его содержимое. То, что увидишь во сне, тебе надо будет исполнить, если, конечно, желаешь помочь отцу.
Лия поблагодарила его от всего сердца.
- Но где я смогу провести эту ночь? - спросила она с нескрываемым беспокойством. - В лесу темно и полно диких зверей. По дорогам бродят разбойники.
- Ты заночуешь здесь, дитя мое, - ответил угольщик. - У меня часто ночуют заблудившиеся в лесу. Сам я сплю в гамаке. А ты ляжешь спать в моей комнате, на постели из свежих папоротников и мха.
Устроив в углу комнаты постель для гостьи, он угостил ее ужином, состоявшим из куска хлеба, кружки молока и блюдца земляники.
Лии показалось, что она в жизни еще не ела ничего более вкусного.
Перед сном она выпила содержимое пузырька, и сразу же уснула.
Едва сомкнулись ее веки, как девушка погрузилась в восхитительные грезы.
Она оказалась в огромном саду, в котором росли невиданной красоты цветы. Находился сад явно не земле. Но если еще и не на небе, то, по крайней мере, на какой-то промежуточной планете. Огромные восхитительные бабочки перелетали с цветка на цветок. Из роз и лилий били фонтаны розового и лилового цвета, и вокруг каждого сверкала радуга, переливаясь на солнце яркими красками. Отраженный ими свет не слепил, и Лия могла с удовольствием любоваться их сиянием.
Однако больше всего ее поразил вид многочисленных ангелов с серебряными крылышками и в бирюзовых одеяниях! На одних были венки из цветов, на других - из звезд; у третьих надо лбом сиял луч света. Таких было меньше всего, и они, как поняла Лия, были старшими.
Лики ангелов были благолепны и добры.
Каждый из них занимался своим делом.
Один ангел серебряным крылом рыхлил землю, и там, где почва становилась достаточно пушистой, тут же вырастали цветы и другие растения.
Это был ангел весны.
Другой летал по небу, влача за собой длинный шлейф из звезд.
Это был ночной ангел.
Третий взмывал под небеса подобно жаворонку, перстом своим прикасался к востоку, и тот мгновенно загорался розовым светом.
Это был ангел утренней зари.
Четвертый, с печальной улыбкой на устах, но с восхитительной умиротворенностью в очах, будто в пропасть, устремлялся в пустоту мироздания, держа в руках крест.
Это был ангел смерти.
Объяснения давал Лие ангел, увенчанный цветами.
- Ах, как прекрасно здесь! Как величественно! - повторяла она. - Но скажите мне, милый ангел, кто тот, с полными жемчужин золотыми волосами? На вид он такой серьезный, но явно очень добрый!
- О это ангел слез!
- Ангел слез? - переспросила Лия. - Ах, именно он-то мне и нужен!
И сложив ладони на груди, она направилась в сторону этого прекрасного ангела, приветливо улыбаясь.
- Мне известно, зачем ты пришла, - сказал тот. - Но уверена ли ты, что я смогу тебе помочь? Достаточно ли крепка твоя вера?
- Я верю, что ты сможешь помочь мне. Если, конечно, на то будет Господня воля.
- Только вера открывает путь к Господу, - отвечал ангел. - Видишь эти прозрачные, как горный хрусталь, жемчужины? Это слезы любви, пролитые мужчинами над их погибшими возлюбленными... А темные жемчужины - слезы, пролитые невинно пострадавшими от преследований и людской несправедливости. Розовые жемчужины - слезы жалости, пролитые людьми при виде чужих страданий... Видишь те золотые жемчужины? Это слезы раскаяния, наиболее ценные для Бога. Все они собраны мной по распоряжению Господа. В день, когда каждому будет воздаваться по делам его, они будут положены на весы вечности, одна из чаш которых называется СПРАВЕДЛИВОСТЬ, другая - СОСТРАДАНИЕ.
- О добрый и всеведущий ангел! - проговорила Лия. - Ты знаешь, зачем я пришла сюда. Ты - ангел слез. Ты, верно, самый добрый из всех. Прошу тебя, сделай так, чтобы мой отец, невиновный в грехах своего пращура, смог плакать! Иначе сердце его разорвется от невыплаканных слез!
- Это трудная задача. Но Господь поможет нам.
- Как? - спросила Лия.
- Он поможет тебе найти слезу, состоящую из слезы раскаяния и слезы любви, пролитых двумя разными людьми. Эта слеза самая ценная. И только она спасет твоего отца!
- Не мог бы ты сказать, прекрасный ангел, где искать ее?
- Моли Бога, и он направит тебя, - отвечал тот.
Девушка встала на колени и принялась молиться.
Едва молитва закончилась, как Лия проснулась. Видение исчезло.
Утром она рассказала свой сон угольщику, и спросила его, что же теперь делать.
- Возвращайся домой, дитя мое, - сказал старик. - Ангел обещал, что Господь поможет тебе. Жди и надейся. Ангелы не лгут.
Лия поблагодарила угольщика и, позавтракав, отправилась в путь.
Но к середине второго дня пал такой густой туман, что вскоре девушка не только перестала различать служившую ориентиром двойную вершину горы, но и саму тропинку.
Тропа вдруг оборвалась, и перед Лией разверзлась пропасть, на дне которой гремел поток.
Девушка остановилась. Она явно сбилась с дороги, так как по пути к дому угольщика никакое ущелье ей не попадалось!
Путница осмотрелась, но разглядеть что-либо в густом тумане было невозможно. Она крикнула: "Ау!" и - о чудо! - ей отозвались!
Лия пошла на голос.
Пройдя совсем немного, она увидела старую женщину, пришедшую в лес за хворостом. Хотя туман и помешал старушке, она успела собрать достаточно сучьев и хотела уже возвращаться, когда услыхала голос Лии и ответила ей, понимая, что это был голос попавшего в беду ребенка.
Торопившаяся домой Лия спросила, как перебраться на другую сторону ущелья.
- Дитя мое, ради Бога, не делай этого! - взмолилась добрая женщина. - У этого ущелья не склоны, а отвесные скалы. Чтобы перебраться на ту сторону, надо иметь крылья птицы, а чтобы перескочить бушующий поток, надо стать ланью.
- Тогда, добрая женщина, - попросила Лия, - укажи мне иную дорогу, по которой я смогла бы добраться к моему батюшке.
И она сказала, что отец ее живет в Хомбурге.
- Ах, как ты заблудилась, дитя мое! - воскликнула старушка. - Дорога в Хомбург отсюда далеко!
- Даже если далеко, скажите, где она. У меня хватит смелости найти ее.
- В таком тумане ее не найти, дорогая детка. Лучше переждать. Туман продержится не больше суток.
- Но где же мне его переждать?.. Нет ли поблизости постоялого двора?
- На четыре лье в округе нет ни одного. Но я с удовольствием пригласила бы тебя к себе, в мою бедную хижину.
Лия с признательностью приняла приглашение гостеприимной старушки, которая привела девушку прямо к дому, несмотря на густой туман.
Крошечная хижина доброй женщины ютилась у самого подножья горы. Состояла она из одной, весьма жалкой на вид, комнатушки.
Лия огляделась, ища, куда бы сесть.
- Присядь на эту циновку, - предложила старушка и протянула гостье кружку молока и ломоть черного хлеба.
Затем, вздохнув, проговорила:
- Это все, что я могу тебе сегодня предложить, детка. Но не всегда я была такой бедной! Когда мы жили в деревне по ту сторону горы, у нас были дома, сады, поля и луга, овцы и коровы. Меня называли богачкой. Но мой единственный сын пустил на ветер все наше состояние. И все же - Бог свидетель! - не об утраченном добре я плачу. Мои слезы - слезы любви!
- Но разве ваш сын не был дурным человеком? - спросила Лия.
- Нет-нет! - запротестовала старая женщина. - Никто не заставит меня роптать на сына!.. Нет! Он был добрым, но слишком легкомысленным юношей. В том, что из него не вышло ничего путного, скорей виновата я сама! Я совсем не наказывала его за провинности... Господь дал мне доброе поле, но, по своей слабости, я посеяла на нем плевелы.
И бедная женщина разразилась рыданиями.
Лии было очень жаль старушку, и она, как могла, стала утешать ее.
Утерев слезы, хозяйка постелила на охапке сухих листьев постель для гостьи.
- На то была Господня воля! - проговорила, наконец, она. - И что Бог ни делает, все к лучшему.
Лия уже почти заснула, когда громко постучали в дверь.
- Кто там? - спросила старушка.

1 Следующая страница


Александр Дюма - Человек, Который Не Мог Плакать

Человек, Который Не Мог Плакать 2

- Путник, ищущий ночлега. Пустите переночевать, добрая женщина! - донеслось с улицы.
- Хозяюшка! Умоляю вас! Не отворяйте!.. Вдруг это лихой человек?
- Не волнуйся, дитя мое, - отвечала та. - Какой интерес злодею искать нас в этой глуши? И какая ему корысть убивать ребенка и старуху?.. Нет, это просто кто-то заблудился в лесу, и если я его не впущу, он может упасть в ущелье... Брать такой грех на душу я не желаю.
И добрая женщина открыла дверь.
Неизвестный вошел. Он был закутан в плащ по самые глаза. Раздув огонь, старушка, как и Лие, подала путнику молока и хлеба, пригласив перекусить, чем Бог послал.
Но, тряхнув головой, тот отказался и пристально посмотрел на хозяйку дома, освещенную огнем очага.
- Что же ты не ешь, добрый человек? - спросила та.
- Ты, должно быть, проголодался... Я угощаю тебя от чистого сердца. Ешь. Не стесняйся.
- Я не притронусь к пище, пока вы не простите меня,- отвечал путник, отбросив плащ и показав залитое слезами лицо.
- Сынок! - воскликнула старая женщина.
- Матушка!.. Простите меня!.. Матушка! - раздалось в ответ.
И они обнялись.
Так блудный сын возвратился к матери.
Ах, сколько было радости, восторгов и слез! Когда все успокоились, сын поведал матери свою печальную историю.
Вот ее краткое изложение, дорогие дети.
Пока позволяли унесенные из дома деньги, юноша вел жизнь беззаботную и рассеянную. Затем наступила нищета, а следом - болезни и близкая смерть.
Юноша задумался над своим существованием и понял, сколь велик был его грех перед Богом и матерью. Наступило раскаяние. Он стал молить Бога о прощении и поклялся, что вернется к матери, если только выздоровеет.
Господь внял его мольбам и вернул ему здоровье.
Тогда молодой человек стал думать, как выполнить клятву и вернуться домой. Денег у него не было, а возвращаться нищим ему было стыдно.
Однажды, занятый своими невеселыми думами, он сидел на берегу Дуная и временами поглядывал на купавшегося в реке мальчика.
Отец подростка тоже находился у воды и любовался силой и ловкостью сына.
Вдруг тот стал звать на помощь. Судорога свела мальчику ногу, и он стал тонуть.
Отец прыгнул в воду. Но плавать он не умел, и вместо того, чтобы спасать ребенка, сам потянул его ко дну.
Франц - так звали сына старушки - был отличным пловцом, так как в детстве часто купался в Рейне.
Ему удалось вытащить из воды и сына, и отца.
На следующий день незнакомый человек вручил ему двенадцать тысяч франков. Франц хотел было тут же вернуть деньги, получать которые за добрый поступок ему было совестно.
Но спасенные им отец и сын уехали, и никто не знал, кто они и куда лежал их путь.
Францу уже не в чем было себя упрекать, и с богатством в двенадцать тысяч франков - но еще более богатый раскаянием! - он возвратился к матери.
Еще долго сын и мать беседовали у очага. Многое им нужно было сказать друг другу, и о сне они не помышляли.
Лия же уснула сразу, как только мужчина закончил свою повесть.
Ей приснился тот же сон, что и в доме угольщика. Она увидала тот же сад, те же цветы, тех же бабочек и ангелов.
На этот раз ангел слез позвал ее, и протянув жемчужину, сказал:
- Вот эта бесценная жемчужина, о которой я тебе говорил. Она состоит из слезы материнской любви и слезы сыновнего раскаяния. Положи ее на грудь отца, и он сможет заплакать, а его сердце будет излечено.
Девушка от радости даже проснулась.
Видение исчезло.
Лия подумала, что это был такой же пустой сон, как все остальные, и с грустью в душе стала ожидать наступления дня.
Солнце поднялось и разогнало туман.
Лия тут же собралась в дорогу.
- Погоди, дитя мое! На дорожку следует поесть. Теперь я тебя хорошо накормлю, ведь мы больше не бедняки. А после завтрака Франц выведет тебя на дорогу.
Пока Лия завтракала, старушка занималась устройством постели для сына, не спавшего всю ночь. И вдруг среди листьев, на которых спала гостья, заметила жемчужину.
- Возьми, детка, - сказала она, вручив находку Лие. - Ты, наверно, потеряла ее. Это очень дорогая вещь.
- Ах! - вскрикнула девушка. - Это жемчужина ангела.
И, встав на колени, возблагодарила Бога.
Закончив молитву, Лия попросила проводить ее, что Франц и сделал, как было обещано. А на следующий день графская дочь уже стучалась в дверь родного дома.
На пороге ее встретила заплаканная старая кормилица отца.
- Боже! Что случилось?.. Отец жив?
- Жив, но одной ногой уже в могиле. Он ждал вас вчера, госпожа, но вы не пришли, и он решил, что либо на вас напали дикие звери, либо вы свалились в пропасть. Страдания его ужасны. А поскольку плакать ваш батюшка не может, слезы задушат его.
- Где он?
- У себя. Как видно, Богу было угодно, чтобы вы как раз успели получить благословение и последний поцелуй!
Не дослушав кормилицы, девушка взбежала в покои отца.
- Батюшка! Я здесь! - крикнула она с радостью и тревогой.
Умирающий граф Балдрик с трудом протянул к ней руку и прошептал:
- Ради Бога, прости меня, доченька... Я умираю...
Но в тот же миг Лия положила ему на сердце принесенную жемчужину.
Отец вскрикнул, и поток слез хлынул из его глаз. С невыразимой радостью в голосе он произнес:
- Ах, слезы... Какое счастье! Благодарю Господа Бога нашего и тебя, доченька!..
Граф Балдрик прожил еще немало лет, проливая слезы как в горести, так и в радости.

Предыдущая страница 2


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Человек, Который Не Мог Плакать

Александр Дюма

Человек, Который Не Мог Плакать

Цикл: "Сказки" - 6

С французского

 Читать книгу

Аннотация

За грехи родителей платят дети

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel