Александр Дюма - Белоснежка

1 Александр Дюма

Глава I

Однажды зимой снег падал так густо, что можно было подумать, будто небо решило покрыть серебряными цветами всю землю.
У окна сидела королева и что-то шила.
Рамы окна были сделаны из эбенового дерева прекрасного черного цвета.
Засмотревшись на снег, королева уколола иглой палец.
Три капельки крови упали на снег, образовав три красных пятнышка.
Обратив внимание на то, как они выделялись на снегу, королева произнесла:
- Пусть у меня родится ребенок, у которого кожа будет белой, как этот снег, губы алыми, как эта кровь, а глаза, ресницы и волосы черными, словно эбеновое дерево.
И в этот самый момент мимо проходила облаченная в одежды из сверкающего инея Снежная королева. Она услышала пожелание королевы и исполнила его.
Ровно через девять месяцев Ее Величество родила девочку, беленькую, будто первый снег; а щечки и губки новорожденной были цвета алой крови, глазки же, реснички и кудри совершенно черными.
Но, едва поцеловав дитя, королева скончалась, успев лишь попросить, чтобы ее дочь назвали Белоснежкой.
Год спустя король обзавелся новой женой, которая была красива, но столько же тщеславна и заносчива, сколько первая жена отличалась скромностью и нежностью.
Мысль, что кто-то мог быть равен ей красотой, была для нее невыносима.
Надо сказать, дорогие дети, что у новой королевы имелось небольшое зеркальце, подарок ее крестной матери-волшебницы.
Когда королева смотрелась в него и спрашивала: "О, висящее на стене зеркальце, скажи, кто самая красивая женщина в нашей стране?" - оно отвечало: "О, прекрасная королева! Всех красивей ты!"
Такой ответ вполне удовлетворял тщеславную женщину, ибо она знала, что зеркало всегда говорит правду.
Тем временем Белоснежка подрастала, хорошея день ото дня. К десяти годам она сделалась прекрасной, как божий день, даже красивее мачехи.
И вот однажды, когда королева по привычке спросила: "О, висящее на стене зеркальце, скажи, кто самая красивая женщина в нашей стране?" - оно не ответило, как обычно: "О, прекрасная королева! Всех красивей ты!" - а сказало: "Белоснежка".
Ответ привел королеву в ярость. От зависти она позеленела, но это не сделало ее красивее.
С того дня всякий раз, когда мачеха встречала Белоснежку, сердце в ее груди так и переворачивалось от ненависти к падчерице!
Гордыня и зависть - эти сорные травы души - разрастались в сердце королевы, как плевелы в поле. Совершенно потеряв покой и сон, однажды утром она позвала охотника и приказала:
- Отведи эту девчонку в лес! Убей и принеси мне ее сердце в доказательство того, что отныне ее нет в живых!.. А я скормлю его собакам!.. Мое же сердце уже давно съедено псами зависти...
- А что скажет король?
- Он сейчас в войсках. Я напишу ему, что Белоснежка умерла. Этого будет достаточно.
Охотник повиновался. Он отвел девочку в лес. Но когда стал вытаскивать из ножен свой охотничий нож, Белоснежка упала на колени и заплакала:
- Милый охотник, умоляю! Не убивай меня! Я скроюсь в лесу так далеко, что никто больше не услышит обо мне. Я никогда не вернусь домой.
Белоснежка была так прекрасна, что охотник сжалился над ней.
- Ладно. Беги, несчастное дитя, - сказал он, но все же подумал: "В лесу полно диких зверей, и ей от них не убежать".
На сердце у него полегчало.
Тут, весьма кстати, выскочила из-за куста молодая лань. Охотник выстрелил из своего лука и убил ее, а сердце животного отнес королеве. Та же, в полной уверенности, что это было сердце падчерицы, бросила его собакам...
Оставшись посреди глухого леса в одиночестве, бедное дитя бросилось бежать, куда глаза глядят. И бежала, пока были силы.
Ветви расступались перед ней, а хищные звери лишь провожали ее взглядом.
К вечеру Белоснежка оказалась перед какой-то избушкой. И весьма вовремя, дорогие дети, потому что ноги уже почти не слушались ее.
Избушка была очаровательна, и все вокруг нее выглядело удивительно мило. В десяти шагах журчал ручей, а в саду росли фруктовые деревья.
Зачерпнув ладошкой воды, девочка сделала несколько глотков и, промочив горло, направилась к избушке, надеясь там отдохнуть.
Она легонько толкнула дверь, и та открылась.
В доме все было маленьким, но вычищенным до блеска! На покрытом скатертью столе стояло семь тарелочек.
Возле каждой тарелочки лежали ложечка, ножичек, вилочка и красовался маленький бокальчик.
У стены стояло семь кроваток под белоснежными покрывалами.
Беглянке ужасно хотелось есть. Она поела овощей, отломила кусочек хлеба и сделала несколько глотков из бокальчика. Если бы она поддалась своему аппетиту, то легко съела бы все запасы, находившиеся в этом доме, но Белоснежка была скромной девочкой.
Затем она стала искать, на какой кроватке поспать.
Первые шесть ей не подошли. Они были или слишком коротки, или слишком узки.
Впору оказалась только седьмая кровать.
Помолившись, Белоснежка легла и скоро уснула.
С наступлением ночи в избушку вернулись семеро ее хозяев.
Это были гномы-рудокопы.
Они зажгли семь ламп и увидели, что кто-то заходил в их дом, так как обычный порядок оказался нарушенным.
Первый воскликнул:
- Кто сидел на моем стуле?
Второй спросил:
- Кто ел из моей тарелки?
Третий сказал:
- Кто ел мой хлеб?
Четвертый удивился:
- А кто ел мои овощи?
Пятый промолвил:
- Кто брал мою вилку?
Шестой возмутился:
- Кто резал моим ножом?
Седьмой не удержался и тоже спросил:
- Кто пил из моего бокала?
Первый гном осмотрелся и увидел, что кто-то лежит на кровати седьмого, самого большого, гнома.
- Посмотри-ка, - обратился он к братцу, - кто это лежит на твоей кровати?
Подбежали остальные и зашумели:
- На мою постель тоже кто-то пытался лечь!
- И на мою тоже!
Глядевший на спящую Белоснежку седьмой гном попросил всех подойти поближе и, пораженные красотой девочки, на которую падал свет ламп, гномы застыли в восхищении.
- Ах! - воскликнули они все разом. - Как она прекрасна!
Гномы так этому обрадовались, что решили Белоснежку не будить. А хозяин занятой кровати лег рядом, бросив на пол охапку сухого папоротника.
Когда наступило утро, Белоснежка проснулась и страшно перепугалась, заметив сновавших по дому гномов.
- Как звать тебя, девочка? - спросили они, подойдя к ней.
- Белоснежкой. - отвечала она.
- Каким ветром тебя к нам занесло?
И Белоснежка рассказала добрым гномам, как мачеха хотела ее убить и как, вняв ее мольбам, сжалился над ней охотник. Поведала она и о том, как уже выбившись из сил, набрела на эту избушку, вошла в нее и, будучи голодной и усталой, поужинала и уснула.
Семь гномов сказали:
- Если ты согласна вести наше хозяйство, готовить пищу, стелить постели, мыть, стирать, прясть, вязать и убирать в доме, то оставайся с нами и не будешь нуждаться ни в чем.
- С удовольствием, - ответила Белоснежка.
Так принцесса осталась жить у семи гномов. Она вела хозяйство и поддерживала в избушке чистоту и порядок.
Утром гномы уходили в горы добывать золото, серебро и медь, а когда вечером они возвращались домой, стол для них уже был накрыт.
Весь день Белоснежка оставалась дома одна. И почти каждое утро гномы, любившие ее, как собственную дочь, предупреждали:
- Смотри, никого не впускай. Остерегайся мачехи. Рано или поздно она узнает, что ты жива, и попытается тебя найти...
Полагая, что избавилась от соперницы навсегда, королева не пытала зеркальце года два.
Спокойно и даже счастливо жила и ее падчерица, за это время превратившаяся в девушку, и день ото дня становилась все краше и краше.
Но вот однажды королева, томимая предчувствием, встала перед зеркалом и спросила:
- О висящее на стене зеркальце, скажи, кто самая красивая женщина в нашей стране?
И оно ответило:
- Прекрасная королева, из всех женщин твоего королевства ты самая красивая. Но живущая в горах Белоснежка в тысячу раз красивее тебя.
Мачеха страшно перепугалась. Ей было хорошо известно, что зеркало никогда не лжет. И она поняла, что охотник ее обманул.
Узнав таким образом, что падчерица жива, она стала думать, как ее извести. Королева чувствовала, что зависть будет терзать ее до тех пор, пока она снова не станет самой красивой в стране.
И вот, загримировавшись и переодевшись бродячей торговкой, королева стала совершенно неузнаваемой и отправилась в горы, где жили семь гномов, нашла их избушку и постучала в дверь.
- Добрые люди! - запела она. - Посмотрите, какой прекрасный товар я принесла! Отдам задешево! Покупайте!
Сидевшая, как обычно, взаперти Белоснежка выглянула в окно и спросила:
- Чем торгуете, добрая женщина?
- Прекрасный товар, детка! - отвечала королева. Красивые шнурочки для твоих башмачков, красивый поясок для твоей талии, чудесные бархотки на твою шейку!
- Ах! - подумала девушка. - Пожалуй, надо впустить эту честную торговку.
И отодвинула щеколду.
Старуха вошла, разложила товар, и Белоснежка выбрала себе очень красивую бархотку.
- Ах, дитя мое! - воскликнула торговка. - Как ты хороша! Но с этой бархоткой ты станешь еще прекраснее! Позволь, я завяжу ее на твоей шейке! Мне так хочется тобой полюбоваться!
Ничего не подозревая, Белоснежка встала перед королевой, которая взяла бархатную ленту и изо всех сил затянула ее на шее падчерицы, и та, не успев даже крикнуть, потеряла сознание и рухнула на пол.
Встав над неподвижной Белоснежкой, мачеха произнесла:
- Красивее всех была ты... А теперь - я!
И быстро вышла вон.
Возвратившиеся поздно вечером домой гномы пришли в ужас, увидев свою хозяюшку на полу.
Сообразив, что она задушена черной бархоткой, они тут же ее разрезали. Белоснежка начала дышать и понемногу пришла в себя.
И тогда гномы сказали ей:
- Старуха-торговка - никто иная, как твоя мачеха. Смотри же, больше никогда не открывай дверей.

Глава II

Злая королева возвратилась во дворец и несколько дней жила спокойно. Думая, что Белоснежка мертва, она была уверена, что в королевстве отныне нет женщины красивее ее.
Но вот однажды утром она жеманно подошла к зеркальцу и скорее по привычке, нежели по необходимости, полюбопытствовала:
- О висящее на стене зеркальце, скажи, кто самая красивая женщина в нашей стране?
И то ответило:
- О прекрасная королева, в городах твоего королевства нет прекраснее тебя. Но живущая в горах у гномов Белоснежка в десять тысяч раз красивее тебя.
Заслышав это, завистница вскрикнула, и вся кровь ее прилила к сердцу.
Королева страшно испугалась, узнав, что Белоснежка жива!
- Придется придумать что-нибудь такое, что навсегда избавит меня от соперницы.
Она была знакома с магией и изготовила для ненавистной падчерицы отравленный гребень.
Приняв облик другой старухи, она пришла к избушке семи гномов и постучалась в дверь.
- Имеются прекрасные товары! - крикнула она. - Совсем недорого!
Выглянув в окно, Белоснежка сказала:
- Ступайте своей дорогой, добрая женщина. Мне не велено никого пускать.
- Ну так хоть взгляни на то, что я принесла! - ответила старуха и помахала гребешком; а тот, дорогие дети, сверкал так, будто сделан был из чистого золота!
- О! - воскликнула девушка. - От этого чудного гребешка мои черные волосы покажутся еще чернее!
Белоснежка и торговка быстро договорились о цене. Получив деньги, старуха сказала:
- Если хочешь, чтобы я вставила его тебе по моде того города, из которого иду, то впусти меня.
И ни о чем не подозревавшая Белоснежка разрешила ей войти в избушку. Увы! - едва гребень коснулся ее волос, как яд сделал свое дело, и девушка, потеряв сознание, рухнула.
- Идеал красоты! - проговорила злая королева. - Надеюсь, что теперь-то уж с тобой покончено.
К счастью, все это происходило вечером, и не прошло десяти минут, как появились гномы.
Увидев лежащую на полу Белоснежку, они сразу догадались, что у них опять побывала королева. А заметив в волосах девушки неизвестный им золотой гребень, они поспешили его вынуть.
Как только гребень был убран, Белоснежка пришла в себя и все рассказала своим добрым друзьям.
Они еще раз попросили ее быть более осторожной, и никому, ни за что не открывать.
Через две недели королева опять подошла к зеркалу и спросила:
- О висящее на, стене зеркальце, скажи, кто самая красивая женщина в нашей стране?
Зеркальце ответило:
- Прекрасная королева, ты самая красивая женщина этого королевства. Но живущая в горах у гномов Белоснежка в сто тысяч раз прекраснее тебя.
Услышав это, мачеха даже затряслась от гнева.
- Ну, уж на этот раз она умрет, даже если мне это будет стоить жизни!
Запершись в потайной комнате, где она занималась приготовлением ядов, королева изготовила великолепное яблоко. Оно было белее кожи Белоснежки с одного бока и алее ее губ - с другого.
Но тот несчастный, который проглотил бы хоть кусочек этого плода, упал бы замертво!
Королева переоделась крестьянкой, вышла из города, забралась в горы и нашла избушку семи гномов.
Из окна выглянула Белоснежка.
- Нет-нет! - воскликнула она. - На этот раз я не открою! Гномы мне строго-настрого запретили впускать кого-либо в дом. Да я и сама еще не забыла, как пострадала из-за того, что не слушалась их.
- Ну ладно, ладно! - ответила крестьянка. - Я просто хотела угостить тебя яблоком, специально сорванным для тебя, красавица!
- Я не хочу есть ваше яблоко... Вдруг оно отравленное?
- Ах, вот что! - сказала женщина. - Ты легко можешь убедиться, что это не так.
И она разрезала яблоко пополам.
- Возьми! - продолжала она. - Я съем белую половину, а ты красную.
Дело в том, что хитрая королева сделала так, что ядовитым был только красный бок.
Увидев, что женщина спокойно ест свою часть, Белоснежка не устояла перед соблазном и протянула руку за своей долей. Но едва она надкусила яблоко, как повалилась на пол бездыханной.
Злая мачеха встала на лавку, заглянула в окно и, посмотрев на мертвую падчерицу, проговорила:
- Алая, как кровь, черная, словно эбеновое дерево... гномы уже никогда не разбудят тебя, Белоснежка!

1 Следующая страница


Александр Дюма - Белоснежка

Белоснежка 2

И когда по возвращении во дворец она спросила у своего зеркала: "О висящее на стене зеркальце, скажи, кто самая красивая женщина в нашей стране?" - оно ответило:
- О прекрасная королева! Не только в твоем королевстве, но и на всей земле нет никого красивее тебя.
И завистливое сердце мачехи успокоилось, если, дорогие дети, завистливые сердца вообще могут успокаиваться.
Когда наступили сумерки, гномы возвратились домой и нашли на полу бездыханное тело своей хозяюшки. Они подняли Белоснежку, вымыли водой и вином, одели в белое платье, причесали и в течение трех дней горько оплакивали ее.
Гномы хотели было похоронить Белоснежку в горе, но она выглядела такой свежей и румяной, будто была живой!
- Нельзя, - решили они, - зарывать в землю такую красоту.
Придя к своим друзьям, гномам-стеклодувам, маленькие рудокопы попросили изготовить прозрачный гроб, подобный саркофагам, в которых хоронят святых. Уложив девушку на ложе из цветов, золотыми буквами они написали на крышке ее имя, а также то, что она была дочерью короля, затем подняли саркофаг на вершину горы, и один из братьев остался его сторожить.
К гробу Белоснежки стали слетаться птицы и горько плакать.
Первой прилетела сова, второй - ворона; третьим был голубь.
Целых три года пролежала Белоснежка в своем хрустальном саркофаге, оставаясь прекрасной по-прежнему.
Цветы, на которых она лежала, завяли. Но сама девушка была так свежа, будто была цветком-бессмертником!
Но вот однажды стоявший на часах гном - а они стояли на часах по очереди - услыхал громкие звуки охотничьего рога и лай собак.
Это попал в чужие пределы принц из соседнего королевства. Он увлекся погоней и не заметил, как оказался на горе гномов.
Принц увидел гроб, а в нем прекрасную Белоснежку. На крышке саркофага юноша прочитал, что в нем покоится принцесса.
Тогда он сказал гному-часовому:
- Позволь мне взять этот гроб с собой. Взамен я дам тебе все, что ты ни пожелаешь!
Но тот ответил:
- Ни я, ни шестеро моих братьев - никто из нас не согласится его отдать даже за все золото мира.
- В таком случае, подарите его мне,- сказал королевский сын. - Я чувствую, что никогда не женюсь, поскольку Белоснежка мертва. Мне хотелось бы отнести ее во дворец отца и воздать ей почести, как своей невесте.
- Ну что ж, приходите завтра, - отвечал страж. - Я посоветуюсь с братьями.
Гномы пожалели влюбленного принца, и когда на следующий день он появился вновь, гном-сторож сказал:
- Берите Белоснежку, принц. Отныне она принадлежит вам.
Слуги принца поставили гроб себе на плечи и понесли. Юноша ехал рядом на коне и не мог отвести взгляда от Белоснежки.
На полпути шедшие впереди носильщики споткнулись о корень дерева и сильно тряхнули гроб. В тот же миг изо рта Белоснежки выскочил кусочек яблока, застрявший у нее в горле, но который она, к счастью, не успела проглотить.
Тут она открыла глаза, откинула крышку гроба и встала.
Белоснежка была жива!
Принц закричал от радости! Услышав его крик, девушка посмотрела вокруг себя.
- Ах! - воскликнула она. - Где я?
- Ты со мной! - отвечал благородный юноша. И он рассказал девушке все, что произошло. Свою повесть он заключил следующими словами:
- Белоснежка, я люблю тебя больше всего на свете. Пойдем во дворец моего отца, и ты станешь моей женой.
Принцу было восемнадцать лет. Он по праву считался самым красивым королевичем на свете, как Белоснежка - самой прекрасной принцессой на земле. И они полюбили друг друга на всю жизнь.
Белоснежка вступила во дворец принца. И, поскольку он уже был вполне взрослым человеком, отец-король принял Белоснежку, как дочь.
Через месяц сыграли свадьбу.
После бракосочетания принц хотел было пойти войной на злую королеву, причинившую столько горя его жене, но Белоснежка сказала:
- Если моя мачеха заслуживает наказания, Господь ее покарает и без нашей помощи.
Кара не заставила себя ждать. На землях злой мачехи вспыхнула эпидемия оспы, и королева заразилась. Однако злая женщина не умерла. С ней произошло нечто худшее: оспа изуродовала все ее лицо.
Никто из придворных не осмелился открыть ей страшной правды. И вот, едва начав ходить после болезни, она приблизилась к зеркальцу и спросила по привычке:
- О висящее на стене зеркальце, скажи, кто самая красивая женщина в нашей стране?
- Королева, раньше ты была самой красивой, - ответило зеркало, - но теперь нет в твоем королевстве никого уродливее тебя.
Мачеха всмотрелась в отражение и увидела свое страшное уродство. Она вскрикнула и упала, как подкошенная.
Прибежали слуги, подняли ее, попытались привести в сознание, но королева была мертва.
Старый король остался один.
Он не очень горевал по покойнице, которая сделала его несчастным.
Однако временами можно было слышать, как он вздыхал:
- Кому оставить королевство? Ах, если бы моя бедная Белоснежка была жива!
Белоснежке сообщили о смерти мачехи, а также рассказали, как тоскует по дочери старый король. И Белоснежка отправилась в путь. Принц-супруг сопровождал ее. Стоя у дверей кабинета короля в ожидании, когда Его Величество сможет принять самую красивую в мире принцессу, Белоснежка услыхала, как, вздохнув, он сказал:
- Ах, если бы была жива моя бедная дочь, ни одна принцесса не смела бы сказать: "Я самая красивая на свете".
Белоснежка не могла ждать дольше. Она бросилась в комнату старого короля и крикнула:
- О мой добрый отец! Белоснежка жива! Она перед тобой! Обними же скорее свою дочь!
И, хотя отец не видел своей дочери целых четыре года, он узнал ее сразу! И голосом, услышав который ангелы заплакали от радости, воскликнул:
- О моя любимая дочь! Мое дорогое чадо! О моя Белоснежка!
Утомленный государственными заботами, старый король на следующий же день передал свои земли зятю, который после смерти своего отца объединил оба королевства, а новорожденный сын его получил в наследство одно из самых больших и прекрасных государств на земле.

Предыдущая страница 2


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Белоснежка

Оглавление

    • Глава I (Страница 1)
    • Глава II (Страница 1)


Александр Дюма - Белоснежка

Александр Дюма

Белоснежка

Цикл: "Сказки" - 5

С французского

 Читать книгу

Аннотация

Сказка о Белоснежке и семи гномах.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel