Александр Дюма - Анж Питу

1 Александр Дюма

Глава 1. В Которой Читатель Знакомится С Героем Нашего Повествования И С Краем, Где Он Появился На Свет

На границе Пикардии и Суассона, в центре той части Французской земли, что под именем Иль-де-Франс входила в исконные владения наших королей, посреди гигантского полумесяца, образованного протянувшимся с севера на юг лесом площадью в пятьдесят тысяч арпанов, под сенью огромного парка, посаженного при Франциске I и Генрихе II, раскинулся городок Виллер-Котре, славный тем, что в его стенах появился на свет Шарль Альбер Демутье, который в пору, когда началась эта история, сочинял в родном городе, на радость тогдашним красавицам, "Письма к Эмилии о мифологии", пользовавшиеся бешеным успехом.
Дабы упрочить поэтическую репутацию городка, которому недоброжелатели, несмотря на королевский замок и две тысячи четыреста жителей, отказывают в звании города, добавим, что он находится в двух милях от Ла Ферте-Милона, где родился Расин, и в восьми милях от Шато-Тьерри, где родился Лафонтен, а мать автора "Британика" и "Гофолии" была родом из самого Виллер-Котре.
Вернемся к королевскому замку и двум тысячам четыремстам обитателям городка.
Замок этот, строительство которого было начато при Франциске I, чьи саламандры по сей день украшают его стены, и закончено при Генрихе II, чей вензель, сплетенный с вензелем Екатерины Медичи и окруженный тремя полумесяцами Дианы де Пуатье, и поныне венчает его двери, служил прибежищем королю-рыцарю в пору его любви к г-же д'Этамп и Луи Филиппу Орлеанскому в пору его любви к красавице г-же де Монтессон, однако после смерти этого последнего сделался почти необитаем, ибо сын его Филипп Орлеанский, получивший позднее прозвище Эгалите, превратил королевскую резиденцию в обычный охотничий приют Как известно, замок и лес Виллер-Котре входили в число земель, пожалованных Людовиком XIV его брату, когда тот женился на сестре короля Карла II, Генриетте Английской.
Две тысячи четыреста жителей, о которых мы посулили сказать несколько слов, состояли, как это бывает в любом городке, насчитывающем две с лишним тысячи человеческих особей:
1) из нескольких дворян, проводивших лето в окрестных замках, а зиму в Париже и, по примеру герцога Орлеанского, бывавших в Виллер-Котре лишь от случая к случаю; 2) из немалого числа буржуа, которые в любую погоду выходили из дома с зонтиком под мышкой, дабы совершить ежедневную послеобеденную прогулку, конечным пунктом которой был расположенный в четверти мили от города широкий ров, отделяющий парк от леса; местные жители звали его "Ого!" - по всей вероятности, из-за исполненного гордости восклицания, которое исторгал его вид у астматиков, сумевших проделать, не запыхавшись, столь долгий путь; 3) из множества ремесленников, трудившихся целую неделю и лишь по воскресеньям позволявших себе ту прогулку, которой их более удачливые земляки наслаждались ежедневно; 4) и, наконец, из нескольких жалких пролетариев, которым даже воскресенье не приносило отдыха, ибо, работая шесть дней в неделю на дворян, буржуа или даже ремесленников, они по воскресеньям отправлялись в лес, чтобы собрать там сучья, которыми гроза - этот лесной жнец, расправляющийся с дубами так же легко, как и с колосьями, осыпает влажную почву высоких мрачных лесов в роскошных герцогских владениях.
Если бы Виллер-Котре, Villerii ad Cotiam Retiae, имел несчастье занимать в истории место, достаточно значительное для того, чтобы археологи обратили на него внимание и исследовали его превращение из деревни в городок и из городка в город - превращение, которого, как мы уже сказали, не желают признавать его враги, - они непременно установили бы тот факт, что вначале эта деревня представляла собою двойной ряд домов, построенных по обе стороны дороги из Парижа в Суассон; затем, продолжили бы они, когда местоположение на опушке прекрасного леса привлекло сюда новых жителей, к первой улице прибавились новые, расходящиеся в разные стороны, подобно солнечным лучам, и устремляющиеся к соседним поселениям, с которыми необходимо было поддерживать сношения, из одной-единственной точки, которая, естественно, сделалась центром, тем, что именуют в провинции ПЛОЩАДЬЮ; вокруг этой площади выросли красивейшие дома деревни, ставшей городком, а в центре воздвигся фонтан, украсившийся в наши дни широкой четырехугольной оградой; наконец, археологи точно установили бы день, когда подле скромной церквушки - первой необходимости народа - были заложены первые камни просторного замка - последней прихоти короля; замка, который, как мы уже сказали, выполняя в разные времена роль королевской и герцогской резиденции, превратился ныне в печальный и отвратительный приют нищеты под надзором префектуры департамента Сена.
Однако в эпоху, когда началась эта история, королевская власть хотя и пошатнулась, но все же еще не пала так низко, как сегодня; в замке, конечно, уже не жил герцог, но он еще и не стал пристанищем для нищих; он был просто-напросто пуст, и под крышей его обитала лишь прислуга, необходимая для поддержания порядка, - прислуга, среди коей главными лицами были привратник, капеллан и распорядитель игры в мяч. Все окна огромного здания, как те, что выходили в парк, так и те, что смотрели на вторую городскую площадь, именуемую, на аристократический манер, замковой, были закрыты, что делало еще более унылой и безлюдной эту площадь, на одном из углов которой стоял домик, о котором читатель, надеюсь, позволит нам сказать несколько слов.
Домик этот был, можно сказать, виден только со спины, но спина, как это случается и у иных людей, являлась самой выразительной его чертой. В самом деле, фасад его, главной достопримечательностью которого была дверь, топорно закругленная сверху и угрюмо запертая восемнадцать часов в сутки, выходил на улицу Суассон; с противоположной же стороны раскинулся сад, из-за ограды которого виднелись верхушки вишен, слив и яблонь, а по обеим сторонам калитки, выходящей на площадь, росли две вековые акации, которые каждую весну протягивали ветви через стену, словно для того, чтобы осыпать все кругом своими душистыми цветами.
Дом этот принадлежал капеллану замка, который не только служил обедню в тамошней церкви, где, несмотря на отсутствие хозяина, каждое воскресенье совершалась месса, но и содержал небольшой пансион, выпускники которого могли претендовать на две стипендии - в коллеже Плески и в суассонской семинарии. Нечего и говорить, что деньги на эти стипендии давало семейство герцогов Орлеанских (первой из них горожане были обязаны отцу Филиппа Эгалите, второй - сыну регента) и что обе эти стипендии были предметом вожделения родителей и причиной отчаяния детей, вынужденных из-за них писать каждый четверг особые контрольные работы.
Так вот, однажды в четверг - дело происходило в июле 1789 года - стояла пасмурная погода, с запада надвигалась гроза, и две великолепные акации, о которых мы уже упоминали, начали сбрасывать свой весенний целомудренный наряд и ронять на землю пожелтевшие от первой летней жары листочки; все утро на площади царила тишина, нарушаемая лишь шуршанием этих листьев, гонимых ветром по истоптанной многочисленными прохожими мостовой, да чириканьем воробьев, проносившихся над самой землей в погоне за мухами, но вот наконец на высокой аспидного цвета городской колокольне пробило одиннадцать.
В ту же секунду над площадью грянуло "ура", достойное целого полка улан, и раздался грохот, похожий на шум горного потока: калитка между двух акаций распахнулась или, вернее сказать, рухнула, и ватага детей высыпала на площадь, где почти сразу разделилась на пять-шесть веселых и шумных стаек: одни начали пускать волчок, другие - прыгать по начерченным белым мелом клеткам, третьи - играть в мяч, который они старались забросить в вырытые на ровном расстоянии одна от другой ямки.
В то же самое время, когда школяры-озорники, которых те редкие соседи, чьи окна выходили на площадь, именовали скверными мальчишками и которые были, как правило, одеты в продранные на коленях штаны и продранные на локтях куртки, застряли на площади, другие школяры, которых звали примерными учениками и которые, по словам окрестных кумушек, составляли радость и гордость родителей, отделились от толпы и медленным шагом, нехотя, разошлись по домам, где их ждал хлеб с маслом или вареньем, призванный заменить игры, от участия в которых они добровольно отказались. Примерные ученики были, как правило, одеты в добротные куртки и почти безукоризненные штаны, что вкупе с их пресловутым благоразумием делало их предметом насмешек и даже ненависти в глазах их хуже одетых и менее послушных товарищей.
Помимо этих двух разрядов школяров, - назовем их озорниками и пай-мальчиками, - существовал еще и третий разряд, в который входили лентяи: они никогда не покидали школу вместе с товарищами ни для того, чтобы поиграть на площади, ни для того, чтобы побывать в родительском доме, ибо этих незадачливых школяров вечно оставляли в классе после уроков, иначе говоря, когда их товарищи, закончив переводы с латыни и на латынь, отправлялись прыгать во дворе или поедать хлеб с вареньем, они, прилипнув к партам, всю перемену корпели над теми переводами, которые не успели закончить во время урока, - если, конечно, не были уличены в более серьезных проступках, за которые им причиталась порка.
Поэтому, если бы мы проделали в обратном направлении тот путь, каким шли школяры, только что выпущенные на свободу, то, пройдя по дорожке, которая предусмотрительно огибала фруктовый сад и выходила в широкий двор, предназначенный для малых перемен, мы бы услышали громкий, четко чеканящий слова голос, доносившийся с верхней площадки лестницы, и увидели бы спускающегося по этой лестнице школяра, движениями своими напоминавшего либо осла, который стремится сбросить седока, либо мальчишку, которого только что пребольно наказали; беспристрастность историка не позволяет нам скрыть, что он принадлежал к третьему разряду.
- Ах, безбожник! Ах, нехристь! - упрекал голос. - Ах, змееныш! Убирайся, уходи прочь, vade, vade! Вспомни: я терпел тебя целых три года, но ты - из тех негодников, которые вывели бы из терпения самого Господа Бога. Кончено! С меня довольно! Забирай своих белок, лягушек, ящериц, забирай шелковичных червей и майских жуков и ступай к своей тетке, ступай к дядьке, если он у тебя есть, убирайся к дьяволу, иди куда хочешь - лишь бы я тебя больше никогда не видел! Vade, vade!
- Ох, милый господин Фортье, простите меня, - отвечал с нижней ступеньки лестницы другой, умоляющий голос, - стоит ли так гневаться из-за одного несчастного варваризма и нескольких, как вы их называете, солецизмов.
- Три варваризма и семь солецизмов в сочинении из 25 строк! - возмущался гневный голос.
- Сегодня я и вправду наделал ошибок, господин аббат: по четвергам мне не везет; но если завтра я вдруг напишу перевод как следует, может, вы простите мне сегодняшнюю неудачу, господин аббат?
- Три года подряд каждый четверг ты твердишь мне одно и то же, бездельник! А экзамен назначен на первое ноября, и мне, который, поддавшись на уговоры твоей тетки Анжелики, имел глупость определить тебя кандидатом на стипендию в суассонской семинарии, придется снести этот позор: моего ученика выгонят с экзамена и я повсюду буду слышать: "Анж Питу - осел, Angelus Pitovius asinus est".
Дабы внушить благосклонному читателю сочувствие к Анжу Питу, чье имя только что так живописно латинизировал аббат Фортье, поспешим сказать, что он и есть герой нашей истории и в полной мере заслуживает этого сочувствия - О добрейший господин Фортье! О мой дорогой учитель! - в отчаянии молил ученик.
- Я - твой учитель! - вскричал аббат, глубоко оскорбленный этими словами. - Слава Создателю, я тебе не учитель, а ты мне не ученик; я от тебя отрекаюсь, я тебя не знаю, я много бы отдал за то, чтобы никогда тебя не видеть, я запрещаю тебе упоминать мое имя и даже здороваться со мной. Retro, несчастный, retro.
- Господин аббат, - настаивал несчастный Питу, который, казалось, был чрезвычайно заинтересован в том, чтобы примириться с наставником, - господин аббат, умоляю вас, не лишайте меня своей благосклонности из-за какого-то жалкого перевода.
- Ах вот как! - завопил аббат, выведенный из себя этой последней просьбой, и спустился вниз на четыре ступеньки, причем Анж Питу в то же самое время спустился ровно на столько же ступенек и оказался во дворе. - Ах вот как! Ты не можешь перевести ни одной фразы, но зато пускаешься в рассуждения, ты не умеешь отличить именительный падеж от родительного, но зато умеешь вывести меня из терпения!
- Господин аббат, вы были так добры ко мне, - отвечал любитель варваризмов, - вам стоит только замолвить за меня словечко монсеньеру епископу, который будет нас экзаменовать.
- Мне, несчастный! Мне - поступать против совести?!
- Но ведь вы сотворите доброе дело, господин аббат, и Господь вас простит.
- Ни за что! Ни за что!
- А потом, кто знает? Вдруг экзаменаторы обойдутся со мной так же снисходительно, как с моим молочным братом Себастьеном Жильбером, который в прошлом году получил стипендию в Париже. А уж он-то, слава Создателю, грешил варваризмами куда больше моего, хотя ему было всего тринадцать лет, а мне уже семнадцать.
- Ну и ну! вот уж глупость так глупость! - сказал аббат, спускаясь с лестницы и, в свою очередь, появляясь во дворе с плеткой в руке, вследствие чего Питу почел за лучшее по-прежнему держаться от него подальше. - Да, я сказал: глупость! - повторил аббат, скрестив руки на груди и с негодованием глядя на своего ученика. - И это результат моих уроков диалектики! Глупейший из глупцов! Вот, значит, как хорошо ты усвоил аксиому: Noti minora loqui majora volens "Желая многое сказать, сообщать мало подробностей (лат.).". Да ведь именно оттого, что Жильбер моложе тебя, с ним, четырнадцатилетним мальчиком, обошлись снисходительнее, чем обойдутся с тобой, восемнадцатилетним балбесом!
- От этого, а еще оттого, что он - сын господина Оноре Жильбера, имеющего восемнадцать тысяч ливров дохода только со своих земель на равнине Писле, - жалобно добавил логик.
Аббат Фортье пристально взглянул на Питу, вытянув губы трубочкой и нахмурив брови.
- Не так уж глупо, - проворчал он после минутной паузы. - Впрочем, это только видимость логики, но не ее суть. Speciem, non autem corpus.
- О если бы я был сыном человека, имеющего десять тысяч ливров дохода! - повторил Анж Питу, заметивший, что его ответ произвел на преподавателя некоторое впечатление.
- Да, но у тебя этих денег нет. Вдобавок, ты невежда, подобный тому шалопаю, о котором пишет Ювенал - автор светский, - аббат перекрестился, - но правдивый:
- Arcadius juvenis. Бьюсь об заклад, ты знать не знаешь, что такое arcadius.
- Черт возьми! - отвечал Анж Питу, гордо приосанившись. - Из Аркадии.
- И что с того?
- С чего?
- Аркадия - родина ослов, а у древних, как и у нас, asinus означало stultus "Осел.., глупец (лат.)".
- Я не хотел так толковать эту фразу, - отвечал Питу, - ибо был далек от мысли, что суровый ум моего достойного наставника может унизиться до сатиры.
Аббат Фортье снова взглянул на своего ученика пристально - не менее пристально, чем в первый раз.
- Клянусь честью, - пробормотал он, немного смягчившись под действием льстивых речей незадачливого школяра, - в иные минуты можно подумать, что этот негодяй не так глуп, как кажется.
- Пожалуйста, господин аббат, - сказал Питу, который если не слышал слов преподавателя, то угадал по его лицу, что тот немного смягчился, - простите меня; вот увидите, какую отличную работу я напишу завтра.
- Ладно, согласен, - сказал аббат, в знак примирения засовывая плетку за пояс и подходя ближе к Питу, который, видя этот обнадеживающий жест, не стал отступать.
- О! Спасибо, спасибо! - вскричал школяр. - Погоди, не спеши благодарить; я тебя прощаю, но при одном условии.
Питу повесил голову и стал покорно ожидать приговора почтенного аббата, от которого зависела его судьба.

- Условие мое такое: ты без единой ошибки ответишь на вопрос, который я тебе задам.
- По латыни? - встревоженно спросил Питу.
- Latine, - отвечал аббат. Питу горестно вздохнул.
Тут до его слуха донеслись веселые крики ребят, игравших на площади перед замком. Он вздохнул еще горестнее.
- Quid virtus? Quid religio "Что есть добродетель? Что есть религия? (лат.)"? - спросил аббат.
Эти слова грозного педагога показались бедняге Питу трубным гласом ангела, возвещающим начало Страшного суда. Глаза его затуманились, а мозг заработал так напряженно, что внезапно Питу понял, как сходят с ума.
Однако эти непомерные умственные усилия никак не могли увенчаться хоть каким-нибудь результатом, и искомый ответ заставлял себя ждать. В тишине было слышно, как грозный экзаменатор неспешно втягивает в нос понюшку табаку.
Питу помял, что дольше молчать невозможно.
- Nescio "Не знаю (лат.).", - сказал он, надеясь, что учитель простит ему это признание, коль скоро оно сделано по-латыни.
- Не знаешь, что такое добродетель! - возопил аббат, задыхаясь от гнева. - Не знаешь, что такое религия!
- Я знаю, что это такое, по-французски, - отвечал Питу, - но не по-латыни.
- В таком случае отправляйся в Аркадию, juvenis "Юноша (лат.).", между нами все кончено, бездельник!
Питу был так удручен, что даже не подумал отскочить, хотя аббат Фортье вытянул из-за пояса плетку с таким же серьезным видом, с каким полководец, вступая в бой, извлекает из ножен шпагу.
- Но что же мне делать? - спросил несчастный, бессильно уронив руки, - что же мне делать, если меня не примут в семинарию?
- Делай, что хочешь, мне это, черт возьми, совершенно безразлично.
Добрый аббат был так разгневан, что не выбирал слов.
- Но разве вы не знаете, что моя тетка считает меня без пяти минут аббатом?
- Что ж! Придется ей узнать, что ты неспособен быть даже ризничим.
- Но, господин Фортье?..
- Я же сказал тебе: убирайся вон: limina linguae "Мне нечего добавить (лат.).".
- Ладно! - сказал Питу тоном человека, принявшего решение, пусть тягостное, но окончательное. - Вы позволите мне забрать мою парту?
Питу надеялся, что, пока суть да дело, аббат Фортье смилостивится.
- Еще бы, - отвечал аббат. - Забирай ее вместе со всем содержимым.
Питу понуро поплелся по лестнице в класс, находившийся на втором этаже. Он вошел в комнату, где вокруг большого стола человек сорок школяров делали вид, что занимаются, тихонько приподнял крышку своей парты, дабы убедиться, что все ее обитатели в целости и сохранности, осторожно снял ее с места и медленно двинулся в обратный путь, стараясь ничем не потревожить своих питомцев.
На верхней площадке лестницы стоял, указывая вниз рукояткой плетки, аббат Фортье.
Пришлось Анжу Питу пройти под кавдинским ярмом "Пройти под кавдинским ярмом - принять унизительные условия. В Кавдинском ущелье римская армия, разбитая в 321 г, до н.э, самнитами, прошла под ярмом.". Он постарался сжаться в комочек и принять самый униженный вид. Это не помешало аббату Фортье наградить его последним ударом того орудия, которому учитель был обязан своими лучшими учениками и которое, хотя Анж Питу подвергался его действию чаще и продолжительнее, чем любой другой школяр, принесло в его случае столь незначительные плоды.
Покуда Анж Питу, утирая последнюю слезу, направляется со своей партой на голове в сторону Пле - квартала, где живет его тетка, скажем несколько слов о его наружности и происхождении.

Глава 2 В Которой Доказывается, Что Тетка Не Всегда Может Заменить Мать

В ту пору, когда началась эта история, Луи Анжу Питу исполнилось, как он сам сказал в разговоре с аббатом Фортье, семнадцать с половиной лет. Был он юноша высокий, худощавый, светловолосый, краснощекий и голубоглазый. На устах его цвели свежесть и невинность юности, рот был большой, что называется, до ушей, за толстыми губами прятались два ряда великолепных зубов, призванных поражать всех тех, с кем будет разделять трапезу их хозяин.
Длинные костистые руки увенчивались ладонями широкими, как вальки; кривоватые ноги, колени величиною с голову ребенка, туго обтянутые узкими черными штанами, огромные ступни в стоптанных башмаках телячьей кожи, порыжевших от времени; чтобы довершить точное и беспристрастное описание особых примет бывшего воспитанника аббата Фортье, добавим, что он был одет в длинную блузу из коричневой саржи.
Нам остается набросать его нравственный портрет.
Анж Питу осиротел в двенадцать лет; в эту пору он лишился матери, у которой был единственным сыном. Отец Ханжа умер, когда ребенок был совсем мал, и любящая мать до последних дней своей жизни позволяла сыну делать, что ему вздумается, благодаря чему физическое развитие мальчика было выше всяких похвал, нравственное же развитие оставляло желать лучшего. Родившийся в очаровательной деревушке под названием Арамон, расположенной в одной миле от города и окруженной лесами, Анж Питу начал познание мира с исследования этих лесов и впервые напряг свой ум, отыскивая средства борьбы с обитавшими там животными. Поскольку деятельность эта увлекла Ханжа Питу безраздельно, к десяти годам он стал незаурядным браконьером и первоклассным птицеловом, не затратив почти никакого труда и, главное, не получив никаких уроков; им двигал исключительно тот инстинкт, который вселяет природа в человека, рожденного среди лесов, инстинкт, родственный тому, каким наделены животные. Ни один заяц, ни один кролик не мог проскользнуть мимо него незамеченным. В радиусе трех миль он знал наперечет все лужицы, откуда пьют птицы, а на всяком дереве, подходящем для их подмани, обнаруживались следы его ножа. Постоянные упражнения позволили Питу добиться во всех этих занятиях чрезвычайных успехов.
Благодаря своим длинным рукам и могучим коленям он взбирался на самые высокие и толстые деревья и разорял гнезда, свитые на любой высоте, с ловкостью и уверенностью, которые восхищали всех деревенских мальчишек и удостоились бы, живи он ближе к экватору, уважения обезьян. Охота на птиц, в которой блистал Питу и к которой неравнодушны также и многие взрослые, заключается в следующем: охотник подманивает птицу к дереву, ветки которого намазаны клеем, подражая крику сойки или совы, которые так глубоко ненавистны всему пернатому сословию, что всякий зяблик, всякая синица, всякий чиж, заслышав их голос, срываются с места, дабы потрепать врага, а нередко и самому получить хорошенькую трепку; товарищи Питу, прежде чем устроить засаду, ловили живую сойку или сову, либо запасались специальной травой, трубчатые стебли которой позволяли им более или менее удачно подражать крику одной из этих птиц; что же касается Питу, то он пренебрегал всеми этими средствами, презирал все эти ухищрения, он полагался только на себя самого, устраивал ловушку своими силами и сам издавал пронзительные отвратительные звуки, вводившие в заблуждение не только птиц другой породы, но и самих соек и сов, - настолько похоже воспроизводил Питу их пение, а точнее, крик. Охота же на птиц, слетающихся к лужице попить воды, была для Питу сущим пустяком, и если он не гнушался ею, то лишь оттого, что, требуя очень мало мастерства, она приносила очень много добычи. Поэтому, несмотря на презрение, питаемое Анжел к этому слишком легкому виду охоты, никто не умел лучше него накрыть папоротником лужицу, чересчур большую, чтобы ее можно было, как говорят знатоки, употребить в дело целиком; никто не умел лучше Питу наклонить под нужным углом смазанные клеем ветки, чтобы самые хитрые птицы не смогли проскользнуть ни над, ни под ними; наконец, никто не мог так уверенно и точно отмерить смолу, масло и клей для приготовления раствора не слишком жидкого и не слишком густого.
Так вот, поскольку отношение окружающих к талантам того или иного человека зависит от поприща, которое он избирает, и зрителей, в присутствии которых он на этом поприще подвизается, Питу пользовался среди жителей родной деревни, среди крестьян, то есть людей, заимствующих добрую половину своих способностей у природы и питающих, как все крестьяне, инстинктивную ненависть к цивилизации, уважением, не позволявшим его бедной матери заподозрить, что сын ее следует ложным путем и дает сам себе бесплатное образование, решительно несходное с тем, какое он мог бы получить за деньги, а эта возможность у него имелась.
Но когда добрая женщина заболела, когда она почувствовала приближение смерти, когда она поняла, что дитя ее остается в мире одиноким и беззащитным, ее охватили сомнения и она принялась искать будущему сироте покровителя. Тут она вспомнила, как однажды ночью, десять лет назад, некий юноша постучал в ее дверь и принес ей новорожденного ребенка, на воспитание которого оставил ей круглую сумму денег, добавив, что другая, еще более значительная сумма, предназначенная малышу, хранится у нотариуса в Виллер-Котре. Поначалу г-жа Питу не знала об атом таинственном юноше ничего, кроме того, что зовут его Жильбер; но три года назад он явился к ней вновь: к этому времени он превратился в мужчину лет двадцати семи, довольно сурового, не терпящего возражений, держащегося не без высокомерия. Впрочем, эта чопорность сразу пропала, стоило ему увидеть сына и, поскольку он убедился, что мальчик красив, силен, весел и воспитан так, как и хотелось отцу, в тесном единении с природой, он пожал руку доброй женщине и сказал:
"Если вам придется туго, обращайтесь ко мне". Затем он спросил, как попасть в Эрменонвиля, совершил с сыном паломничество на могилу Руссо и возвратился в Виллер-Котре. Там, соблазнившись, без сомнения, свежим воздухом и добрыми отзывами нотариуса о пансионе аббата Фортье, он оставил маленького Жильбера у этого достойного человека, чей философический нрав оценил по заслугам с первого взгляда: мы говорим "философический", ибо в эту эпоху философия забрала над людьми такую власть, что влияния ее не избежали даже священники. Затем, оставив аббату Фортье свой адрес, доктор Жильбер уехал в Париж.
Все это было известно матушке Питу. На смертном одре она вспомнила слова: "Если вам придется туго, обращайтесь ко мне". Ее осенило: конечно же, Провидение позаботилось о том, чтобы малыш Питу обрел больше, чем утратил. Поскольку она не знала грамоте, письмо по ее просьбе написал кюре; в тот же день оно было доставлено к аббату Фортье, который поспешил надписать на конверте адрес и отнести его на почту. Через день матушка Питу умерла.
Анж был слишком мал, чтобы ощутить всю горечь утраты: он плакал, но не оттого, что сознавал ужас вечного прощания, а оттого, что мать лежала перед ним холодная, бледная, чужая; кроме того, бедный ребенок чутьем угадывал, что ангел-хранитель покинул его дом, что дом этот без хозяйки опустеет, обезлюдеет; он не только не понимал, как сложится его будущая жизнь, но и не знал, куда ему податься сегодня: поэтому после того, как мать его свезли на кладбище, после того, как над могилой вырос свежий рыхлый холмик, он уселся рядом и на все приглашения вернуться домой отрицательно мотал головой и отвечал, что никогда не расставался с мамой Мадленой и хочет быть там, где лежит она.
Весь остаток дня и всю ночь он провел на кладбище. Именно там нашел его благородный доктор - мы, кажется, забыли упомянуть, что будущий покровитель Питу был медиком, - который, поняв, какие обязанности накладывает на него данное им обещание, прибыл в Арамон спустя самое большее двое суток после отправки письма.
Анж был совсем мал, когда увидел доктора впервые.
Но, как известно, детские впечатления оставляют в душе вечный след, вдобавок визит таинственного гостя переменил весь уклад жизни в семье Питу. Вместе с ребенком он принес в дом благополучие: мать Анжа преклонялась перед Жильбером, так что когда он, уже повзрослевший, в звании врача, появился в Арамоне вторично, Питу, видя, как благодарна приезжему мать, рассудил, что и он должен последовать ее примеру; не слишком хорошо понимая, зачем он это делает, бедный мальчуган стал бормотать те же уверения в вечной признательности и глубоком почтении, в каких только что рассыпалась его мать.
Поэтому, когда Питу увидел доктора сквозь частокол, окружающий кладбище, когда тот направился к нему по дорожке, идущей между поросших травой могил и сломанных крестов, мальчик узнал его, поднялся и пошел к нему навстречу; он понял, что этому человеку, прибывшему сюда по зову покойной, он не может сказать "нет"; он только отвернулся, когда Жильбер взял его, плачущего, за руку и увел прочь из могильного придела. У ворот стоял элегантный кабриолет, доктор усадил в него бедного мальчугана и повез в город, где остановился вместе со своим юным подопечным на самом лучшем постоялом дворе, каковым в описываемую пору считался "Дофин"; дом Питу он на время оставил без присмотра, положившись на порядочность соседей и сострадание, внушаемое несчастьем. Добравшись до постоялого двора, он немедля послал за портным, и тот, упрежденный заранее, явился с запасом готового платья. Жильбер нарочно выбрал наряды подлиннее - предосторожность, которая, судя по тому, как стремительно рос наш герой, не могла принести много пользы, и отправился с ним в тот квартал города, о котором мы уже упоминали и который именовался Пле.
Чем ближе они подходили к этому кварталу, тем медленнее передвигал ноги Питу, ибо у него не оставалось никаких сомнений в том, что его ведут к тетке Анжелике, а между тем, хотя бедный сирота видел свою крестную мать, наградившую его поэтическим именем Анж, очень редко, он вынес из этих встреч со своей почтенной родственницей самые ужасные впечатления.
В самом деле, ребенку, привыкшему, подобно Питу, к разнообразным проявлениям материнской заботы, общение с теткой Анжеликой не сулило ровно ничего привлекательного; тетка Анжелика была в ту пору старой девой пятидесяти пяти - пятидесяти восьми лет, богобоязненной до глупости и заменившей в угоду дурно понятому благочестию все добрые, человеколюбивые, милосердные чувства хитрой алчностью, постоянно возраставшей от ежедневных сношений с городскими ханжами. Не то чтобы она жила исключительно милостыней; на хлеб она зарабатывала пряжей льна и тем, что, с разрешения капитула, за деньги предоставляла стулья прихожанам во время мессы; однако благочестивым особам, обманутым ее богомольными ужимками, случалось дарить ей небольшие суммы; медные деньги она обращала в серебряные, серебряные в золотые, золотые же монеты одна за другой исчезали за обивкой старого кресла, причем исчезали настолько незаметно для окружающих, что никто и не подозревал об их существовании; в тайнике луидоры присоединялись к немалому числу своих собратьев, также осужденных покоиться здесь взаперти до того самого дня, когда смерть старой девы принесет им свободу и отдаст их в руки ее наследника.
Вот к этой-то достопочтенной особе и направлялся доктор Жильбер, таща за руку верзилу Питу.
Мы говорим "верзилу", ибо Питу с самого рождения неизменно был чересчур крупным для своего возраста.
У тот миг, когда доктор и его подопечный переступили порог дома мадмуазель Розы Анжелики Питу, эта особа пребывала в самом радужном настроении. Пока в арамонской церкви отпевали ее невестку, в церкви Виллер-Котре состоялись крещение и свадьба, так что за один день благочестивая прихожанка выручила целых шесть ливров. Мелкие монеты мадмуазель Анжелика, по своему обыкновению, превратила в один экю, а поскольку три других экю уже давно были у нее припасены, она стала обладательницей целого луидора. Естественно, что день встречи этого луидора с его предшественниками, занявшими свое место за обивкой много раньше, был для мадмуазель Анжелики днем праздника.
Доктор и Питу вошли в ту самую минуту, когда, снова отперев дверь, запертую на время столь важной операции, тетка Анжелика в последний раз осматривала кресло, дабы удостовериться, что снаружи ничто не выдает присутствия сокровища, спрятанного внутри.
Свидание тетки с племянником могло бы стать трогательным, но беспристрастному наблюдателю, каким был доктор Жильбер, оно показалось только смешным. Завидев юного Питу, старая ханжа пролепетала несколько слово своей бедной сестрице, которую она так любила, и притворилась, будто утирает слезы. Со своей стороны доктор, желавший, прежде чем составить мнение о старой деве, выяснить ее затаенные мысли, сделал вид, будто желает напомнить ей о долге перед племянником. Чем дольше он говорил и чем более елейные речи долетали до слуха старой девы, тем суше становились ее глаза, в которых и раньше невозможно было разглядеть слезу, тем сильнее походило ее лицо на древний пергамент; левую руку она поднесла к своему острому подбородку, а на правой принялась загибать иссохшие пальцы, подсчитывая приблизительное число су, которые приносит ей в год сдача внаем стульев; подсчет кончился одновременно с речью доктора, и она смогла немедленно ответить, что, как бы она ни любила бедную сестрицу и какое бы участие ни принимала в дорогом племяннике, скудость ее средств не позволяет ей, несмотря на то, что она приходится мальчику не только теткой, но и крестной матерью, взять на себя дополнительные расходы.
Впрочем, доктор ничего другого и не ожидал, поэтому отказ старой девы не удивил его; великий поклонник новых идей, он уже успел изучить недавно вышедший том Лафатера и применил физиогномическое учение цюрихского философа к костлявой желтой физиономии мадмуазель Анжелики.
Маленькие горящие глазки старой девы, ее длинный нос и тонкие губы открыли ему, что владелица их скупа, эгоистична и лицемерна разом.
Итак, ответ ее ничуть не удивил доктора. Однако как исследователю человеческой природы ему было любопытно, до какой степени подвержена богомолка этим трем отвратительным порокам.
- Как же так, мадмуазель, - сказал доктор, - ведь Анж Питу - бедный сирота, сын вашего брата...
- Ох, господин Жильбер, - отвечала старая дева, - сами посудите, мне это будет стоить лишних шесть су в день - и хорошо если не больше: ведь этот бездельник наверняка съедает в день по целому ливру хлеба.
Питу скривился: он привык уминать по полтора ливра за одним только завтраком.
- Я уж не говорю о мыле для стирки, - продолжала мадмуазель Анжелика, - а он, я помню, ужасный грязнуля.
В самом деле, Питу очень скоро пачкал свою одежду, что неудивительно, если учесть, какой образ жизни он вел; впрочем, надо отдать ему должное: еще чаще он ее рвал.
- Ах! - сказал доктор, - стыдитесь, мадмуазель Анжелика, вам ли, известной своим христианским милосердием, опускаться до подобных расчетов, когда речь идет о вашем племяннике и крестнике!
- Да еще одежду ему чини! - взорвалась старая богомолка, вспомнив все заплаты, какие ставила сестрица Мадлена на куртки и штаны сына.
- Итак, - подвел итог доктор, - вы отказываетесь взять к себе племянника; значит, сироте, изгнанному из дома родной тетки, придется просить милостыню у чужих людей?
Как ни скупа была мадмуазель Анжелика, она поняла, как скверно будет выглядеть в глазах соседей, если своим отказом доведет племянника до необходимости побираться.
- Нет, - сказала она, - я его не брошу.
- Превосходно! - воскликнул доктор, радуясь пробуждению доброго чувства в сердце, которое он было уже счел безнадежно зачерствевшим.
- Да, - продолжала старая дева, - я замолвлю за него словечко августинцам из Бург-Фонтена, и они возьмут его к себе послушником.
Доктор, как мы уже сказали, был философом. Известно, что значило быть философом в ту эпоху.
Следовательно, он решился приложить все старания, дабы не позволить августинцам умножить число неофитов, точно так же как августинцы, со своей стороны, приложили бы все старания, чтобы философы не могли похвастать еще одним адептом.
- Ну что ж, - произнес доктор, опуская руку в свой глубокий карман, - раз вы, дорогая мадмуазель Анжелика, находитесь в столь затруднительном положении и, за неимением собственных средств, вынуждены уповать на милосердие, которое проявят к вашему племяннику посторонние, я постараюсь отыскать кого-нибудь, кто сумеет лучше распорядиться той суммой, какую я намерен потратить на воспитание бедного сироты. Мне необходимо вернуться в Америку. До отъезда я отдам вашего племянника Питу в учение к плотнику или каретнику. Впрочем, выбор я предоставлю ему самому. В мое отсутствие он подрастет и к моему возвращению как-никак уже овладеет избранным ремеслом, а там поглядим, куда его определить. Итак, малыш, поцелуй тетушку, нам пора.
Не успел доктор договорить, как Питу уже бросился к почтенной барышне Анжелике, вытянув вперед свои длинные руки; он торопился поцеловать тетку в надежде, что поцелуй этот возвестит их вечную разлуку.
Но когда мадмуазель Питу услышала слово "сумма", когда она увидела, как доктор опускает руку в карман, когда рука эта неосторожно тронула лежавшие там экю, которых, судя по тому, как они оттягивали карман сюртука, было немало, и монеты издали серебристый звон, в сердце старой девы зажглась алчность.
- И все-таки, дорогой мой господин Жильбер, - воскликнула она, - знаете, что я вам скажу?
- Что? - спросил доктор.
- Господи! Да вот что: никто не будет любить этого милого мальчугана так, как я!
И, сжав своими тощими руками руки Питу, она запечатлела на его щеках кислый поцелуй, заставивший мальчика содрогнуться всем телом.
- О! - сказал доктор, - это-то я знаю. Я был так уверен в вашем добром расположении к нему, что сразу привел его к вам: ведь вы - его первая опора. Но все, что вы мне сказали, дорогая барышня, убедило меня не только в вашей доброте, но и в вашей бедности; вам самой, я вижу, слишком трудно сводить концы с концами - где уж вам помогать тому, кому жить еще труднее.
- Но, дорогой господин Жильбер, - отвечала старая ханжа, - Господь нас не оставит. Господь дает пропитание всем своим созданиям.
- Разумеется, - сказал Жильбер, - он дает корм птицам, но не определяет в учение сирот. А Анж Питу нуждается именно в том, чтобы его определили в учение, что вам, так сильно стесненной в средствах, обойдется наверняка чересчур дорого, не так ли?
- Ну, а если вы отдадите мне эту сумму, господин доктор?
- Какую сумму?
- Сумму, о которой вы упомянули, сумму, которая лежит у вас вон в том кармане, - прибавила старая ханжа, указав скрюченным пальцем на баску каштанового камзола.
- Я ее непременно отдам вам, дорогая мадмуазель Анжелика, но при одном условии.
- При каком?
- Что ребенок выучится ремеслу.
- О господин доктор, не сомневайтесь, он ему выучится, это обещаю вам я, Анжелика Питу, - отвечала ханжа, не сводя глаз с кармана врача.
- Вы мне это обещаете?
- Обещаю.
- Обещаете всерьез?
- Господь свидетель, дорогой господин Жильбер, я вам в этом клянусь!
И мадмуазель Анжелика простерла над землею свою иссохшую руку.
- Ну что ж, так тому и быть, - сказал доктор, доставая из кармана весьма пухлый мешочек, - как видите, я готов дать вам деньги, а вы - готовы ли вы ручаться мне за ребенка?
- Вот вам крест, господин Жильбер!
- Вместо того, чтобы клясться, дорогая мадмуазель Питу, давайте-ка лучше подпишем несколько бумаг.
- Я подпишу, господин Жильбер, я подпишу.
- В присутствии нотариуса?
- В присутствии нотариуса.
- Что ж, тогда пойдемте к папаше Ниге.
Папаша Ниге, которого доктор именовал так фамильярно по праву старого знакомого, был, как уже известно тем из наших читателей, кто знаком с романом "Джузеппе Бальзамо", самым почтенным нотариусом в округе.
Мадмуазель Анжелика также пользовалась его услугами, поэтому ей нечего было возразить против предложения доктора и она последовала за ним в контору нотариуса. Там мэтр Ниге изложил на бумаге обещание девицы Розы Анжелики Питу взять на содержание и выучить какому-нибудь достойному ремеслу Луи Анжа Питу, ее племянника, за каковую услугу ей причитается ежегодно двести ливров. Договор был заключен на пять лет; доктор оставил восемьсот ливров нотариусу, а двести ливров задатка тут же на месте вручил старой деве.
Назавтра доктор покинул Виллер-Котре, предварительно посетив одного из фермеров, о котором у нас еще будет случай рассказать. А мадмуазель Питу, коршуном бросившись на вышеупомянутые двести ливров, препроводила под обивку своего кресла восемь новеньких луидоров.
Что же до оставшихся восьми ливров, они попали в маленькое фаянсовое блюдечко, которое вот уже тридцать или сорок лет служило пристанищем для кучи монет разного достоинства; спустя два или три воскресенья им предстояло воссоединиться с недостающими шестнадцатью ливрами и, обратившись в вожделенный золотой, в свой черед перекочевать под обивку кресла.

Глава 3. Анж Питу У Тетки

Мы уже имели случай заметить, что Анжу Питу не слишком улыбалось долгое пребывание в доме тетки Анжелики: повинуясь инстинкту, не уступающему инстинкту тех зверей, с которыми он вел войну, а быть может, и превосходящему его, бедный ребенок сразу почувствовал, что жизнь у тетки сулит ему множество не сказать - разочарований, ибо он не строил никаких иллюзий, но огорчений, тревог и тягот.
Во-первых, - хотя это как раз печалило Питу меньше всего - после отъезда доктора Жильбера тетка и не подумала отдать племянника в учение. Добряк нотариус завел было речь о соблюдении этого условия, но мадмуазель Анжелика ответствовала, что племянник ее еще мал и, главное, слишком слаб здоровьем, чтобы исполнять работы, которые, быть может, окажутся ему не по силам. Нотариус восхитился добрым сердцем мадмуазель Питу, и обучение ремеслу отложили до следующего года. Впрочем, еще не все было потеряно, мальчику только что исполнилось двенадцать лет.
Переселившись к тетке, которая без устали обдумывала, как извлечь из воспитания племянника как можно больше выгоды, Питу очутился снова в родном лесу или около того и очень скоро убедился, что в Виллер-Котре можно вести такую же жизнь, как и в Арамоне.
Обойдя округу, он выяснил, что самые удобные лужицы находятся близ дороги в Дамле, дороги в Компьень и дороги в Вивьер, а дичи больше всего в районе, именуемом Волчьей рощей.
Покончив с разведкой, Питу приступил к делу. Легче всего было обзавестись клеем и намазать им ветки - для этого не требовалось никакого капитала: из коры остролиста, растертой пестиком и растворенной в воде, получался клей, что же до веток, то они в изобилии произрастали на окрестных березах. Итак, не сказав никому ни слова, Питу срезал огромный пук веток, изготовил горшок первоклассного клея и однажды на заре, взяв накануне у булочника в долг от имени тетки четыре ливра хлеба, отправился на охоту; домой он вернулся лишь под вечер.
Перед тем, как решиться на этот шаг, Питу взвесил возможные последствия. Он предвидел грозу. Не обладая мудростью Сократа, он, однако, так же хорошо изучил нрав тетки Анжелики, как прославленный учитель Алкивиада изучил нрав своей супруги Ксантиппы.
Предчувствия не обманули Питу, однако он надеялся выстоять, предъявив старой ханже свой дневной улов. Увы, он не мог предусмотреть, когда именно над его головой грянет гром.
Гром грянул, едва он переступил порог. Мадмуазель Анжелика караулила племянника в засаде за дверью, поэтому, лишь только он вошел в комнату, как получил подзатыльник, данный иссохшей рукой, в которой он сразу же узнал руку старой богомолки.
К счастью, голова у Питу была крепкая; он едва почувствовал удар, но, дабы разжалобить тетку, которая озлилась еще сильнее оттого, что руке стало больно, сделал вид, что не удержался на ногах и рухнул на пол в противоположном конце комнаты; когда же тетка стала приближаться к нему, размахивая веретеном, он поспешил предъявить талисман, который, как он надеялся, мог искупить его побег. То была дюжина птиц: шесть малиновок и шесть певчих дроздов.
Мадмуазель Анжелика с изумлением взглянула на эту добычу и, продолжая для порядка ворчать, завладела птицами и поднесла их к свету.
- Что это такое? - спросила она.
- Вы же видите, добрая тетушка Анжелика, - отвечал Питу, - это птицы.
- Съедобные? - живо спросила старая дева, которая, как всякая богомолка, обожала вкусно поесть.
- Съедобные! - воскликнул Питу. - Еще бы: малиновки и дрозды; будьте покойны: уж они-то съедобны.
- И где же ты их украл, несчастный мальчишка?
- Я их не украл, а поймал.
- Каким образом?
- У лужицы.
- Как это у лужицы?
Питу взглянул на тетку с удивлением; он не мог постичь, что существуют на свете существа настолько темные, чтобы не знать, как ловят птиц у болотца.
- Лужица, черт подери, это лужица, - отвечал он.
- Да, но я, господин шалопай, не знаю, что такое лужица.
Поскольку сердце Питу было исполнено сострадания к невеждам, он объяснил:
- Лужица - это маленькая лужа: их в лесу штук тридцать; кругом пристраивают ветки, намазанные клеем, а глупые птицы прилетают попить и ловятся на это.
- На что?
- На клей.
- Ну-ну! - сказала тетка Анжелика, - это-то я понимаю, но откуда ты взял деньги?
- Деньги? - переспросил Питу, удивленный тем, что кто-то мог предполагать в нем обладателя хотя бы одного единственного денье, - деньги, тетушка Анжелика?
- Да.
- Ниоткуда.
- В таком случае как же ты купил клей?
- Клей я сделал сам.
- А ветки?
- Тем более.
- Значит, эти птицы...
- Что, тетя?
- Ничего тебе не стоили?
- Наклониться и подобрать - вот и все дела.
- А часто можно туда ходить, к этой лужице?
- Каждый день.
- - Превосходно!
- Только этого не нужно делать.
- Не нужно делать.., чего?
- Ходить туда каждый день.
- Почему?
- Ну как же! Потому что это портит.
- Портит что?
- Да лужицу же. Понимаете, тетушка Анжелика, если ты поймал птицу...
- Ну?
- То другие птицы туда не прилетят.
- Ты прав, - согласилась тетка.
Впервые с тех пор, как Питу жил у мадмуазель Анжелики, она признала его правоту; это неслыханное событие привело мальчика в восторг.
- Вообще-то, - сказал он, - в те дни, когда нельзя ходить к лужице, можно ходить в другое место. В те дни, когда нельзя ловить птиц, можно ловить кого-нибудь другого.
- Кого же, например?
- Да хоть кроликов.
- Кроликов?
- Да. Мясо съесть, а шкурку продать. За кроличью шкурку дают два су.
Тетка Анжелика подняла на племянника восхищенные глаза; она не подозревала в нем такого крупного экономиста.
- Но продавать шкурку буду я?
- Конечно, - отвечал Питу, - как прежде матушка Мадлен.
Ему никогда не приходило в голову, что охота может дать ему самому что-нибудь, кроме пищи.
- А когда ты пойдешь ловить кроликов?
- Когда! Когда у меня будут силки.
- Ну так сделай их. Питу покачал головой.
- Но ты же сделал себе клей и ветки.
- Да, клей и ветки я делать умею, это правда, но я не умею делать латунную проволоку, ее надо купить у бакалейщика.
- И сколько она стоит?
- Ну, на четыре су я смогу сделать две дюжины силков, - отвечал Питу, произведя подсчеты на пальцах.
- А сколько ты поймаешь кроликов с двумя дюжинами?
- Как повезет - четыре, пять, может быть, шесть; но эти штуки можно использовать и по несколько раз, если их не найдет сторож.
- На тебе четыре су, - сказала тетка Анжелика, - ступай, купи у Дамбрена латунной проволоки, а завтра отправляйся ловить кроликов.
- Я расставлю силки завтра, - сказал Питу, - но поймались кролики или нет, узнаю только послезавтра.
- Ладно, все равно - ступай.
В городе проволока стоила дешевле, чем в деревне: ведь драмонские торговцы закупают товар в Виллер-Котре. Итак, потратив 3 су, Питу заполучил проволоку на 24 силка. Одно су он вернул тетке.
Нежданная честность племянника почти растрогала старую деву. У нее даже мелькнула мысль наградить его этим сэкономленным су. Но, к несчастью для Питу, монета эта, некогда расплющенная молотком, в темноте могла сойти за два су. Мадмуазель Анжелика сочла, что не стоит расставаться с такой выгодной добычей, на которой можно заработать ровно вдвое больше, и спрятала су в карман.
Питу заметил ее колебания, но не придал им значения. Ему и в голову не могло прийти, что тетка может подарить ему целое су.
Он принялся за изготовление силков.
Назавтра он попросил у мадмуазель Анжелики мешок.
- Зачем? - осведомилась старая дева.
- Затем, что он мне нужен, - отвечал Питу.
Держался он крайне таинственно.
Мадмуазель. Анжелика вручила племяннику требуемый мешок, положила туда хлеба и сыра на завтрак и обед, и на заре он отправился в Волчью рощу.
Тетушка же Анжелика тем временем взялась ощипывать малиновок, которых прочила на завтрак и обед себе самой. Двух дроздов она отнесла аббату Фортье, а четырех других продала хозяину трактира "Золотой шар", который заплатил ей за каждого по 3 су и посулил платить столько же впредь.
Тетушка Анжелика вернулась домой сияющая. С Питу на ее дом снизошло благословение Божие.
"Да, - думала она, поедая малиновок, жирных, как садовые овсянки, и нежных, как лесные жаворонки, - правду говорят, что добрые дела вознаграждаются".
Анж появился дома под вечер; сумка его чудесно округлилась. На этот раз тетушка Анжелика ждала его не за дверью, а на пороге, а вместо подзатыльника мальчика встретила гримаса, отдаленно напоминающая улыбку.
- Вот и я! - сказал, входя в комнату, Питу; в тоне его звучала самоуверенность человека, сознающего, что он прожил день недаром.
- Ты и твой мешок, - сказала тетка Анжелика.
- Я и мой мешок, - повторил Питу.
- И что же лежит в твоем мешке? - осведомилась тетка Анжелика, с любопытством протягивая к нему руки.
- Шишки.
- Шишки?
- Конечно; сами посудите, тетушка Анжелика: если бы папаша Лаженес, сторож Волчьей рощи, увидал, что я рыскаю по его участку без мешка, он бы тут же спросил:
"Что это ты здесь делаешь, маленький бродяга?" И вдобавок что-то бы заподозрил. Другое дело, если я хожу с мешком; он меня спросит, что я здесь делаю, а я в ответ:
"Я-то? Я шишки собираю. А что, теперь уже запрещено собирать шишки?" - "Нет". - "Ну вот; раз это не запрещено, значит, вы мне ничего не можете сделать" И, действительно, пусть только попробует что-нибудь мне сделать - нет у него такого права.
- Выходит, вместо того, чтобы расставлять силки, ты целый день собирал шишки, бездельник! - завопила тетушка Анжелика, которая, не желая вникать в тонкости, думала только об ускользавших от нее кроликах.
- Наоборот, я расставлял силки, собирая шишки, прямо на глазах папаши Лаженеса.
- И он ничего тебе не сказал?
- Почему же? Он сказал: "Передай привет тетушке Питу". Вообще-то он молодчина, правда?
- А кролики? - продолжала гнуть свое тетушка Анжелика, которую ничто не могло отвлечь от главной цели.
- Кролики? Луна встает в полночь, в час пополуночи я схожу взглянуть, поймались они или нет.
- Сходишь куда?
- В лес.
- Как, в час пополуночи ты пойдешь в лес?
- Конечно.
- И ты не боишься?
- А чего мне бояться?
Тетушка Анжелика была столько же очарована храбростью Питу, сколько удивлена его ловкостью.
Дело в том, что Питу, простодушный, как все дети природы, не знал ни одного из тех ложных страхов, что мучают городских детей.

1 Следующая страница


Анж Питу 2

Поэтому в полночь он, не моргнув глазом, отправился в путь вдоль кладбищенской стены. Невинный ребенок, никогда не оскорблявший своим независимым существованием ни Бога, ни людей, так же мало боялся мертвых соотечественников, как и живых.
Боялся Питу одного-единственного существа - папашу Лаженеса, отчего нарочно сделал крюк, чтобы пройти мимо его дома. Поскольку двери и ставни были закрыты, а свет в доме потушен, Питу, дабы удостовериться, что сторож у себя, а не в лесу, принялся лаять по-собачьи так похоже, что Ронфло, пес папаши Лаженеса, принял этот лай за чистую монету и, разразившись лаем еще более заливистым, подбежал к двери, чтобы принюхаться.
С этой минуты Питу успокоился. Раз Ронфло дома, значит, дома и папаша Лаженес. Ронфло и папаша Лаженес были неразлучны, и если на горизонте показывался один, можно было поручиться, что очень скоро рядом возникнет и другой.
Итак, совершенно успокоенный, Питу направил свои стопы к Волчьей роще. Силки сделали свое дело, два кролика попались в ловушки и там задохлись.
Питу сунул их в широкий карман того чересчур длинного кафтана, который уже через год стал ему слишком короток, и возвратился к тетушке.
Старая дева уже легла, но жадность не давала ей уснуть; подобно Перетте, она уже сосчитала, какую сумму выручит, если будет продавать по четыре кроличьи шкурки в неделю, и подсчеты эти так увлекли ее, что она не сомкнула глаз; увидев мальчика, она с дрожью в голосе осведомилась о том, что он принес.
- Всего пару. Эх, тетушка Анжелика, не моя вина, что я не принес больше; сдается мне, что кролики папаши Лаженеса - большие хитрецы.
Результат превзошел все ожидания тетушки Анжелики: сияя от радости, она взяла несчастных зверей, обследовала их шкурки, и, убедившись, что они не понесли никакого урона, заперла тушки в кладовку, где отродясь не водилось такой пищи, какая появилась там стараниями Питу.
Затем она довольно мягко предложила Питу лечь спать, и уставший ребенок последовал ее совету, даже не поужинав, что еще больше расположило к нему тетушку.
Через день Питу повторил свой опыт: удача снова улыбнулась ему; более того, он поймал уже не двух, а целых трех кроликов.
Две тушки отправились в трактир "Золотой шар", третья - в дом священника. Тетушка Анжелика не упускала случая задобрить аббата Фортье, который со своей стороны всегда напоминал о ее добродетелях благотворителям из числа своих прихожан.
Дела шли таким чередом три или четыре месяца подряд. Тетушка Анжелика была в восторге, Питу находил положение сносным. Он вел в Виллер-Котре почти такую же жизнь, как в Арамоне, разве что здесь его существование не скрашивала материнская любовь. Однако неожиданное обстоятельство, которое, впрочем, вполне можно было предвидеть, развеяло иллюзии тетушки и прервало лесные похождения племянника.
Из Нью-Йорка пришло письмо от доктора Жильбера. Ступив на американский берег, путешественник-философ не забыл своего малолетнего подопечного. Он осведомлялся у мэтра Ниге, соблюдаются ли поставленные им условия, и требовал либо немедленного исполнения договора - в том случае, если он до сих пор не выполнен, либо его разрыва - в том случае, если никто и не собирается его выполнять.
Нотариус встревожился. На карту была поставлена его репутация; он немедля явился к тетушке Питу с письмом доктора в руках и потребовал отчета.
Отступать старой деве было некуда: вид Питу опровергал все ссылки на его слабое здоровье. Он был высок и тощ, но деревья в лесу тоже высоки и тощи, что не мешает им пребывать в самом добром здравии.
Мадмуазель Анжелика попросила неделю на размышления с тем, чтобы выбрать для племянника ремесло.
Питу был так же печален, как и его тетка. Его образ жизни казался ему превосходным, и другого он не желал.
В эту неделю обоим было не до птиц и не до кроликов! к тому же стояла зима, а зимой птицы пьют где попало, люди же оставляют следы, и папаша Лаженес меньше чем через сутки наверняка определил бы, какой ловкий плут опустошает охраняемые им владения.
В отсутствие добычи старая дева вновь выпустила когти. Перед Питу, вновь оказалась прежняя тетушка Анжелика, наводившая на него беспредельный ужас и подобревшая на мгновение лишь под действием корысти - главного движителя ее существования.
Чем ближе подходил назначенный срок, тем сильнее злобилась старая дева, так что на пятый день Питу уже только и мечтал о том, чтобы тетка отдала его в учение - не важно, к кому, лишь бы не оставаться при ней мальчиком для битья.
Внезапно измученный ум старой ханжи осенила великолепная идея. Идея эта мгновенно вернула ей покой, утраченный шесть дней назад.
Заключалась эта идея в том, чтобы попросить аббата Фортье безвозмездно принять несчастного Питу в школу, а затем, выхлопотав ему стипендию, учрежденную его высочеством герцогом Орлеанским, отдать его в семинарию. Тетке Анжелике эта учеба не стоила бы ни су, а г-н Фортье был просто обязан порадеть племяннику богомольной особы, сдающей внаймы стулья в его церкви и в придачу уже полгода ублажавшей его дроздами и кроликами. Таким образом Анж, помещенный под стеклянный колпак, приносил бы тетушке доход в настоящем и сулил его в будущем.
Аббат Фортье в самом деле принял Анжа в свою школу, не взяв никакой платы. Аббат этот был добряк, менее всего заслуживавший упреков в корысти; он дарил свои познания невеждам, отдавал свои деньги неимущим и был непримирим только в одном отношении: он терпеть не мог солецизмов и лютой ненавистью ненавидел варваризмы. Когда дело касалось грамматики, друг и враг, богач и бедняк, ученик, за которого платят, и ученик, посещающий школу бесплатно, - все были для него равны; он обрушивался на грешников с римской беспристрастностью и спартанским стоицизмом, а рука у него была тяжелая. Родители знали об этом и, решившись определить детей в пансион аббата Фортье, отдавали их в полное его распоряжение; на попытки матерей заступиться за своих отпрысков аббат отвечал изречением, выгравированным на поверхности его ферулы и на рукоятке его плети: "Кого люблю, того и бью".
Итак, по просьбе тетки Анж Питу был принят в число учеников аббата Фортье. Старая богомолка, гордая этим обстоятельством, которое, однако, гораздо меньше радовало ее племянника, вынужденного проститься с независимой бродячей жизнью, отправилась к мэтру Ниге и объявила, что не только выполнила, но даже перевыполнила условия доктора Жильбера. В самом деле, доктор потребовал, чтобы Анжа Питу выучили достойному ремеслу: тетка же готова сделать для ребенка больше и дать ему превосходное образование, и где? в том самом пансионе, где учится Себастьен Жильбер, за которого доктор платит 50 ливров.
Правда, платить за обучение Анжа она не собиралась, но об этом доктору Жильберу знать было решительно незачем, а если бы даже тайна раскрылась, она никого бы не удивила: бескорыстие и беспристрастие аббата Фортье были общеизвестны. Подобно своему небесному учителю, он возлагал на школяров руки, говоря: "Пустите детей и не препятствуйте им приходить ко мне". Однако отеческие эти руки были неразлучны с учебником и пучком розог, так что от Иисуса, к которому дети приходили в слезах, чтобы уйти утешенными, аббат Фортье отличался самым решительным образом: к нему ученики приходили, объятые страхом, а уходили, глотая слезы.
Новый ученик вошел в класс со старым сундуком под мышкой, роговой чернильницей в руках и двумя-тремя обломками перьев за ухом. Сундук был призван с грехом пополам заменить парту, чернильницу подарил новоявленному школяру бакалейщик, а обломки перьев мадмуазель Анжелика прибрала к рукам накануне, при посещении мэтра Ниге.
Анжа Питу ждал тот братский и нежный прием, на который горазды и дети и взрослые, а именно - град насмешек. Весь класс принялся издеваться над новеньким. Двоих учеников оставили после уроков из-за его соломенных волос, двух других - из-за его удивительных коленей, которым мы уже посвятили несколько слов. Еще двое сравнили ноги Питу с узловатыми корабельными канатами. Острота имела успех, обошла стол, вызвала всеобщее веселье и, следовательно, насторожила аббата Фортье.
В результате, отучившись четыре часа и выйдя на улицу в полдень, Питу, за все это время не сказавший ни единого слова ни с кем из соучеников и мирно зевавший за своим сундуком, успел нажить в классе шестерых врагов, причем врагов тем более свирепых, что он ничем не был перед ними виноват. Шестеро обиженных поклялись на печке, заменяющей школярам алтарь отечества, что выдерут новенькому соломенные волосы, выцарапают голубые фаянсовые глаза и выпрямят кривые ноги.
Питу даже не подозревал о намерениях противника. Покидая класс, он поинтересовался у соседа, отчего это все уходят, а шесть человек остаются.
Сосед посмотрел на Питу косо, назвал его подлым доносчиком и удалился, не пожелав вступать с ним в разговор.
Питу не мог уразуметь, каким образом он, не произнеся и слова, ухитрился стать подлым доносчиком. Однако во время уроков он услышал от школяров и аббата Фортье столько непостижимых для него вещей, что отнес ответ соседа к числу истин, чересчур возвышенных для его ума.
Завидев Питу, возвращающегося из школы, тетушка Анжелика, воспылавшая любовью к образованию, ради которого ей пришлось принести такие огромные жертвы, спросила, чему он научился в школе.
Питу отвечал, что он научился молчать. Ответ, достойный пифагорейца. Правда, пифагореец изъяснил бы эту мысль при помощи знаков.
Новоявленный школяр вернулся в класс после обеда без особенного отвращения. Утренние занятия помогли школярам изучить физический облик Питу; вечерние помогли преподавателю исследовать его нравственный облик. По зрелом размышлении аббат Фортье пришел к выводу, что из Питу вышел бы отличный Робинзон Крузо, но шансов стать Фонтенелем или Боссюэ у него очень мало.
В течение всего вечернего урока, гораздо более утомительного для будущего семинариста, чем урок утренний, школяры, наказанные из-за него, несколько раз грозили ему кулаком. Во всех странах, как цивилизованных, так и нет, этот жест не сулит ничего хорошего. Питу приготовился к обороне.
Наш герой не ошибся: по выходе из класса, а точнее, из владений аббата Фортье, шестеро наказанных известили его, что ему предстоит заплатить им за два часа незаслуженного заточения наличными с процентами.
Питу понял, что речь идет о дуэли на кулаках. Хотя он был вовсе не знаком с mecion книгой "Энеиды", где юный Дарет и старый Энтель предаются этому занятию к вящему восторгу троянских беглецов, он знал сей вид развлечения, не чуждый крестьянам его родной деревни. Поэтому он объявил, что готов сразиться с тем из противников, кто желает быть первым, а затем со всеми остальными по очереди. Этим заявлением новичок заслужил немалое уважение сотоварищей.
Они приняли условия Питу. Зрители стали в круг, а бойцы, сбросив один куртку, а другой кафтан, ринулись друг на друга.
Нам уже случалось говорить о руках Питу. Руки эти, мало приятные на вид, не вызывали желания ощутить их силу. Кулаки у нашего героя были с детскую голову, и, хотя бокс в ту пору еще не привился во Франции, а следовательно, начала его были совершенно неизвестны Питу, он влепил своему первому противнику столь меткий удар, что глаз у того немедленно заплыл и украсился синяком абсолютно правильной формы: самый ловкий математик, вооруженный циркулем, не сумел бы начертить такую идеальную окружность.
Его сменил следующий боец. Питу устал в первом бою, но и его соперник явно уступал в силе и ловкости предыдущему дуэлянту. Вследствие этого второй бой кончился гораздо скорее первого. Внушительный кулак Питу обрушился на нос врага, и потекшие оттуда струйки крови немедленно засвидетельствовали мощь удара.
Третьему бойцу повезло больше других: он отделался сломанным зубом. Остальные трое предпочли не настаивать на продолжении.
Питу прошел сквозь толпу, с почтением расступившуюся перед победителем, и, цел и невредим, направился в свои пенаты, точнее, в пенаты своей тетушки.
Назавтра трое учеников явились в школу один с подбитым глазом, другой с расквашенным носом, третий с распухшими губами; аббат Фортье учинил дознание: он ведь отвечал не только за нравственное, но и за физическое здоровье своих подопечных. Однако у школяров есть свои добродетели: никто из раненых бойцов не выдал товарища, и лишь от совершенно постороннего свидетеля аббату Фортье удалось узнать, что урон троим бедолагам нанес не кто иной, как Питу. Родители всех троих пожаловались аббату. Необходимо было покарать обидчика. Питу на три дня лишился перемены: один день причитался ему за глаз, другой - за нос, третий - за зуб'.
Эти три дня вдохновили мадмуазель Анжелику на гениальное новшество. Заключалось оно в том, чтобы оставлять Питу без обеда всякий раз, как аббат Фортье оставит его без перемены. Решение это бесспорно должно было пойти на пользу Питу, ибо кому охота дважды претерпевать наказание за одну и ту же провинность.
Впрочем, Питу так никогда и не взял в толк, отчего его назвали доносчиком, раз он ничего не говорил, и отчего его наказали за то, что он поколотил тех, кто хотел поколотить его; но если бы мы понимали все в этом мире, мы лишились бы главных источников его очарования: тайны и неожиданности.
Три дня Питу провел без перемен и без обеда, довольствуясь завтраком и ужином.
Слово "довольствуясь" тут не слишком уместно, поскольку Питу не был доволен ни в малейшей степени, однако язык наш так беден, а Академия так сурова, что приходится довольствоваться тем, что мы имеем.
Однако мужество, с которым Питу нес наказание, и не подумав выдать противников, которые, по правде говоря, напали на него первыми, снискало ему всеобщее уважение. Правда, свою роль сыграли, пожалуй, и три удара могучего кулака.
С этого дня Питу зажил жизнью обычного школяра, с той только разницей, что товарищи его получали за переводы с латыни разные отметки, смотря по обстоятельствам, Питу же неизменно занимал пятое или шестое место от конца и оставался без перемены ровно в два раза чаще, чем все остальные'.
Впрочем, надо сказать, что не меньше трети наказаний имели причиной одну особенность натуры Питу вкупе с тем образованием, какое он получил, а точнее, не получил в раннем детстве, иными словами - его природную тягу к животным.
Знаменитый сундук, который тетушка Анжелика нарекла партой, превратился благодаря своей вместительности и устроенным в нем Анжем Питу многочисленным отделениям в некое подобие Ноева ковчега, где содержались всевозможные ползающие, прыгающие и летающие твари. Там жили ящерицы, ужи, муравьиные львы, жуки-навозники и лягушки, и все эти твари становились Питу тем дороже, чем больше кар он из-за них претерпевал.
Свой зверинец Питу собирал во время прогулок, которые совершал на неделе. Ему захотелось иметь саламандр, которые очень популярны в Виллер-Котре, ибо входят в герб Франциска I, украсившего их скульптурными изображениями все камины, и он раздобыл их; правда, одну сильно занимавшую его загадку он так и не смог разрешить и успокоился на том, что разгадка этой тайны выше его понимания; дело в том, что он постоянно находил саламандр в воде, поэты же всегда помещают этих пресмыкающихся в огонь. Это обстоятельство внушило Питу, превыше всего ставившему точность, глубокое презрение к поэтам.
Сделавшись владельцем двух саламандр, Питу пустился на поиски хамелеона, но на сей раз все его старания оказались напрасны. В конце концов Питу решил, что хамелеона вообще не существует в природе или же он обитает в других широтах.
Постановив это, Питу прекратил поиски.
Остальные же две трети наказаний обрушивались на Питу из-за проклятых солецизмов и окаянных варваризмов, которые произрастали в его переводах на латынь, словно сорняки в поле.
По четвергам и воскресеньям Питу был свободен от школы и посвящал эти дни ловле птиц и браконьерству, однако, поскольку рос он не по дням, а по часам и в шестнадцать лет был верзилой пяти футов четырех дюймов росту, некое обстоятельство слегка отвлекло его от любимых занятий.
Подле дороги, ведущей в Волчью рощу, расположена деревня Писле - быть может, та самая, имя которой носила прекрасная Анна д'Эйи, любовница Франциска I.
В этой деревне жил фермер папаша Байо, и по чистой случайности едва ли не всякий раз, как Питу проходил мимо его фермы, на пороге стояла хорошенькая девушка лет семнадцати-восемнадцати, свежая, резвая, веселая; при крещении ей дали имя Катрин, но в деревне ее чаще звали Бийотова дочка.
Вначале Питу просто кланялся Бийотовой дочке; мало-помалу он расхрабрился и начал кланяться ей с улыбкой; наконец, в один прекрасный день, поклонившись и улыбнувшись, он остановился, покраснел и произнес фразу, казавшуюся ему верхом дерзости:
- Здравствуйте, мадмуазель Катрин!
Катрин была добрая девушка; она отвечала Питу как старому знакомцу: в самом деле, уже два или три года она по меньшей мере раз в неделю видела, как Питу проходит мимо ее родной фермы. Вся штука в том, что Катрин видела Питу, но Питу ее не видел. Ибо Катрин было тогда шестнадцать лет, а Питу всего четырнадцать. Когда Питу, в свою очередь, стало шестнадцать, все пошло по-другому.
Мало-помалу Катрин начала по достоинству ценить таланты Питу, ибо Питу дарил ей плоды своей деятельности в виде самых красивых птиц и самых жирных кроликов. Вследствие этого Катрин принялась хвалить Питу, а Питу, тем более чувствительный к похвалам, что ему редко доводилось их слышать, поддался очарованию новизны и, вместо того, чтобы, как прежде, направлять свои стопы в Волчью рощу, останавливался на полдороге, а вместо того, чтобы собирать буковые шишки и расставлять силки, бродил с утра до вечера вокруг фермы папаши Бийо в надежде увидеть Катрин.
В результате число кроличьих шкурок существенно уменьшилось, не говоря уже о малиновках и дроздах.
Тетушка Анжелика высказала свое неудовольствие. Питу отвечал, что кролики сделались более недоверчивы, а птицы стали замечать ловушки и пить росу из листьев либо из складок древесной коры.
Единственное, что утешало тетушку Анжелику, удрученную смекалкой кроликов и хитростью птиц, которые она объясняла успехами философии, была мысль о стипендии, которую получит ее племянник; она предвкушала, как он поступит в семинарию, проучится там три года и выйдет из ее стен аббатом. А ведь окончить свои дни экономкой аббата была заветной мечтой мадмуазель Анжелики.
Старая дева твердо верила в исполнение этой мечты: ведь, став аббатом, Анж Питу не мог не взять тетку к себе в экономки, особенно после всего, что тетка для него сделала.
Сладостные грезы старой девы омрачало лишь одно: аббат Фортье, с которым она иной раз делилась своими планами, отвечал, качая головой:
- Дражайшая мадмуазель Питу, чтобы сделаться аббатом, вашему племяннику следовало бы уделять поменьше внимания естественной истории и побольше De viris illustribus или Selectae de profanis scriptoribus "О знаменитых людях... Избранные отрывки из светских писателей (лат.).".
- Что вы имеете в виду? - спрашивала мадмуазель Анжелика.
- Что он допускает много варваризмов и чудовищно много солецизмов, - отвечал аббат Фортье, приводя мадмуазель Анжелику в полное смятение.

Глава 4. О Влиянии, Которое Могут Оказать На Жизнь Человека Один Варваризм И Семь Солецизмов

Мы были обязаны изложить вам все эти подробности, ибо без них любой читатель, как бы умен он ни был, не смог бы постичь весь ужас положения, в котором очутился Питу после того, как его выгнали из школы.
Бессильно опустив одну руку, придерживая другой сундук, который нес на голове, он направился в сторону Пле; в ушах у него все еще звучали гневные возгласы аббата Фортье, а сам он как бы оцепенел.
Наконец с уст его сорвалась короткая фраза, выразившая самую суть его размышлений: "Иисусе! Что скажет тетушка!" В самом деле, что могла сказать мадмуазель Анжелика Питу об этом крушении всех ее надежд?
Между тем Анж знал о планах тетки ровно столько, сколько знают верные и умные собаки о планах своих хозяев, то есть основывал свои выводы лишь на выражении ее лица. Инстинкт - бесценный поводырь, он никогда не обманывает; другое дело рассуждения, способные сбиться с пути под действием фантазии.
Из горестного восклицания, сорвавшегося с уст Анжа Питу, следовало, что он понимал, какое неудовольствие изъявит старая дева, узнав роковую новость. А опыт подсказывал ему, что если неудовольствие достигает неслыханных размеров, то и следствия этого неудовольствия должны быть ни с чем не сообразны.
Во власти этих ужасных дум Питу добрался до Пле. Всего триста шагов отделяли ворота школы от начала улицы, где жила мадмуазель Питу, но племяннику ее потребовалось целых четверть часа, чтобы одолеть это расстояние.
Часы на колокольне пробили час.
Тут он заметил, что потратил на решительное объяснение с аббатом и дорогу домой целый час, а значит, утратил все шансы получить обед.
Мы уже упоминали об остроумном способе, каким старая дева карала племянника за безрассудные порывы и школьные неуспехи; пообедать в доме тетушки Анжелики позже половины первого было невозможно, и это позволяло ей экономить на несчастном Питу худо-бедно 60 обедов в год.
Но на этот раз запоздавшего школяра волновала вовсе не утрата скудного теткиного обеда; хотя завтрак был еще более скудным, у Питу было слишком тяжело на сердце, чтобы он мог ощутить, как пусто у него в желудке.
Для всякого школяра, каким бы бездельником он ни был, самая нестерпимая пытка - это беззаконное пребывание в каком-нибудь укромном уголке после того, как его выгнали из школы; это окончательные и насильственные каникулы, которые он вынужден сносить, меж тем как товарищи его с папками и книгами под мышкой каждый день отправляются в школу. В такую пору ненавистный коллеж становится предметом мечтаний. Школяр всерьез задумывается о тех переводах с латыни и на латынь, о которых так мало беспокоился прежде и которыми занимаются все остальные в его отсутствие. Есть много общего между этим учеником, которого изгнал учитель, и верующим, которого отлучили от церкви за безбожие и который, лишившись права войти в церковь, тут же проникается страстным желанием услышать мессу.
Вот отчего, чем ближе подходил Питу к дому тетки, тем ужаснее представлялась ему жизнь, ожидающая его в этих стенах. Вот отчего впервые в жизни он воображал школу земным раем, откуда аббат Фортье, новоявленный ангел-истребитель, только что изгнал его, употребив вместо огненного меча свою плетку.
Однако, как бы медленно ни шел Питу, как бы часто он ни останавливался и как бы долго ни стоял на одном месте, в конце концов он добрался до дверей дома, внушавшего ему такой сильный страх. Волоча ноги и машинально теребя шов на штанах, он переступил порог.
- Ах, тетушка Анжелика, знаете, мне что-то неможется, - сказал бедняга, дабы предупредить насмешки и упреки, а быть может, надеясь вызвать к себе хоть немного жалости.
- Ладно-ладно, - сказала мадмуазель Анжелика, - знаю я эту немощь; небось, если бы перевести стрелку на полчаса назад, ты бы мигом выздоровел.
- Ах, Боже мой, вовсе нет, - отвечал Питу, - я ничуть не голоден.
Тетушка Анжелика удивилась и едва ли не встревожилась; болезнь страшит не только любящих матерей, но и злых мачех: матерей пугает опасность для здоровья, мачех - опасность для кошелька.
- Ну-ка, признавайся, - сказала старая дева, - что с тобой стряслось?
При этих словах, произнесенных, впрочем, без особой нежности, Анж Питу заплакал, причем лицо его скривила гримаса, бывшая, не станем скрывать, на редкость уродливой.
- Ох, милая тетушка, у меня такое горе!
- Какое же? - спросила тетка.
- Господин аббат выгнал меня! - воскликнул Анж Питу, рыдая.
- Выгнал? - переспросила мадмуазель Анжелика, как бы не в силах уразуметь, что произошло.
- Да, тетушка.
- Откуда же он тебя выгнал?
- Из школы.
И Питу разрыдался еще пуще прежнего.
- Из школы?
- Да, тетушка.
- Навсегда?
- Да, тетушка.
- Значит, с экзаменом, с конкурсом, со стипендией, с семинарией - со всем этим покончено?
Рыдания Питу перешли в вой. Мадмуазель Анжелика взглянула на него так, словно хотела прочесть в глубине его души истинные причины его исключения.
- Бьюсь об заклад, что вы опять прогуливали, - сказала она, - бьюсь об заклад, что вы опять рыскали подле фермы папаши Бийо! Какой стыд! Будущий аббат!
Анж помотал головой.
- Вы лжете! - вскричала старая дева, чей гнев разгорался тем сильнее, чем очевиднее становилась для нее серьезность положения, - вы лжете! Не дальше, чем в прошлое воскресенье вас видели с Бийотовой дочкой в аллее Вздохов.
Лгала сама мадмуазель Анжелика, но ханжи во все века считали себя вправе лгать, ибо руководствовались иезуитской аксиомой, гласящей: "Дозволено утверждать ложь, дабы узнать истину".
- Никто не мог видеть меня в аллее Вздохов, - сказал Анж, - я там не был; мы гуляли подле Оранжереи.
- Ах так, несчастный! Значит, вы в самом деле были с нею!
- Но, тетушка, - возразил Анж, краснея, - мадмуазель Бийо тут вовсе ни при чем.
- Да-да, зови ее мадмуазель, чтобы спрятать концы в воду, бесстыдник! Я все расскажу духовнику этой жеманной девчонки!
- Но, тетушка, я вам клянусь, что мадмуазель Бийо не жеманная девчонка.
- Вы еще ее защищаете! Подумали бы лучше о себе! Выходит, вы уже спелись. Час от часу не легче! Куда мы катимся. Господи Боже мой!.. Шестнадцатилетние дети!
- Нет, тетушка, мы вовсе не спелись с Катрин, наоборот, она вечно меня прогоняет.
- Ах вот как! Вы времени не теряете! Вы уже зовете ее попросту Катрин! Да, она вас прогоняет, лицемерка.., при людях.
- Подумать только, - воскликнул Питу, потрясенный этим открытием, - подумать только, ведь это чистая правда: как же я этого не замечал!
- Вот видишь! - сказала старая дева, воспользовавшись простодушным восклицанием племянника, дабы убедить его, что он в сговоре с Бийотовой дочкой, - но постой, я наведу тут порядок. Господин Фортье - ее духовник, я попрошу его запереть тебя недели на две и посадить на хлеб и воду, а что до твоей мадмуазель Катрин, так ли ей не излечиться от любви к тебе, кроме как побывав в монастыре, что ж, мы ей поможем! Мы се отправим в Сен-Реми.
Старая дева произнесла последние слова властно и убежденно, как человек, наделенный властью, и Питу содрогнулся.
- Милая тетушка! - сказал он умоляюще. - Клянусь вам, вы ошибаетесь, если думаете, что мадмуазель Бийо хоть сколько-нибудь виновата в моем несчастье.
- Непристойность - мать всех пороков, - изрекла мадмуазель Анжелика.
- Тетушка! Повторяю вам: аббат прогнал меня не за непристойности, он прознал меня за варваризмы; он сказал, что вместе с солецизмами они не дают мне никакой надежды на стипендию.
- Никакой надежды? Значит, ты не получишь стипендии и не будешь аббатом, а я не буду твоей экономкой?
- Боже мой! Нет, тетушка.
- Кем же ты в таком случае будешь? - спросила вконец испуганная старая дева.
- Не знаю.
Питу жалобно воздел очи горе.
- Кем будет угодно Провидению! - добавил он.
- Провидению? - воскликнула мадмуазель Анжелика. - Так вот, значит, в чем дело: его сбили с толку, ему заморочили голову новыми идеями, ему внушили принципы философии.
- Этого не может быть, тетушка, потому что философию начинают проходить после риторики, а я и до риторики никак не мог добраться.
- Нечего мне зубы заговаривать, я тебе не про ту философию толкую. Я тебе толкую про философию философов, несчастный! Про философию господина Аруэ, господина Жана Жака, господина Дидро, который написал "Монахиню".
Мадмуазель Анжелика перекрестилась.
- "Монахиню"? - спросил Питу. - А что это такое, тетушка?
- Ты читал ее, несчастный?
- Нет, тетушка, клянусь, что нет!
- Теперь я понимаю, отчего тебе не нравится Церковь.
- Вы ошибаетесь, тетушка, это я не нравлюсь Церкви.
- Положительно, это не мальчишка, а змееныш. Он еще смеет возражать!
- Нет, тетушка, я просто объясняю.
- Увы, он погиб! - вскричала мадмуазель Анжелика и в полнейшем изнеможении рухнула в свое любимое кресло.
На самом деле слова: "Он погиб" - не означали ничего, кроме: "Я погибла!" Отступать было некуда. Тетушка Анжелика решилась на крайнюю меру: словно подброшенная пружиной, она поднялась и бросилась к аббату Фортье, дабы потребовать у него объяснений, а главное, в последний раз попытаться его переубедить.
Питу проводил ее глазами до порога; когда она вышла из дома, он в свою очередь подошел к дверям и увидел, как она с невиданной быстротой устремилась к улице Суассон. Сомнений быть не могло: она отправилась к его учителю.
Чем бы ни кончилось дело, передышка Анжу была обеспечена. Решив воспользоваться этой четвертью часа, подаренной ему Провидением, он собрал остатки теткиного обеда, чтобы покормить своих ящериц, поймал пару мух для своих муравьев и лягушек, а потом, пошарив по шкафам и ларям, поел сам, ибо с одиночеством к нему вернулся аппетит.
Покончив со всеми этими приготовлениями, он возвратился к двери, дабы вторая мать не застала его врасплох.
Второй матерью Питу именовала себя мадмуазель Анжелика.
Покуда Питу поджидал тетку, в конце переулка, соединяющего улицу Суассон с улицей Лорме, показалась красивая молодая девушка верхом на лошади; она везла с собой две корзины: одну с цыплятами, другую с голубями. То была Катрин. Заметив Питу на пороге теткиного дома, она остановилась.
Питу по обыкновению покраснел, потом разинул рот И с восхищением уставился на мадмуазель Бийо, бывшую, по его понятиям, высшим воплощением человеческой красоты.
Девушка быстро окинула взглядом улицу, легонько кивнула Питу и двинулась дальше. Питу, трепеща от восторга, кивнул ей в ответ.
Все это заняло всего несколько секунд, однако лицезрение мадмуазель Катрин настолько захватило великовозрастного школяра, что он не мог отвести глаз от места, где она только что находилась, и не заметил, как тетка, возвращавшаяся от аббата Фортье, подошла к нему и, побледнев от гнева, схватила его за шиворот.
Пробужденный от прекрасных грез той электрической искрой, какая всегда пробегала по его телу, когда к нему прикасалась мадмуазель Анжелика, он обернулся, перевел глаза с разъяренного лица тетки на свою собственную руку и с ужасом увидел, что в руке этой зажата половина огромного ломтя хлеба, щедро намазанного свежим мелом и покрытого куском сыра.
Мадмуазель Анжелика испустила крик ярости, Питу - стон ужаса. Анжелика подняла крючковатую руку, Питу опустил голову; Анжелика вооружилась случившимся поблизости веником, Питу выронил бутерброд и, не тратя времени на объяснения, обратился в бегство.
Два сердца поняли друг друга и согласились в том, что между ними не может быть ничего общего.
Мадмуазель Анжелика вошла в дом и заперла дверь изнутри на два замка. Питу, которому скрип ключа в замочной скважине показался запоздалым ударом грома, припустился еще быстрее.
Сцена эта привела к последствиям, которых не могла предвидеть мадмуазель Анжелика и которых тем более не ждал Питу.

Глава 5 Фермер-Философ

Питу мчался так, словно за ним гналось целое полчище чертей, и вмиг выбежал из города.
Обогнув угол кладбища, он едва не уткнулся носом в круп коня.
- О Боже! - произнес нежный голосок, хорошо знакомый Питу. - Куда вы так спешите, господин Анж! Вы такой страх на нас навели, что Малыш чуть не закусил удила.
- Ах, мадмуазель Катрин, - воскликнул Питу, отвечая не столько девушке, сколько собственным мыслям, - ах, мадмуазель Катрин, какое несчастье, Господи, какое несчастье!
- Иисусе! Вы меня пугаете, - сказала девушка, останавливая коня посреди дороги. - Что такое стряслось, господин Анж?
- Стряслось то, мадмуазель Катрин, - отвечал Питу, словно жалуясь на величайшую несправедливость, - что я не буду аббатом.
Однако мадмуазель Бийо встретила эту весть вовсе не так, как ожидал Питу; она покатилась со смеху.
- Вы не будете аббатом? - переспросила она.
- Нет, - отвечал Питу горестно, - выходит, что невозможно.
- Что ж! Значит, вы будете солдатом.
- Солдатом?
- Конечно. Стоит ли огорчаться из-за такого пустяка? Я-то уж было подумала, что у вас умерла тетушка.
- Ax! - сказал Питу с чувством. - Для меня она все равно что умерла: она выгнала меня из дому.
- Простите, - сказала Бийотова дочка с хохотом, - значит, вы даже не можете ее оплакать - а это бы вас так утешило.
И Катрин расхохоталась еще громче, снова изумив Питу.
- Но разве вы не слышали: она выгнала меня из дому! - воскликнул бывший школяр в отчаянии.
- И что с того! Тем лучше, - отвечала Катрин.
- Хорошо вам смеяться, мадмуазель Бийо; у вас, должно быть, очень веселый нрав, если чужие беды вас совсем не трогают.
- А кто вам сказал, что я вас не пожалею, господин Анж, если с вами приключится настоящая беда?
- Вы меня пожалеете, если со мной приключится настоящая беда? Но разве вы не знаете, что мне не на что жить?
- А я вам опять скажу: тем лучше.
- Но что же я буду есть? - спросил Питу. - Ведь должен человек что-то есть, а я и так всегда голоден.
- Выходит, вы не хотите работать, господин Анж?
- Работать? А кем? Господин Фортье и тетушка Анжелика тысячу раз твердили мне, что я ни на что не годен. О, если бы меня отдали в учение к плотнику или каретнику, вместо того, чтобы готовить меня в аббаты! Решительно, мадмуазель Катрин, решительно надо мной тяготеет проклятие!
И Питу в отчаянии всплеснул руками.
- Увы! - сочувственно сказала девушка, знавшая, как и все в округе, горестную историю Питу, - вы во многом правы, дорогой господин Анж, но... Отчего бы вам не сделать одну вещь?
- Какую? - воскликнул Питу, готовый уцепиться за совет мадмуазель Бийо, как утопающий за соломинку, - какую, скажите?
- У вас, кажется, есть покровитель?
- Да, господин доктор Жильбер.
- Вы, должно быть, дружили с его сыном, который тоже учился у аббата Фортье?
- Еще бы! Больше того, я несколько раз спасал его от взбучки.
- Так отчего бы вам не обратиться к его отцу? Он вас не оставит.
- Вот беда-то! Я бы непременно к нему обратился, если бы знал, где его искать; но, быть может, это известно вашему отцу, мадмуазель Бийо: он ведь арендует свою ферму у доктора Жильбера.
- Я знаю, что он наказал отцу пересылать одну часть арендной платы в Америку, а другую вносить на его счет одному парижскому нотариусу.
- Ох! - вздохнул Питу. - Америка - это так далеко.
- Неужели вы поедете в Америку? - спросила девушка, почти испуганная решимостью Питу.
- Я, мадмуазель Катрин? Что вы! Ни за что! Нет. Если бы мне было, где жить и что есть, я прекрасно чувствовал бы себя во Франции.
- Прекрасно! - повторила мадмуазель Бийо.
Анж потупился. Девушка замолчала. Молчание продлилось несколько минут.
Питу погрузился в мечтания, которые сильно удивили бы такого логичного человека, как аббат Фортье.
Поначалу смутные, мечтания эти внезапно засияли ярким светом, а затем затянулись некоей дымкой, из-под которой продолжали сверкать искры, чье происхождение таинственно, а источник неизвестен.
Меж тем Малыш тронулся С места, а Питу двинулся вперед рядом с Малышом, придерживая одной рукой корзины. Что до мадмуазель Катрин, погрузившейся в мечтания не менее глубокие, чем грезы Питу, она опустила поводья, не боясь, что скакун понесет. Тем более, что чудовища в окрестностях не водились, а Малыш мало напоминал коней Ипполита.
Наконец конь остановился, а вместе с ним машинально остановился и Питу. Перед ними были ворота фермы.
- Гляди-ка, к нам пришел Питу! - воскликнул мужчина могучего телосложения, горделиво восседавший верхом на коне, который в эту самую минуту пил воду из лужи.
- О Боже! Да, господин Бийо, это я самый и есть!
- У бедняги Питу новое горе! - сказала Катрин и спрыгнула с лошади, нимало не заботясь о том, что юбка ее, взмыв кверху, явила всему миру ее подвязки, - тетка выгнала его из дома.
- Чем же он так не угодил старой ханже?
- Пожалуй, тем, что я не силен в греческом, - отвечал Питу.
Этот фат еще хвастался! Ему следовало сказать: в латыни.
- Не силен в греческом, - сказал широкоплечий мужчина, - а на что тебе сдался этот греческий?
- Чтобы толковать Феокрита и читать "Илиаду".
- А какой тебе прок толковать Феокрита и читать "Илиаду"?
- Тогда я смогу стать аббатом.
- Ерунда! - сказал господин Бийо. - Разве я знаю греческий? Разве я знаю латынь? Разве я знаю французский? Разве я умею читать? И разве все это мешает мне сеять, жать и убирать хлеб в амбар?
- Да, но вы, господин Бийо, вы же не аббат, вы земледелец, agricola, как говорит Вергилий. О fortunatos nimium "О чересчур счастливый (лат.)".
- И что же, по-твоему, земледелец, у которого имеются 60 арпанов земли под солнцем и тысяча-другая луидоров в тени, хуже долгополого? Отвечай немедленно, скверный служка!
- Мне всегда говорили, что быть аббатом - это самое лучшее, что есть на свете; правда, - добавил Питу, улыбнувшись самым пленительным образом, - я не всегда слушал то, что мне говорили.
- Ну и молодец, что поступал так, экий ты чудак! Видишь, я тоже могу говорить стихами, коли захочу. Мне сдается, из тебя может выйти кое-что получше, чем аббат, и тебе крупно повезло, что ты не станешь заниматься этим ремеслом, особенно по нынешним временам. Знаешь, я фермер, я разбираюсь в погоде, а нынче погода для аббатов скверная.
- Неужели? - спросил Питу.
- Да, скоро грянет гром, - отвечал фермер. - Ты уж мне поверь. Малый ты честный, образованный...
Питу поклонился, очень гордый тем, что впервые в жизни заслужил титул образованного.
- Значит, ты можешь зарабатывать на жизнь, и не став аббатом.
Мадмуазель Бийо, вынимая из корзины цыплят и голубей, с интересом прислушивалась к беседе Питу с ее отцом.
- Зарабатывать на жизнь - но это, должно быть, очень трудно, - сказал Питу.
- Что ты умеешь делать?
- Я-то? Я умею ловить птиц на ветку, намазанную клеем, и расставлять силки. Еще я неплохо Подражаю пению птиц, правда, мадмуазель Катрин?
- О, еще как правда, он распевает, точно зяблик.
- Да, но все это не профессия, - сказал папаша Бийо.
- А я о чем говорю, черт подери?
- Ты ругаешься, это уже недурно.
- Как, неужели я выругался? - воскликнул Питу. - Простите меня великодушно, господин Бийо.
- О, ничего страшного, со мной это тоже случается, - отвечал фермер. - Эй, дьявол тебя задери, будешь ты стоять спокойно! - крикнул он своему коню, - этих чертовых першеронов хлебом не корми, только дай погарцевать да поржать. Но вернемся к тебе, - продолжал он, вновь обращаясь к Питу, - скажи, ты ленив?
- Не знаю; я занимался только латынью и греческим, и...
- И что?
- Честно говоря, я знаю их довольно скверно.
- Тем лучше, - сказал Бийо, - это доказывает, что ты не так глуп, как я думал.
Питу раскрыл глаза так широко, что они едва не выскочили из орбит: первый раз в жизни он слышал такие речи, решительно противоположные всему, что ему доводилось слышать прежде.
- Я тебя спрашиваю про другую лень; скажи, боишься ли ты усталости?
- О, усталость, это другое дело; нет, я могу пройти хоть десять миль и вовсе не устать!
- Ладно, это уже кое-что, - отвечал Бийо, - если ты похудеешь еще на несколько ливров, то сможешь стать рассыльным.
- Похудею? - сказал Питу, взглянув на свои длинные костлявые руки и длинные ноги, похожие на жерди. - Сдается мне, господин Бийо, что я и так уже достаточно худ.
- По правде говоря, - сказал фермер, покатившись со смеху, - ты настоящий клад.
Питу впервые слышал столь высокую оценку своей скромной персоны. Чем дольше он говорил с папашей Бийо, тем сильнее удивлялся.
- Послушай, ты никак не возьмешь в толк, про какую лень я говорю, - сказал фермер. - Я спрашиваю, ленишься ли ты, когда тебе задают работу?
- Не знаю; я ведь никогда не трудился. Катрин рассмеялась, но папаша Бийо на этот раз остался серьезен.
- Подлые священники! - воскликнул он, погрозив могучим кулаком в сторону города. - Вот плоды их воспитания - никчемные бездельники. Какую пользу, спрашиваю я вас, может принести своим братьям вот этот малый?
- О, очень небольшую, я это прекрасно понимаю, - отвечал Питу. - К счастью, у меня нет братьев.
- Под братьями, - возразил Бийо, - я разумею всех людей на земле. Или, может быть, ты хочешь сказать, что люди друг другу не братья?
- Нет, конечно, не хочу; да об этом и в Евангелии говорится.
- Все люди братья и равны меж собой, - продолжал фермер.
- Э нет, это дело другое, - сказал Питу, - если бы мы с аббатом Фортье были равны, он не стал бы так часто охаживать меня плеткой и линейкой, а если бы мы были равны с моей теткой, она не выгнала бы меня из дому.
- А я тебе говорю, что все люди равны, - настаивал фермер, - и скоро мы докажем это тиранам.
- Tyrannis! - воскликнул Питу.
- А покамест, чтобы доказать это, я беру тебя к себе.
- Вы берете меня к себе, дорогой господин Бийо; вы, должно быть, хотите посмеяться, если говорите такое?
- Вовсе нет. Послушай, сколько тебе нужно, чтобы не умереть с голоду?
- Ну, примерно три ливра хлеба в день.
- А кроме хлеба?
- Немного масла и сыра.
- Отлично, - сказал фермер, - я вижу, прокормить тебя не трудно. Вот мы тебя и прокормим.
- Господин Питу, - вмещалась Катрин, - разве вы больше ничего не хотели узнать у моего отца?

Предыдущая страница 2 Следующая страница


3 Александр Дюма

- Я, мадмуазель? Ах, Боже мой, нет.
- В таком случае зачем же вы сюда пришли?
- Затем, что сюда шли вы.
- Ах вот как? Очень мило с вашей стороны, но я не слишком доверяю комплиментам. Вы пришли, господин Питу, чтобы справиться у моего отца о вашем покровителе.
- Ах, да, правда, - сказал Питу. - Подумать только, я про это совсем забыл.
- Ты хотел узнать что-то о достойнейшем господине Жильбере? - спросил фермер, причем в голосе его зазвучало беспредельное почтение.
- Именно так, - отвечал Питу, - но теперь мне это без надобности; раз господин Бийо берет меня к себе, я могу спокойно дождаться возвращения господина Жильбера из Америки.
- В таком случае, мой друг, долго тебе ждать не придется, ибо он уже вернулся.
- Неужели? - воскликнул Питу. - Когда же это?
- Точно не знаю; но неделю назад он был в Гавре, потому что сегодня утром я получил в Виллер-Котре пакет, который он отправил мне по приезде; вот, глядите.
- А почему вы знаете, отец, что пакет от него?
- Черт подери! Потому, что в пакете лежит письмо.
- Простите, отец, - улыбнулась Катрин, - но я думала, что вы не умеете читать. Вы ведь везде хвастаете, что не знаете грамоте.
- Что да, то да, хвастаю! Я желаю, чтобы обо мне могли сказать: "Папаша Бийо никому ничего не должен, даже школьному учителю; он сам составил свое состояние". Вот чего я желаю. Так что письмо прочел не я, а сержант жандармерии, которого я встретил на обратном пути.
- И что там говорится, отец? Господин Жильбер по-прежнему доволен нами?
- Суди сама.
И фермер, вытащив из кожаной папки письмо, подал его дочери.
Катрин прочла:
"Дорогой мой господин Бийо!
Я возвратился из Америки, где видел народ, более богатый, великий и счастливый, чем наш. Все дело в том, что он свободен, а мы нет. Но и мы также движемся к новой эре, и каждый должен трудиться, дабы приблизить день, когда над нашей землей воссияет свет. Я знаю ваши убеждения, дорогой господин Бийо, знаю, как уважают вас соседи-фермеры и все работники и земледельцы, которыми вы командуете не по-королевски, а по-отечески. Внушайте им принципы самоотвержения и братской любви, которые вы, как я мог убедиться, исповедуете сами. Философия всеобъемлюща, все люди должны узреть при свете ее факела свои права и обязанности. Посылаю вам книжечку, где исчислены все эти обязанности и права. Ее автор - я, хотя мое имя не выставлено на обложке. Распространяйте содержащиеся в ней идеи - идеи всеобщего равенства; устройте так, чтобы долгими зимними вечерами кто-нибудь читал ее вслух вашим работникам. Чтение - пища для ума, как хлеб - пища для тела.
Скоро я навещу вас и расскажу о новом способе аренды, распространенном в Америке. Он состоит в том, чтобы делить урожай между фермером и землевладельцем. По моему мнению, такой способ близок к обычаям первобытных времен, а главное, угоден Богу.
С братским приветом Оноре Жильбер, гражданин Филадельфии".
- Ну и ну! - проговорил Питу. - Вот уж письмо так письмо.
- Не правда ли? - переспросил Бийо.
- Да, дорогой отец, - сказала Катрин, - но я сомневаюсь, что жандармский лейтенант был того же мнения.
- Отчего это?
- Оттого, что письмо доктора Жильбера может, по-моему, повредить не только ему самому, но и вам.
- Ладно, - сказал Бийо, - что с тобой толковать, ты известная трусиха. Как бы там ни было, вот брошюра, а вот и дело для тебя, Питу. По вечерам ты будешь читать ее нам.
- А днем?
- А днем будешь пасти овец и коров. Вот тебе брошюра.
И фермер достал из седельной кобуры одну из тех брошюрок в красной обложке, какие во множестве публиковались в то время с разрешения властей либо без оного.
В последнем случае, правда, автор рисковал отправиться на галеры.
- Прочти-ка мне название, Питу, чтобы я по крайней мере знал, о чем тут речь. Остальное ты прочтешь мне позже.
Питу взглянул на первую страницу и прочел слова, с тех пор сделавшиеся от частого употребления весьма зыбкими и неопределенными, но в то время находившие искренний отклик во всех сердцах: "О независимости человека и свободе наций".
- Что ты на это скажешь, Питу? - спросил фермер.
- Скажу, господин Бийо, что мне сдается: независимость и свобода - это одно и то же; господин Фортье выгнал бы моего покровителя из класса за плеоназм.
- Плеоназм это или нет, но эту книгу написал настоящий мужчина, - сказал фермер.
- И все-таки, отец, - сказала Катрин, повинуясь безошибочному женскому чутью, - спрячьте ее, умоляю вас! Из-за нее с вами может стрястись беда. Я, например, дрожу при одном только ее виде.
- Отчего же это она повредит мне, если не повредила автору?
- А откуда вы знаете, что она ему не повредила? Письмо написано неделю назад и пришло только сегодня, хотя вообще письма из Гавра доходят к нам гораздо быстрее. А я тоже получила сегодня утром письмо.
- От кого это?
- От Себастьена Жильбера, который тоже вспомнил о нас; он многое поручил мне передать своему молочному брату Питу; у меня это совсем вылетело из головы.
- И что же он пишет?
- А вот что: его отец уже три дня как должен был приехать в Париж, но так до сих пор там не появился.
- Мадмуазель права; мне тоже не нравится это опоздание, - сказал Питу.
- Замолчи, заячья душа, и ступай читать трактат доктора; тогда ты станешь не только ученым, но еще и мужчиной! - воскликнул фермер.
Так разговаривали французы в ту пору, ибо стояли на пороге десятилетия, когда французская нация принялась подражать греческой и римской истории со всеми ее составляющими: самоотвержением, проскрипциями, победами и рабством.
Питу взял книгу с величайшим почтением, чем окончательно покорил сердце фермера.
- А теперь скажи-ка, - спросил тот у Питу, - ты обедал?
- Нет, сударь, - отвечал Питу, сохраняя тот полублагоговейный, полугероический вид, какой принял, получив книгу.
- Он как раз собирался пообедать, когда его выгнали из дому, - сказала девушка.
- Ну что ж! - сказал Бийо. - Ступай к мамаше Бийо и скажи, чтобы она покормила тебя тем, что едят у нас на ферме, а завтра приступишь к работе.
Питу бросил на господина Бийо благодарный взгляд и в сопровождении Катрин отправился на кухню, где единовластно правила госпожа Бийо.

Глава 6 Буколики

Госпожа Бийо была дородная матрона лет тридцати пяти - тридцати шести, круглая, как шар, свежая, пышная, сердечная; она без устали сновала между двумя голубятнями, между стойлами для коров и овец, словно многоопытный генерал, объезжающий расположение войск; она производила смотр своим горшкам и сковородкам; ей довольно было одного взгляда, чтобы определить, все ли в порядке, довольно было повести носом, чтобы узнать, не следует ли подбросить в кастрюльки тмина и лаврового листа; по привычке она вечно ворчала, но и в мыслях не имела досадить этим ворчанием мужу, которого уважала не меньше, чем самых важных персон, дочери, которую любила сильнее, чем г-жа де Севинье г-жу де Гриньян, или батракам, которых кормила так, как ни одна фермерша в округе. Поэтому за право работать на г-на Бийо шли споры. К несчастью, и здесь, как на небесах, было много званых, но мало избранных.
Со своей стороны Питу, как мы видели, не был зван, но был избран. Он в полной мере оценил свое счастье, когда слева от него на стол легла золотистая буханка хлеба, справа поместился кувшин с сидром, а перед ним возник кусок свежепросоленной свинины. С тех пор, как Питу потерял мать, а тому уже минуло пять лет, он не едал так не то что по будням, но даже и по праздникам, Поэтому, уминая хлеб, смакуя свинину и запивая все это большими глотками сидра, Питу, и без того полный признательности, ощущал, как растет его восхищение фермером, его почтение к фермерше и любовь к их дочери, Одно только омрачало его настроение - мысль об унизительной обязанности пасти коров и овец, которую ему придется выполнять днем: уж больно занятие это не соответствовало делу, каким ему предстояло заниматься вечерами и какое имело своей целью усвоение человечеством возвышеннейших истин бытия и философии.
Питу продолжал обдумывать свое положение и после обеда, причем превосходный этот обед оказал немалое влияние на ход его размышлений. Насытившись, он взглянул на вещи иначе. Он рассудил, что даже олимпийским богам и полубогам случалось пасти коров и овец и, следовательно, он напрасно счел это занятие столь оскорбительным для своего достоинства.
Аполлон, оказавшись в сходном положении, то есть будучи изгнан с Олимпа, подобно тому, как он, Питу, был изгнан из квартала Пле тетушкой Анжеликой, стал пастухом у Адмета. Правда, Адмет был король-пастух, но Аполлон-то был бог.
Геракл был скотником или кем-то вроде того, ибо, если верить мифам, таскал за хвосты коров Гериона, а уж с какой стороны подходить к коровам - с хвоста или с головы - это дело привычки; как ни крути, тот, кто имеет дело с коровами, то бишь со скотом, - скотник и никто иной.
Более того, Титир, о котором рассказывает Вергилий, - тот, что лежит под буком и в таких прекрасных стихах благодарит Августа за свой покой, тоже был пастухом. Наконец, и Мелибей, так поэтически жалующийся на необходимость расстаться с родными краями, носил то же звание.
Все эти особы наверняка достаточно хорошо знали латынь, чтобы стать аббатами, и тем не менее предпочитали смотреть, как их козы жуют горький ракитник, а не служить мессу и петь церковные гимны. Значит, если рассуждать здраво, в пастушеской жизни есть свои прелести. Да и кто помешает Питу возвратить этой жизни утраченную поэзию и потерянное достоинство? Кто помешает Питу устраивать состязания в песнях между Меналками и Палемонами из окрестных сел? Разумеется, никто. Питу не однажды случалось петь, стоя за аналоем, и, если бы аббат Фортье не застал его как-то пробующим церковное вино и со своей обычной суровостью не исключил немедленно из числа певчих, он мог бы далеко пойти на этом поприще. Правда, он не умел играть на флейте, но зато умел извлекать любые звуки из обычной короткой трубки, а это, должно быть, почти одно и то же. В отличие от любовника Сиринги он не вырезал себе из дерева свирель, но зато изготовлял из липового или каштанового дерева превосходные свистки, не раз удостаивавшиеся рукоплесканий его товарищей. Итак, Питу мог без ущерба для собственной гордости сделаться пастухом; хотя нынче занятие это и перестали ценить по заслугам, он не опустился до него, но поднял бы его до себя.
Вдобавок в овчарне распоряжалась мадмуазель Бийо, а приказания, полученные из ее уст, были уже не приказания.
Но Катрин, со своей стороны, также пеклась о достоинстве Питу.
В тот же вечер, когда юноша подошел к ней узнать, в котором часу нужно ему завтра встать, чтобы выйти в поле вместе с пастухами, она ответила, улыбаясь:
- Никуда идти не нужно.
- Отчего же? - изумился Питу.
- Я объяснила отцу, что вы получили слишком хорошее образование, чтобы исполнять такую черную работу; вы останетесь на ферме.
- Ах, как хорошо! - воскликнул Питу, - значит, я смогу все время быть рядом с вами.
Питу высказал свою заветную мысль исключительно по простоте души и тут же залился краской. Катрин с улыбкой потупилась.
- Ах, простите, мадмуазель, я сам не знаю, что говорю, не сердитесь на меня, - сказал Питу.
- Я вовсе не сержусь на вас, господин Питу, - отвечала Катрин, - вы ведь не виноваты, что вам приятно быть рядом со мной.
Они помолчали. Ничего удивительного: в немногих словах бедные дети сумели так много сказать друг другу.
- Но, - продолжал Питу, - не могу же я оставаться на ферме, ничего не делая; что я буду делать?
- То же, что делала я: вести счета, рассчитываться с работниками, записывать приход и расход. Вы ведь умеете считать?
- Я знаю все четыре арифметических действия, - гордо ответствовал Питу.
- На одно больше, чем я, - сказала Катрин. - Я никогда не могла одолеть четвертого. Видите, мой отец только выиграет, заполучив такого счетовода, как вы; а раз мы с вами тоже выиграем, значит, в выигрыше будут все без исключения.
- А что же на этом выиграете вы, мадмуазель?
- Я выиграю время и потрачу его на то, чтобы сшить себе новый чепчик и стать более красивой.
- Ах, - сказал Питу, - по-моему, вы и без чепчиков такая красивая!
- Возможно, но это уже вопрос вашего личного вкуса, - засмеялась девушка. - Не могу же я ходить по воскресеньям на танцы в Виллер-Котре с непокрытой головой. Это могут себе позволить только знатные дамы, которые пудрят волосы.
- А по-моему, ваши волосы гораздо красивее без пудры, - сказал Питу.
- Ладно-ладно, вы, я вижу, пустились делать мне комплименты.
- Нет, мадмуазель, я не умею делать комплименты; у аббата Фортье этому не учили.
- А танцевать вас учили?
- Танцевать? - изумился Питу.
- Да, танцевать.
- Танцевать! У аббата Фортье! Помилуй, Боже, мадмуазель... Что вы такое говорите!
- Значит, вы не умеете танцевать?
- Нет, - сказал Питу.
- В таком случае в воскресенье вы пойдете со мной на танцы и поглядите, как танцует господин де Шарни; он это делает лучше всех молодых людей в округе.
- Но кто такой господин де Шарни? - спросил Питу.
- Владелец замка Бурсон.
- - И он будет танцевать в воскресенье?
- - Конечно.
- С кем?
- Со мной.
Сердце Питу невольно сжалось.
- Так, значит, это для того, чтобы танцевать с ним, вы хотите быть красивой?
- Чтобы танцевать с ним или с кем-нибудь другим, со всеми.
- Кроме меня.
- А почему бы и не с вами?
- Потому что я-то не умею танцевать.
- Вы научитесь.
- Ах! Если бы вы, мадмуазель Катрин, согласились показать мне, как это делается, я научился бы гораздо скорее, чем глядя на господина де Шарни, уверяю вас.
- Там поглядим, - сказала Катрин, - а пока пора спать; спокойной ночи, Питу.
- Спокойной ночи, мадмуазель Катрин.
В том, что узнал Питу от мадмуазель Бийо, было и хорошее, и плохое; хорошее заключалось в том, что из пастуха его повысили до письмоводителя; плохое - в том, что он не умеет танцевать, а г-н де Шарни умеет; по словам Катрин, он танцует даже лучше всех остальных.
Ночь напролет Питу видел во сне г-на де Шарни тот танцевал, и выходило это у него прескверно.
Назавтра Питу под руководством Катрин принялся за работу и очень скоро сделал потрясающее открытие: с иными учителями ученье - на редкость приятная штука, г прошло и двух часов, как он постиг все, что требовалось.
- Ах, мадмуазель, - сказал он, - если бы латыни меня учил не аббат Фортье, а вы, я наверняка никогда не употреблял бы варваризмов.
- И стали бы аббатом?
- И стал бы аббатом.
- И вас бы заперли в семинарию, куда нет входа женщинам?
- Скажите на милость, мне это и в голову не приходило, мадмуазель Катрин... В таком случае я не хочу быть аббатом.
В девять утра на ферму возвратился папаша Бийо; уехал он, когда Питу еще спал. Каждый день в три часа утра фермер провожал в путь своих лошадей и возчиков; потом до девяти объезжал поля, дабы убедиться, что все работники на своих местах и заняты делом; в девять он возвращался к завтраку; а в десять снова уезжал; в час наступало время обеда, а после обеда он опять осматривал свои владения. Поэтому дела у папаши Бийо шли превосходно. По его собственным словам, ему принадлежали 60 арпанов земли под солнцем и тысяча луидоров в тени. Более того, вполне возможно, что если бы посчитать получше, если бы подсчетами этими занялся Питу и если бы Присутствие мадмуазель Катрин или мысли о ней не слишком развлекали его, выяснилось бы, что число арпанов и луидоров несколько превышает названное.
За завтраком фермер предупредил Питу, что первое чтение книги доктора Жильбера состоится послезавтра, в десять утра, в Риге.
Питу робко заметил, что десять утра - время мессы, но фермер возразил, что нарочно выбрал этот час, дабы испытать своих работников.
Как мы уже говорили, папаша Бийо был философ.
Он ненавидел священников, которых считал апостолами тирании, и, если ему представлялась возможность столкнуть один алтарь с другим, он спешил ею воспользоваться.
Госпожа Бийо и Катрин попытались было возразить главе семейства, но фермер ответил, что женщины, если хотят, могут отправляться к мессе, потому что религия - дело женское, что же касается мужчин, то они, если желают по-прежнему работать у папаши Бийо, будут слушать сочинение доктора.
У себя дома философ Бийо был настоящий деспот: одной Катрин дозволялось поднимать голос против его распоряжений, да и то, если фермер в ответ хмурил брови, умолкала и она.
Впрочем, Катрин решила извлечь из сложившегося положения пользу для Питу. Вставая из-за стола, она заметила отцу, что юноша слишком бедно одет для того, чтобы декламировать все те превосходные вещи, которые написаны в книге доктора; раз он будет читать вслух наставления, значит, он будет за учителя, а учителю не след краснеть перед учениками.
Бийо согласился с доводами дочери и велел ей договориться насчет платья для Питу с г-ном Дюлоруа, портным из Виллер-Котре.
В самом деле, новое платье было необходимо Питу, как воздух: он до сих пор носил те штаны, что купил ему пять лет назад доктор Жильбер, - штаны, которые некогда были чересчур длинны, а теперь сделались чересчур коротки, хотя, не будем скрывать, стараниями тетушки Анжелики удлинялись каждый год на целых два дюйма. Что же до кафтана и куртки, о них уже два года не было ни слуху ни духу; их заменяла саржевая блуза, в которой наш герой предстал перед читателем на первых страницах этого повествования.
Питу никогда не задумывался о своем наряде. В доме мадмуазель Анжелики не водилось зеркал, а взглянуть на свое отражение в лужицах, подле которых он ловил птиц, мальчику, не склонному, в отличие от Нарцисса, любоваться собою, в голову не приходило.
Но с той минуты, когда мадмуазель Катрин заговорила с ним о совместном посещении танцев, с той минуты, когда она завела речь об элегантном кавалере господине де Шарни, с той минуты, когда слух Питу поразило сообщение о чепчиках, с помощью которых девушка надеется приукрасить себя, племянник тетушки Анжелики взглянул в зеркало и, удрученный ветхостью своего наряда, спросил себя, нет ли и у него средства как-нибудь приумножить свои природные достоинства.
К несчастью, ответа на этот вопрос Питу не знал. Платье его обтрепалось; на покупку нового платья требовались деньги, а Питу отродясь не имел ни единого денье.
Питу знал, что пастухи, соревнуясь в пении или игре на свирели, украшали себя розами, но он справедливо рассудил, что этот венец, пусть даже он окажется ему к лицу, лишь подчеркнет убогость его наряда.
Поэтому Питу был приятно удивлен, когда в воскресенье, в восемь часов утра его размышления о способах украсить себя нарушил Дюлоруа, зашедший к нему в комнату и повесивший на стул кафтан, небесно-голубые штаны и белый в розовую полоску камзол.
Вслед за ним вошла белошвейка и повесила на другой стул, стоявший напротив первого, рубашку и галстук; ей было приказано, если рубашка окажется впору, сшить еще полдюжины таких же.
То был час сюрпризов: за белошвейкой явился шляпник. Он принес маленькую треуголку самой модной и элегантной формы, одно из лучших произведений господина Корню, первого шляпника Виллер-Котре.
Кроме того, шляпник доставил от сапожника пару башмаков с серебряными пряжками, сделанными по вкусу самого сапожника.
Питу не мог прийти в себя от изумления, не мог поверить, что все эти сокровища предназначаются ему. В самых дерзких мечтах он не смел вообразить себя владельцем такого гардероба. Слезы благодарности выступили у него на глазах, и он смог пробормотать только одно:
"О мадмуазель Катрин! Мадмуазель Катрин! Я никогда не забуду того, что вы для меня сделали".
Все вещи были точно впору, словно их сшили нарочно для Питу, но башмаки нестерпимо жали. Г-н Лодро, сапожник, снял мерку с ноги своего сына, который был старше Питу на четыре года.
На мгновение превосходство над юным Лодро преисполнило Питу гордости, но гордость сразу уступила место тревоге, когда он сообразил, что ему придется идти на танцы без башмаков или же в старых опорках, никак не сочетавшихся с новым нарядом. Впрочем, тревога Питу очень скоро рассеялась: ему оказались впору башмаки, присланные для папаши Бийо. Выяснилось, что у г-на Бийо и Питу один и тот же размер, чего решили не сообщать фермеру, дабы он не обиделся.
Покуда Питу облачался в свои роскошные одежды, прибыл парикмахер. Он разделил соломенные волосы Питу на три части: одной, самой густой, надлежало опуститься на спину в виде косички, двум другим - укрыть виски; боковые эти пряди носили малопоэтическое, но, увы, общепринятое название "собачьи уши".
Не станем скрывать: когда Питу, причесанный, завитой, с хвостом и собачьими ушами, в кафтане и небесно-голубых штанах, в розовом жилете и рубашке с жабо, взглянул в зеркало, он с трудом узнал самого себя и обернулся, дабы удостовериться, не сошел ли на землю Адские собственной персоной.
Но в комнате больше никого не было. Тогда Питу приятно улыбнулся и, высоко подняв голову, сунув руки в жилетные кармашки, встав на цыпочки, произнес:
- А теперь, господин де Шарни, посмотрим, кто кого! В самом деле, в новым облачении Анж Питу как две капли воды походил если не на пастуха из эклоги Вергилия, то на пастуха с картины Ватто.
Поэтому на кухне его ждал подлинный триумф.
- Ах, посмотрите, маменька, как хорош стал Питу! - закричала Катрин.
- И вправду, его не узнать, - сказала г-жа Бийо. К несчастью, Катрин не ограничилась общим осмотром и перешла к деталям. А в деталях Питу был далеко не так хорош.
- Ох, какие у вас огромные руки, - сказала Катрин, - никогда таких не видела!
- Да, - сказал Питу, - руки у меня будь здоров, правда?
- И колени тоже.
- Это оттого, что я еще расту.
- А по мне, вы и так выросли уже предостаточно, господин Питу.
- Не важно, все равно я еще вырасту; мне ведь только семнадцать с половиной.
- А икры у вас совсем тощие.
- Точно, икры так себе, но они тоже еще подрастут.
- Дай-то Бог, - сказала Катрин. - Но все равно вы очень хороши.
Питу поклонился.
- Ну и ну! - сказал фермер, входя и в свой черед окидывая Питу взглядом. - Экий ты красавец, мой мальчик! Хотел бы я, чтобы тебя увидела в таком наряде тетушка Анжелика.
- Я тоже.
- Хотел бы я послушать, что бы она на это сказала.
- Она бы ничего не сказала, она бы взбесилась.
- Но, папа, - сказала Катрин с некоторой тревогой, - она ведь не сможет забрать его назад?
- Так она ж его выгнала.
- К тому же, - добавил Питу, - пять лет уже прошли.
- Какие пять лет? - спросила Катрин.
- Те, на которые доктор Жильбер оставил ей тысячу франков.
- Так он оставил вашей тетушке тысячу франков?
- Да-да-да, чтоб она заплатила за мое обучение.
- Вот какой это человек! - сказал фермер. - И всякий день я слышу о нем нечто подобное. Вот почему я буду верен ему до гробовой доски.
- Он хотел, чтобы я выучился ремеслу.
- И был прав. Но случается так, что хорошие намерения извращаются дурными людьми. Человек оставляет тысячу франков на то, чтобы парнишку обучили ремеслу, - глядь, а парнишку вместо этого отдают длиннополому, который хочет запереть его в семинарию. И сколько же она платила твоему аббату Фортье?
- Кто?
- Твоя тетка.
- Она ему ничего не платила.
- Выходит, двести ливров доброго господина Жильбера она прикарманила?
- Наверное.
- Послушай, я хочу дать тебе совет, Питу: когда эта старая ханжа отдаст концы, пошарь хорошенько повсюду; в шкафах, в матрасах, в горшках с цветами.
- Зачем? - спросил Питу.
- Затем, что ты найдешь там клад, вот зачем. Старые луидоры в шерстяном чулке. Да, именно в чулке, потому что в кошелек ее сбережения не влезут.
- Вы думаете?
- Я уверен. Но мы еще потолкуем об этом в свое время и в своем месте. А нынче нам предстоит небольшая прогулка. Книга доктора Жильбера у тебя с собой?
- Она у меня в кармане.
- Отец, - спросила Катрин, - вы все обдумали?
- Тому, кто делает доброе дело, думать нечего, детка; доктор велел мне читать людям эту книгу, распространять содержащиеся в ней принципы - значит, книга будет прочитана, а принципы распространены.
- Но мы-то с мамой сможем пойти к мессе? - робко поинтересовалась Катрин.
- Ступайте, - сказал Бийо, - вы женщины, а мы мужчины, это дело другое; пошли, Питу.
Питу раскланялся с г-жой Бийо и Катрин, а потом, гордый тем, что его назвали мужчиной, отправился вслед за фермером.

Глава 7. В Которой Доказывается, Что Длинноногие - Плохие Танцоры, Но Зато Отличные Бегуны

В риге собралось многочисленное общество. Бийо, как мы уже сказали, пользовался большим уважением своих работников, ибо, частенько ворча на них, сытно их кормил и хорошо им платил.
Поэтому все они поспешили откликнуться на его приглашение.
К тому же в эту пору народ был охвачен той странной лихорадкой, какая заражает все народы, готовящиеся взяться за дело. Удивительные, новые, почти непонятные слова слетали с уст, никогда прежде их не произносивших. То были слова "свобода", "независимость", "эмансипация", и, странная вещь, слышались они не только среди простого народа, нет, первыми их произносили дворяне, а голос простонародья был лишь отзвуком голоса знати.
Свет, который вскоре разгорелся так ярко, что стал источником пожара, пришел с запада. Солнце, разжегшее во Франции огромный костер, в огне которого устрашенные народы прочли написанное кровавыми буквами слово "республика", взошло в Америке.
Итак, собрания, посвященные политике, происходили чаще, чем можно было бы предположить. Люди, явившиеся неизвестно откуда, безвестные апостолы невидимого бога, скитались по городам и весям, сея повсюду семена свободы. Правительство, дотоле действовавшее так, словно его поразила слепота, пыталось взглянуть правде в глаза. Те, кто стоял во главе огромного механизма, именуемого государственным аппаратом, чувствовали, что некоторые части машины по непонятной причине отказывают. Сопротивление охватило все умы, хотя руки еще бездействовали; невидимое, оно было, однако, ощутимым, заметным, грозным, причем особенно грозным оттого, что, подобно привидениям, оставалось неуловимым и его можно было угадать, но нельзя было поймать.
Двадцать - двадцать пять испольщиков, работающих на Бийо, собрались в риге.
Бийо вошел туда первым, Питу последовал за ним. Все головы обнажились, шляпы оказались в руках присутствующих. Было видно, что эти люди готовы умереть по знаку хозяина.
Фермер объяснил крестьянам, что брошюра, которую им будет читать Питу, сочинена доктором Жильбером Доктора хорошо знали в округе, где он владел несколькими участками земли, самым большим из которых была ферма, арендуемая Бийо.
Для чтеца приготовили бочку. Питу взобрался на эту импровизированную трибуну и начал чтение.
Осмелюсь заметить, что люди из народа, а может быть и из всех других сословий, слушают тем внимательнее, чем меньше понимают. Очевидно, что общий смысл брошюры ускользнул от просвещеннейших умов деревенской ассамблеи и даже от самого Бийо. Однако среди темных фраз внезапно вспыхивали, подобно зигзагам молнии на черном небе, сверкающие слова "независимость", "свобода" и "равенство". Большего и не требовалось: раздались аплодисменты, послышались крики: "Да здравствует доктор Жильбер!". Прочтена была примерно треть брошюры: с остальным порешили ознакомиться в следующие два воскресенья.
Все присутствовавшие получили приглашение собраться на том же месте в следующее воскресенье, и каждый обещал прийти.
Питу читал прекрасно. Нет ничего легче, чем пожинать лавры. Часть аплодисментов, доставшихся книге, Питу по праву отнес на свой счет; сам г-н Бийо, поддавшись всеобщему воодушевлению, ощутил в своем сердце некоторое почтение к ученику аббата Фортье. Физически и без того развитой не по годам, Питу после чтения вырос нравственно на десять локтей.
Лишь одно омрачало его триумф - отсутствие мадмуазель Катрин.
Впрочем, папаша Бийо, восхищенный действием, какое произвела брошюра доктора на слушателей, поспешил сообщить об успехе Питу жене и дочери. Г-жа Бийо промолчала - она была женщина недалекая.
А Катрин улыбнулась очень печально.
- Ну, в чем дело? - спросил фермер.
- Отец, отец! - отвечала Катрин. - Я боюсь, что все это не кончится добром.
- Еще чего! Не каркай, пожалуйста! Учти, я больше люблю жаворонков, чем ворон.
- Отец, меня уже предупреждали, что за вами следят.
- Кто это тебя предупреждал, скажи на милость?
- Один друг.
- Один друг? Добрые советы заслуживают благодарности. Назови-ка мне имя этого друга. Давай-давай, признавайся.
- Это человек, который много знает.
- Имя? Имя?
- Господин Изидор де Шарни.
- Какое дело этому щеголю до моих мыслей? С какой стати он дает мне советы? Разве я советую ему, какой надеть камзол? А мне ведь тоже нашлось бы, что сказать.
- Отец, я не для того вам об этом сказала, чтобы вас рассердить. Он ведь дал этот совет из самых добрых побуждений.
- В таком случае совет за совет; послушай, что скажу я, и передай это ему от моего имени.
- Что же?
- Что он и ему подобные господа дворяне поступили бы куда умнее, если бы подумали о себе, а не то им зададут жару в Национальном собрании; там уже не раз заходила речь о фаворитах и фаворитках. Пусть-ка его брат, господин Оливье де Шарни, который заседает там, в Собрании, и, говорят, недурно ладит с Австриячкой, возьмет это себе на заметку.
- Отец, - сказала Катрин, - у вас больше опыта, поступайте, как хотите.
- В самом деле, - прошептал Питу, осмелевший от собственного успеха, - зачем ваш господин Изидор вмешивается не в свое дело?
Катрин не услышала или не захотела услышать этих слов, и разговор прервался.
Обед прошел, как обычно. Но Питу он показался нестерпимо длинным. Ему не терпелось блеснуть своим новым великолепием и появиться на людях вместе с мадмуазель Катрин. Для него это воскресенье было великим днем, и он поклялся вечно сохранить в памяти священную дату 12 июля.
Они вышли из дому около трех часов пополудни. Катрин, хорошенькая черноглазая блондинка, тоненькая и гибкая, словно ива над ручьем, текущим близ фермы, выглядела очаровательно. Она нарядилась с тем врожденным кокетством, которое подчеркивает все прелести женщины, а чепчик, сшитый, как она призналась Питу, ее собственными руками, был ей на редкость к лицу.
Танцы обычно начинались не раньше шести. Четверо деревенских музыкантов, получавших по шесть медных монет за контрданс, имели честь, расположившись на дощатом помосте, аккомпанировать танцам в этой бальной зале под открытым небом. В ожидании шести часов публика прогуливалась по знаменитой аллее Вздохов, о которой толковала тетушка Анжелика; отсюда можно было увидеть, как молодые господа из города или окрестных замков играют в мяч под руководством мэтра Фароле, главного распорядителя игры в мяч на службе у его высочества монсеньера герцога Орлеанского. Мэтр Фароле слыл местным оракулом по части всех тонкостей игры в мяч, и приговорам его игроки внимали с почтением, какого заслуживали его лета и добродетели.
Питу, сам не зная отчего, ощутил острое желание остаться в аллее Вздохов; но не для того надела Катрин восхитивший Питу кокетливый наряд, чтобы прятаться в тени окаймляющих эту аллею буков.
Женщины подобны цветам, которые по воле случая произрастают в тени; они без устали тянутся к свету, и рано или поздно их свежий душистый венчик раскрывается навстречу лучам солнца, которые иссушают и губят их красоту Лишь скромная фиалка, если верить поэтам, не покидает укромного уголка; да и то, затерянная в лесной глуши, носит траур по своей бесполезной красе.
Поэтому Катрин ухватилась за руку Питу и употребила все свои силы на то, чтобы направить его в сторону площадки для игры в мяч. Впрочем, скажем сразу, сил ей пришлось потратить не так уж много: Питу так же не терпелось показать честной компании свой небесно-голубой кафтан и кокетливую треуголку, как Катрин не терпелось похвастать чепчиком a la Galatee и переливчатым лифоном. Более того, у нашего героя было одно преимущество, позволившее ему ненадолго затмить Катрин. Поскольку он никогда прежде не носил столь роскошного наряда, никто его не узнавал и гуляющие принимали его за какого-нибудь заезжего гостя, за какого-нибудь родственника семейства Бийо, а может быть, даже за жениха Катрин. Меж тем Питу вовсе не стремился скрыть свое истинное лицо, совсем напротив - и заблуждение скоро рассеялось. Он столько раз кивал головой приятелям, столько раз снимал шляпу, кланяясь знакомым, что наконец все узнали в кокетливом селянине недостойного ученика мэтра Фортье, и в толпе послышались возгласы:
- Это Питу! Вы видели Анжа Питу?
Толки об этом происшествии дошли и до мадмуазель Анжелики, однако из рассказов очевидцев следовало, что Питу расхаживал по аллее Вздохов, выгнув грудь колесом и чеканя шаг; поэтому старая дева, привыкшая видеть племянника сутулящимся и волочащим ноги, недоверчиво покачала головой и сказала коротко:
- Вы ошибаетесь, это вовсе не мой непутевый племянник.
Молодая пара добралась до площадки для игры в мяч. В тот день игроки из Виллер-Котре сражались с игроками из Суассона, так что партия была из самых оживленных. Катрин и Питу остановились подле "веревки", в самом низу холма; этот наблюдательный пункт выбрала Катрин.
Через секунду они услышали крик мэтра Фароле: "Вперед!" Игроки в самом деле устремились вперед, иначе говоря, отправились защищать место, где остановились их мячи, и приковать место, где остановились мячи противников. Один из игроков, проходя мимо нашей парочки, с улыбкой поклонился Катрин; она покраснела и сделала реверанс, а Питу почувствовал, как по руке девушки, опиравшейся на его руку, пробежала нервная дрожь Сердце Питу сжала неведомая ему прежде тревога.
- Это господин де Шарни? - спросил он, взглянув на свою спутницу.
- Да, - ответила Катрин. - Так вы его знаете?
- Я его не знаю, - сказал Питу. - Я догадался.
В самом деле, по тому, что рассказала Катрин накануне, Питу нетрудно было догадаться, что перед ним - г-н де Шарни.
Человек, поклонившийся мадмуазель Бийо, был элегантный юноша лет двадцати трех - двадцати четырех, красивый, хорошо сложенный, с изысканными манерами и грациозными движениями, какими обладают люди, получившие аристократическое воспитание. Во всех физических упражнениях, в которых можно достичь совершенства, лишь если заниматься ими с малых лет, Изидор де Шарни выказывал замечательное мастерство; вдобавок, он был из тех, кто умеет выбрать себе платье, подобающее роду занятий. Его охотничьи наряды отличались безупречным вкусом; от его костюма для фехтования не отказался бы сам Сен-Жорж; наконец, его платье для верховой езды было сшито совершенно особенным образом - впрочем, все дело, быть может, заключалось в том, как он его носил.
В то воскресенье г-н де Шарни, младший брат нашего старого знакомца графа де Шарни, причесанный по-утреннему небрежно, был одет в нечто вроде узких светлых панталон, подчеркивавших форму его тонких, но мускулистых ног, обутых, разнообразия ради, не в башмаки с красными каблуками и не в сапоги с отворотами, но в элегантные сандалии для игры в мяч, ремни которых опоясывали его лодыжки; жилет из белого пике облегал его стан плотно, как корсет, а зеленый камзол с золотыми галунами он отдал стоявшему поодаль слуге.
Игра оживила его черты, возвратив им свежесть и очарование юности, которое отнимали ночные оргии и длящиеся до рассвета карточные поединки.
Ни одно из достоинств г-на виконта, без сомнения, восхищавших мадмуазель Бийо, не укрылось от Питу. Глядя на ноги г-на де Шарни, он начал меньше гордиться щедростью природы, позволившей ему одержать победу над сыном сапожника, и пришел к выводу, что природа эта могла бы более толково распределить между частями его тела пошедший на них материал.
В самом деле, сэкономив на ступнях, руках и коленях Питу, природа могла бы одарить его красивыми икрами. Но все перепуталось: там, где требовалась худоба, налицо была полнота, а там, где была необходима полнота, торчали одни кости.
Питу взглянул на свои ноги с тем видом, с каким смотрел на свои олень из басни.
- Что с вами, господин Питу? - спросила Катрин. Питу ничего не ответил и лишь вздохнул. Очередная партия окончилась. Виконт де Шарни воспользовался перерывом и подошел поздороваться с Катрин.
Виконт кивнул Питу, а затем с учтиво-непринужденным видом, какой тогдашняя знать принимала, разговаривая с буржуазками и гризетками, осведомился у Катрин о ее самочувствии и попросил оставить за ним первый контрданс. Катрин согласилась. Вместо благодарности юный дворянин наградил ее улыбкой. Пора было начинать новую партию, виконта позвали на поле. Он поклонился Катрин и удалился с тем же непринужденным видом, с каким подошел.
Питу ощутил все превосходство человека, который так говорит, улыбается, подходит и отходит.
Потрать он, Питу, целый месяц на изучение одного-единственного движения г-на де Шарни, его подражание вылилось бы самое большее в смешную пародию.
Если бы в сердце Питу было место ненависти, с этой минуты он возненавидел бы виконта де Шарни.
Катрин следила за игрой до той самой минуты, когда игроки подозвали слуг, дабы облачиться в кафтаны. Тогда она направилась к площадке для танцев, а Питу, которому в этот день суждено было делать то, что ему не по душе, в отчаянии поплелся за ней.
Господин де Шарни не заставил себя ждать. Незначительные изменения наряда сделали из игрока в мяч элегантного танцора. Скрипки подали знак к началу танцев, и он подошел к Катрин, дабы напомнить о данном ему обещании.
Когда Катрин отняла у Питу свою руку и, зардевшись, вступила в круг вместе со своим кавалером, Питу испытал одно из самых неприятных ощущений в своей жизни. На лбу у него выступил холодный пот, в глазах потемнело, он вынужден был опереться рукой о балюстраду, ибо ноги, как ни крепки они были, отказывались его держать.
Что же до Катрин, она, кажется, вовсе не подозревала, что творится в душе у Питу; она была счастлива и горда разом: счастлива оттого, что танцует, горда оттого, что танцует с самым красивым кавалером в округе.
Если Питу вынужден был признать, что г-н де Шарни превосходно играет в мяч, то ему и подавно пришлось отдать должное виконту, когда дело дошло до танцев. В ту пору люди еще не начали именовать танцами простую ходьбу. Танец был искусством, которому специально учились. Не говоря уж о г-не де Лозене, обязанном своим благоденствием мастерскому исполнению куранты в королевской кадрили, не один дворянин завоевал расположение двора умением ставить ногу и тянуть носок. В этом отношении виконт был образцом изящества и совершенства; подобно Людовику XIV, он мог бы танцевать на театре, вызывая рукоплескания, хотя не был ни королем, ни актером.
Питу во второй раз взглянул на свои ноги и вынужден был признать, что, если, конечно, эта часть его тела не претерпит кардинальных изменений, победы вроде тех, какие одерживает в настоящую минуту г-н де Шарни, ему заказаны.
Контрданс окончился. Для Катрин он длился от силы несколько секунд, Питу же показалось, что с его начала прошел целый век. Возвратясь, чтобы снова взять под руку своего первого кавалера, Катрин заметила происшедшую с ним перемену. Питу был бледен, на лбу его блестели капельки пота, в глазах стояли слезы ревности.
- Ах, Боже мой! - сказала Катрин. - Что с вами стряслось, Питу?
- Со мной стряслось то, - отвечал несчастный юноша, - что теперь, когда я увидел, как вы танцуете с господином де Шарни, я ни за что не осмелюсь танцевать с вами.
- Пустяки! - возразила Катрин. - Не стоит так расстраиваться, вы станцуете, как сумеете, а мне все равно будет приятно танцевать с вами.
- Эх! - сказал Питу. - Вы это говорите, чтобы меня утешить, мадмуазель, но сам-то я себе цену знаю; я понимаю, что вам всегда будет приятнее танцевать с этим молодым дворянином, чем со мной.
Катрин ничего не ответила, потому что не хотела лгать; однако, поскольку у нее было доброе сердце и она чувствовала, что с беднягой Питу творится что-то странное, она начала оказывать ему многочисленные знаки внимания; увы, даже это не могло возвратить ему утраченной радости. Папаша Бийо был прав: Питу становился мужчиной; он страдал.
Катрин станцевала еще пять или шесть контрдансов, из них один - с г-ном де Шарни. На этот раз, мучаясь так же сильно, Питу внешне выглядел более спокойным. Он пожирал глазами каждое движение Катрин и ее кавалера. Он пытался прочесть по губам, о чем они говорят, а когда в танцевальной фигуре их руки соединялись, старался отгадать, что это - дань правилам или выражение нежности. Без сомнения, Катрин дожидалась второго контрданса с виконтом, ибо, станцевав его, сразу предложила Питу пойти домой. Никогда еще ни одно предложение не встречало такого сочувствия; но удар был нанесен, и Питу, меряя дорогу такими широкими шагами, что Катрин приходилось время от времени сдерживать его, хранил ледяное молчание.

Предыдущая страница 3 Следующая страница


Анж Питу 4

- Что с вами? - спросила наконец Катрин. - Почему вы со мной не разговариваете?
- Я с вами не разговариваю, мадмуазель, - ответил Питу, - потому что не умею разговаривать, как господин де Шарни. Что я могу вам сказать после всех тех красивых слов, которые говорил вам он?
- Как же вы несправедливы, господин Анж, ведь мы говорили о вас.
- Обо мне, мадмуазель? Каким же это образом?
- А вот каким, господин Питу: если ваш покровитель не отыщется, вам придется выбрать себе другого.
- Значит, я уже недостаточно хорош, чтобы вести счета на вашей ферме? - спросил Питу со вздохом.
- Напротив, господин Анж, я полагаю, что счета на нашей ферме недостаточно хороши для вас. С тем образованием, какое вы получили, вы можете достичь большего.
- Не знаю, чего я могу достичь, но знаю, что ничего не хочу достигать, если своими достижениями мне придется быть обязанным господину де Шарни.
- А отчего бы вам не принять его покровительство? Его брат, граф де Шарни, кажется, на хорошем счету при дворе и женат на ближайшей подруге королевы. Он мне сказал, что если я захочу, он подыщет вам место в департаменте, ведающем налогом на соль.
- Премного благодарен, мадмуазель, но я вам уже сказал, что я в этом не нуждаюсь, и останусь на ферме, если, конечно, ваш отец меня не прогонит.
- А какого дьявола я стану тебя прогонять? - спросил грубый голос, в котором Катрин, вздрогнув, узнала голос отца.
- Милый Питу, - тихонько прошептала она, - не говорите отцу про господина Изидора, прошу вас.
- Ну, отвечай живее!
- Потому что.., потому что, быть может, вы сочтете, что я недостаточно учен, чтобы быть вам полезным, - пролепетал вконец смущенный Питу.
- Недостаточно учен! Да ты считаешь, как Барем, а читаешь так, что утрешь нос нашему школьному учителю, а он мнит себя великим книгочеем. Нет, Питу, мне людей посылает сам Господь Бог, и если уж они ко мне попали, то остаются столько времени, сколько угодно Богу.
Питу возвратился на ферму, ободренный этими словами, но до конца не успокоенный. За эти полдня в душе его свершилась огромная перемена. Он утратил веру в себя, а это такая вещь, которую, раз потеряв, уже не вернуть, поэтому Питу, против обыкновения, спал ночью очень плохо. Ворочаясь с боку на бок, он вспоминал книгу доктора Жильбера, которая была обращена против знати, против злоупотреблений привилегированных сословий, против трусости тех, кто им подчиняется; Питу показалось, что только теперь он начал понимать все те красивые слова, которые читал утром, и он дал себе слово, как только рассветет, прочесть в одиночестве и про себя тот шедевр, который давеча читал на людях и вслух.
Но, поскольку Питу плохо спал ночью, проснулся он поздно. Тем не менее он решил исполнить задуманное. Было семь часов. Фермер должен был вернуться к девяти; впрочем, застань он Питу за чтением, он бы только одобрил это занятие, которое сам же и присоветовал.
Итак, юноша спустился по приставной лесенке и уселся на скамейке под окном Катрин. Случай ли привел Питу в это место, или ему было известно, что это за скамейка? Как бы там ни было, Питу, вновь облаченный в свой старый повседневный наряд, состоявший из черных штанов, зеленой блузы и порыжевших башмаков, вытащил брошюру из кармана и принялся за чтение.
Не станем утверждать, что поначалу глаза его вовсе не отрывались от страниц, дабы бросить взгляд на окно, но поскольку в окне этом, окаймленном настурциями и вьюнком, не было видно ровно ничего, Питу в конце концов всецело предался чтению.
Впрочем, хотя он и смотрел только в книгу, рука его ни разу не потянулась перевернуть страницу; можно было поручиться, что мысли его блуждают где-то далеко и он не столько читает, сколько грезит.
Внезапно Питу почудилось, что на страницы брошюры, прежде освещавшиеся утренним солнцем, упала тень. Тень эта была так густа, что источником ее не могло быть облако; оставалось предположить, что ее отбрасывает непрозрачное тело, а среди непрозрачных тел встречаются донельзя прелестные - поэтому Питу живо обернулся, дабы узнать, кто же заслонил от него солнце.
Его ждало разочарование. В самом деле, тело, отнявшее у него ту толику света и тепла, какую Диоген требовал у Александра, было непрозрачным, но назвать его очаровательным было решительно невозможно; напротив, оно имело крайне неприятный вид.
Это был мужчина лет сорока пяти, еще более длинный и тощий, чем Питу, и ходивший почти в таком же отрепье; читая брошюру через плечо нашего героя, он, казалось, был настолько же внимателен, насколько рассеян был Питу.
Наш герой очень удивился. На губах человека в черном появилась любезная улыбка, обнажившая оставшиеся во рту четыре зуба: два сверху и два снизу, острые, словно кабаньи клыки.
- Американское издание, - сказал незнакомец гнусавым голосом, - формат ин-октаво: "О свободе людей и независимости наций". Бостон, тысяча семьсот восемьдесят восьмой год.
Пока человек в черном произносил эти слова, Питу все шире и шире раскрывал изумленные глаза, так что, когда человек в черном замолчал, глаза Питу стали совершенно круглыми.
- Бостон, тысяча семьсот восемьдесят восьмой год. Именно так, сударь, - подтвердил Питу.
- Это трактат доктора Жильбера? - осведомился человек в черном.
- Да, сударь, - вежливо согласился Питу. Тут он поднялся, потому что слышал, что с человеком, который выше тебя по званию, не следует разговаривать сидя, а простодушный Питу во всяком человеке видел высшего по званию.
Но, поднимаясь, Питу заметил в окне что-то розовое и движущееся. Это была мадмуазель Катрин. Девушка смотрела на него как-то странно и подавала ему непонятные знаки.
- Сударь, не сочтите за нескромность, - спросил человек в черном, стоявший спиной к окну и не видевший всей этой пантомимы, - скажите, чья это книга?
И он указал пальцем на брошюру, которую Питу держал в руках.
Питу хотел было ответить, что книга принадлежит г-ну Бийо, но тут до его слуха донеслись слова, сказанные почти умоляющим тоном: "Скажите, что она ваша".
Человек в черном, не сводивший глаз с книги, ничего не услышал.
- Государь, - величаво произнес Питу, - эта книга моя.
Человек в черном поднял голову, ибо заметил наконец, что Питу то и дело устремляет куда-то изумленный взор. Однако Катрин угадала его намерение и, быстрая, как птичка, спряталась в глубине комнаты.
- Что вы там высматриваете? - спросил человек в черном.
- О, сударь, - сказал Питу с улыбкой, - позвольте мне вам заметить, что вы весьма любопытны, curiosus, или, скорее, avidus cognoscendi, как говорит мой учитель аббат Фортье.
- Итак, вы утверждаете, - продолжал незнакомец, нимало не смутившись образованностью, которую выказал Питу в надежде снискать большее уважение со стороны собеседника, - вы утверждаете, что эта книга принадлежит вам?
Питу скосил глаза так, чтобы окно вновь попало в поле его зрения. В окне снова показалась Катрин и утвердительно кивнула головой.
- Да, сударь, - ответил Питу. - Быть может, вы желаете ее прочесть, или, иначе говоря, вы avidus legendi libri либо legendae historiae.
- Сударь, - отвечал человек в черном, - вы, кажется, принадлежите к сословию гораздо более образованному, нежели то, какое обличает ваш наряд: поп dives vestitu sed ingenio "Вы одеты небогато, но умны (лат.).", вследствие чего я вас арестую.
- Как! Вы меня арестуете? - воскликнул Питу, вне себя от изумления.
- Да, сударь, следуйте за мной, прошу вас. На этот раз Питу бросил взгляд не вверх, но вбок и увидел двух полицейских, возникших словно из-под земли и ожидавших приказаний черного человека.
- Составим протокол, господа, - сказал человек в черном.
Один из полицейских связал руки Питу веревкой, а книгу доктора Жильбера забрал себе.
Потом он привязал веревку к кольцу, вделанному в стену под окном. Питу хотел было воспротивиться, но услышал тихую команду голоса, имевшего над ним такую большую власть:
- Не спорьте.
Поэтому, к вящему восторгу сержантов и, главное, черного человека, он покорился своим гонителям, и они, утратив осторожность, оставили его одного, а сами вошли в дом Бийо. Полицейские хотели принести оттуда стол для составления протокола, а чего хотел черный человек, мы узнаем позднее.
Не успели эти трое скрыться, как Питу услышал давешний голос.
- Поднимите руки! - скомандовала мадмуазель Бийо.
Питу поднял не только руки, но и голову, и увидел бледное, перепуганное лицо Катрин; в руках девушка держала нож.
- Выше.., еще выше... - приказала она.
Питу поднялся на цыпочки.
Катрин высунулась из окна; лезвие коснулось веревки, и руки Питу вновь обрели свободу.
- Возьмите нож, - сказала Катрин, - разрежьте веревку, которой вы привязаны к кольцу.
Повторять ей не пришлось: Питу разрезал веревку и стал совершенно свободен.
- А теперь, - сказала Катрин, - : вот вам двойной луидор; у вас длинные ноги: бегите в Париж и предупредите доктора.
Закончить она не успела: в ту секунду, когда к ногам Питу упал двойной луидор, на пороге дома показались полицейские.
Питу живо поднял монету. Меж тем полицейские застыли на пороге, изумленные тем обстоятельством, что человек, которого они минуту назад так крепко связали, снова на свободе. При виде сержантов волосы на голове Питу встали дыбом, и он смутно припомнил in crinibus angues "Змеи в волосах (лат.)." Эвменид.
Мгновение полицейские и Питу пожирали друг друга глазами, застыв в позах охотничьих псов и зайца. Затем, так же, как при первом движении псов заяц пускается бежать, при первом движении сержантов Питу сорвался с места и, высоко подпрыгнув, перелетел через ограду.
Полицейские испустили вопль; услышав его, из дома выбежал жандарм с небольшой шкатулкой под мышкой. Жандарм не стал терять времени на разговоры и сразу бросился в погоню за беглецом. Полицейские последовали его примеру. Но, в отличие от Питу, они не могли перепрыгнуть изгородь высотою в три с половиной фута и были вынуждены бежать к воротам.
Добежав до угла, они увидели, что Питу уже одолел не меньше пятисот футов и движется через поля прямо к лесу, от которого его отделяет от силы четверть мили и которого он достигнет уже через несколько минут.
Тут Питу обернулся и, заметив полицейских, устремившихся в погоню за ним не столько в надежде его догнать, сколько для очистки совести, удвоил скорость и вскоре скрылся за деревьями на опушке леса.
Питу бежал, не сбавляя скорости, еще с четверть часа; при необходимости он мог бы мчаться так же быстро и два часа: он был резв и вынослив, как олень.
Но через четверть часа, когда чутье подсказало ему, что опасность миновала, он остановился, перевел дух и, убедившись, что рядом никого нет, сказал себе: "Поразительно, сколько всего может произойти в каких-то три дня".
Потом, взглянув на свой двойной луидор и на нож, он воскликнул: "О! Как было бы хорошо, если бы я успел разменять этот луидор и вернуть мадмуазель Катрин два су, а то, боюсь, этот нож разрежет пополам нашу дружбу. Но ничего не поделаешь, раз она мне велела отправиться в Париж, я так и поступлю".
После чего, осмотревшись и убедившись, что он находится между Бурсоном и Ивором, Питу углубился в лесок, намереваясь достичь Гондревильских вересковых зарослей, близ которых проходит дорога на Париж.

Глава 8 Почему Человек В Черном Вернулся На Ферму Вместе С Полицейскими

Теперь возвратимся на ферму и расскажем о событиях, предшествовавших только что описанной нами развязке.
Около шести часов утра полицейский агент из Парижа в сопровождении двух помощников прибыл в Виллер-Котре, явился в комиссариат полиции и справился о местонахождении фермы Бийо.
В пятистах футах от фермы жандарм заметил работника, трудящегося в поле. Он подошел к нему и осведомился, дома ли г-н Бийо. Тот отвечал, что г-н Бийо никогда не возвращается домой раньше девяти утра. Однако, случайно подняв глаза, испольщик увидел в четверти мили всадника, разговаривающего с пастухом, и, указав на него пальцем, произнес:
- Впрочем, вот тот, кого вы ищете.
- Господин Бийо?
- Да.
- Вот этот всадник?
- Он самый.
- В таком случае, друг мой, скажите: желаете ли вы доставить удовольствие вашему хозяину?
- Я только этого и хочу.
- Тогда ступайте к нему и передайте, что на ферме его ждет приезжий из Парижа.
- О! - воскликнул испольщик. - Неужели это господин Жильбер?
- Ступайте-ступайте! - сказал жандарм.
Крестьянин не заставил себя просить дважды; он двинулся через поля, а жандарм и его пособники притаились за полуразрушенной оградой почти напротив дверей фермы.
Через минуту они услышали топот копыт: это возвращался домой Бийо.
Он въехал во двор фермы, соскочил на землю, бросил поводья конюху и ринулся в кухню, уверенный, что первым, кого он увидит там, будет доктор Жильбер, стоящий перед широким каминным колпаком, однако в кухне не было никого, кроме г-жи Бийо, ощипывавшей уток со всей тщательностью и аккуратностью, каких требует эта сложная операция.
Катрин у себя в спальне шила чепчик к следующему воскресенью; как мы видим, она бралась за это дело заранее; впрочем, если женщины больше всего на свете любят, как они говорят, наряжаться, то есть одно занятие, которое им еще милее, - готовить себе новые наряды.
Бийо остановился на пороге и огляделся.
- Кто же это меня спрашивал? - поинтересовался он.
- Я, - отвечал из-за его спины тонкий голос. Бийо обернулся и увидел человека в черном в обществе двух полицейских.
- Эге! - сказал он, отступая на три шага назад. - А вам чего надобно?
- Ах, Боже мой, сущую безделицу, дорогой господин Бийо, - отвечал человек с тонким голосом, - сделать обыск у вас на ферме, вот и все.
- Обыск? - переспросил Бийо.
- Обыск, - повторил жандарм. Бийо бросил взгляд на свое ружье, висящее над камином.
- Я думал, - сказал он, - что с тех пор, как нами правит Национальное собрание, гражданам больше не грозят подобные притеснения, напоминающие другие времена и другие порядки. Что вам может быть нужно от меня, человека мирного и честного?
У полицейских всего мира есть одно общее свойство: они никогда не отвечают на вопросы своих жертв. Но встречаются среди полицейских такие, которые, обыскивая, арестовывая, связывая жертву, жалеют ее; эти - самые опасные, ибо кажутся лучшими.
Тот, кто нагрянул к фермеру Бийо, принадлежал к школе Тапена и Дегре, людей приторных, щедро льющих над жертвой слезы, но пускающих в ход руки отнюдь не только для того, чтобы утереть глаза.
Человек в черном со вздохом сделал знак двум полицейским, и они подошли к Бийо, который тут же отскочил назад и протянул руки к ружью. Однако от этого оружия, вдвойне опасного, ибо оно могло убить разом и того, кто его направлял, и того, в кого оно было направлено, руку фермера отвели две маленькие ручки, которым придали силу страх и отчаяние.
Ручки эти принадлежали Катрин, которая, услышав шум, сбежала вниз и подоспела как раз вовремя, чтобы спасти отца, уже готового дать повод обвинить себя в неповиновении властям.
Немного успокоившись, Бийо прекратил сопротивление. Жандарм велел запереть его в одной из комнат первого этажа, а Катрин - в ее спальне на втором этаже; что же до г-жи Бийо, то ее сочли неопасной и разрешили ей остаться в кухне. Затем, почувствовав себя хозяином положения, жандарм принялся рыться в секретерах, шкафах и комодах.
Попав в западню, Бийо первым делом стал искать способа бежать. Но в комнате, где его заперли, как и повсюду на первом этаже, окна были зарешечены. Черный человек с первого взгляда заприметил эти решетки, а Бийо, сам их установивший, только теперь вспомнил об их существовании.
В замочную скважину он увидел, как жандарм и его сообщники переворачивают дом вверх дном.
- Эй вы! - крикнул он. - Что вы там делаете?
- Вы прекрасно видите, дорогой господин Бийо, - отвечал жандарм, - мы ищем одну вещь, но пока еще не нашли ее.
- Но вы же бандиты, злодеи, воры!
- О, сударь, - отвечал жандарм из-за двери, - вы напрасно нас обижаете, мы, как и вы, честные люди, но мы состоим на жаловании у его величества и обязаны выполнять его приказы.
- Приказы его величества! - воскликнул Бийо. - Выходит дело, король Людовик XVI приказал вам перерыть бумаги в моем секретере и вывалить вещи из моих комодов и шкафов?
- Разумеется.
- Его величество! - повторил Бийо. - Когда в прошлом году у нас свирепствовал такой голод, что мы едва не съели своих лошадей, когда два года назад тринадцатого июля град побил весь наш урожай, его величество о нас и не вспомнил. Какое же ему дело нынче до моей фермы, которую он никогда не видел, и до меня, которого он вовсе не знает?
- Простите, сударь, - сказал жандарм, осторожно приоткрывая дверь и предъявляя фермеру приказ, подписанный начальником полиции, но, по традиции, начинавшийся словами: "Именем короля", - его величество слышал о вас, хоть он и не знает вас лично; не отказывайтесь от чести, которой он вас удостоил, и примите как полагается тех, кого он к вам послал.
После чего, поклонившись и дружески подмигнув фермеру, жандарм снова закрыл дверь и продолжил поиски.
Бийо замолчал и, скрестив руки на груди, принялся расхаживать по комнате, словно лев по клетке; он чувствовал, что попал в ловушку и находится во власти этих людей.
Обыск шел в молчании. Казалось, эти люди свалились на ферму с неба. Никто их не видел, кроме работника, указавшего им дорогу; даже собаки во дворе не залаяли; без сомнения, начальник этой экспедиции был человек ловкий и опытный.
Бийо слышал жалобы дочери, запертой в комнате, находившейся как раз над той, что служила темницей ему. Он вспомнил ее слова, оказавшиеся пророческими, ибо было совершенно очевидно, что преследования на фермера навлекла брошюра доктора.
Тем временем пробило девять часов, и Бийо сквозь свою решетку мог видеть, как один за другим возвращаются с полей работники. Это зрелище убедило фермера, что, дойди дело до драки, если не право, то сила будет на его стороне. Тут кровь вскипела в его жилах. Дольше он сдерживаться не мог и, схватившись за ручку двери, рванул ее так, что еще немного - и она соскочила бы с петель.
Полицейские тотчас открыли ее и увидели, что фермер стоит на пороге с самым угрожающим видом; в доме его все было вверх дном.
- В конце концов что вы у меня ищете? - завопил Бийо. - Скажите мне это по доброй воле или, черт подери, я заставлю вас это сказать!
Возвращение работников не ускользнуло от взгляда такого опытного человека, каким был жандарм. Он пересчитал их и убедился, что вряд ли сумеет одолеть эту рать в честном бою. Поэтому он подошел к Бийо и еще приторнее, чем обычно, произнес, поклонившись до земли:
- Я все скажу вам, господин Бийо, хоть это и против наших правил. Мы ищем у вас преступную книгу, зажигательную брошюру, внесенную королевскими цензорами в список запрещенных сочинений.
- Книгу - у фермера, не умеющего читать?
- Что же в этом удивительного, если вы - друг автора, и он сам прислал ее вам?
- Я вовсе не друг доктора Жильбера, я его покорнейший слуга. Быть другом доктора - слишком большая честь для бедного фермера вроде меня.
Необдуманная выходка Бийо, выдавшего себя признанием, что ему известен не только автор, - что было вполне естественно, ибо у этого автора он арендовал землю, - но и книга, сослужила полицейскому хорошую службу. Он приосанился и с любезнейшей улыбкой, перекосившей его лицо, тронул руку Бийо.
- Ты сам его назвал: знаете вы этот стих, дражайший господин Бийо?
- Я не знаю никаких стихов.
- Его написал Расин, великий поэт.
- Ну, и что означает этот ваш стих? - переспросил Бийо в нетерпении.
- Он означает, что вы только что выдали сами себя.
- Я?
- Именно вы.
- Как это?
- Назвавши сами доктора Жильбера, чье имя мы, люди сдержанные, и не думали произносить.
- Это правда, - прошептал Бийо.
- Итак, вы сознаетесь?
- Я сделаю даже больше.
- О, дражайший господин Бийо, вы безмерно любезны. Что же вы сделаете?
- Если вы ищете эту книгу и я скажу вам, где она, вы перестанете здесь все ворошить? - спросил фермер с тревогой, которую не мог полностью скрыть.
Жандарм сделал знак двум сбирам.
- Разумеется, - отвечал он, - раз обыск проводится из-за этой книги. Впрочем, - прибавил он с кривой улыбкой, - как знать: вдруг вы отдадите нам первый экземпляр, а у вас их десять?
- У меня только один, клянусь вам.
- Именно в этом нам и надлежит удостовериться в ходе тщательного осмотра, дражайший господин Бийо. Потерпите еще пять минут. Мы - всего-навсего жалкие полицейские, получившие приказ от властей; не станете же вы, господин Бийо, противиться тому, чтобы порядочные люди - а порядочные люди, господин Бийо, имеются во всех сословиях, - исполнили свой долг.
Человек в черном рассчитал точно. С Бийо нужно было говорить именно таким тоном.
- Тогда кончайте, - сказал он, - только побыстрее.
И повернулся к полицейским спиной.
Жандарм осторожно закрыл дверь, еще более осторожно повернул ключ в замке. Бийо пожал плечами, ибо был уверен, что при желании откроет дверь в любую минуту.
Человек в черном дал сержантам знак продолжать обыск, и все трое с удвоенной энергией принялись за дело, так что в мгновение ока книги были раскрыты, бумаги перелистаны, белье переворошено. Внезапно жандарм заметил в глубине опустошенного шкафа маленький, окованный железом дубовый ларец. Он коршуном кинулся на добычу. Без сомнения, это было именно то, что он искал, и он понял это с первой секунды, с первого взгляда, с первого прикосновения. Живо спрятав ларец под полу своего ветхого плаща, он знаком показал полицейским, что дело сделано.
Как раз в эту минуту фермер окончательно потерял терпение и, остановившись Перед запертой дверью, крикнул:
- Но я же вам сказал, что без моей помощи вы ее не найдете! Незачем без толку рыться в моих вещах. Я, черт возьми, не бунтовщик! Эй, вы меня слышите? Отвечайте или, клянусь дьяволом, я отправлюсь в Париж и подам жалобу королю, Национальному собранию, всему свету!
В эту пору короля еще ставили впереди народа.
- Да, дорогой господин Бийо, мы вас слышим и готовы согласиться с вашими неопровержимыми доводами. Итак, скажите нам, где эта книга, и, поскольку мы убедились, что больше у вас экземпляров нет, мы конфискуем тот единственный, что у вас имеется, и откланяемся: вот и все.
- Ладно, - сказал Бийо, - слушайте. Эта книга находится у одного честного малого, которому я ее отдал сегодня утром, чтобы он отнес ее другу.
- И как же звать этого честного малого? - ласково спросил черный человек.
- Анж Питу. Это бедный сирота, которого я приютил из милости и который даже не знает, о чем эта книга.
- Благодарю вас, дражайший господин Бийо, - сказал жандарм, торопливо убирая в шкаф белье - но не ларец! - и затворяя дверцы. - И где же, скажите на милость, нам искать этого любезного юношу?
- Сдается мне, что, входя во двор, я видел его на скамейке близ грядок испанской фасоли. Ступайте, заберите у него книгу, только не причините ему зла!
- Не причините ему зла! О дорогой господин Бийо, как плохо вы нас знаете! Мы не причиним зла даже мухе!
И полицейские направились в указанное место. Подойдя к грядке с испанской фасолью, они увидели Питу, который из-за своего высокого роста показался им куда более грозным, чем был на самом деле. Сочтя, что подчиненным не справиться вдвоем с этим юным великаном, жандарм снял плащ, завернул в него ларец и спрятал в укромном уголке.
Тем временем Катрин, которая, прижав ухо к замочной скважине, пыталась понять, что происходит в доме, расслышала слова "книга", "доктор" и "Питу". Сообразив, что разбушевалась та гроза, которую она предвидела, девушка попыталась смягчить удар. Тут-то она и шепнула Питу, чтобы он объявил владельцем книги себя. Мы видели, что произошло дальше, как Питу был связан жандармом и его пособниками и освобожден Катрин, воспользовавшейся минутой, когда полицейские отправились в дом за столом, а черный человек - за Своим плащом и ларцем, Мы рассказали о том, как Питу спасся, перепрыгнув через ограду, но умолчали о том, как жандарм, будучи человеком неглупым, сумел обратить это бегство во благо себе.
В самом деле, теперь, когда обе его цели были достигнуты, бегство Питу послужило ему и двум его помощникам превосходным предлогом для того, чтобы в свою очередь обратиться в бегство.
Поэтому, хотя жандарм не питал ровно никакой надежды поймать беглеца, он приказал полицейским броситься в погоню за ним и сам показал подчиненным пример; все трое так резко припустили через поля клевера, пшеницы и люцерны, словно были злейшими врагами бедного Питу, - меж тем в глубине души они благословляли его длинные ноги.
Но как только Питу углубился в лес, вся компания, как раз достигшая опушки, остановилась за первым же кустом. В это время к известной нам троице присоединились еще два полицейских, которые сидели в засаде неподалеку от фермы, готовые по первому зову командира прийти ему на помощь.
- Клянусь честью, - сказал жандарм, - наше счастье, что у этого парня была книга, а не ларец. Иначе нам пришлось бы догонять его на почтовых. Черт подери, это не человек, а олень.
- Да, - сказал один из полицейских, - но ведь ларец не у него, а у вас, не правда ли, господин Волчий шаг?
- Совершенно верно, друг мой, вот он, - отвечал тот, чьего имени, а точнее, прозвища, данного за легкую и вороватую походку, мы прежде не слышали.
- Значит, мы получим обещанную награду?
- Она при мне, - отвечал жандарм, доставая из кармана четыре луидора и раздавая их четырем полицейским, как тем, что участвовали в обыске, так и тем, что бездействовали в засаде.
- Да здравствует господин лейтенант! - заорали полицейские.
- Нет ничего дурного в том, чтобы крикнуть: "Да здравствует господин лейтенант!" - сказал Волчий шаг, - но кричать нужно с умом. Платит-то вам не господин лейтенант.
- А кто же?
- Один из его приятелей или одна из его приятельниц - особа, пожелавшая остаться неизвестной.
- Ручаюсь, что это та или тот, кому принадлежит ларец, - сказал один из полицейских.
- Ригуло, друг мой, - отвечал человек в черном, - я всегда говорил, что ты парень проницательный, но, дабы эта проницательность принесла свои плоды и удостоилась награды, следует, мне кажется, поторопиться; проклятый фермер не слишком любезен и, если заметит пропажу ларца, вполне сможет отрядить за нами в погоню всех своих работников, а они бравые ребята и могут всадить вам пулю в затылок не хуже самых метких швейцарцев из гвардии его величества.
Полицейские не стали спорить, и вся компания двинулась в путь по опушке леса, которая, скрывая сыщиков от посторонних глаз, должна была через три четверти мили привести их к дороге.
Предосторожность эта оказалась отнюдь не напрасной, ибо, как только Катрин увидела, что человек в черном и двое сержантов устремились следом за Питу, она, не сомневаясь в проворстве того, за кем они гнались, и зная наверняка, что погоня окончится очень нескоро, позвала испольщиков, которые чувствовали, что на ферме что-то происходит, но не понимали толком, что именно, и попросила их отпереть дверь ее комнаты, а очутившись на свободе, вызволила из заключения своего отца.
Бийо, казалось, был не в себе. Вместо того, чтобы броситься вон из дома, он ступал с осторожностью и кружил посередине комнаты. Казалось, он не может оставаться на одном месте, но в то же время не может и заставить себя взглянуть на шкафы и комоды, взломанные и опустошенные полицейскими.
- Так что, забрали они в конце концов книгу или нет? - спросил Бийо.
- Я думаю, что забрали, отец, но его - его они забрать не сумели.
- Кого его?
- Питу. Он убежал, а они, если все еще гонятся за ним, добрались, должно быть, не меньше как до Кайоля или Васьена.
- Тем лучше! Бедный мальчуган! Ведь это я втравил его в эту историю.
- О, отец, не тревожьтесь за Питу, подумайте лучше о нас. Питу выкрутится, не беспокойтесь. Но какой тут беспорядок. Боже мой! Посмотрите, матушка!
- Ах, мой бельевой шкаф! - воскликнула г-жа Бийо. - Они не пощадили даже мой бельевой шкаф! Какие негодяи!
- Они рылись в бельевом шкафу! - вскрикнул Бийо. Он бросился к шкафу, который жандарм, как мы помним, тщательно закрыл, и погрузил обе руки в кипу скомканного белья.
- Нет! Это невозможно!
- Что случилось, отец? - спросила Катрин. Бийо посмотрел кругом невидящими глазами.
- Поищи. Поищи, может быть, ты где-нибудь его найдешь. Но нет, в этом комоде его быть не может, в секретере тем более; конечно же, он стоял здесь, здесь... Я сам его сюда поставил. Не книгу они искали, жалкие твари, они искали ларец.
- Какой ларец? - спросила Катрин.
- Ты же прекрасно знаешь.
- Ларец доктора Жильбера? - осмелилась спросить г-жа Бийо, обычно при чрезвычайных обстоятельствах хранившая молчание и предоставлявшая говорить и действовать другим.
- Да, ларец доктора Жильбера, - вскричал Бийо, запуская пальцы в свою густую шевелюру. - Этот бесценный ларец!
- Вы пугаете меня, отец! - сказала Катрин.
- Несчастный я человек! - завопил Бийо вне себя от ярости. - Я даже ничего не заподозрил! Даже не подумал о ларце! О, что скажет доктор? Что он подумает? Что я предатель, трус, жалкое ничтожество!
- Но, Боже мой, отец, что было в этом ларце?
- Не знаю, но я поклялся доктору своей жизнью, что сберегу его, и обязан был погибнуть, но не выпустить его из рук.
В голосе Бийо звучало столько отчаяния, что жена и дочь в ужасе попятились.
- Боже мой! Боже мой! Бедный отец, в своем ли вы уме? - спросила Катрин и разрыдалась.
- Ответьте же мне, - молила она, - ради всего святого, ответьте мне!
- Пьер, друг мой, ответь же своей дочери, ответь своей жене, - вторила ей г-жа Бийо.
- Коня! Коня! - закричал фермер. - Мне нужен конь, и немедленно!
- Куда вы поедете, отец?
- Предупредить доктора: доктора обязательно нужно предупредить.
- Но где его искать?
- В Париже. Разве ты не читала в его письме, что он едет в Париж? Он наверняка уже там. И я тоже поскачу в Париж. Коня! Коня!
- И вы покинете нас в такую минуту, отец? Покинете нас в такие тревожные часы?
- Так надо, дитя мое, так надо, - ответил фермер, обнимая дочь и судорожно ее целуя. - Доктор сказал мне:
"Если ты потеряешь ларец, Бийо, или, что более вероятно, у тебя его украдут, то, как только ты заметишь пропажу, немедленно предупреди меня, где бы я ни находился. Ты обязан сделать это даже ценою человеческой жизни".
- Иисусе! Что же такое может быть в этом ларце?
- Не знаю. Все, что я знаю, это что мне отдали его на хранение, а я его не сберег. Ну, вот и мой конь. У сына доктора, который учится в коллеже, я узнаю, где отец.
И, в последний раз обняв и жену и дочь, фермер вскочил в седло и галопом понесся через поля к парижской дороге.

Глава 9. Дорога В Париж

Вернемся к Питу.
Питу был движим двумя самыми могущественными силами этого мира - страхом и любовью.
Страх сказал ему без обиняков: "Тебя могут арестовать или поколотить; берегись, Питу!" И этого было довольно, чтобы он припустился во все лопатки.
Любовь сказала ему голосом Катрин: "Бегите скорей, дорогой Питу!" И Питу бросился бежать.
Более того, под действием двух этих сил он даже не бежал, а летел!
Решительно, Господь велик. Господь непогрешим!
Как кстати пришлись длинные ноги Питу, казавшиеся рахитичными, и огромные колени, позорившие его на танцах, - как кстати пришлись они в дороге, когда сердце его, мучимое страхом, колотилось в несколько раз быстрее обычного.
Разве смог бы развить такую скорость г-н де Шарни с его маленькими ступнями, изящными коленями и аккуратными икрами?!
Питу вспомнил ту прелестную басню, где олень, глядясь в пруд, сокрушается о том, что ноги у него тонки, как спички, и, хотя у нашего героя, в отличие от оленя, не имелось на голове того ветвистого украшения, вид которого утешил четвероногого, он упрекнул себя за былое презрение к своим жердям.
Жердями назвала ноги Питу г-жа Бийо, когда Питу смотрелся в зеркало. Итак, Питу спешил вперед по лесам, оставив Кайоль справа, а Ивор слева; на каждом повороте он оглядывался, а точнее сказать, прислушивался, ибо давным-давно перестал видеть своих преследователей: благодаря своему блистательному таланту бегуна он сразу оторвался от полицейских на тысячу футов, и расстояние это с каждым шагом увеличивалось все больше и больше.
Как жаль, что Аталанта была замужем! Питу сразился бы за ее руку и победил Гиппомена, не пускаясь на хитрости и не бросая на дорогу золотые яблоки.
Правда, как мы видели, пособники г-на Волчьего шага, завладев желанной добычей, утратили всякий интерес к судьбе Питу, но он-то об этом не знал.
Спасшись от действительной погони, он продолжал убегать от теней.
Что же до черных людей, то они были преисполнены веры в себя, отдающей человека во власть лени.
"Беги-беги! - говорили они, запуская руки в жилетные карманы, дабы лишний раз убедиться, что награда, полученная от господина Волчьего шага, на месте. - Беги, приятель! Когда захотим, мы всегда сможем тебя найти".
И это, заметим кстати, было отнюдь не хвастливой бравадой, а самой настоящей правдой.
И Питу продолжал бежать, словно слышал эти реплики полицейских агентов.
Запутав следы, по примеру лесных хищников, спасающихся от своры гончих, свив из них такую сложную сеть, в которой не разобрался бы и сам Нимврод, Питу наконец решился приступить к исполнению своей главной задачи, состоявшей в том, чтобы повернуть направо и примерно на уровне Гондервильских вересковых зарослей выйти на дорогу, ведущую из Виллер-Котре в Париж.
Приняв это решение, Питу устремился в лесок, срезал правый угол и минут через пятнадцать вышел к дороге, вдоль которой тянулись желтые пески и росли зеленые деревья.
Не прошло и часа после его побега с фермы, а он был уже на мощеной дороге.
За этот час он одолел примерно четыре с половиной мили. Неплохой результат для доброго коня, пущенного крупной рысью.
Он бросил взгляд назад. Никого.
Он бросил взгляд вперед. Две женщины на ослах.
Питу унаследовал от юного Жильбера книгу, посвященную мифологии. В ту эпоху люди шагу не могли ступить без мифологии.

История олимпийских богов и богинь входила в школьную программу. Разглядывая гравюры, Питу познакомился с мифами: он знал, что Юпитер превратился в быка, дабы соблазнить Европу, и в лебедя, дабы распутничать с дочерью Тиндарея, что другим богам также случалось претерпевать более или менее живописные метаморфозы, но чтобы агент полиции его величества превратился в осла - такого не бывало! Сам король Мидас получил от осла только уши, а он был король и все, к чему он прикасался, превращалось в золото, значит, он мог купить себе всю шкуру четвероногого целиком.
Отчасти успокоенный тем, что он увидел или, скорее, тем, чего он не увидел, Питу кубарем скатился на лужайку, отер рукавом свою побагровевшую круглую физиономию и, улегшись среди молодого клевера, позволил себе всласть попотеть на покое.
Однако нежные ароматы люцерны и майорана не могли вытеснить из памяти Питу свежепросольную свинину мамаши Бийо и весившую целый ливр четвертинку пеклеванного хлеба, которую он получал из рук Катрин за каждой трапезой, иными словами, трижды в день.
Хлеб этот стоил в ту пору четыре с половиной су за ливр - непомерная цена, соответствующая примерно девяти нынешним су; во всей Франции он был величайшей редкостью и казался тем, кому доводилось его отведать, лакомством наподобие сдобной булочки, которой, по мнению герцогини де Полиньяк, парижанам следовало кормиться, когда у них кончалась мука.
Понятно поэтому, что Питу в своих философических размышлениях представлял мадмуазель Катрин великодушнейшей в мире принцессой, а ферму папаши Бийо - роскошнейшим в свете дворцом.
Затем, подобно израильтянам на брегах Иордана, он, собрав последние силы, обращал взоры к востоку, иначе говоря, к этой благословенной ферме, и вздыхал.
Впрочем, вздыхать - занятие небесполезное для человека, которому нужно перевести дух после безумной гонки. Вздыхая, Питу дышал полной грудью и чувствовал, как мысли его, мгновение назад такие путаные и смутные, проясняются.
- Отчего же, - спросил он самого себя, - в такой короткий срок со мной случилось столько невероятных событий? Отчего я пережил за три дня больше, чем за всю остальную жизнь? Все дело в том, что мне приснилась кошка, которая хотела меня оцарапать.
И он сделал рукой жест, означающий, что источник всех его несчастий не вызывает у него никаких сомнений.
- Однако, - прибавил Питу, немного подумав, - почтенный аббат Фортье учил меня вовсе не такой логике. Не может быть, чтобы все приключения произошли со мной только оттого, что мне приснилась злая кошка. Сон дан человеку как предупреждение, не больше. Не помню какой автор сказал: "Тебе приснился сон, берегись! - Cave, somniasti!" - Somniasti? - в ужасе спросил себя Питу. - Неужели я опять употребил варваризм? О нет, это всего-навсего элизия; следовало сказать somniavisti.
- Удивительно, - продолжал Питу, не в силах сдержать восхищения самим собой, - насколько лучше я знаю латынь с тех пор, как бросил ее учить.
И, восславив таким образом самого себя, Питу поднялся и продолжил свой путь.
Он шел широкими шагами, но более спокойно. На такой скорости он мог одолевать в час две мили.
Поэтому через два часа он уже оставил позади Нантей и устремился к Даммартену.
Внезапно слух его, острый, как у индейца из племени сиу, поразили доносящиеся откуда-то издалека топот копыт и звон подков.
- Ну и ну! - подумал Питу и продекламировал знаменитый стих из "Энеиды":
Quadrupedante putrem sonitu quatit ungula campum "Глухо копыта коней колотят по рыхлому полю (Вергилий. Энеида. VIII, 596).".
Он оглянулся.
Но ничего не увидел.
Быть может, это те ослы, которых он обогнал в Левиньяне, пустились галопом? Но это предположение Питу отверг, так как по мостовой стучал, говоря словами поэта, железный коготь, а Питу знал, что ни в Арамоне, ни в Виллер-Котре никто никогда не подковывал ослов, за исключением матушки Сабо, да и та подковала своего осла только потому, что развозила почту между Виллер-Котре и Креспи.
Питу на время позабыл об услышанном шуме и возвратился к своим раздумьям.
Кто были те черные люди, которые расспрашивали его о докторе Жильбере, связали ему руки, гнались за ним, но не сумели его настичь?
Откуда взялись эти люди, не известные никому в округе?
Чего могли они хотеть от Питу, который их никогда не видел и, следовательно, совсем не знал?

Предыдущая страница 4 Следующая страница


5 Александр Дюма

Каким образом вышло, что он их не знает, а они его знают? Зачем мадмуазель Катрин велела ему бежать в Париж и зачем дала ему на дорогу луидор, равный сорока восьми франкам, на который можно купить двести сорок ливров хлеба по четыре су за ливр - столько хлеба, что, если расходовать его экономно, можно продержаться целых восемьдесят дней, то есть почти три месяца?
Выходит, мадмуазель Катрин считает, что Питу может или должен провести вдали от нее целых восемьдесят дней?
Тут Питу вздрогнул.
- О Боже! - воскликнул он. - Опять этот звон подков!
И он насторожился.
- На этот раз, - сказал себе Питу, - ошибки быть не может; это скачет галопом конь; я увижу его на пригорке.
Не успел он договорить, как на вершине небольшого холма, с которого сам он только что спустился, то есть примерно в четырехстах футах, показался всадник.
Питу, не веривший, что полицейский способен превратиться в осла, вполне допускал, что полицейский этот способен вскочить в седло, дабы поскорее нагнать ускользающую добычу.
Страх, ненадолго оставивший Питу, овладел им с новой силой: ноги его, кажется, сделались еще длиннее и выносливее, чем два часа назад, когда они сослужили ему такую хорошую службу.
Не раздумывая, не оглядываясь назад, даже не попытавшись скрыть свои намерения, рассчитывая только на свои стальные мускулы, Питу одним прыжком преодолел ров, идущий вдоль дороги, и бросился бежать через поля в направлении Эрменонвиля. Питу не знал, что это Эрменонвиль; но он заметил на горизонте верхушки нескольких деревьев и сказал себе: "Если я доберусь до этих деревьев, я наверняка окажусь на опушке какого-нибудь леса; в этом - мое спасение".
И он припустил в сторону Эрменонвиля.
На этот раз он состязался с конем. Поистине ноги Питу обратились в крылья.
Отмахав примерно сто футов, Питу все-таки оглянулся и увидел, что всадник как раз преодолевает огромным прыжком тот ров, который только недавно пересек он сам.
С этой минуты у беглеца не осталось сомнений касательно намерений всадника, и он удвоил скорость; чтобы не терять времени, он больше не оборачивался. Теперь его подгонял не стук копыт, ибо поросшая травой земля заглушала этот звук; его подгоняли слова, которые выкрикивал всадник; Питу мог расслышать только последний слог, что-то вроде "У! у!", и крик этот, рассекавший воздух, казался исполненным ярости.
Питу мчался сломя голову минут десять и наконец почувствовал, что ему нечем дышать, а голова его вот-вот лопнет. Перед глазами у несчастного все прыгало, колени, казалось, разбухали с каждой минутой все сильнее и сильнее, в боках кололо, словно туда набились мелкие камешки. Он, имевший обыкновение при беге так высоко задирать ноги, что были видны все гвозди на подметках, начал спотыкаться о борозды.
Наконец конь, которого природа создала тварью более быстрой, чем человек, нагнал двуногого соперника, который как раз в это мгновение расслышал, что всадник кричит вовсе не "У! у!", а четко и ясно: "Питу!" Делать было нечего: Питу понял, что все кончено.
Все же он попытался продолжить бег; он двигался как бы по инерции, влекомый силой отталкивания, но вдруг ноги его подкосились, он пошатнулся и, испустив глубокий вздох, ничком рухнул на траву.
Он дал себе слово, что никогда не поднимется, во всяком случае, по собственной воле, но тут удар кнута ожег ему спину, и Грубый, хорошо знакомый голос заорал:
- Ах, тупица, ах болван! Ты что же, задумал уморить Малыша?
Имя Малыша разрешило все сомнения Питу.
- О! - воскликнул он, резко поворачиваясь с живота на спину. - О, я слышу голос господина Бийо!
Перед ним в самом деле стоял папаша Бийо. Удостоверившись в этом факте, Питу позволил себе сесть.
Фермер, со своей стороны, остановил совершенно взмыленного Малыша.
- Ах, дорогой господин Бийо, - воскликнул Питу, - как это любезно с вашей стороны - вот так гнаться за мной! Я клянусь вам, что и сам непременно вернулся бы на ферму, когда двойной луидор мадмуазель Катрин подошел бы к концу. Но, раз уж вы меня догнали, заберите эти деньги, ведь по сути дела они ваши, и вернемся на ферму вместе.
- Тысяча чертей! - вскричал Бийо. - При чем тут ферма? Где ищейки?
- Ищейки? - переспросил Питу, не слишком хорошо понимавший, что это значит.
- Ищейки, ищейки, - повторил Бийо, - ну, другими словами, черные люди!
- Ах, черные люди! Сами понимаете, дорогой господин Бийо, что я не стал их дожидаться.
- Браво! Значит, они отстали.
- Да уж, надеюсь; после такой гонки, как сейчас, им трудно было не отстать.
- Если ты так в этом уверен, чего ж ты удирал?
- Да потому, что я думал, что это их начальник, чтоб не опростоволоситься, решил догнать меня верхом.
- Ну-ну, да ты не так глуп, как я думал. Ладно, пока дорога свободна, вперед! Вперед в Даммартен!
- Как это - вперед, вперед?
- Вперед и есть вперед. Поднимайся и ступай за мной.
- Так мы едем в Даммартен?
- Да. Я там возьму коня у кума Лефрана, а Малыша, который совсем притомился, оставлю ему, и мы уже к вечеру будем в Париже.
- Будь по-вашему, господин Бийо, будь по-вашему!
- Тогда - вперед!
Питу попытался исполнить приказание.
- Я бы с радостью, дорогой господин Бийо, но я не могу.
- Не можешь подняться?
- Нет.
- Но ты же только что ворочался, как карась на сковородке?
- О! Только что - дело другое: я услышал ваш голос, н одновременно вы огрели меня кнутом по спине. Но эти средства хороши только на один раз: к вашему голосу я теперь привык, а что до кнута, то я уверен, что теперь вы употребите его только для того, чтобы взбодрить Малыша, который выглядит не лучше меня.
Логика Питу, которая в конечном счете была та самая, какой он научился у аббата Фортье, убедила и даже почти растрогала фермера.
- Некогда мне тебя жалеть, - сказал он Питу. - Давай-ка поднатужься, залезай на спину Малыша - и поедем вместе.
- Но, - возразил Питу, - бедняга Малыш этого не вынесет.
- Ерунда! Через полчаса мы будем у папаши Лефрана.
- Но, дорогой господин Бийо, мне-то ведь совершенно нечего делать у папаши Лефрана.
- Почему это?
- Потому что вам нужно попасть в Даммартен, а мне - нет.
- Да, но мне нужно, чтобы ты вместе со мной попал в Париж. В Париже ты мне пригодишься. У тебя крепкие кулаки, а там, я уверен, скоро начнется заваруха.
- Неужели? - воскликнул Питу, не слишком прельщенный этой перспективой.
Фермер взвалил его на спину Малыша, словно куль с мукой, снова выехал на дорогу и принялся так усердно действовать поводьями, коленями и шпорами, что в самом деле уже через полчаса достиг Даммартена.
Бийо въехал в город по хорошо известной ему улочке. Добравшись до фермы папаши Лефрана, он оставил Питу и Малыша во дворе, а сем кинулся на кухню, где папаша Лефран как раз зашнуровывал гетры.
- Живей, живей, кум! - крикнул ему Бийо, не дожидаясь, пока тот придет в себя от изумления. - Мне нужна твоя самая крепкая лошадь.
- Это Марго, - сказал Лефран, - она уже оседлана, я собирался на ней выехать. Добрая скотина.
- Ладно, Марго так Марго. Но предупреждаю, я ее, возможно, загоню.
- Хорошенькое дело! Загонишь Марго - с какой это стати, скажи на милость?
- С такой, что мне сегодня вечером необходимо быть в Париже, - мрачно отвечал Бийо.
И он сделал Лефрану самый выразительный масонский знак.
- В таком случае загоняй Марго, а я оставлю у себя Малыша.
- Идет.
- Стаканчик вина?
- Два.
- Так ты не один?
- Нет, со мной один добрый малый, который так уморился, что не доползет сюда. Дай ему что-нибудь поесть.
- Сейчас, сейчас.
Не прошло и десяти минут, как оба кума опрокинули каждый по бутылке, а Питу проглотил два ливра хлеба и пол-ливра сала. Покуда он ел, работник папаши Лефрана обтирал его охапкой люцерны, как породистую лошадь.
Освежившись, заморив червячка, Питу в свой черед выпил стакан вина, для чего пришлось откупорить третью бутылку, которая была опорожнена тем более быстро, что ей отдали должное все трое сотрапезников. Затем Бийо оседлал Марго, а Питу с помощью Лефрана взгромоздился позади фермера.
Шпоры впились в бока славной коняги, и она резво поскакала в сторону Парижа, не переставая отгонять мух своим могучим хвостом, чей густой волос сбивал пыль со спины Питу, а иногда хлестал его по тощим икрам в спущенных чулках.

Глава 10. Что Происходило В Конце Дороги, По Которой Ехал Питу. Иными Словами, В Париже

От Даммартена до Парижа восемь миль. Первые четыре пролетели почти незаметно, но после Ле Бурже ноги Марго, хотя длинные ноги Питу и подбадривали ее, начали уставать.
Когда они добрались до Ла Виллет, Бийо заметил над Парижем зарево.
Он указал Питу на красноватый горизонт.
- Разве вы не видите, - изумился Питу, - что это солдаты на бивуаках разжигают костры?
- Солдаты? - переспросил Бийо.
- Раз они есть здесь, почему бы им не быть там?
В самом деле, внимательно посмотрев направо, папаша Бийо разглядел, что равнина Сен-Дени усеяна отрядами пехоты и кавалерии, тихо движущимися в темноте.
Иногда в бледном свете звезд можно было увидеть, как блестит их оружие.
Питу, во время своих ночных вылазок в лес свыкшийся с темнотой, показал своему хозяину даже пушки, по ступицу увязшие в сырой земле.
- Ну и ну, - сказал Бийо, - неужто там что-то стряслось? Надо спешить, мой мальчик, надо спешить.
- А ведь там, пожалуй, и вправду пожар, - вдруг сказал Питу, приподнявшись на крупе Марго. - Глядите, глядите! Видите искры?
Марго остановилась. Бийо спешился и, подойдя к солдатам в сине-желтых мундирах, разбившим лагерь под деревьями близ дороги, спросил их:
- Друзья, не можете ли вы мне сказать, что нового в Париже?
Но солдаты вместо ответа лишь проворчали несколько немецких ругательств.
- Какого дьявола они хотят? - спросил Бийо у Питу.
- Это не латынь, дорогой господин Бийо, - отвечал Питу, дрожа с ног до головы, - вот и все, что я могу сказать.
Поразмыслив, Бийо всмотрелся в солдат.
- Ну и дурак же я! - воскликнул он. - Нашел у кого спрашивать - у немчуры.
Однако, снедаемый любопытством, он остановился посреди дороги и не трогался с места.
Один из офицеров приблизился нему.
- Сдубайте звоим бутем, - сказал он с сильным не мелким акцентом. - Сдубайте бистрее.
- Простите, капитан, - отвечал Бийо, - но я еду в Париж.
- Дак сдубайте.
- Но я боюсь, что ваши солдаты меня не пропустят.
- Бас бробуздят.
Бийо вновь вскочил в седло и рванулся вперед. Его и в самом деле пропустили.
Тут он наткнулся на гусаров Бершени, заполонивших Ла Виллет.
На сей раз он имел дело с соотечественниками, и расспросы его увенчались большим успехом.
- Сударь, - спросил он, - скажите, пожалуйста, что нового в Париже?
- А вот что: ваши парижане совсем взбесились, - отвечал один из гусаров, - подавай им Неккера, а покамест они палят из ружей по нас, хотя мы тут совсем ни при чем.
- Подавай им Неккера! - воскликнул Бийо. - Но разве Неккер не с ними?
- Конечно, нет, ведь король дал ему отставку.
- Король дал отставку господину Неккеру? - переспросил Бийо с изумлением верующего, на глазах которого оскорбляют святыню. - Король дал отставку этому великому человеку?
- О Господи! Именно так, любезнейший; больше того, этот великий человек сейчас скачет в Брюссель.
- Ну что ж! Это им дорого обойдется! - вскричал Бийо громовым голосом, нимало не заботясь о том, что произносить такие мятежные речи в окружении полутора тысяч вооруженных роялистов по меньшей мере неразумно.
Он вновь безжалостно вонзил шпоры в бока Марго, и она понесла его и Питу к заставе.
Чем ближе они подъезжали, тем явственнее различали на горизонте пламя пожара; тонкий столп огня поднимался от заставы в небо.
Горела сама застава.
Вопящая, разъяренная толпа, в которой было немало женщин, по обыкновению кричавших и грозивших громче мужчин, подбрасывала в громадный костер обломки стен, мебель и вещи чиновников, собиравших здесь прежде ввозную пошлину.
На дороге стояли венгерский и немецкий полки; опустив ружья, солдаты и офицеры бесстрастно взирали на этот разбой.
Горящая застава не остановила Бийо: он направил Марго прямо в огонь, и она храбро перепрыгнула через костер, но по другую сторону заставы перед нашими героями выросла густая толпа людей, которые двигались из центра города к окраинам, одни с песнями, другие с криками: "К оружию!" Бийо на вид казался тем, кем и был на самом деле: простаком фермером, прибывшим в Париж по делам. Разве что он слишком громко кричал: "Дорогу! Дорогу!" Но Питу так вежливо вторил ему: "Дорогу! Уступите, пожалуйста, дорогу!" - что одно уравновешивало другое. Никому не было никакой корысти в том, чтобы помешать Бийо отправиться по своим делам: ему дали дорогу.
Марго воспрянула духом: огонь опалил ей брюхо, необычный шум возбудил любопытство. Бийо приходилось сдерживать ее, чтобы не раздавить тех зевак, что толпились перед дверями собственных домов, и тех, что, покинув свои дома, торопились к заставе.
Бийо с переменным успехом прокладывал себе дорогу, направляя Марго то вправо, то влево; так они добрались до бульвара, но тут им пришлось остановиться.
Огромная процессия тянулась от Бастилии к Королевской кладовой - в ту пору эти два здания были двумя каменными узлами на поясе, обхватывавшем стан Парижа.
Впереди толпы, заполонившей бульвар, шли люди, которые несли на носилках два бюста: один, покрытый траурной вуалью, другой - усыпанный цветами. Первый был бюст отставленного министра Неккера; второй - бюст герцога Орлеанского, открыто принявшего при дворе сторону женевского экономиста.
Бийо спросил у проходящих, что здесь делается, и ему объяснили, что здесь народ приносит дань уважения Неккеру и его защитнику герцогу Орлеанскому.
Бийо родился в краю, где имя герцога Орлеанского почиталось уже добрых полтора столетия. Бийо принадлежал к секте философов и, следовательно, видел в Неккере не только великого министра, но и спасителя человечества.
Поэтому услышанного было более чем достаточно, чтобы Бийо потерял голову. Сам не понимая толком, что он творит, он соскочил с коня и, крича: "Да здравствует герцог Орлеанский! Да здравствует Неккер!" - смешался с толпой.
Когда человек смешивается с толпой, он утрачивает свободу воли. Это известно всякому: попав в толпу, мы начинаем желать того же, чего желает она, делать то, что делает она. Бийо подчинился толпе особенно легко оттого, что находился ближе к голове процессии, нежели к ее хвосту.
Парижане орали что есть мочи: "Да здравствует Неккер! Долой иноземные войска! Чужестранцев - вон!" Бийо присоединил свой могучий бас к этим голосам.
Талант, какого бы рода он ни был, всегда находит в толпе ценителей. Жители парижских пригородов, обладатели голоса либо тонкого, либо сиплого, либо ослабевшего от голода, либо охрипшего от вина, оценили глубокий, чистый и звучный голос Бийо и дали ему дорогу, благодаря чему наш фермер смог в конце концов добраться до носилок, причем по дороге его не толкали, не душили и не пихали локтем в бок, а если и потрепали, то лишь самую малость.
Минут через десять один из носильщиков, чье рвение явно превосходило физические возможности, уступил ему свое место.
Как мы видим, Бийо делал стремительную карьеру.
Еще вчера он был простым пропагандистом брошюры доктора Жильбера, а сегодня стал одним из орудий триумфа Неккера и герцога Орлеанского.
Но едва он приступил к выполнению своих новых обязанностей, как вспомнил о Питу и Марго: "Где они? Что с ними?" Не выпуская из рук носилки, фермер обернулся и в свете факелов, озарявших улицу, и плошек, расцвечивавших все окна, заметил в середине толпы какой-то движущийся бугор, состоявший из пяти-шести человек, которые кричали и махали руками.
Глядя на этот клубок тел, нетрудно было различить в его середине длинные руки Питу и узнать его голос.
Питу делал все, что мог, дабы защитить Марго, но, несмотря на его старания, Марго клонилась к земле. Прежде Марго несла на своей спине Бийо и Питу - груз уже довольно весомый для бедного животного. Теперь ей приходилось нести на спине, на крупе, на шее и на холке всех, кто только мог там поместиться.
Во тьме, увеличивавшей все предметы по своему произволу, Марго казалась слоном, на котором охотники отправляются сражаться с тигром.
На ее широкой спине расположились пять или шесть молодчиков, оравших: "Да здравствует Неккер! Да здравствует герцог Орлеанский!" - на что Питу отвечал: "Вы удушите Марго".
Но хмельные от восторга люди ничего не желали слушать. Бийо хотел было броситься на помощь Питу и Марго, но, поразмыслив, понял, что если он хотя бы на секунду оставит свой почетный пост и бросит ручку носилок, назад его уже не пустят. Вдобавок он рассудил, что, раз он оставил папаше Лефрану Малыша взамен Марго, то Марго может считаться его собственностью, а в таком случае если а ней что и произойдет, он просто-напросто потеряет три или четыре сотни ливров - сумму, которой он вполне может пожертвовать во славу отечества.
Меж тем процессия двигалась вперед; она повернула налево и по улице Монмартр спустилась к площади Побед. У Пале-Рояля ей помешало скопление народа; то были люди с зелеными листками на шляпах, кричавшие: "К оружию!" Необходимо было выяснить, кто эти люди, заполонившие улицу Вивьен: друзья или враги? Зеленый - цвет графа д'Артуа. Что означают зеленые кокарды? Через мгновение все разъяснилось.
Узнав об отставке Неккера, некий юноша вышел из кафе Фуа, взобрался на стол и, размахивая пистолетом, закричал: "К оружию!" На этот крик сбежались все, кто гулял в Пале-Рояле, и в свой черед стали призывать к оружию.
Как мы уже сказали, вокруг Парижа в эту пору собрались иностранные войска. Можно было подумать, что грядет австрийское нашествие; сами названия полков оскорбляли слух французов; одного звучания фамилий их командиров: Рейнак, Салис-Самаде, Дисбах, Эстергази, Ремер, было достаточно, чтобы толпа поняла: перед ней - враги. Юноша, влезший на стол, назвал их всех поименно; он предупредил, что швейцарцы, расположившиеся на Елисейских полях и установившие там четыре артиллерийских орудия, должны вечером войти в Париж вслед за драгунами принца де Ламбеска. Он предложил французам ввести новую кокарду, отличающуюся от вражеской, сорвал с каштана листок и прикрепил его к своей шляпе. В десять минут три тысячи человек оборвали листья со всех деревьев Пале-Рояля.
Утром никто еще не знал имени этого юноши; вечером оно уже было у всех на устах. Его звали Камиль Демулен.
Когда недоразумение разъяснилось, люди из обеих толп начали брататься, обниматься; затем процессия продолжила свой путь.
Во время остановки любопытство тех, кто, даже поднявшись на цыпочки, не мог ничего увидеть, разгорелось еще ярче, и новая тяжесть обрушилась на поводья, седло и стремена Марго, так что когда толпа снова двинулась вперед, несчастное животное в буквальном смысле слова рухнуло на землю, не вынеся этого груза.
На углу улицы Ришелье Бийо оглянулся: Марго уже не было видно.
Он почтил память бедной коняги тяжким вздохом, а , затем так громко, как только позволяла его глотка, трижды выкрикнул имя Питу, как Делали римляне на похоронах родичей; ему показалось, что какой-то голос из глубины толпы ответил ему. Но голос этот затерялся среди угрожающих и приветственных криков, на которые не скупились парижане.
Процессия двигалась вперед.
Все лавочки закрылись; однако все окна были открыты и из них слышались ободряющие возгласы упоенных зрителей. Так толпа добралась до Вандомской площади. Здесь ее ждало еще одно неожиданное препятствие.
Как бревна, плывущие по вышедшей из берегов реке, встречают на своем пути опоры моста, так народная армия натолкнулась на Королевский немецкий полк, занимавший Вандомскую площадь.
Иноземные драгуны, увидев людской поток, запрудивший улицу Сент-Оноре и начавший выплескиваться на Вандомскую площадь, пустили во весь опор своих застоявшихся лошадей, которым надоело топтаться на месте пять часов подряд, и они ринулись на толпу.
Те, кто несли бюсты, приняли на себя первый удар и рухнули, придавленные собственной ношей. Савояр, шедший перед Бийо, поднялся первым, схватил бюст герцога Орлеанского и, укрепив его на конце палки, взметнул над головой с криком: "Да здравствует герцог Орлеанский! Да здравствует Неккер!". Первого из них он никогда не видел, о втором ничего не знал.
Бийо хотел было поступить так же с бюстом Неккера, но его опередили. Юноша лет двадцати четырех-двадцати пяти, одетый достаточно элегантно, чтобы прослыть щеголем, не сводил глаз с изваяния министра и, как только бюст очутился на земле, завладел им.
Напрасно фермер шарил вокруг себя: бюст Неккера уже венчал длинную пику и вместе с бюстом герцога Орлеанского плыл над толпой Внезапно площадь озарилась ярким светом. В ту же секунду грянул залп, засвистели пули; что-то тяжелое ударило Бийо в голову; он упал. В первую минуту ему показалось, что он умирает.
Но, поскольку он не потерял сознания и ощущал только резкую боль в голове, фермер сообразил, что не убит, а самое большее ранен, и, поднеся руку ко лбу, чтобы выяснить, насколько серьезно его ранение, понял, что контужен в голову; затем он взглянул на свои руки и увидел, что они залиты кровью.
Юноше же в модном наряде, шедшему впереди Бийо, пуля попала в самое сердце. Он-то и был убит, и кровь на руках Бийо была его кровью. Фермера ударил по голове бюст Неккера, выпавший из рук сраженного насмерть щеголя.
Бийо испустил вопль, полный ярости и ужаса; толпа подхватила этот вопль, и он, траурным эхом прокатившись по округе, долетел до самой улицы Сент-Оноре.
Гнев подсказал Бийо, что делать: не раздумывая, он схватил бюст, валявшийся на земле подле корчившегося в предсмертных муках юноши и измаранный его кровью, поднял его над головой и, презирая опасность, стал выкрикивать во весь голос слова протеста.
Но в тот же миг широкая и могучая рука легла на плечо Бийо и надавила на него с такой силой, что фермеру пришлось пригнуться. Он хотел высвободиться, но другая, не менее могучая рука опустилась на другое его плечо. Взревев от ярости, Бийо обернулся, чтобы выяснить, какой противник покушается на его свободу.
- Питу! - вскричал он.
- Да, да, - ответил Питу, - пригнитесь немного, а там посмотрим.
И, удвоив усилия, Питу заставил непокорного фермера улечься на землю рядом с собой.
Не успели они прижаться лицом к мостовой, как раздался второй залп. Савояр, несший бюст герцога Орлеанского, рухнул в свой черед, раненный в ногу.
Затем мостовая задрожала под копытами коней. Драгуны двинулись в атаку вторично; конь с развевающейся гривой, гневный, словно конь Апокалипсиса, пронесся над несчастным савояром, почувствовавшим, как в грудь его вонзается острие копья.
Грозное войско ринулось в глубину улицы, неся с собой ужас и смерть! На тротуаре остались лежать только трупы. Живые убегали по прилегающим улицам. Окна затворились. Восторженные крики и гневные возгласы сменились скорбной тишиной.
Бийо, по-прежнему удерживаемый осторожным Питу, выждал немного; затем, поняв, что опасность удаляется вместе с шумом, он встал на колено, меж тем как Питу, подобно зайцу в норе, поднял не голову, но ухо.
- Я вижу, господин Бийо, - сказал Питу, - вы были правы: мы прибыли как раз вовремя.
- Давай-ка помоги мне.
- А что нужно сделать? Убежать отсюда?
- Нет; юный щеголь убит, но бедняга савояр, я думаю, просто лишился чувств. Помоги мне взвалить его на спину, мы не можем бросить его здесь на растерзание этим чертовым немцам.
Слова Бийо задели Питу за живое. Не говоря ни слова, он выполнил приказание. Приподняв окровавленное бесчувственное тело савояра, он взвалил его, словно куль, на плечи могучего фермера, который, решив, что улица Сент-Оноре свободна, двинулся вместе с Питу к Пале-Роялю.

Глава 11. Ночь С 12 На 1.3 Июля

Улица показалась Бийо и Питу безлюдной оттого, что драгуны, бросившись в погоню за убегающей толпой, поскакали в направлении рынка Сент-Оноре и рассеялись по улицам Людовика Великого и Гайона, но чем ближе подходил фермер к Пале-Роялю, безотчетно твердя вполголоса слово: "Месть!", тем больше людей возникало на углах улиц и переулков, на порогах домов; поначалу молчаливые и растерянные, они оглядывались вокруг и, убедившись в отсутствии драгунов, присоединялись к траурному шествию, повторяя сперва вполголоса, а затем в полный голос то же самое слово: "Месть!" Питу шел вслед за фермером с колпаком савояра в руке.
Когда страшная траурная процессия достигла площади Пале-Рояля, хмельной от гнева народ уже держал там совет и просил у французских солдат защиты от чужеземцев.
- Что это за люди в мундирах? - спросил Бийо, указывая на солдат, которые перегораживали площадь Пале-Рояля, растянувшись цепью от главных ворот дворца до Шартрской улицы.
- Это французские гвардейцы! - крикнули несколько голосов.
- Как же так? - сказал Бийо, подходя к гвардейцам поближе и показывая им тело савояра, который к этому времени уже испустил дух. - Как же так? Вы, французы, позволяете немцам убивать нас!
Гвардейцы невольно подались назад.
- Он мертв! - прошептали несколько голосов.
- Да, он мертв! Он убит, и не он один.
- Кто же его убил?
- Драгуны Королевского немецкого полка. Вы разве не слыхали криков, стрельбы, топота копыт?
- Слыхали, слыхали! - ответили разом две или три сотни голосов. - На Вандомокой площади расправлялись с народом.
- Да ведь вы-то тоже народ, тысяча чертей! - воскликнул Бийо, обращаясь к солдатам. - Разве не подлость с вашей стороны - позволять немцам убивать ваших братьев?!
- Подлость? - послышался в ответ угрожающий шепот.
- Да.., подлость! Я это сказал и своих слов обратно не возьму. Или, может быть, вы хотите убить меня, чтобы доказать, что вы не подлецы?
С этими словами Бийо сделал несколько шагов к тому месту, откуда раздались угрозы.
- Ладно-ладно!.. Хватит... - сказал один из солдат. - Вы, друг мой, храбрый малый, но вы буржуа и можете делать, что хотите, а военные - солдаты, они выполняют приказ.
- Выходит, - закричал Бийо, - если вам дадут приказ стрелять в нас, безоружных людей, вы будете стрелять - вы, наследники тех, кто при Фонтенуа позволили англичанам первыми открыть огонь?!
- За себя ручаюсь: я стрелять не стану, - сказал кто-то из гвардейцев.
- И я! И я тоже! - повторила вслед за ним сотня голосов.
- В таком случае позаботьтесь о том, чтобы и другие в нас не стреляли, - сказал Бийо. - Если вы позволите немцам убивать нас - это будет все равно как если бы вы убивали нас сами.
- Драгуны! Драгуны! - закричали сразу несколько голосов.
Толпа, теснимая преследователями, выплеснулась с улицы Ришелье на площадь, а издалека донесся топот копыт тяжелой кавалерии, с каждой минутой слышавшийся все более отчетливо.
- К оружию! К оружию! - кричали беглецы.
- Тысяча чертей! - воскликнул Бийо, сбрасывая наземь тело савояра, которое до этой минуты все еще держал на своих плечах. - Если вы сами не способны пустить в ход ружья, отдайте их нам.
- Если на то пошло, мы, черт подери, пустим их в ход сами! - сказал солдат, к которому обратился Бийо, и отобрал у фермера ружье, за которое тот уже ухватился. - Живо, живо! Заряжай! Пусть только австрийцы попробуют сказать слово этим парням!
- О, дьявол! - закричал Бийо, топнув ногой. - Угораздило же меня оставить дома охотничье ружье! Но если только одного из этих австрийских псов подстрелят, я заберу у него мушкетон.
- А покамест возьмите этот карабин, он заряжен, - произнес чей-то голос, и какой-то человек сунул в руки Бийо дорогой карабин.
В ту же самую минуту драгуны ворвались на площадь, опрокидывая и рубя саблями всех, кто оказывался у них на пути.
Офицер, командовавший французскими гвардейцами, выступил на четыре шага вперед.
- Эй, господа драгуны! - крикнул он. - Стойте! Остановитесь, прошу вас.
То ли драгуны не услышали его, то ли не захотели услышать, то ли так разогнались, что не смогли остановиться, но они метнулись по площади вправо и сбили женщину и старика, которые тут же исчезли под копытами их лошадей.
- Раз так - огонь! Огонь! - закричал Бийо. Он стоял рядом с офицером, так что можно было подумать, что команду эту дал офицер. Гвардейцы вскинули ружья и дали залп, остановивший драгунов. Эскадрон пришел в замешательство.
- Эй, господа гвардейцы, - сказал, выезжая вперед, немецкий офицер, - знаете ли вы, в кого стреляете?
- Черт подери! Еще бы нам не знать, - сказал Бийо и выстрелил в офицера. Тот упал.
Тогда французские гвардейцы произвели второй залп, и немцы, поняв, что на этот раз имеют дело не с горожанами, обращающимися в бегство от первого же удара саблей, но с солдатами, готовыми принять бой, развернулись и воротились на Вандомскую площадь; вслед им раздался такой оглушительный вопль восторга, что немало лошадей понесли и сломали себе шею.
- Да здравствуют французские гвардейцы! - кричал народ.
- Да здравствуют солдаты отечества! - кричал Бийо.
- Спасибо, - отвечали гвардейцы. - Мы видели, как стреляют, и получили боевое крещение.
- И я, - сказал Питу, - я тоже видел, как стреляют.
- Ну, и что ты скажешь? - спросил Бийо.
- Скажу, что это не так страшно, как я думал.
- Теперь, - сказал Бийо, осмотрев карабин и убедившись, что он стоит больших денег, - теперь я хотел бы знать, чье это ружье?
- Моего хозяина, - отозвался из-за его спины давешний голос. - Но вы так ловко пустили его в ход, что мой хозяин раздумал забирать его назад.
Бийо обернулся и увидел доезжачего в ливрее герцога Орлеанского.
- А где он, твой хозяин? - спросил он. Доезжачий показал ему приоткрытые жалюзи, из-за которых герцог мог видеть все, что происходило на улице.
- Значит, он за нас, твой хозяин? - спросил Бийо.
- Он душой и сердцем за народ, - ответил доезжачий.
- В таком случае скажем еще и еще раз: да здравствует герцог Орлеанский! - закричал Бийо. - Друзья, герцог Орлеанский за нас, да здравствует герцог Орлеанский!
И он указал толпе на жалюзи, за которыми скрывайся герцог.
Тогда они отворились полностью, и герцог Орлеанский трижды кивнул толпе.
Затем жалюзи вновь затворились.
Каким бы коротким ни был этот эпизод, он привел толпу в исступление.
- Да здравствует герцог Орлеанский! - возопили две или три тысячи голосов.
- Взломаем двери оружейников! - предложил кто-то в толпе.
- Пойдем в Дом инвалидов! У Сомбрея двадцать тысяч стволов! - подали голос солдаты.
- В Дом инвалидов! - кричали одни.
- В Ратушу! - призывали другие. - У купеческого старшины Флесселя есть ключи от склада, где хранится оружие гвардии, он даст их нам.
В результате толпа растеклась по трем указанным направлениям.
Тем временем драгуны собрались вокруг барона де Безанваля и принца де Ламбеска на площади Людовика XV.
Бийо и Питу, не последовавшие ни за одной из трех партий, на которые разделилась толпа, и оставшиеся на площади Пале-Рояля в почти полном одиночестве, об этом не знали.
- Ну, дорогой господин Бийо, куда мы пойдем теперь? - спросил Питу.
- Вообще-то, - отвечал Бийо, - у меня большая охота последовать за этими храбрыми парнями. Не к оружейникам, потому что у меня теперь есть отличный карабин, но в Ратушу или к Инвалидам. Но поскольку я прибыл в Париж не затем, чтобы драться, а затем, чтобы разыскать господина Жильбера, мне сдается, что нам следует пойти в коллеж Людовика Великого, где учится его сын; а уж когда я повидаю доктора, я с чистой совестью ввяжусь в эту драку.
И глаза фермера сверкнули.
- Мне кажется, что весьма логично отправиться в коллеж Людовика Великого, раз мы прибыли в Париж именно за этим, - изрек Питу.
- Тогда забирай ружье, саблю, любое оружие, какое хочешь, у этих бездельников, что валяются здесь, - сказал Бийо, указывая на пятерых или шестерых драгунов, лежащих на земле, - и вперед! Вперед в коллеж Людовика Великого!
- Но ведь это оружие мне не принадлежит, - усомнился Питу.
- Кому же оно принадлежит? - поинтересовался Бийо.
- Королю.
- Оно принадлежит народу, - сказал Бийо.
И Питу, ободренный поддержкой фермера, которого знал как человека, не способного украсть у соседа зернышко проса, со всевозможными предосторожностями подошел к тому драгуну, что лежал к нему ближе других, и, удостоверившись, что он в самом деле мертв, забрал у него саблю, мушкетон и сумку с патронами.
Питу очень хотелось забрать также и каску, но он не был уверен, что слова папаши Бийо распространяются и на оружие оборонительное.
Вооружаясь, Питу не переставал внимательно вслушиваться в звуки, доносящиеся с Вандомской площади.
- Эге-ге, - сказал он, - сдается мне, что Королевский немецкий полк возвращается.
В самом деле, судя по топоту копыт, к Пале-Роялю приближалась шагом группа всадников. Питу выглянул из-за угла кафе "Регентство" и заметил у рынка Сент-Оноре драгунский патруль, скакавший к площади.
- Живей, живей! - крикнул Питу. - Они возвращаются.
Бийо оглянулся, дабы определить, возможно ли оказать врагам сопротивление. Но площадь была почти пуста.
- Ну что ж, - сказал фермер, - вперед в коллеж Людовика Великого.
И он двинулся по Шартрской улице; Питу следовал за ним; не зная, как поступить с огромной саблей, позаимствованной у мертвого драгуна, он тащил ее в руках.
- Тысяча чертей! - сказал Бийо. - Ты похож на продавца железного лома. Сейчас же прицепи свой палаш.
- Куда? - спросил Питу.
- Куда, черт подери! Да вот сюда, - отвечал Бийо, прицепляя саблю к поясу Питу, что позволило тому идти гораздо быстрее, чем прежде.
Без приключений добравшись до площади Людовика XV, наши герои наткнулись здесь на колонну, направлявшуюся в Дом инвалидов и застрявшую посреди площади.
- В чем дело? - спросил Бийо.
- Дело в том, что по мосту Людовика Пятнадцатого прохода нет.
- А по набережным?
- По набережным тоже.
- А через Елисейские поля?
- Тоже нет.
- В таком случае вернемся назад и пройдем по мосту Тюильри.
Предложение звучало вполне разумно, и толпа, последовав за Бийо, показала, что доверяет ему, однако у сада Тюильри на набережной сверкали сабли. Там расположился эскадрон драгунов.

Предыдущая страница 5 Следующая страница


Анж Питу 6

- Черт возьми, - прошептал фермер, - куда ни сипишь, всюду эти проклятые драгуны!
- Сдается мне, дорогой господин Бийо, что мы попали в ловушку, - сказал Питу.
- Ерунда, - отвечал Бийо, - невозможно поймать в ловушку пять или шесть тысяч человек, а нас здесь никак не меньше.
Драгуны медленно, но верно приближались.
- У нас еще осталась в запасе Королевская улица, - сказал Бийо. - Ну-ка, Питу, пошли.
Питу следовал за фермером как тень.
Но у заставы Сент-Оноре улицу перегораживала цепь солдат.
- Ну и ну! - воскликнул Бийо. - Пожалуй, ты прав, друг Питу.
- Хм! - только и сказал в ответ Питу.
Но горечь, звучавшая в его голосе, показывала, что он дорого бы дал за то, чтобы оказаться неправым.
В самом деле, принц де Ламбеск ловким маневром окружил зевак и мятежников, число которых доходило до шести тысяч и, перекрыв проходы по мосту Людовика XV, по набережным, по Елисейским полям, по Королевской улице и по улице монастыря Фельянтов, создал некое подобие огромного стального лука, тетивой которого являлась стена сада Тюильри, которую было трудно одолеть, и решетка Разводного моста, одолеть которую было почти невозможно.
Бийо оценил положение: оно было дурно. Однако, будучи человеком спокойным, хладнокровным и в минуты опасности весьма изобретательным, он огляделся и, заметив на берегу реки кучу бревен, сказал:
- Есть у меня одна мысль, Питу. А ну-ка, пошли.
Питу, не спрашивая у фермера, какая именно мысль осенила его, последовал за ним.
Бийо направился к бревнам и ухватился за одно из них, бросив Питу: "Помоги мне". Питу поспешил на помощь, опять-таки не спрашивая, в каком именно деле эта помощь требуется; он настолько доверял фермеру, что спустился бы вслед за ним в ад, не обратив внимания ни на длину лестницы, ни на глубину пропасти.
Папаша Бийо взялся за бревно с одного конца, Питу с другого.
Оба возвратились на набережную с грузом, который с трудом смогли бы поднять пять или шесть обычных людей.
Сила всегда вызывает у народа восхищение, поэтому, как ни тесна была толпа на площади, она раздвинулась, чтобы пропустить Бийо и Питу.
Затем многие сообразили, что эти двое действуют в общих интересах, и несколько человек стали прокладывать дорогу нашим героям, идя перед ними с криком: "Расступитесь! Расступитесь!" - А все-таки, папаша Бийо, - спросил Питу, когда они одолели шагов тридцать, - долго мы будем так идти?
- До решетки Тюильри.
- О! - выдохнула сразу все понявшая толпа и раздвинулась еще шире.
Питу поглядел вперед и увидел, что от решетки его и Бийо отделяют еще шагов тридцать.
- Дойду, - изрек он с пифагорейской немногословностью.
Ему было тем легче выполнить обещанное, что пять-шесть самых могучих мужчин из толпы подставили свои плечи под бревно.
Дело пошло живее.
В пять минут они очутились перед решеткой.
- Ну-ка, - скомандовал Бийо, - навались!
- Теперь я понял, - сказал Питу, - мы сделали военную машину. Римляне называли это тараном.
Придя в движение, бревно страшным ударом потрясло ворота Тюильри.
Солдаты, несшие караул внутри сада, бросились к решетке, дабы противостоять нападению, но с третьего удара ворота подались, распахнулись, и толпа ринулась в их зияющую мрачную пасть.
По движению толпы принц де Ламбеск понял, что те, кого он полагал своими пленниками, нашли выход из ловушки, и пришел в ярость. Он пришпорил коня и поскакал вперед, чтобы лучше оценить положение. Драгуны, располагавшиеся за его спиной, решили, что он подает им сигнал к наступлению, и двинулись следом. Разгоряченных коней было трудно удержать, да всадники, желавшие взять реванш за поражение на площади Пале-Рояля, должно быть, их и не удерживали.
Принц понял, что драгунов уже не остановить; они ринулись на безоружную толпу, и душераздирающие вопли женщин и детей понеслись к небесам, взывая к Господнему возмездию.
Страшная трагедия свершилась под покровом ночи. Жертвы обезумели от боли, солдаты - от ярости.
Народ, находившийся на террасах, попытался защищаться; в драгунов полетели стулья. Принц де Ламбеск, получив удар по голове, взмахнул саблей, ничуть не тревожась о том, что обрушивает ее на невинного, и семидесятилетний старец свалился к его ногам.
Бийо увидел это и испустил вопль.
Не медля ни секунды, фермер вскинул карабин к плечу, огненная нить прошила тьму, и, если бы по воле случая лошадь принца в этот самый миг не встала на дыбы, он расстался бы с жизнью.
Пуля вонзилась в шею лошади, и та рухнула на землю.
Все кругом решили, что принц убит. Тогда драгуны ринулись в сад, стреляя в спину убегающим.
Но те рассеялись по просторному саду и укрылись за деревьями.
Бийо хладнокровно перезарядил карабин.
- Клянусь честью, Питу! Ты был прав, - сказал он. - Я думаю, мы подоспели вовремя.
- Кажется, я держусь молодцом, - сказал Питу, прицеливаясь в самого толстого из драгунов и спуская курок. - Сдается мне, это не так трудно, как я думал.
- Да, - сказал Бийо, - но бесполезное молодечество - еще не храбрость. Ступай за мной, Питу, и постарайся, чтобы сабля не путалась у тебя в ногах.
- Подождите немножко, дорогой господин Бийо. Если я вас потеряю, мне некуда будет податься. Я ведь не знаю Париж так, как вы; я здесь в первый раз.
- Пошли-пошли, - сказал Бийо и двинулся вперед по той террасе, что ближе к воде. Когда они с Питу миновали пехотинцев, спешивших по набережной на выручку к драгунам принца де Ламбеска, и достигли края террасы, фермер сел на парапет и спрыгнул на набережную.
Питу последовал его примеру.

Глава 12. Что Происходило В Ночь С 12 На 13 Июля 1789 Года

Очутившись на набережной, два провинциала увидели, как сверкают на мосту Тюильри ружья нового отряда, который, судя по всему, был отрядом противника; тогда наши герои спустились к самой воде и пошли дальше берегом Сены.
Часы во дворце Тюильри пробили одиннадцать.
Как только фермер и Питу оказались под деревьями, растущими над рекой, под прекрасными осинами и высокими липами, уходящими корнями под воду, как только густая -.листва укрыла их, они улеглись на траву и стали держать совет.
Вопрос был в том, оставаться ли им на месте, то есть в относительной безопасности, или же вернуться на улицы и принять участие в той борьбе, которая наверняка продлится еще добрую половину ночи?
Вопрос этот задал Бийо; ответа он ждал от Питу.
Питу за последние два дня сильно вырос в глазах фермера. Причиной тому была, во-первых, ученость, которую он выказал давеча, а затем отвага, какую он проявил нынче. Питу ощущал эту перемену, однако не только не возгордился, но, напротив, преисполнился еще большей благодарности к фермеру: юноша был от природы скромен.
- Господин Бийо, - сказал он, - вы, безусловно, более отважны, а я менее труслив, чем я думал. Гораций, который, между прочим, не нам чета, во всяком случае в том, что касается поэзии, в первой же схватке бросил оружие и бежал, а я сберег свой мушкетон, что доказывает, что я храбрее Горация.
- Ну, и что ты хочешь этим сказать?
- Я хочу сказать, дорогой мой господин Бийо, что даже самый храбрый человек может погибнуть от пули.
- Дальше?
- Дальше, дорогой господин Бийо, следует вот что: вы говорили, что вас влечет в Париж важная цель...
- Тысяча чертей! Меня влечет ларец.
- Значит, вы приехали сюда из-за ларца? Да или нет?
- Я приехал из-за ларца, черт подери, и не из-за чего другого!
- Но если вы погибнете от пули, дело, из-за которого вы приехали, не будет сделано.
- Честно говоря, Питу, ты тысячу раз прав!
- Слышите грохот и крики? - продолжал Питу. - Там дерево рвется, как бумага, железо гнется, как лен.
- Потому что народ разъярен, Питу.
- Но, - осмелел Питу, - мне кажется, что и король разъярен не меньше.
- При чем тут король?
- При том, что австрийцы, немцы, все эти псы, как вы их называете, - солдаты короля. И если они стреляют в народ, значит, им приказал король. А коли он отдает такие приказы, значит, он тоже в ярости, разве не так?
- И так, Питу, и не так.
- Этого не может быть, дорогой господин Бийо, и я осмелюсь заметить, что, если бы вы изучали логику, вы не отважились бы высказать такую парадоксальную мысль.
- Это и так, и не так, и ты сейчас поймешь, отчего.
- Буду очень рад, но сильно сомневаюсь, что вам удастся мне это доказать.
- Видишь ли, Питу, при дворе есть две партии: партия короля, который любит народ, и партия королевы, которая любит австрийцев.
- Это оттого, что король француз, а королева - австриячка, - философически заметил Питу.
- Постой! На стороне короля господин Тюрго и господин Неккер; на стороне королевы - господин де Бретейль и Полиньяки. Король не хозяин в королевстве, раз ему пришлось отставить Тюрго и Неккера. Значит, хозяйка - королева, иначе говоря, Бретейли и Полиньяки. Вот отчего все идет так скверно. Видишь ли, Питу, все зло от госпожи Дефицит. Госпожа Дефицит гневается, и войска стреляют ей на радость; австрийцы защищают австриячку: это же проще простого.
- Простите, господин Бийо, - осведомился Питу, - дефицит - слово латинское и означает, что чего-то не хватает. Чего же не хватает здесь?
- Денег, тысяча чертей! И именно оттого, что денег не хватает, а не хватает их оттого, что их прикарманивают королевины любимцы, королеву зовут госпожа Дефицит. Значит, гневается не король, а королева. А король просто сердится, сердится, что все идет так скверно.
- Я понял, - сказал Питу. - Но как быть с ларцом?
- Твоя правда, Питу, твоя правда; эта чертова политика всегда увлекает меня в такие дебри, в какие я и не думал залезать. Да, ларец прежде всего. Ты прав, Питу, сначала надо повидать доктора Жильбера, а там уж я вернусь к политике. Это мой священный долг.
- Нет ничего более священного, чем священный долг, - промолвил Питу.
- Тогда вперед в коллеж Людовика Великого, где учится Себастьен Жильбер, - сказал Бийо.
- Вперед, - согласился Питу со вздохом, ибо ему не хотелось подниматься с мягкой травы.
За прошедший день на долю Питу выпало столько приключений, что он с трудом мог успокоиться, однако в конце концов сон, верный друг людей с чистой совестью и усталым телом, начал предъявлять на добродетельного и обессилевшего бойца свои права.
Бийо уже поднялся, а Питу собирался последовать его примеру, когда пробило полдвенадцатого.
- Однако, - сказал Бийо, - сдается мне, что в полдвенадцатого ночи коллеж Людовика Великого закрыт.
- О, разумеется, - сказал Питу.
- К тому же ночью можно налететь на какой-нибудь вражеский патруль; сдается мне, что солдаты разожгли костры возле Дворца Правосудия; меня могут схватить или убить, а мой долг в том, чтобы меня не схватили и не убили, - тут ты, Питу, совершенно прав.
В третий раз за день Питу слышал эти столь лестные для человеческой гордыни слова: "Ты прав".
Он счел, что ему ничего не остается, кроме как повторить то, что сказал Бийо.
- И вы правы, - произнес он, укладываясь на траву. - Ваш долг в том, чтобы вас не убили, дорогой господин Бийо.
Конец этой фразы застрял в горле Питу. Vox faucibus hoesit "Голос застрял в гортани (лат)", - сказал бы он, если бы бодрствовал, но он уже спал.
Бийо этого не заметил.
- Вот что я тебе скажу, - обратился он к своему спутнику.
Питу в ответ тихонько похрапывал.
- Вот что я тебе скажу: как бы я ни был осторожен, меня могут убить, меня могут зарезать или застрелить; если это случится, ты должен знать, что передать от меня доктору Жильберу; но держи язык за зубами, Питу.
Поскольку Питу ничего не слышал, он, естественно, промолчал.
- Если меня смертельно ранят и я не смогу исполнить свой долг, ты пойдешь к доктору Жильберу вместо меня и скажешь ему... Ты меня слышишь, Питу? - спросил фермер, наклоняясь к юноше. - Ты скажешь ему... Да он дрыхнет, несчастный.
При виде крепко спящего Питу все возбуждение Бийо сразу улеглось.
- Раз так, посплю и я, - сказал он и не без удовольствия растянулся рядом со своим спутником.
Как ни привычна ему была усталость, дневная скачка и вечерние сражения оказали свое снотворное действие и на него тоже. А через три часа после того, как оба наши герои уснули или, скорее, забылись, взошло солнце.
Раскрыв глаза, Бийо и Питу увидели, что, хотя Париж вовсе не утратил того сурового облика, какой имел накануне, кругом было множество простолюдинов, но ни одного солдата.
За ночь парижане вооружились наспех изготовленными пиками, ружьями, с которыми большинство не умело обращаться, и роскошными старинными мушкетами, новоявленные владельцы которых с восхищением взирали на украшения из золота, слоновой кости и перламутра, не умея взять в толк, как устроены эти чудные штуки и что с ними делать.
Вскоре после отступления солдат народ опустошил Королевскую кладовую, а также завладел двумя небольшими пушками, которые толпа как раз катила к Ратуше.
На колокольне Собора Парижской Богоматери, в Ратуше, во всех приходских церквях били в набат. Неведомо откуда, как из-под земли, выплескивались на улицы легионы бледных, изможденных, полураздетых мужчин и женщин, которые еще вчера кричали: "Хлеба!", а сегодня стали кричать: "К оружию!" Ничего не могло быть мрачнее, чем эти скопища призраков, которые вот уже целый месяц, если не больше, прибывали из провинции, бесшумно проникали в город и обосновывались в Париже, жители которого и сами были голодны, словно вампиры из арабских сказок.
В этот день Франция, приславшая в Париж голодающих из всех провинций, требовала у своего короля: "Дай нам свободу!", а у своего Бога: "Дай нам поесть!" Бийо, проснувшийся первым, разбудил Питу, и оба направили свои стопы к коллежу Людовика Великого, с трепетом оглядываясь по сторонам и сострадая той душераздирающей нищете, что предстала их глазам.
Подходя к тому району Парижа, который мы зовем сегодня Латинским кварталом, поднимаясь по улице Лагарпа, наконец, вступая на улицу Сен-Жак, являвшуюся целью их похода, они видели, что кругом, как во времена Фронды, вырастают баррикады. Женщины и дети таскали на верхние этажи домов огромные фолианты, тяжелую утварь, драгоценные мраморные статуэтки, дабы сбросить все это на головы иностранных солдат, если они посмеют вторгнуться в этот уголок старого Парижа с его узкими извилистыми улочками.
Время от времени Бийо замечал одного-двух французских гвардейцев, окруженных народом; они давали горожанам команды и с изумительным проворством учили их стрелять из ружей; уроки происходили на глазах женщин и детей, следивших за происходящим с любопытством и едва ли не с завистью.
Когда Бийо и Питу добрались до коллежа Людовика Великого, выяснилось, что там тоже поднялось восстание: ученики взбунтовались и прогнали учителей. В ту минуту, когда фермер и его спутник подошли к воротам, школяры с угрозами осаждали эти ворота, а испуганный ректор в слезах пытался их урезонить.
Фермер помедлил мгновение, наблюдая за этой междуусобицей, а затем зычным голосом спросил:
- Кто из вас зовется Себастьен Жильбер?
- Я, - отозвался юноша лет пятнадцати, в чьей красоте было что-то женственное; вместе с несколькими товарищами он тащил лестницу, чтобы перелезть через ограду и покинуть коллеж таким способом, раз уж нет возможности открыть ворота.
- Подойдите сюда, дитя мое, - позвал юношу фермер - Что вам угодно, сударь? - спросил Себастьен.
- Неужели вы хотите увести его? - вскричал ректор, устрашенный видом двух вооруженных мужчин, из которых один, обратившийся к юному Жильберу, был весь в крови.
Мальчик же смотрел на этих двоих с удивлением, не узнавая в стоящем за воротами воине своего молочного брата Питу, неимоверно выросшего за время их разлуки.
- Увести его! - воскликнул Бийо. - Увести сына господина Жильбера, потащить его в эту свару, где с ним может приключиться какая-нибудь беда; нет, клянусь честью, я этого не сделаю.
- Видите, Себастьен, - сказал ректор, - видите, бешеный юнец, даже ваши друзья не желают брать вас с собой. Ведь что ни говори, эти господа вам, кажется, друзья. Юные мои ученики, дети мои, господа, - закричал ректор, - послушайтесь меня, послушайтесь, я этого требую; послушайтесь, молю вас.
- Oro obtes torque "Заклинаю вас (лат.).", - сказал Питу.
- Сударь, - отвечал юный Жильбер с твердостью, удивительной для ребенка его лет, - удерживайте моих товарищей, если вам угодно, что же до меня, усвойте это раз и навсегда, я хочу выйти отсюда.
И он двинулся к воротам. Учитель схватил его за руку. Но мальчик, тряхнув прекрасными каштановыми кудрями, падавшими на его бледный лоб, воскликнул:
- Сударь, берегитесь. Я, сударь, не чета другим; мой отец арестован, заключен под стражу; мой отец в руках тиранов!
- В руках тиранов! - вскрикнул Бийо. - Что это значит, дитя мое? Говори, не мешкай!
- Да, да! - закричали хором все дети. - Себастьен говорит правду: его отца арестовали, и, раз народ отпирает двери темниц, он хочет сделать так, чтобы и его отца тоже освободили.
- О горе! - простонал фермер, тряся ворота своей ручищей, могучей, как у Геракла, - доктор Жильбер арестован! Дьявольщина! Неужели малышка Катрин была права?
- Да, сударь, - продолжал юный Жильбер, - его арестовали, и поэтому я хочу убежать отсюда, хочу взять ружье и пойти сражаться, чтобы освободить отца!
Сотня яростных голосов подхватила эти слова, повторяя на все лады: "К оружию! К оружию! Дайте нам оружие!" Услышав эти крики, собравшаяся на улице толпа, которой передался пыл юных героев, ринулась на ворота, дабы помочь им обрести свободу.
Ректор, упав на колени, простирал руки сквозь решетку, моля: "О друзья мои! Друзья мои! Ведь это же дети!" - Разве ж мы не видим! - ответил какой-то французский гвардеец. - Такие хорошенькие мальчуганы - в строю они будут смотреться что твои ангелочки.
- Друзья мои! Друзья мои! Эти дети - клад, который доверили мне их родители; я за них отвечаю; родители рассчитывают на меня, я поклялся им беречь жизнь их отпрысков; ради всего святого, не уводите детей!
Ответом на эти мольбы послужило шиканье, донесшееся из глубины улицы, то есть из последних рядов собравшейся здесь толпы.
Тут Бийо выступил вперед и, наперекор гвардейцам, толпе, даже самим школярам, сказал:
- Он прав, дети - священный клад; пусть мужчины дерутся, пусть убивают друг Друга, но дети должны жить; нужно, черт подери, оставить семена на будущее.
В ответ послышался недовольный ропот.
- Кто это там недоволен?! - заорал Бийо. - Бьюсь об заклад, у него нет детей. У меня, говорящего теперь с вами, у меня умерло вчера на руках двое бойцов; вот их кровь на моей рубашке, смотрите!
И он показал толпе свои окровавленные куртку и рубашку таким величавым жестом, что приковал к себе все взоры.
- Вчера, - продолжал Бийо, - я сражался в Пале-Рояле, и этот юнец сражался рядом со мной, но у него нет ни отца, ни матери, вдобавок он уже почти мужчина И он указал на приосанившегося Питу.
- Сегодня, - продолжал Бийо, - я буду сражаться вновь, но я не хочу, чтобы кто-то мог сказать: у парижан недостало сил дать отпор чужестранцам, и они призвали на помощь детей.
- Верно, верно! - закричали со всех сторон женщины и солдаты. - Он прав. Дети, вернитесь, вернитесь назад!
- О, благодарю вас, благодарю вас, сударь, - бормотал ректор, пытаясь сквозь решетку поймать руки Бийо.
- А вы берегите Себастьена, это самое главное, - сказал фермер.
- Беречь меня! Ну так знайте: меня уберечь не удастся! - воскликнул юноша, побледнев от гнева и вырываясь из рук дежурных учеников, пытавшихся его увести.
- Дайте мне войти, - сказал Бийо, - я сумею его успокоить.
Толпа раздвинулась.
Бийо, а за ним и Анж Питу вошли во двор коллежа.
У открывшихся на мгновение ворот сразу выросли три-четыре гвардейца и дюжина часовых из штатской публики, которые внимательно следили, чтобы никто из юных бунтовщиков не выбрался на улицу.
Бийо направился прямо к Себастьену и, взяв тонкие белые руки мальчика в свои громадные мозолистые лапищи, Спросил:
- Себастьен, вы узнаете меня?
- Нет.
- Я папаша Бийо, фермер вашего отца.
- Я узнаю вас, сударь.
- А этого парня ты знаешь?
- Это Анж Питу.
- Да, Себастьен, да, это я, я!
И Питу, плача от радости, бросился на шею к своему молочному брату и школьному товарищу.
- Ну, - спросил Себастьен мрачно, - и что дальше?
- Дальше... Если у тебя забрали отца, я верну его тебе, можешь не сомневаться.
- Вы?
- Да, я! И все эти люди, которые хотят того же, чего и я. Дьявольщина, даром, что ли, мы вчера имели дело с австрийцами и заглянули в их патронташи?!
- В доказательство чего могу предъявить свой, - сказал Питу.
- Освободим мы его отца? - спросил Бийо у толпы.
- Да, да, - заревела толпа, - мы его освободим! Себастьен покачал головой.
- Отец в Бастилии, - сказал он грустно.
- И что же? - крикнул Бийо.
- Что?! Бастилию не возьмешь, - отвечал мальчик.
- Что же ты в таком случае собирался делать?
- Я хотел пойти на площадь; там будут драться, и отец, быть может, увидит меня сквозь решетку.
- Это невозможно!
- Невозможно? Отчего же? Однажды я гулял рядом с крепостью вместе с другими учениками и увидел одного пленника. Если бы я увидел моего отца, как видел этого несчастного, я бы крикнул ему: "Будь спокоен, отец, я люблю тебя!"
- А если бы солдаты, охраняющие Бастилию, убили тебя?
- Ну и что! Ведь они убили бы меня на глазах у моего отца.
- Черт знает что такое! Ты скверный мальчишка, Себастьен, если собираешься умирать на глазах у собственного отца! Чтобы он, у которого дороже тебя нет никого в целом свете, он, который так тебя любит, изнемог от горя в своей клетке! Решительно, Жильбер, у тебя нет сердца.
И фермер оттолкнул мальчика.
- Да, да, нет сердца! - завопил Питу, разражаясь слезами.
Себастьен ничего не ответил.
Пока он в хмуром молчании предавался размышлениям, Бийо любовался его благородным белокожим лицом, горящими глазами, тонким ироническим ртом, орлиным носом и волевым подбородком; черты мальчика обличали разом и благородство души, и благородство крови.
- Так ты говоришь, что твоего отца посадили в Бастилию? - спросил наконец фермер.
- Да.
- За что же?
- За то, что он друг Лафайета и Вашингтона, за то, что он сражался за независимость Америки шпагой, а за независимость Франции пером, за то, что в Старом и Новом свете он известен как ненавистник тирании, за то, что он проклял Бастилию, где томятся несчастные узники... За все это туда заключили его самого.
- Когда?
- Шесть дней назад.
- А где его схватили?
- В Гавре, лишь только он сошел на берег.
- Откуда тебе это известно?
- Я получил от него письмо.
- Из Гавра?
- Да.
- И схватили его тоже в Гавре?
- В Лильбонне.
- Послушай, мальчуган, не дуйся на меня и расскажи мне толком все, что знаешь. Я клянусь тебе, что либо кости мои останутся гнить на площади Бастилии, либо отец вернется к тебе.
Себастьен взглянул на фермера и, видя, что тот говорит совершенно искренно, смягчился.
- Дело вот в чем, - сказал он, - в Лильбонне отец успел нацарапать карандашом на книге несколько слов:
"Себастьен, меня схватили и везут в Бастилию. Терпи, надейся и трудись.
Лильбонн, 7 июля 1789 года.
Р. S. Меня схватили, потому что я боролся за свободу.
Мой сын учится в коллеже Людовика Великого, в Париже. Умоляю того, кто найдет эту книгу, во имя человечности передать ее моему сыну; его зовут Себастьен Жильбер".
- И что произошло с книгой? - спросил Бийо, задыхаясь от волнения.
- Он вложил между страниц золотую монету, перевязал книгу шнурком и выбросил в окошко.
- И?..
- И ее нашел деревенский священник. Он выбрал самого крепкого юношу из своей паствы и сказал ему: "Оставь двенадцать франков своей голодающей семье, а Другие двенадцать франков возьми себе и ступай в Париж к бедному мальчугану, у которого отца схватили из-за того, что он слишком сильно любит народ". Юноша прибыл в Париж вчера в полдень, он отдал мне книгу отца - вот откуда я знаю, что отец арестован.
- Ну и дела! - сказал Бийо. - Я начинаю думать, что и среди священников попадаются неплохие люди. К несчастью, их очень мало. А где этот отважный юноша?
- Отправился вчера вечером в обратный путь; он надеется сберечь Для своих родных пять франков из двенадцати, которые взял на дорогу.
- Как это прекрасно, Жильбер, как это прекрасно! - сказал Бийо, плача от радости. - О, какой добрый у нас народ, ведь правда, Себастьен?
- Теперь вы знаете все.
- Да.
- Вы обещали вернуть мне отца, если я вам все расскажу. Я рассказал; подумайте, как сдержать слово.
- Я уже сказал, что спасу его или погибну. А теперь покажи мне книгу.
- Вот она, - отвечал мальчик, доставая из кармана "Общественный договор".
- А где письмо твоего отца?
- Вот здесь.
- Можешь не беспокоиться, - сказал Бийо, поцеловав строки, начертанные доктором. - Я иду в Бастилию, чтобы вернуть тебе отца.
- Несчастный! - сказал ректор, беря руки Бийо в свои. - Как же вы проникнете к государственному преступнику?
- Захватив Бастилию, тысяча чертей! Несколько гвардейцев рассмеялись. В мгновение ока смех охватил всю толпу.
- Да что же такое эта Бастилия, скажите на милость? - взревел Бийо, окинув толпу сверкающим от ярости взглядом.
- Камни, - сказал один солдат.
- Железо, - сказал другой.
- И огонь, - добавил третий. - Берегитесь, старина, он жжется.
- Да, да, он жжется, - повторила устрашенная толпа.
- Ах вот как, парижане, - завопил фермер, - ах вот как! У вас есть кирки, а вы боитесь камней; у вас есть свинец, а вы боитесь железа, у вас есть порох, а вы боитесь огня! Трусливые парижане! Подлые парижане! Парижане, созданные, чтобы прозябать в рабстве! Тысяча дьяволов! Найдется здесь хоть один храбрый человек, который пойдет со мной и Питу на приступ королевской Бастилии?! Я - Бийо, фермер из Иль-де-Франс. За мной, вперед!
Отвага внушила Бийо самые возвышенные слова.
Толпа, трепеща от возбуждения, забурлила, закричала:
"На Бастилию! На Бастилию!" Себастьен вцепился было в рукав Бийо, но тот мягко отстранил его.
- Дитя, - спросил он, - какое слово стоит последним в письме твоего отца?
- "Трудись", - отвечал Себастьен.
- В таком случае трудись здесь, а мы пойдем трудиться там. Только наш труд будет состоять в том, чтобы рушить и убивать.
Юноша ничего не ответил ни бросившемуся ему на шею Анжу Питу, ни фермеру; он стоял, закрыв лицо руками, а затем вдруг начал биться в таких сильных судорогах, что его пришлось унести в школьную больницу.
- На Бастилию! - крикнул Бийо.
- На Бастилию! - крикнул Питу.
- На Бастилию! - повторила толпа. И все двинулись в сторону Бастилии.

Глава 13. Король Так Добр, Королева Так Добра

Теперь, с позволения читателей, мы расскажем об основных политических событиях, свершившихся незадолго до описанных выше событий в жизни французского двора.
Те, кто хорошо знают историю этой эпохи, а также те, кого история как она есть пугает, могут пропустить эту главу и перейти к следующей, где вновь пойдет речь о приключениях Бийо и Питу; что же до этой главы, то она адресована лишь умам требовательным и пытливым.
Вот уже год или два как нечто неслыханное, неведомое, нечто, пришедшее из прошлого и устремляющееся в будущее, носилось в воздухе.
То была революция.
Вольтер, приподнявшись на мгновение со своего смертного одра, разглядел в окружавшей его тьме сверкание ее зари.
Подобно Христу, в чьем уме она родилась, революция призвана была свершить свой суд над живыми и мертвыми.
"Когда Анна Австрийская стала регентшей, - говорит кардинал де Рец, - у всех на устах было только одно:
"Королева так добра!" Однажды врач г-жи де Помпадур, Кенуа, живший в ее доме, увидел входящего к маркизе Людовика XV: помимо почтения, некое другое чувство охватило его с такой силой, что он побледнел и задрожал - Что с вами? - спросила г-жа дю Оссе.
- Вот что, - отвечал Кенуа. - Всякий раз, как я вижу короля, я говорю себе: а ведь этот человек может отрубить мне голову!
- О! Не бойтесь, - отвечала г-жа дю Оссе. - Король так добр.
Из этих двух фраз "Король так добр!" и "Королева так добра!" - родилась французская революция.
После смерти Людовика XV Франция вздохнула полной грудью. Вместе с королем она освободилась от особ вроде маркизы де Помпадур и графини Дю Барри, равно как и от Оленьего парка.
Забавы Людовика XV обходились нации недешево - они стоили ей больше трех миллионов в год К счастью, на престол взошел король юный, нравственный, человеколюбивый, почти философ.
Король, который, подобно Жан-Жакову Эмилю, выучился ремеслу, вернее, даже целым трем.
Он был слесарем, часовщиком и механиком.
Ужаснувшись бездне, разверзшейся у его ног, король начал с того, что отказал просителям в каких бы то ни было милостях. Царедворцы содрогнулись. Утешало их лишь одно: отказывает им не король, а Тюрго; к тому же королева, быть может, еще не вступила в свои права и не имеет сегодня той власти, какую получит завтра.
Наконец, к 1777 году она получает эту долгожданную власть: королева становится матерью, король, уже показавший себя таким добрым королем и добрым супругом, будет отныне еще и добрым отцом.
Как отказать в чем-либо той, кто подарила Франции наследника престола?
Вдобавок, король еще и добрый брат; он, например, приносит Бомарше в жертву графу Прованскому, - а ведь король недолюбливает графа Прованского за излишнее педантство.
Но зато он обожает графа д'Артуа, являющего собой образец французского остроумия, изящества и благородства. Король так любит графа д'Артуа, что если королеве он еще может в чем-нибудь отказать, то стоит ей взять в союзники графа д'Артуа, как у короля недостает сил противиться.
Таким образом, страной правят любезнейшие особы. Господин де Калон, один из самых обходительных людей во всем свете, - генеральный контролер финансов; это он сказал королеве: "Сударыня, если это возможно, это уже сделано; если это невозможно, это будет сделано".
С того дня, как об этом прелестном афоризме узнали в салонах Парижа и Версаля, красная книга королевских расходов после долгого перерыва вновь стала пополняться новыми записями.
Королева покупает Сен-Клу.
Король покупает Рамбуйе.
Фавориток заводит не король, а королева: г-жа Диана де Полиньяк и г-жа Жюль де Полиньяк обходятся Франции так же дорого, как Помпадур и Дю Барри.
Королева так добра!
Выдвигается идея уменьшить слишком большие жалованья. Иные люди принимают новшество покорно. Но один из завсегдатаев королевского дворца решительно не желает сдаваться; это г-н де Куаньи; он встречает короля в коридоре и с глазу на глаз закатывает ему скандал. Король убегает, а вечером рассказывает со смехом:
- По правде говоря, если бы я не уступил, Куаньи, боюсь, поколотил бы меня. Король так добр.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

Да и вообще судьбы королевства часто зависят от безделицы - например, от шпоры пажа.
Людовик XV умирает; кто займет место господина д'Эгийона?
Король Людовик XVI предлагает Машо. Машо - один из министров, способных поддержать уже покачнувшийся трон. Тетки короля принимают сторону г-на де Морепа, - ведь он так забавен и сочиняет такие прелестные песенки. Он насочинял их в Поншартрене столько, что хватило на три тома, которые он назвал своими мемуарами.
Все это похоже на скачки. Кто придет первым: король с королевой в Арнувиль или королевские тетки в Поншартрен?
У короля в руках власть, значит, у него есть шансы на победу. Не теряя времени, он пишет:
"Немедленно приезжайте в Париж. Я жду вас".
Он кладет депешу в конверт и выводит на нем:
"Графу де Машо, в Арнувиле".
Призванному по такому случаю пажу вручают послание короля и велят скакать во весь опор.
Теперь, когда паж уже в пути, король может принять своих теток.
Тетки - те самые, которых отец звал такими истинно аристократическими именами, как Тряпка, Ворона и Пустомеля, ждут за дверью, противоположной той, в которую должен выйти паж.
Раз паж вышел, они могут войти.
Они входят и просят короля за г-на де Морепа; главное для короля - выиграть время; он не хочет отказывать своим теткам. Король так добр.
Он даст свое согласие, когда паж будет уже далеко и его нельзя будет вернуть.
Он спорит с тетками, то и дело поглядывая на стенные часы: получаса хватит, а часы у него точные, он сам их выверяет.
Сдается он через двадцать минут.
- Пусть пажа вернут, - говорит он, - а там посмотрим.
Тетки счастливы; пусть слуги седлают коня, пусть загонят коня, двух коней, десять коней, лишь бы перехватить пажа.
Не стоит беспокоиться, лошадей загонять не придется.
Спускаясь с лестницы, паж зацепился за ступеньку и сломал шпору. А как скакать во весь опор без шпоры?
Вдобавок, шевалье д'Абзак, командующий королевской конюшней, подвергает досмотру всех курьеров и не выпустит ни одного из них в виде, порочащем честь главной конюшни королевства.
Поэтому шпор непременно должно быть две.
Отсюда следует, что, вместо того чтобы перехватывать пажа на дороге в Арнувиль, его перехватывают у ворот дворца.
Он уже сидит в седле и выглядит безукоризненно.
У него отбирают конверт и оставляют ему само письмо, равно подходящее для обоих претендентов. Тетки короля изменяют только адрес: вместо "Графу де Машо, в Арнувиле" они пишут "Графу де Морепа, в Поншартрене".
Честь королевской конюшни спасена, но монархии грозит гибель.
С Морепа и Калоном дела идут на славу: один поет, другой платит; к тому же, кроме царедворцев, есть еще откупщики - они тоже не сидят сложа руки.
Людовик XIV начал свое царствование с того, что, по совету Кольбера, повесил двух откупщиков, после чего взял в наложницы Лавальер и построил Версаль. Лавальер не стоила ему ничего.
Но Версаль, где он хотел ее поселить, стоил дорого.
Затем в 1685 году из Франции изгоняют миллион предприимчивых людей - якобы за то, что они протестанты.
Поэтому в 1707 году, еще при жизни великого короля, Вуагильбер писал, имея в виду год 1698:
"В те времена дела шли еще не так плохо; силы в нас еще теплились. Нынче мы выбились из сил".
Что бы он сказал восемьдесят лет спустя, после того, как во Франции похозяйничали Дю Барри и Полиньяк! Народ истекал потом, ему придется истекать кровью - вот и все.
Но зато сколько обходительности в манерах!
Прежде откупщики были суровы, грубы и холодны, словно двери тюрем, куда они бросали свои жертвы. Ныне это истинные филантропы: одной рукой они обирают народ, это правда, но другой строят богадельни.
Один мой друг, великий финансист, уверял меня, что из ста двадцати миллионов, которые приносил налог на соль, откупщики оставляли себе семьдесят.
Однажды в некоем собрании, где речь шла о том, чтобы потребовать у откупщиков список их расходов, некий советник, играя словами, пошутил:
"Нам нужны не частные списки расходов, нам нужны общие списки генеральных штатов".
Искра попала в порох, порох загорелся, и начался пожар.
Все повторяли остроту советника; с великой торжественностью Генеральные штаты были созваны.
Двор назначил их открытие на 1 мая 1789 года.
24 августа 1788 года ушел в отставку г-н де Бриенн. Он тоже был из тех, кто не "лишком стеснялся, распоряжаясь финансами.
Но, по крайней мере, уходя, он дал добрый совет: вернуть Неккера.
Неккер вновь стал министром, и народ вздохнул спокойно.
Меж тем вся Франция обсуждала великий вопрос о трех сословиях.
Сьейес выпустил свою знаменитую брошюру о третьем сословии.
Провинция Дофине, где штаты продолжали собираться против воли двора, постановила, что представит столько же депутатов от третьего сословия, сколько от дворянства и духовенства.
Вновь было созвано собрание нотаблей.
Оно заседало тридцать два дня, с 6 ноября по 8 декабря 1788 года.
На сей раз в дело вмешался Господь. Когда недостает королевского бича, бич Божий со свистом рассекает воздух и заставляет народы торопиться.
Пришла зима, а с нею - голод.
Зима и голод привели с собою 1789 год.
Париж наполнился войсками, на улицах появились патрули.
Два или три раза перед умирающей от голода толпой солдаты заряжали ружья.
Однако стрелять они не стали.
Утром 26 апреля, за пять дней до открытия Генеральных штатов, из уст в уста в голодной толпе начало переходить одно имя.
Имя это сопровождалось проклятьями тем более злобными, что носивший его человек был разбогатевший рабочий.
Если верить слухам, Ревельон, владелец прославленной бумажной фабрики в Сент-Антуанском предместье, сказал, что собирается уменьшить ежедневную плату рабочим до 15 су.
Это была правда.
Если верить другим слухам, король обещал надеть на Ревельона черную ленту, то есть наградить его орденом Святого Михаила.
Это была ложь.
Мятежная толпа всегда верит какому-нибудь абсурдному слуху. Примечательно, что именно слух собирает мятежников вокруг себя, сплачивает, ведет в бой.
Народ сооружает чучело, нарекает его Ревельоном, надевает на него черную ленту и поджигает его у дверей на стоящего Ревельона, а затем тащит горящее чучело на площадь Ратуши, где оно догорает на глазах у городских властей.
Безнаказанность придает толпе храбрости; парижане предупреждают, что если сегодня они расправились с изображением Ревельона, то завтра доберутся до него самого.
То был форменный вызов на поединок.
Власти в ответ выслали к толпе три десятка французских гвардейцев, да и в этом заслуга не их, а полковника де Бирона.
Эти три десятка гвардейцев сделались свидетелями великой дуэли, которой не могли помешать. На их глазах простолюдины грабили фабрику, бросали в окна мебель, все били и все жгли. В суматохе кто-то украл пятьсот луидоров.
Народ выпил все вино, хранившееся в погребах, а когда кончилось вино, принялся за фабричные краски, с виду так на него похожие.
Мерзости эти творились весь день 27 апреля, с утра до вечера.
На помощь трем десяткам гвардейцев прибыли несколько гвардейских рот, которые стреляли сначала холостыми патронами, а затем самыми настоящими пулями. Под вечер к французским гвардейцам присоединились гвардейцы швейцарские под командой г-на де Безанваля.
Когда дело доходит до революции, швейцарцы не шутят.
Швейцарцы не долго думая зарядили ружья и спустили курки; природа недаром сотворила их охотниками: два десятка грабителей упали замертво.
У некоторых из них отыскались в карманах луидоры из числа тех пяти сотен, что были украдены у Ревельона: из его секретеров они перешли к грабителям из простонародья, а от них - к швейцарцам.
Безанваль дал команду стрелять и, как говорится, взял все на себя Король не поблагодарил его, но и не пожурил.
Впрочем, отсутствие королевской похвалы означает хулу.
Парламент начал дознание.
Король приказал окончить его, не доводя до конца.
Король был так добр!
Кто распалил народ? Неизвестно.
Разве не бывает летом, в сильный зной, пожаров, которые начинаются сами собой, без причины?
В разжигании бунта обвиняли герцога Орлеанского.
Обвинение столь нелепое, что о нем очень скоро забыли и думать.
29 апреля Париж был совершенно спокоен или казался таковым.
Настало 4 мая, король и королева вместе с двором направились в Собор Парижской богоматери выслушать Veni, Creator "Гряди, Создатель (лат.).".
Народ приветствовал их дружными криками: "Да здравствует король!" и, главное, "Да здравствует королева!" Королева была так добра.
То был последний спокойный день.
Назавтра крики "Да здравствует королева!" сделались тише, а крики'. "Да здравствует герцог Орлеанский!" громче.
Это сильно обидело королеву: бедняжка до такой степени ненавидела герцога, что обвиняла его в трусости.
Как будто в роду Орлеанских, начиная с Филиппа, брата Людовика XIV, выигравшего битву при Касселе, и кончая герцогом Шартрским, ковавшим победы при Жеммапе и Вальми, были трусы!
Так вот, бедняжка королева так огорчилась, что едва не лишилась чувств; голова ее поникла. Об этом рассказывает г-жа Кампан в своих записках. Но очень скоро эта поникшая голова воспрянула с видом гордым и презрительным. Те, кто увидел выражение ее глаз, навсегда излечились от привычки твердить: "Королева так добра!" Существуют три портрета королевы: один написан в 1776 году, другой в 1784-м, третий - в 1788-м.
Я видел все три. Взгляните на них и вы. Если когда-нибудь эти три портрета будут собраны в одной галерее, в них можно будет прочесть всю историю Марии-Антуанетты.
Соединение трех сословий в одном собрании, обещавшее кончиться всеобщим братанием, обернулось объявлением войны.
"Три сословия! - сказал Сьейес, - нет, три нации!" 3 мая, накануне богослужения, король принял депутатов в Версале. Среди них нашлись такие, которые посоветовали ему меньше полагаться на этикет и больше - на обычное человеческое радушие.
Король не послушался.
Он принял сначала духовенство.
Затем дворянство.
Наконец, третье сословие.
Депутаты от третьего сословия ждали дольше всего.
Депутаты от третьего сословия были недовольны.
В старину на ассамблеях представителям третьего сословия полагалось говорить, стоя на коленях. Нынче главу депутации третьего сословия нельзя было заставить опуститься на колени. Тогда решили, что третье сословие вовсе не будет произносить речей.
5 мая король открыл Генеральные штаты. Он был в шляпе.
Дворяне также.
Депутаты от третьего сословия хотели было также надеть шляпы, но тут король снял свою; он предпочел держать речь с непокрытой головой, лишь бы не видеть перед собой депутатов от третьего сословия в шляпах.
В среду 10 июня Сьейес вошел в Собрание и увидел, что в зале сидят преимущественно депутаты от третьего сословия.
Духовенство и дворянство заседали отдельно.
"Перережем канат, - сказал Сьейес, - пора!" И предложил потребовать от духовенства и дворянства, чтобы они явились на совместное заседание не позже, чем через час.
"Если они не явятся, то будут числиться отсутствующими".
Версаль окружали немецкие и швейцарские войска. На Собрание была наведена артиллерийская батарея.
Сьейес об этом не думал. Он думал о народе, который хочет есть.
- Но ведь третье сословие, - возразили Сьейесу, - не может одно составить Генеральные штаты.
- Тем лучше, - отвечал Сьейес. - Оно составит Национальное собрание.
19 июня король приказывает закрыть залу, где заседало прежде Национальное собрание.
Но для такого государственного переворота королю требовался предлог.
Залу закрыли для приготовлений к королевскому заседанию, которое состоится здесь в понедельник.
20 июня в семь часов утра председатель Национального собрания узнает, что в этот день заседаний не будет.
В восемь утра он вместе со многими другими депутатами приходит к дверям залы.
Они закрыты, и подле них стоит часовой.
Идет дождь.
Депутаты хотят взломать дверь.
У часовых приказ, они загораживают проход штыками.
Один депутат предлагает заседать на площади Оружия.
Другой - в Марли.
Гильотен предлагает Залу для игры в мяч. Гильотен!
Странная вещь тот самый Гильотен, чье имя благодаря его творений прославится четыре года спустя, предложил отправиться в валу для игры в мяч!
Эта Зала для игры в мяч, голая, ветхая, открытая всем ветрам, стала яслями Христовой сестры, колыбелью революции! С той разницей, что Христос был сын добродетельной женщины. А революция была дочерью изнасилованной нации.
На это великое проявление народной воли король отвечает королевским словом: "ВЕТО!" К мятежникам посылают г-на де Брезе, который приказывает им разойтись.
"Мы пришли сюда по воле народа, - отвечает Мирабо, - и уйдем лишь со штыком в брюхе".
Он сказал именно так, а не так, как утверждают иные:
"лишь уступая силе Штыков". Отчего за спиной всякого великого человека непременно прячется ничтожный ритор, который под предлогом улучшения губит его речи! Отчего этот ритор прятался за спиной Мирабо в Зале для игры в мяч? За спиной Камбронна при Ватерлоо?
Ответ пересказали королю.
Он помолчал со скучающим видом.
- Они не хотят разойтись? - осведомился он наконец.
- Не хотят, ваше величество.
- Ну, так пускай их оставят в покое.
Как видим, королевская власть начала уступать воле народа, И уступила ей уже немало.
С 23 июня по 12 июля продолжался период относительного спокойствия, но то был тяжелый, душный покой - такой, какой предшествует грозе. То был дурной сон, приснившийся в дурную ночь.
11 июля под давлением королевы, графа д'Артуа, Полиньяков, всей версальской камарильи король принимает решение и отставляет Неккера. 12-го об этом становится известно в Париже.
Мы видели действие, оказанное этой новостью. 13-го вечером прибывший в Париж Бийо увидел на улицах баррикады.
13-го вечером Париж защищался, а 14-го утром был готов наступать.
14-го утром Бийо закричал: "На Бастилию!" - и три тысячи человек подхватили этот крик, а вскоре к ним присоединилось все население Парижа.
Ибо существовало здание, которое вот уже около пяти столетий давило на грудь Франции, как давила адская глыба на плечи Сизифа, с той лишь разницей, что Франция, меньше верящая в свои силы, - чем титан, даже не пыталась сбросить тяжкую ношу.
Это здание, эта феодальная печать на челе Парижа звалась Бастилией.
Король, как говорила г-жа дю Оссе, был слишком добр, чтобы отрубать головы, Король отправлял неугодных в Бастилию.
А попав в Бастилию по приказу короля, человек оказывался выброшен из жизни, замурован, похоронен, уничтожен.
Ему суждено было оставаться там до тех пор, пока король о нем не вспомнит, меж тем королям приходится думать о стольких новых происшествиях, что они частенько забывают о старых.
К слову сказать, Бастилия была отнюдь не, единственной французской крепостью; во Франции их имелось не меньше двадцати: Фор Л'Эвек, Сен-Лазар, Шатле, Консьержери, Венсеннский замок, замок Ла-Рош, замок Ив, остров Святой Маргариты, замок Пиньероль и проч.
Но лишь крепость у Сент-Антуанских ворот в Париже народ звал Крепостью с большой буквы, как Рим называют Городом с большой буквы.
Эта крепость была всем крепостям крепость.
В течение столетия с лишком ею правили члены одного и того же рода.
Старейшиной этого избранного клана был г-н де Шатонеф. Ему наследовал его сын Ла Врийер, которого сменил его сын Сен-Флорантен, приходившийся, следовательно, внуком г-ну де Шатонефу. Династия угасла в 1777 году.
Никто не может сказать, сколько королевских указов о заключении в крепость было подписано во время этих трех царствований, которые по большей части пришлись на век Людовика XV. Один лишь Сен-Флорантен подписал их более пятидесяти тысяч.
Указы эти приносили большой доход.
Их продавали отцам, желавшим избавиться от сыновей.
Их продавали женщинам, желавшим избавиться от мужей.
Чем красивее были женщины, тем дешевле стоили указы.
Красавицы сговаривались с министром полюбовно; обе стороны проявляли добрую волю.
С конца царствования Людовика XIV все государственные тюрьмы, и в первую очередь Бастилия, находились в руках иезуитов.
Напомним главных пленников Крепости: Железная маска, Лозен, Латюд.
Иезуиты были исповедниками; для пущей надежности именно они исповедовали узников.
Для пущей надежности умерших узников хоронили под вымышленными именами.
Тот, кого называли Железной маской, был, как мы помним, похоронен под именем Маркьяли.
Он провел в тюрьме сорок пять лет.
Лозен провел там четырнадцать лет.
Латюд - тридцать.
Но Железная маска и Лозен, по крайней мере, были повинны в величайших преступлениях.
Железная маска, приходился ли он братом Людовику XIV или нет, походил на него как две капли воды. Какая неосторожность - осмелиться быть похожим на короля!
Лозен собирался жениться или даже женился на кузине короля. Какая неосторожность - осмелиться взять в жены племянницу короля Людовика XIII, внучку короля Генриха IV.
Но чем провинился бедняга Латюд?
Он осмелился влюбиться в мадмуазель Пуассон, она же г-жа Де Помпадур, любовница короля. Он написал ей записку. Эту записку, которую порядочная женщина отослала бы автору, г-жа де Помпадур отослала г-ну де Cap-тину.
Латюда арестовали, он бежал, был пойман и провел тридцать лет в стенах Бастилии, Венсеннского замка и тюрьмы Бисетр.
Так что Бастилию ненавидели недаром.
Народ ненавидел ее как живое существо; его воображение превратило ее в одного из тех гигантских тарасконских драконов, что безжалостно пожирают ни в чем не повинных людей.
Понятно поэтому, как тяжко страдал несчастный Себастьен Жильбер от сознания, что его отец посажен в Бастилию.
Понятно поэтому, как глубоко был убежден Бийо в том, что освободить доктора можно, лишь взяв тюрьму приступом.
Понятно поэтому, какой неистовый порыв охватил толпу, когда Бийо воскликнул: "На Бастилию!" Однако солдаты утверждали, что надежда взять Бастилию приступом безрассудна.
У Бастилии имелся запас продовольствия, гарнизон, артиллерия.
У Бастилии имелись стены шириной 15 футов наверху и 40 футов в основании.
У Бастилии имелся комендант по имени де Лоне, который держал в погребах тридцать тысяч ливров пороха и поклялся взорвать крепость вместе с половиной Сент-Антуанского предместья, если кто-нибудь покусится на его владения.

Глава 14. Три Власти. Правящие Францией

Бийо продолжал идти вперед, но ему уже не было нужды кричать. Пленившись его воинственным видом, признав его за своего, обсуждая его речи и поступки, толпа следовала за ним, постоянно разрастаясь, словно волны во время прибоя.
За спиной Бийо, когда он ступил на набережную Сен-Мишель, шло более трех тысяч человек, вооруженных тесаками, топорами, пиками и ружьями. Все они кричали:
"На Бастилию! На Бастилию!" Бийо погрузился в размышления. Уму его представилось все то, о чем мы упомянули в конце предыдущей главы, и мало-помалу его лихорадочное возбуждение спало. Тогда он смог взглянуть на вещи трезво.
Предприятие, которое он затеял, было величественным, но безумным. То растерянное или ироническое выражение, какое появлялось на лицах людей, слышавших клич: "На Бастилию!", говорило само за себя.
Впрочем, все это лишь укрепило Бийо в его намерении. Однако он понял, что отвечает перед матерями, женами, детьми за жизнь всех тех людей, что идут за ним, и решил принять все возможные меры предосторожности.
Поэтому для начала он повел свою рать на площадь Ратуши.
Там он выбрал из толпы лейтенанта и офицеров - псов, чья обязанность - сторожить стадо.
"В конце концов, - подумал Бийо, - во Франции есть власть, даже две власти, а то и три. Попытка не пытка!" Итак, он вошел в здание Ратуши и спросил, кто здесь главный.
Ему ответили, что это купеческий старшина де Флессель.
- Гм-гм, - промычал Бийо не слишком радостно, - де Флессель, дворянин, то есть враг народа.
- Да нет, - услышал он в ответ, - господин де Флессель человек умный.
Бийо поднялся по лестнице. У дверей его встретил привратник.
- Мне нужно поговорить с господином де Флесселем, - сказал Бийо, когда привратник, явно желая узнать, что ему надобно, двинулся ему навстречу.
- Это невозможно! - отвечал привратник. - Он занят организацией городской милиции.
- Это очень кстати, - обрадовался Бийо, - я тоже организую милицию, и у меня уже есть три тысячи человек, готовых к бою, так что я могу говорить на равных с господином де Флесселем, у которого нет еще ни одного солдата под ружьем. Пропустите же меня к господину де Флесселю, и поживее. А если вам угодно глядеть в окно, глядите на здоровье.
Привратник и в самом деле метнул быстрый взгляд в сторону набережной, где собрались люди Бийо. Увидев эту толпу, он поспешил предупредить купеческого старшину и, дабы уверить его в правдивости своего сообщения, показал на столпившихся внизу соратников Бийо.
Зрелище это внушило купеческому старшине некоторое почтение к человеку, желающему его видеть; однако, выйдя к Бийо, он оглядел его с ног до головы, понял, с кем имеет дело, и улыбнулся.
- Это вы спрашивали меня? - сказал он.
- Вы - господин де Флессель, купеческий старшина?
- Да, сударь. Чем могу служить? Только говорите поскорее: я очень занят.
- Господин старшина, - спросил Бийо, - сколько властей правит нынче Францией?
- Ну, это как посмотреть, сударь мой, - отвечал Флессель.
- Скажите, как смотрите вы сами.
- Если вы спросите господина Байи, он скажет вам, что во Франции одна власть - Национальное собрание; если обратитесь к господину де Дре-Брезе, он вам ответит, что во Франции одна власть - король.
- А если спросить вас, господин старшина?
- А если спросить меня, я тоже скажу, что сейчас во Франции всего одна власть.
- Власть Собрания или власть короля?
- Ни та, ни другая; я говорю о власти нации, - отвечал Флессель, комкая жабо.
- Ах, вот как? Нации? - повторил фермер.
- Да, иначе говоря, тех господ, что ждут там внизу, на площади, с ножами и вертелами; нация для меня - это все люди без исключения.
- Возможно, вы правы, господин де Флессель, - отвечал Бийо, - недаром мне говорили, что вы человек умный. Флессель поклонился.
- К какой из этих властей обратитесь вы, сударь? - спросил он.
- Клянусь честью! - сказал Бийо. - По мне, если просишь чего-то важного, надо обращаться к самому Господу Богу, а не к его святым.
- Иначе говоря, вы обратитесь к королю.
- Я этого хочу.
- Будет ли нескромным с моей стороны осведомиться, о чем вы собираетесь просить короля?
- Об освобождении доктора Жильбера, который заключен в Бастилию.
- Доктора Жильбера? - переспросил Флессель пренебрежительно. - Это сочинитель брошюр?
- Это философ, сударь.
- Разница невелика, дорогой мой господин Бийо. Я думаю, у вас мало шансов добиться от короля этой милости.
- Отчего же?
- Во-первых, оттого, что если король заключил доктора Жильбера в Бастилию, значит, у него были на то свои резоны.
- Отлично! - сказал Бийо. - Он изложит мне свои резоны, а я изложу ему свои.
- Дражайший господин Бийо, король очень занят и не примет вас.
- О! Если он меня не примет, я найду способ войти к нему без разрешения.
- В этом случае вы первым делом встретите господина Де Дре-Брезе, который прикажет вышвырнуть вас за дверь.
- Вышвырнуть меня за дверь?
- Да, он хотел поступить так со всем Собранием целиком; правда, ему это не удалось, но с тем большей охотой он займется вами.
- Ладно; тогда я обращусь к Собранию.
- Дорога на Версаль перекрыта.
- Я отправлюсь туда с моей трехтысячной ратью.
- Берегитесь, сударь мой, вы встретите на дороге четыре или пять тысяч швейцарцев и две или три тысячи австрийцев, которые сотрут в порошок и вас, и вашу трехтысячную рать; в мгновение ока от вас и следа не останется.
- Дьявольщина! Что же прикажете мне делать?
- Делайте, что хотите, но окажите мне любезность увести куда-нибудь вашу рать. У меня подвалы полны пороха, и одной искры довольно, чтобы все это здание взлетело на воздух, а ваши бойцы курят, да к тому же дырявят мостовую своими алебардами - В таком случае, - оказал Бийо, - я знаю, как мне быть; я не стану обращаться ни к королю, ни к Национальному собранию; я обращусь к самой нации, и мы возьмем Бастилию.
- Каким же это образом?
- А вот каким: вы, господин старшина, дадите нам тот порох, которым полны ваши подвалы.
- Неужели? - спросил Флессель издевательским тоном.
- Вне всякого сомнения, сударь. Пожалуйте мне ключи.
- Вы, должно быть, шутите?
- Нет, сударь, я не шучу, - отвечал Бийо. Тут он внезапно схватил Флесселя обеими руками за шиворот и приказал:
- Давайте ключи, или я позову своих людей. Флессель стал бледен как смерть. Губы и зубы его конвульсивно сжались, но голос не дрогнул. Тем же ироническим тоном, что и прежде, старшина произнес:
- По правде говоря, сударь, вы окажете мне большую услугу, если избавите меня от этого пороха. Поэтому я отдам вам ключи, которых вы домогаетесь. Учтите только, что я нахожусь при исполнении обязанностей, и если вы будете иметь несчастье поступить со мной на людях так, как только что поступили с глазу на глаз, вы ровно через час будете повешены городской стражей. Вы по-прежнему хотите получить этот порох?
- По-прежнему, - отвечал Бийо.
- И сами станете его раздавать?
- Да, сам.
- Когда же?
- Сию минуту.
- Прошу прощенья, давайте условимся: мне здесь осталось дел минут на пятнадцать, а я бы предпочел, если вы не возражаете, чтобы раздача пороха началась после моего ухода. Мне предсказали, что я умру насильственной смертью, но мне очень не хотелось бы взлететь на воздух.
- Ладно, пятнадцать минут я подожду. Но у меня тоже есть просьба.
- Какая?
- Подойдемте вместе к этому окну.
- Зачем?
- Я хочу сделать вас популярным.
- Премного благодарен. Каким же это образом?
- Сейчас узнаете.
Бийо подвел старшину к окошку.
- Друзья мои, - крикнул он толпе, - вы по-прежнему хотите взять Бастилию?

Предыдущая страница 7 Следующая страница


Анж Питу 8

- Да, да, да! - проревели три или четыре тысячи глоток.
- Но вам нужен порох, не так ли?
- Да, да! Порох! Порох!
- Так вот! Господин купеческий старшина согласен дать нам порох, который хранится в подвалах Ратуши. Поблагодарите его, друзья мои!
- Да здравствует господин купеческий старшина! Да здравствует господин де Флессель! - заорала толпа.
- Спасибо! - отвечал Бийо. - Спасибо вам от меня и от него!
- Теперь, сударь, - обратился он к Флесселю, - мне больше незачем хватать вас за шиворот ни с глазу на глаз, ни на людях, ибо если вы не дадите мне пороха, нация, как вы выражаетесь, разорвет вас в клочки.
- Вот ключи, сударь, - сказал старшина, - поистине вам невозможно отказать.
- В таком случае, ловлю вас на слове, - произнес Бийо, в чьей голове, кажется, родился какой-то новый план.
- Черт возьми, вы собираетесь еще о чем-то просить меня?
- Да. Знакомы вы с комендантом Бастилии?
- С господином де Лоне?
- Я не знаю его имени.
- Его имя господин де Лоне.
- Отлично. Знакомы вы с господином де Лоне?
- Он мой друг.
- Значит, вы не хотите, чтобы с ним стряслась беда?
- Разумеется, я этого не хочу!
- Ну вот! Чтобы с ним не стряслось беды, он должен добровольно отдать мне Бастилию или хотя бы доктора Жильбера.
- Не надеетесь же вы, что мои уговоры заставят его отдать в ваши руки узника или крепость?
- Это уж мое дело; я прошу у вас только письма к нему.
- Дражайший господин Бийо, предупреждаю вас, что если вы и войдете в Бастилию, то один, без овиты.
- Прекрасно!
- Предупреждаю вас также, что, войдя туда без свиты, вы, возможно, оттуда не выйдете.
- Замечательно!
- Я дам вам пропуск в Бастилию.
- Этого я и хочу - Но у меня есть еще одно условие.
- Какое?
- Что вы не явитесь ко мне за пропуском на Луну. Предупреждаю вас, что в тех краях у меня знакомых нет.
- Флессель! Флессель! - глухо произнес чей-то голос за спиной у купеческого старшины. - Если ты будешь no-прежнему вести двойную игру, улыбаясь и аристократам и народу, ты не сегодня-завтра выпишешь себе пропуск в те края, откуда никто не возвращается.
Флессель вздрогнул.
- Кто говорит со мной? - спросил он, оборачиваясь.
- Это я, Марат.
- Марат-философ, Марат-врач! - воскликнул Бийо.
- Он самый, - ответил тот же голос.
- Да, Марат-философ, Марат-врач, который хорошо бы сделал, занявшись лечением безумцев, - у него не было бы отбоя от пациентов, - сказал Флессель.
- Господин де Флессель, - ответил мрачный собеседник купеческого старшины, - этот отважный гражданин просит у вас пропуск к господину де Лоне. Замечу вам, что вы заставляете ждать не только его, но и три тысячи его спутников.
- Хорошо, сударь, он его получит. Флессель подошел к стогу, поднес одну руку ко лбу, а другой схватил перо и быстро начертал несколько строк.
- Вот ваш пропуск, - сказал он, отдавая бумагу Бийо.
- Прочтите, - сказал Марат.
- Я не умею читать, - отвечал Бийо.
- Тогда дайте мне, я прочту.
Бийо протянул бумагу Марату. Она гласила:
"Господин комендант!
Мы, купеческий старшина города Парижа, посылаем к вам господина Бийо, желающего обсудить с вами вопросы, касающиеся интересов этого города. 14 июля 1789 года.
Де Флессель".
- Ладно, - сказал Бийо, - сойдет.
- Вы полагаете, что такого пропуска вам довольно? - спросил Марат.
- Разумеется.
- Постойте; господин старшина прибавит к письму постскриптум, благодаря которому пропуск станет много лучше.
С этими словами Марат подошел к Флесселю, который стоял, опершись на стол, и презрительно смотрел на двух людей, с которыми имел дело до сих пор, и на третьего, полуголого, который только что возник в дверях и встал там, опираясь на мушкетон.
Этот третий был Питу, который всюду следовал за фермером и готов был выполнить любое его приказание.
- Сударь, - обратился Марат к Флесселю, - я вам скажу, какой постскриптум вам следует прибавить к пропуску, чтобы его улучшить.
- Диктуйте, господин Марат.
Марат положил бумагу на стол и, указав пальцем место, где нужно поместить постскриптум, продиктовал:
"Я вверяю жизнь гражданина Бийо, направляющегося к вам в качестве парламентария, вашей чести".
Флессель кинул на Марата взгляд, в котором ясно читалось желание скорее размозжить голову этому невзрачному субъекту, чем выполнить то, о чем он просит.
- Вы колеблетесь, сударь? - спросил Марат.
- Нет, - отвечал Флессель, - ибо в конечном счете ваша просьба справедлива.
И он приписал требуемый постскриптум.
- Однако, господа, - сказал он, - заметьте себе, что я не ручаюсь за судьбу господина Бийо.
- Зато я за нее ручаюсь, - сказал Марат, забирая у купеческого старшины бумагу, - ибо залог его свободы - ваша свобода, залог его жизни - ваша жизнь. Держите ваш пропуск, отважный господин Бийо.
- Лабри! - крикнул г-н де Флессель. - Лабри! Вошел лакей в парадной ливрее.
- Карету мне! - приказал Флессель.
- Карета ждет ваше сиятельство во дворе.
- Пойдемте, господа, - сказал старшина. - Вам больше ничего не угодно?
- Нет, - ответили в один голос Бийо и Марат.
- Пропустить его? - спросил Питу.
- Друг мой, - сказал Флессель, - осмелюсь заметить, что для несения караула у моих дверей вы одеты чересчур легкомысленно. Если вы намерены здесь остаться, прикройте, прошу вас, грудь патронташем, а спиной прислонитесь к стене.
- Пропустить его? - повторил Питу, глядя на г-на де Флесселя с видом, показывающим, что остроумие купеческого старшины оставило его совершенно равнодушным.
- Пропусти, - сказал Бийо. Питу освободил проход.
- Быть может, вы напрасно отпускаете этого человека, - сказал Марат, - следовало бы оставить его заложником; впрочем, тревожиться не о чем, я его из-под земли достану.
- Лабри, - сказал старшина, садясь в карету, - здесь , нынче будут раздавать порох. Я не хочу присутствовать при взрыве ратуши. Трогай, Лабри, трогай!
Eарета покатилась к воротам и выехала на площадь, где уже начинали роптать четыре или пять тысяч парижан.
Флессель испугался, как бы толпа не истолковала его отъезд как бегство.
Он по пояс высунулся в окно.
- В Национальное собрание, - приказал он кучеру. Толпа в ответ разразилась бешеными аплодисментами. Марат и Бийо слышали последние слова Флесселя с балкона.
- Даю голову на отсечение, что он едет не в Собрание, а к королю, - сказал Марат.
- Вернуть его? - спросил Бийо.
- Нет, - отвечал Марат со своей отвратительной усмешкой. - Будьте покойны, как бы он ни поспешал, мы его опередим. А теперь займемся порохом!
- Займемся порохом! - согласился Бийо.
И они вместе с Питу двинулись по лестнице вниз.

Глава 15. Господин Де Лоне, Комендант Бастилии

Господин де Флессель говорил правду: подвалы ратуши были полны пороха.
Освещая себе дорогу лампой, Марат и Бийо вошли в первый подвал; лампу они подвесили к потолку.
Питу остался караулить у входа.
Порох хранился в бочонках примерно по двадцать ливров в каждом Люди выстроились на лестнице и стали передавать эти бочонки по цепочке.
Сначала поднялась суматоха. Неизвестно было, хватит ли пороха на всех, и каждый спешил скорее получить свою долю. Но командиры, назначенные Бийо, сумели навести порядок, и дело пошло веселее.
Каждому гражданину досталось по пол-ливра пороха - этого количества должно было хватить на тридцать - сорок выстрелов.
Но когда все оказались при порохе, выяснилось, что очень мало у кого есть ружья; вооружены были самое большее пятьсот человек.
Раздача пороха еще продолжалась, когда часть разъяренной толпы, требовавшей ружей, ворвалась в залу, где шло заседание выборщиков, обсуждавших, как только что узнал Бийо от привратника, организацию Национальной гвардии. Они как раз постановили, что гвардия эта должна состоять из сорока восьми тысяч человек. Гвардия существовала пока только на бумаге, но уже шли споры о том, кто будет ею командовать.
Народ заполонил Ратушу в тот момент, когда споры эти были в самом разгаре. Народ сам превратил себя в гвардию. Он рвался в бой. Ему недоставало только оружия.
Тут раздался стук колес: к Ратуше подкатила карета. Это возвращался купеческий старшина: ему не дали проехать, хотя он предъявил приказ короля, призывающий его в Версаль, и силой вернули в Ратушу.
- Оружия! Оружия! - требовали от него со всех сторон.
- У меня оружия нет, - сказал Флессель, - но оно, должно быть, есть в Арсенале. Ответом был крик:
- В Арсенал! В Арсенал!
И толпа, состоящая из пяти или шести тысяч человек, хлынула на Гревскую набережную.
Арсенал, однако, был пуст.
С гневными криками народ возвратился в Ратушу.
У старшины оружия не было, а точнее, он не хотел его давать. Парижане не отступали, и ему пришло на мысль послать их в Картезианский монастырь.
Картезианцы отперли ворота, но, несмотря на самые тщательные поиски, мятежники не обнаружили у них ни единого пистолета.
Между тем Флессель, узнав, что Бийо и Марат еще не покинули подвалов Ратуши, предложил послать депутацию выборщиков к де Лоне с просьбой убрать пушки.
Пушки эти, высовывавшиеся из бойниц, служили предметом величайшего возмущения толпы. Флессель надеялся, что если их уберут, народ успокоится и не станет требовать большего Депутация только что отбыла, как возвратилась назад разъяренная толпа, отправленная Флесселем к картезианцам Услышав гневные крики, Бийо и Марат вышли во двор.
Флессель, стоя на нижнем балконе, пытался урезонить народ. Он предлагал принять декрет, предписывающий округам выковать пятьдесят тысяч пик.
Народ был уже готов согласиться.
- Положительно, этот человек - предатель, - сказал Марат.
И, обернувшись к Бийо, добавил: "Ступайте в Бастилию и сделайте то, что собирались Через час я пришлю к вам двадцать тысяч человек с ружьями".
Бийо с самого начала проникся огромным доверием к этому человеку, чья слава была так велика, что дошла и до Виллер-Котре Он даже не спросил, откуда Марат возьмет столько ружей. В толпе он разглядел аббата, который, разделяя Всеобщее воодушевление, кричал вместе с остальными парижанами: "На Бастилию!" Бийо не любил аббатов, но этот ему понравился. Он поручил ему раздавать порох; бравый аббат согласился.
Тем временем Марат взобрался на каменную тумбу. Кругом стоял ужасающий шум.
- Тихо! - произнес он. - Я - Марат и хочу кое-что сказать вам.
Все до одного замолчали, словно по мановению волшебной палочки, и впились глазами в оратора.
- Вам нужно оружие? - спросил Марат.
- Да, да! - ответили тысячи голосов.
- Чтобы взять Бастилию?
- Да, да, да!
- Прекрасно! В таком случае идите за мной, и вы его получите.
- Где же?
- В Доме инвалидов, там хранится двадцать пять тысяч ружей.
- В Дом инвалидов! В Дом инвалидов! В Дом инвалидов! - закричали все хором.
- А вы, - обратился Марат к Бийо и только что подошедшему к нему Питу, - пойдете в Бастилию. Да, постойте: может случиться, что до прихода моих людей вам потребуется помощь.
- В самом деле, - согласился Бийо, - это возможно. Марат вырвал листок из маленького блокнота, написал карандашом два слова: "Посланец Марата" и поставил свою подпись.
- Что же мне делать с этой запиской, на которой нет ни имени, ни адреса? - удивился Бийо.
- Адреса у того, к кому я вас посылаю, нет, а имя его известно всем. Справьтесь у первого попавшегося вам рабочего о Гоншоне, простонародном Мирабо.
- Запомни, Питу: Гоншон.
- Гоншон, или Gonchonius, - повторил Питу, - я запомню.
- К Инвалидам! К Инвалидам! - все яростнее и яростнее ревела толпа.
- Итак, ступай, - сказал Марат Бийо, - и да поможет тебе гений свободы!
Затем, крикнув в свою очередь: "К Инвалидам!" - Марат вышел на Жеврскую набережную; двадцать тысяч человек потянулись за ним.
Оставшиеся пять или шесть ситен - те, что были вооружены, - пошли следом за Бийо.
В ту минуту, когда один поток был готов устремиться вдоль реки, а Другой - в сторону бульвара, купеческий старшина подошел к окну.
- Друзья мои, - спросил он, - отчего у вас на шляпах зеленая кокарда?
Он говорил о листке Камиля Демулена, который многие нацепили, беря пример с соседей, но не понимая, зачем они это делают.
- Зеленый цвет - цвет надежды! Цвет надежды! - закричали несколько голосов.
- Верно; но цвет надежды - это одновременно и цвет графа д'Артуа. Неужели вы хотите выглядеть его слугами?
- Нет, нет! - закричали все хором, и громче Других - Бийо.
- В таком случае перемените кокарду, и если уж вам так необходима ливрея, пусть это будет ливрея нашего общего отца - города Парижа, а его цвета - синий и красный, друзья мои, синий и красный.
- Да, да! - согласились все разом. - Да, синий и красный.
С этими словами парижане все как один сорвали с себя зеленую кокарду и бросили на землю; им потребовались ленты, и, как по волшебству, отворились окна и из них рекой полились красные и синие ленты.
Но и этих лент хватило только на тысячу человек. Тогда парижанки мигом порвали, растерзали, разодрали в клочки фартуки, платья, шарфы, занавески, и клочки эти в мгновение ока превратились в банты, розетки, косынки. Каждый взял свою долю.
Затем маленькая армия Бийо двинулась в путь. Впрочем, во время пути она заметно увеличилась; все улицы Сент-Антуанского предместья отрядили ей в помощь своих самых горячих и отважных обитателей.
Соблюдая относительный порядок, войско Бийо добралось до улицы Ледигьер, где уже глазели на башни Бастилии, сверкающие в ярких лучах солнца, многочисленные зеваки, одни - робкие, другие - невозмутимые, третьи - бесцеремонные.
Прибытие со стороны Сент-Антуанского предместья барабанщиков, а со стороны бульвара - сотни французских гвардейцев, не говоря уже о появлении войска Бийо, состоящего из тысячи с лишним человек, мгновенно изменили вид и настроение толпы: робкие осмелели, невозмутимые взволновались, бесцеремонные начали выкрикивать угрозы.
- Долой пушки! Долой пушки! - вопили двадцать тысяч человек, грозя кулаками страшным орудиям, высовывавшим в амбразуры свои длинные медные шеи.
В эту самую минуту артиллеристы стали откатывать пушки назад, и вскоре их стволы скрылись из виду, так что можно было подумать, будто комендант послушался приказаний толпы.
Парижане захлопали в ладоши; они ощутили свою мощь: ведь их угрозы возымели действие.
Тем временем часовые продолжали прогуливаться по орудийным площадкам. Инвалиды шагали навстречу швейцарским гвардейцам.
Теперь толпа, только что кричавшая: "Долой пушки!", принялась требовать: "Долой швейцарцев!" То было продолжение вчерашних выкриков: "Долой немцев!" Но швейцарцы тем не менее, как и прежде, шагали навстречу инвалидам.
Один из тех, кто кричал: "Долой швейцарцев!", - потеряв терпение, навел свое ружье на часового и выстрелил.
Пуля впилась в серую стену Бастилии примерно одним футом ниже верхушки башни, как раз под тем местом, где проходил часовой. На стене осталась белая отметина, но часовой даже не остановился, даже не повернул головы.
Поступок человека, подавшего пример неслыханного, безрассудного нападения, толпа встретила громким гулом, в котором было пока больше страха, чем ярости.
Большинство не могло взять в толк, что можно вот так запросто выстрелить из ружья в сторону Бастилии; они полагали, что это - преступление, караемое смертью.
Бийо разглядывал зеленоватую громаду, похожую на сказочных чудовищ, которых древние изображали покрытыми чешуей. Он подсчитывал амбразуры, где вот-вот могли вновь показаться пушки, и длинные ружья, чьи страшные глаза глядели на толпу из крепостных бойниц.
Видя все это, Бийо покачал головой. Он вспомнил слова Флесселя.
"Ничего у нас не выйдет", - прошептал он.
- Почему это у нас ничего не выйдет? - произнес чей-то голос у него за спиной.
Бийо оглянулся и увидел человека в лохмотьях, со свирепым лицом и горящими, как уголья, глазами.
- Потому что мне сдается: такую громадину невозможно взять силой.
- Взятие Бастилии, - отвечал незнакомец, - вопрос не силы, а веры: верь, и ты победишь.
- Терпение, - сказал Бийо и полез в карман за своим пропуском, - терпение.
Незнакомец истолковал его жест неверно.
- Терпение! - повторил он. - Да, конечно, ты-то вон какой жирный, ты смахиваешь на фермера.
- Я и есть фермер, - сказал Бийо.
- Тогда понятно, отчего ты толкуешь насчет терпения: ты всегда ел досыта, но погляди на тех призраков, что нас окружают, взгляни на их бескровные лица, пересчитай их кости сквозь прорехи в платье и спроси у них: могут ли они терпеть?
- Красиво он говорит, - сказал Питу, - но я его боюсь - Я тоже, - ответил Бийо.
Затем, повернувшись к незнакомцу, он продолжал:
- Я сказал: терпение, разумея, что нужно набраться терпения всего на четверть часа, не более.
- Ха! - хмыкнул незнакомец. - Четверть часа - это в самом деле немного; и что же изменится за четверть часа?
- За четверть часа я побываю в Бастилии, узнаю, из скольких человек состоит ее гарнизон, выясню намерения коменданта, наконец, пойму, как туда входят.
- Да, если поймешь, как оттуда выходят.
- Что ж! Если я не выйду оттуда сам, мне поможет один человек.
- Кто же это?
- Гоншон, простонародный Мирабо. Незнакомец вздрогнул; глаза его вспыхнули.
- Ты его знаешь?
- Нет.
- Тогда в чем же дело?
- Дело в том, что, как мне сказали, всякий человек на площади Бастилии, к которому я обращусь, отведет меня к нему; мы с тобой говорим на площади Бастилии, веди меня к нему.
- Что тебе нужно от него?
- Передать ему эту записку - От кого?
- От Марата, врача.
- От Марата! Ты знаешь Марата? - воскликнул незнакомец.
- Я только сейчас говорил с ним.
- Где это?
- В Ратуше.
- Что он там делает?
- Отправился к Инвалидам добывать оружие для двадцати тысяч человек.
- В таком случае давай сюда записку: я - Гоншон. Бийо отступил на шаг.
- Ты - Гоншон? - переспросил он.
- Друзья, - сказал человек в лохмотьях, - этот человек не знает меня и сомневается, в самом ли деле я - Гоншон Толпа разразилась смехом; эти люди не могли поверить, что кто-то не знает их любимого оратора.
- Да здравствует Гоншон! - завопили две или три тысячи голосов.
- Держите, - сказал Бийо, отдавая ему записку.
- Друзья, - сказал Гоншон, прочтя ее и хлопнув Бийо по плечу, - этот человек - брат всем нам; его послал ко мне Марат, значит, мы можем на него положиться. Как тебя зовут?
- Меня зовут Бийо.
- А меня, - отвечал Гоншон, - зовут Топор; надеюсь, вдвоем мы чего-нибудь добьемся "Игра слов billot (франц.) - плаха.".
Толпившиеся кругом парижане усмехнулись этой кровавой игре слов.
- Да, да, мы чего-нибудь добьемся, - подтвердили они.
- Мы согласны, но как нам чего-нибудь добиться? - спросили несколько голосов. - Что нам делать?
- Как что, черт подери?! Брать Бастилию! - отвечал Гоншон.
- В добрый час! - сказал Бийо. - Сказано - сделано. Послушай, Гоншон, сколько у тебя людей?
- Тысяч тридцать.
- Тридцать тысяч у тебя, двадцать тысяч придут к нам на помощь от Инвалидов, десять тысяч уже здесь - это больше, чем нужно для победы, если мы вообще можем победить.
- Мы победим непременно, - сказал Гоншон.
- Надеюсь. Так вот, собирай свои тридцать тысяч, а я пойду к коменданту и постараюсь уговорить его сдать крепость; если он согласится, - тем лучше, мы не станем проливать кровь; если он откажется, - что ж! тогда пролитая кровь будет на его совести, а нынче кровь, пролитая за неправое дело, не приносит счастья. Немцы это уже узнали.
- Сколько времени ты пробудешь у коменданта?
- Как можно дольше, чтобы твои люди успели полностью окружить крепость. Если это удастся, тогда мы сможем пойти на приступ, лишь только я вернусь.
- Договорились.
- Ты веришь мне? - спросил Бийо, протягивая руку Гоншону.
- Я? - отвечал Гоншон с презрительной усмешкой, пожимая руку могучего фермера с силой, которую трудно было предположить в этом тощем, хилом теле. - А отчего бы мне тебе не верить? С какой стати? Если я захочу, мне довольно будет одного слова, одного знака, чтобы истолочь тебя в порошок, даже если ты скроешься за этими стенами, которые завтра исчезнут с лица земли, даже если тебя возьмут под защиту эти солдаты, которые сегодня вечером окажутся в наших руках либо отправятся на тот свет. Так что ступай и положись на Гоншона, как Гоншон полагается на Бийо.
Успокоенный Бийо направился ко входу в Бастилию, а собеседник его скрылся в глубине квартала, провожаемый дружными криками толпы: "Да здравствует Гоншон! Да здравствует простонародный Мирабо!" - Не знаю, каков Мирабо у знати, - сказал Питу папаше Бийо, - но наш Мирабо, на мой вкус, здорово уродлив.

Глава 16 Бастилия И Ее Комендант

Мы не станем описывать Бастилию: это бесполезно.
Она навсегда запечатлелась в памяти стариков и детей.
Мы лишь напомним, что две ее башни выходили на площадь Бастилии, а два фаса шли вдоль того места, где сегодня пролегают берега канала.
Вход в Бастилию охраняли, во-первых, караул, во-вторых, две линии часовых, в-третьих, два подъемных моста.
Преодолев все эти препятствия, вы попадали в Комендантский двор, где стоял дом коменданта.
Отсюда галерея вела ко рву, через который был перекинут еще один подъемный мост; подле него располагалась еще одна караульня, а рядом железные ворота.
То был второй вход в Бастилию.
Бийо задержали было у первого входа, но он предъявил Флесселево письмо, и его пропустили.
Тут Бийо заметил, что Питу идет за ним следом. Сам Питу не был способен ни на какое решение, но по приказу фермера спустился бы в ад или поднялся на луну.
- Оставайся снаружи, - сказал Бийо, - если я не выйду отсюда, кто-то должен напомнить народу, что я сюда вошел.
- Это верно, - согласился Питу. - Через сколько времени я должен об этом напомнить?
- Через час.
- А ларец? - спросил Питу.
- Верно. Вот что: если я не выйду отсюда, если Гоншон не возьмет Бастилию или же, взяв ее, не отыщет меня внутри, ты должен сказать доктору Жильберу - его-то вы, я надеюсь, разыщете в крепости, - ты должен сказать ему, что приезжие из Парижа отняли у меня ларец, который он доверил мне пять лет назад, что я немедля бросился в Париж, чтобы сообщить ему об этом, но, по прибытии туда, узнал, что он в Бастилии, ты должен сказать ему, что я хотел взять Бастилию и, пытаясь взять ее, распростился с жизнью, которая целиком принадлежала ему, доктору.
- Все это хорошо, папаша Бийо, - сказал Питу, - только чересчур длинно, и я боюсь что-нибудь забыть.
- Из того, что я сейчас сказал?
- Да.
- Я повторю.
- Нет, - произнес чей-то голос подле Бийо, - лучше напишите.
- Я не умею писать, - сказал Бийо.
- А я умею, я судебный исполнитель.
- Ах, так вы судебный исполнитель?
- Станислас Майяр, судебный исполнитель суда Шатле. И он вытащил из кармана длинный роговой чернильный прибор с пером, бумагой и чернилами, словом, всем тем, что требуется для письма.
Майяр был мужчина лет сорока пяти, высокий, тощий, серьезный, одетый в черное, как и подобает человеку его профессии.
- Вылитый могильщик, - прошептал Питу.
- Вы утверждаете, - продолжал невозмутимый судебный исполнитель, - что приезжие из Парижа отняли у вас ларец, принадлежащий доктору Жильберу. А ведь это преступление.
- Эти приезжие были из парижской полиции.
- Подлая воровка - эта полиция! - пробормотал Маяйр и, подавая Питу лист бумаги, добавил: "Держи, юноша, вот тебе памятка, а если его убьют... - он показал на Бийо, - и тебя тоже, то уж я-то, надеюсь, уцелею".
- И что же вы сделаете, если уцелеете?
- Сделаю то, что должен был сделать ты.
- Спасибо, - сказал Бийо и протянул судебному исполнителю руку.
Тот пожал ее с силой, удивительной для столь тощего субъекта.
- Итак, я могу рассчитывать на вас? - спросил Бийо.
- Как на Марата и Гоншона.
- Ну и дела! - сказал Питу. - Вот так Троица - бьюсь об заклад, в раю о такой не слыхали. Затем, обернувшись к Бийо, он продолжил:
- Кстати, папаша Бийо, не забывайте об осторожности.
- Питу, - отвечал фермер с красноречивой торжественностью, какой трудно было ожидать от сельского жителя, - не забывай, что во Франции самая большая осторожность - это отвага.
И он пересек первую линию часовых, меж тем как Питу возвратился на площадь.
У подъемного моста фермеру пришлось вновь вступить в переговоры.
Бийо показал свой пропуск: мост опустился, ворота открылись.
За воротами его ждал комендант.
Внутренний двор, в котором встретил фермера комендант Бастилии, служил заключенным местом для прогулок. Его окружали восемь башен - восемь гигантских стражей. Ни одно окно не выходило в этот двор. Луч солнца никогда не достигал его сырой, осклизлой мостовой, напоминавшей дно глубокого колодца.
В этом дворе башенные часы, циферблат которых поддерживали изваяния скованных узников, отмеряли часы и минуты так неторопливо, что приводили на память капли, сочащиеся с потолка в темнице и постепенно разъедающие ее каменный пол.
Очутившись на дне этого колодца, внутри этого каменного мешка, заключенный, чьему взгляду открывалась одна лишь неумолимая нагота камней, очень скоро просил вернуть его обратно в камеру.
За воротами, ведущими в этот двор, стоял, как мы уже сказали, г-н де Лоне.
Господин де Лоне был человек лет сорока пяти - пятидесяти; в тот день на нем был розовато-серый кафтан, украшенный красной лентой ордена Святого Людовика; в руке он держал шпагу-трость.
Господин де Лоне был дурной человек: об этом можно судить по обнародованным недавно запискам Ленге; народ ненавидел коменданта Бастилии почти так же сильно, как управляемую им тюрьму.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

Члены рода де Лоне, подобно Шатонефам, Ла Врийерам и Сен-Флорантенам, передававшим по наследству право подписывать королевские указы о заключении в крепость, были потомственными властителями Бастилии.
Известно, что офицеры, служившие в Бастилии, получали назначение не от военного министра. Все места в крепости, от коменданта до поваренка, покупались. Комендант Бастилии был просто важный привратник, кабатчик в эполетах, который к шестидесяти тысячам франков жалованья прибавлял шестьдесят тысяч франков, полученных с помощью грабежа и вымогательства.
Нужно же было оправдать расходы.
По части скупости г-н де Лоне оставил далеко позади своих предшественников. Впрочем, может быть, все дело в том, что он заплатил за свое место дороже, чем они, да к тому же предвидел, что недолго его сохранит.
Своих домашних он кормил за счет заключенных. Он уменьшил расход дров для узников, удвоил цену каждого предмета их утвари.
Де Лоне имел право на беспошлинный ввоз в Париж ста бочек вина. Право свое он продавал трактирщику, который благодаря этому ввозил в столицу превосходные вина. Право же на ввоз десятой части комендант оставлял за собой и покупал скверное вино, по вкусу напоминающее уксус, - им он поил своих узников.
Несчастным заключенным оставалось одно утешение - садик, разведенный на крыше одного из бастионов. Там они гуляли, там на мгновение вспоминали, что такое воздух, цветы, свет, одним словом, природа.
За 50 ливров в год комендант сдал этот садик какому-то садовнику и лишил узников последней радости.
Правда, к богатым заключенным он проявлял чрезвычайное снисхождение: возил их к своей любовнице, жившей в собственном доме и, следовательно, не стоившей ему, де Лоне, ни гроша.
Прочтите "Бастилию без покрова": там изложены этот и многие другие факты.
Впрочем, де Лоне был храбр.
Уже второй день он чувствовал, что над его головой собираются тучи. Уже второй день он слышал, как волны бунта все громче и громче бьются о стены его крепости.
Все это заставило его побледнеть, однако он сохранял хладнокровие.
Впрочем, за его спиной стояли четыре пушки, готовые открыть огонь, рядом с ним был гарнизон швейцарцев и инвалидов, а перед ним - один-единственный человек, и притом безоружный: перед тем, как войти в крепость, Бийо отдал свой карабин Питу. Он понимал, что по ту сторону ворот любое оружие принесет ему больше вреда, чем пользы.
Бийо было достаточно одного взгляда, чтобы заметить все: грозное спокойствие коменданта, швейцарцев в караульнях, инвалидов на орудийных площадках, молчаливую суету артиллеристов, грузящих в фургоны зарядные картузы.
Часовые держали ружья наизготовку, офицеры обнажили шпаги.
Комендант не двигался с места, и Бийо пришлось подойти к нему; ворота закрылись за спиной посланца народа с таким мрачным скрежетом, что, как ни отважен был фермер, его пробрала дрожь.
- Что вам еще угодно от меня? - спросил де Лоне.
- Еще? - удивился Бийо. - Сдается мне, что мы видимся впервые в жизни, и у вас нет причин утверждать, что я докучаю вам просьбами.
- Но мне сказали, что вы пришли ко мне из Ратуши.
- Это верно.
- А я только что принимал посланцев муниципалитета.
- Зачем же они приходили?
- Затем, чтобы попросить меня не открывать огонь.
- И вы обещали?
- Да. Еще они просили меня убрать пушки.
- И вы их убрали, я видел. Я был в эту минуту на площади.
- И, конечно, решили, что я испугался угроз этой толпы?
- Натурально, - согласился Бийо, - очень было на это похоже.
- Что я вам говорил, господа, - обратился де Лоне к офицерам, - что я вам говорил: нас сочли способными на такую подлость!
Затем он продолжил свои расспросы.
- А от чьего имени пришли ко мне вы? - поинтересовался он у Бийо.
- От имени народа, - гордо ответил Бийо.
- Прекрасно, - улыбнулся де Лоне, - но у вас, кажется, есть и другая рекомендация, иначе вы не пересекли бы и первой линии часовых.
- Да, у меня есть письмо от вашего друга господина де Флесселя.
- Флесселя! Вы назвали его моим другом?!, - живо подхватил де Лоне, так пристально вглядываясь в лицо Бийо, словно ему хотелось прочесть все тайные мысли собеседника. - Откуда вы взяли, что господин де Флессель - мой друг?
- Мне так показалось.
- Показалось. Все дело в этом. Ладно, поглядим на письмо.
Бийо подал ему бумагу.
Де Лоне прочел ее один раз, затем второй, развернул листок, дабы убедиться, что на обороте нет никакой приписки, поднес его ближе к свету, чтобы удостовериться, что в письме нет никакой тайнописи, скрытой между строк.
- И это все? - спросил комендант.
- Да.
- Вы уверены?
- Уверен.
- И он ничего не велел передать на словах?
- Ничего.
- Странно! - произнес де Лоне, бросив сквозь бойницу взгляд на площадь Бастилии.
- Не что же вы хотели от него услышать? - спросил Бийо.
Де Лоне вздрогнул.
- В общем-то, ничего особенного. Вернемся к вам; говорите, что вам нужно, но поскорее: я спешу.
- В двух словах: мне нужно, чтобы вы сдали нам Бастилию.
- Что-что? - переспросил, встрепенувшись, Де Лоне тоном человека, плохо расслышавшего слова собеседника. - Что вы сказали?
- Я сказал, что пришел к вам от имени народа с требованием сдать Бастилию. Де Лоне пожал плечами.
- По правде говоря, странная это тварь - народ, - сказал он.
Бийо в ответ только хмыкнул.
- И что же хочет сделать с Бастилией этот ваш народ?
- Он хочет ее разрушить.
- Какого черта далась ему Бастилия? Разве людей из народа сажали в Бастилию? Бастилия! Народу следовало бы благословлять каждый ее камень. Кого сажают в Бастилию? Философов, ученых, аристократов, министров, князей - одним словом, врагов народа.
- Ну что ж, значит, народ не такой себялюбец.
- Друг мой, - сказал де Лоне с неким сочувствием, - сразу видно, что вы не солдат.
- Вы правы, я фермер.
- И что вы не парижанин.
- Вы правы, я из провинции.
- И что вы плохо знаете Бастилию.
- Совершенно верно, я знаю только то, что видел, то есть стены.
- В таком случае пойдемте со мной, я покажу вам, что такое Бастилия.
"Ох-ох-ох! - подумал Бийо, - сейчас он спихнет меня в какой-нибудь каменный мешок - и прощай, папаша Бийо" Однако отважный фермер ничем не выдал своих опасений и приготовился пойти следом за комендантом Бастилии - Для начала, - сказал де Лоне, - усвойте, что в подвалах у меня достанет пороха, чтобы взорвать Бастилию, а с нею - половину Сент-Антуанского предместья.
- Это я знаю, - спокойно отвечал Бийо.
- Прекрасно. Теперь взгляните на эти четыре пушки.
- Я их вижу.
- Они, как нетрудно заметить, держат под прицелом всю эту галерею, путь к которой, кроме того, преграждают караулы, два рва, через которые можно перебраться только по подъемным мостам, и, наконец, ворота.
- Да я ведь не говорю, что Бастилия плохо укреплена, - невозмутимо ответствовал Бийо, - я говорю, что мы будем ее хорошо атаковать.
- Пойдем дальше, - сказал де Лоне. Бийо кивнул.
- Вот потерна, выходящая в ров, - сказал комендант. - Убедитесь в толщине ее стен.
- Не меньше сорока футов.
- Да, внизу сорок, а сверху пятнадцать. Вы сами можете убедиться, что, какие бы острые когти ни имел народ, этот камень ему не своротить.
- Я и не говорил, что народ сначала разрушит Бастилию, а затем возьмет ее; я сказал, что он возьмет ее, а затем разрушит, - возразил Бийо.
- Поднимемся наверх, - предложил де Лоне.
- Поднимемся, - согласился Бийо. Они поднялись на три десятка ступеней. Комендант остановился.
- Смотрите, - сказал он, - вот еще одна амбразура, откуда мы можем держать под обстрелом проход, которым вы собираетесь воспользоваться; конечно, из нее высовывается ствол не пушки, а всего лишь длинного ружья, но у этого ружья недурная репутация. Знаете песенку:
Любимая волынка, Как голос твой мне мил!
- Разумеется, знаю, - отвечал Бийо, - но, по моему разумению, сейчас не время ее петь.
- Погодите, я не договорил. Дело в том, что маршал Саксонский называл эти длинные ружья волынками, потому что они лучше всех исполняли его любимую мелодию.
- Ах вот что! - только и сказал Бийо.
- Поднимемся еще выше И они поднялись на орудийную площадку Графской башни.
- Ну и ну! - сказал Бийо. - Что такое?
- Вы же не убрали пушки.
- Я приказал откатить их от бойниц, вот и все.
- Но я скажу народу, что пушки еще здесь.
- Говорите.
- Вы, значит, не хотите их убрать?
- Нет.
- Решительно?
- Королевские пушки стоят здесь по приказу короля, сударь; следовательно, уберу я их тоже по приказу короля, и никак иначе.
- Господин де Лоне, - сказал Бийо, чувствуя, как зреет в его уме величественная фраза, - истинный король, которому вам надлежит повиноваться, - там, внизу, и я советую вам не забывать об этом.
С этими словами он указал коменданту на серую толпу, в которой кое-где алели окровавленные повязки участников вчерашних боев и сверкало на солнце оружие.
- Сударь, - отвечал де Лоне, с надменным видом откинув назад голову, - быть может, вы подчиняетесь двум королям, но я, комендант Бастилии, признаю только одного; это Людовик, шестнадцатый король, носящий это имя, - король, который поставил свою подпись под моим назначением на эту должность и волею которого я командую этой крепостью и находящимися в ней людьми.
- Значит, вы не гражданин? - гневно воскликнул Бийо.
- Я французский дворянин, - отвечал комендант.
- Ах да, верно, вы солдат и говорите как солдат.
- Вы совершенно правы, сударь, - согласился де Лоне, поклонившись, - я солдат и выполняю приказ.
- А я, сударь, - сказал Бийо, - гражданин, и поскольку мой долг гражданина противоречит вашему солдатскому долгу, одному из нас придется умереть.
- Вполне вероятно, сударь.
- Итак, вы намерены стрелять в народ?
- Пока нет - до тех пор, пока он не начнет стрелять в меня. Я дал слово посланцам господина де Флесселя. Вы ведь видите, что пушки отодвинуты от амбразур. Однако после первого же выстрела, произведенного с площади по моей крепости...
- Что же произойдет после первого выстрела?
- Я подойду к одному из этих орудий, хотя бы вот к этому. Я сам подкачу его к амбразуре, сам наведу и сам приставлю фитиль.
- Вы?
- Я.
- О, неужели вы способны на такое преступление! - воскликнул Бийо.
- Я ведь вам сказал, сударь, что я солдат и выполняю приказ.
- В таком случае, смотрите, - сказал Бийо, подводя де Лоне к амбразуре и показывая пальцем сначала в сторону Сент-Антуанского предместья, а затем в сторону бульвара, - вот кто будет приказывать вам отныне.
Там, внизу, извивалась, подобно гигантской змее, чей хвост терялся где-то вдали, черная, плотная, вопящая масса людей.
Гигантская эта змея была покрыта сверкающей чешуей.
Ее составляли два людских потока, два войска, которым Бийо назначил свидание на площади Бастилии: одно из них возглавлял Марат, другое - Гоншон.
Они текли к площади с двух сторон, потрясая оружием и испуская устрашающие крики.
Увидев все это, де Лоне побледнел и, взмахнув тростью, крикнул: "По местам!" Затем, двинувшись к Бийо с угрожающим видом, он воскликнул:
- А вы, несчастный, вы, явившийся сюда как парламентарий, в то время как сообщники ваши идут на приступ, знаете ли вы, что заслуживаете смерти?
Бийо опередил коменданта и, быстрый, как молния, схватил де Лоне за шиворот и за пояс.
- А вы, - сказал он, приподняв его над землей, - вы заслуживаете, чтобы я швырнул вас вниз, прямо в ров. Но, благодарение Богу, я расправлюсь с вами другим способом.
В эту минуту оглушительный вопль, который, казалось, испустила разом вся площадь, пронесся по воздуху, как ураган, а на площадке показался плац-майор Бастилии господин де Лорм.
- Ради Бога, сударь, - обратился он к Бийо, - покажитесь толпе; эти люди думают, что с вами стряслась беда; они непременно хотят вас увидеть.
В самом деле, толпа выкрикивала имя Бийо, которое сообщил ей Питу.
Бийо отпустил коменданта, а тот убрал свою шпагу в ножны.
Снизу доносились угрожающие крики и призывы к мести; наверху три человека медлили, не зная, как поступить.
- Покажитесь же им, сударь, - сказал де Лоне. - Не то чтобы эти крики меня смущали, но я не хочу прослыть бесчестным человеком.
Тогда Бийо высунул голову в бойницу и помахал рукой. При виде его толпа разразилась рукоплесканиями. В лице этого человека из народа, первым ступившего по своей воле на орудийную площадку Бастилии, толпа, казалось, приветствовала воплощенную революцию.
- Теперь, сударь, - сказал де Лоне, - мне больше не о чем говорить с вами, а вам больше нечего здесь делать. Вас ждут там, внизу; ступайте.
Бийо оценил этот благородный жест человека, в чьей власти он находился; он начал спускаться вниз; комендант шел за ним следом.
Что же до плац-майора, то он остался наверху: комендант тихонько отдал ему какие-то приказания.
Было очевидно, что г-ном де Лоне владеет одно-единственное желание - чтобы присланный к нему парламентарий как можно скорее возвратился в ряды его врагов.
Бийо молча пересек двор. Он увидел, что артиллеристы уже заняли места подле орудий. Фитили уже дымились.
Бийо остановился перед канонирами.
- Друзья! - сказал он. - Помните, что я приходил к вашему коменданту и просил его избежать кровопролития, но он отказал мне.
- Именем короля, сударь! - сказал де Лоне, топнув ногой. - Уходите отсюда прочь!
- Берегитесь, - сказал Бийо, - вы гоните меня отсюда именем короля, но я вернусь именем народа.
Затем, обернувшись к караульным-швейцарцам, он спросил:
- А вы, на чьей вы стороне?
Швейцарцы молчали.
Де Лоне указал ему пальцем на железные ворота.
Бийо решил предпринять последнюю попытку.
- Сударь! - сказал он коменданту. - Заклинаю вас именем нации! Именем ваших братьев!
- Моих братьев! Вы называете моими братьями тех, кто орет: "Долой Бастилию! Смерть коменданту!" Быть может, вам эти люди - братья, но мне - увольте!
- В таком случае, заклинаю вас именем человечности!
- Именем человечности! Человечности, которая заставляет сто тысяч человек добиваться смерти сотни несчастных солдат, запертых в этих стенах!
- Вы имеете прекрасную возможность сохранить им жизнь, сдав Бастилию народу.
- И потеряв свою честь.
Бийо замолчал; эта логика солдата подавляла его; затем он снова обратился к швейцарцам и инвалидам.
- Сдайтесь, друзья мои! - вскричал он. - Сдайтесь, пока еще есть время. Через десять минут будет уже поздно.
- Если вы сию же минуту не выйдете отсюда, сударь, - вскричал в свою очередь де Лоне, - я велю расстрелять вас, даю слово дворянина.
Бийо секунду помедлил, а затем, скрестив руки на груди в знак презрения и в последний раз взглянув в глава Де Лоне, покинул крепость.

Глава 17. Бастилия

Толпа, трепеща, хмелея, ждала под палящим июльским солнцем. Люди Гоншона смешивались с людьми Марата. Сент-Антуанское предместье узнавало и приветствовало своего брата - предместье Сен-Марсо.
Гоншоново войско возглавлял сам Гоншон. Что же до Марата, то он исчез.
Смотреть на площадь было страшно.
При виде Бийо крики усилились.
- Итак? - спросил Гоншон, подходя к фермеру.
- Итак, - отвечал Бийо, - этот человек не робкого десятка.
- Что вы хотите сказать? - спросил Гоншон.
- Я хочу сказать, что он упорствует - Он не хочет сдать Бастилию?
- Нет.
- Он уверен, что выдержит осаду?
- Да.
- И вы думаете, что он будет держаться долго?
- До смерти.
- Значит, он умрет.
- Но сколько же человек умрут вместе с ним! - сказал Бийо, сомневаясь, по всей видимости, в том, что Господь дал ему, Бийо, то право, которое без колебаний присваивают себе генералы, короли. Императоры, - право проливать людскую кровь.
- Ничего! - отвечал Гоншон. - Раз половине французов не хватает хлеба, значит, их народилось чересчур много. Правда, друзья? - обратился он к толпе.
- Правда, правда! - с возвышенным самоотвержением согласилась толпа.
- А ров? - спросил Бийо.
- Его нужно заполнить в каком-нибудь одном месте, - отвечал Гоншон. - Меж тем по моим подсчетам половины этих тел достанет, чтобы заполнить его целиком, правда, Друзья?
- Правда, правда! - повторила толпа с тем же воодушевлением.
- Ну что ж! Да будет так, - сказал Бийо.
В этот момент на орудийной площадке в сопровождении де Лосма и нескольких офицеров показался де Лоне. - Начинай! - крикнул Гоншон коменданту. Тот молча повернулся к нему спиной. Быть может, Гоншон снес бы угрозу, но пренебрежения он снести не мог; он живо прицелился, и один офицер из свиты коменданта упал.
Сотня, тысяча выстрелов прозвучали одновременно, словно люди только и дожидались этого сигнала. Серые стены Бастилии покрылись белыми отметинами.
Затем на несколько секунд воцарилась тишина, словно толпа сама испугалась содеянного.
И тут над одной из башен взметнулся в облаке дыма столб пламени; раздался залп, в толпе послышались жалобные стоны; пушка Бастилии сделала свой первый выстрел, пролилась первая кровь. Сражение началось.
Толпа, мгновение назад казавшаяся столь грозной, испытала ужас. Начавшая оборону Бастилия предстала перед ней во всей своей неприступности. Народ, должно быть, надеялся, что в пору, когда власти делают ему уступку за уступкой, штурм Бастилии также обойдется без кровопролития.
Народ ошибался. Пушечный залп показал парижанам всю трудность дела, за которое они взялись.
Вслед за пушкой подали голос длинные ружья, и их меткий огонь в свой черед обрушился на толпу.
Потом снова наступила тишина, прерываемая раздающимися там и сям криками, стонами, жалобами.
Море народа подернулось зыбью: это парижане подбирали убитых и раненых.
Однако люди, собравшиеся на площади, и не думали бежать, а если бы у них и появилось такое желание, то, оглядевшись кругом, они бы его устыдились.
В самом деле, бульвары, улицу Сент-Антуан, Сент-Антуанское предместье затопило безбрежное человеческое море: каждая волна имела лицо, на каждом лице сверкали горящие глаза, угрожающе кривился рот.
В мгновение ока в окнах всех близлежащих домов, даже тех, откуда вести огонь по Бастилии было невозможно, появились стрелки.
Если на оружейных площадках или в амбразурах крепости появлялся инвалид или сухонький швейцарец, сотня ружей брала его на мушку, и град пуль крошил камень, за которым укрывался солдат.
Но стрелять по бесчувственным стенам - скучно. Стрелки хотели попасть в живую плоть. Они хотели, чтобы от удара свинца брызнула не пыль, но кровь.
Каждый в толпе давал свои советы, пытаясь перекричать соседей. Люди собирались вокруг оратора, но, убедившись, что предложение его лишено смысла, расходились.
Какой-то каретник предложил построить катапульту наподобие древних римских машин и пробить брешь в крепостной стене.
Пожарники предлагали залить водой запальные устройства и фитили пушек, забывая, что самая мощная из их помп взметнет струю воды самое большее на две трети высоты крепостных стен.
Прославленнейший пивовар Сент-Антуанского предместья, получивший с тех пор иную, более зловещую известность, предложил облить стены захваченным накануне маковым и лавандовым маслом, а затем поджечь с помощью фосфора.
Бийо выслушал все эти предложения, а затем, выхватив из рук какого-то плотника топор, двинулся вперед под градом пуль, косивших людей справа и слева от него, и, достигнув первой караульни, расположенной подле первого подъемного моста, стал рубить цепи этого моста; пули свистели кругом, били по крыше караульни, но Бийо не обращал на них никакого внимания; наконец, через четверть часа, цепи подались и мост опустился.
Толпа, затаив дыхание, следила за действиями этого безумца, которого мог свалить каждый новый залп. Забыв об опасности, которой подвергались они сами, парижане думали только о той опасности, какая грозила этому смельчаку. Когда же мост опустился, они с громким воплем ринулись в первый двор Бастилии.
Порыв толпы был так стремителен, так мощен, так сокрушителен, что никто даже не пытался ему противостоять.
Неистовые крики радости оповестили де Лоне об этой первой победе народа.
Никто даже не заметил, что деревянная громада моста придавила какого-то человека.
Но не успели парижане насладиться своим успехом, как дула тех четырех пушек, которые показывал фермеру комендант, сверкнули, словно четыре огня в глубине пещеры; ядра вылетели из них одновременно, издав ужасающий грохот, и рухнули посреди первого двора.
Железный ураган оставил в толпе длинную кровавую борозду: десять или двенадцать убитых, пятнадцать или двадцать раненых - таковы были последствия этого первого залпа.
Бийо, к счастью, уцелел, и вот почему: соскользнув с крыши караульни на землю, он неожиданно столкнулся с Питу, неведомо как оказавшимся рядом с ним. У Питу были зоркие глаза опытного браконьера. Он увидел, как артиллеристы поджигают фитили, схватил Бийо за полу и живо оттащил назад. Угол стены защитил обоих от первого залпа.
С этой минуты стало ясно, что дело приняло серьезный оборот; шум стоял ужасающий, схватка шла не на жизнь, а на смерть; десять тысяч ружей разом открыли огонь по Бастилии, подвергая опасности не столько осаждаемых, сколько осаждающих. Вдобавок к ружьям прибавилась пушка, которую доставили на площадь французские гвардейцы.
Офицеры Бастилии, чувствуя, что их солдаты слабеют, сами хватают ружья и открывают огонь.
В эту самую минуту, среди грохота пушечных и ружейных залпов, среди воплей толпы, вновь бросающейся подбирать убитых, чьи раны взывают к отмщению, в воротах первого двора появляется группа безмятежных, безоружных буржуа; парламентарии движутся сквозь толпу под охраной одного лишь белого знамени, готовые пожертвовать своей жизнью.
Это - депутация из Ратуши; выборщики узнали, что в Бастилии идет сражение; желая предотвратить кровопролитие, они уговорили Флесселя обратиться к коменданту крепости с новыми предложениями.
От имени города депутаты хотят предписать де Лоне, чтобы он прекратил огонь и, ради сохранения жизни граждан, гарнизона и своей собственной, разместил в крепости сотню человек из городской милиции.
Обо всем этом депутаты сообщают толпе. Народ, сам убоявшийся того дела, за которое взялся, народ, видящий, сколько раненых и убитых уже лежат на носилках, готов принять предложение депутатов: если де Лоне согласится на полупоражение, толпа смирится с полупобедой.
При виде парламентариев защитники крепости, ведущие огонь во втором дворе, прекращают стрелять; они делают депутатам знак приблизиться, и те в самом деле приближаются, поскальзываясь в крови, перешагивая через трупы, помогая подняться раненым.
Благодаря им народ получает передышку. Трупы и раненых уносят, и во дворе остаются лишь лужи крови, обагряющие его серые камни.
Защитники крепости больше не стреляют. Бийо выходит на площадь, чтобы уговорить осаждающих также прекратить стрельбу. В воротах он встречает Гоншона. Тот, безоружный, невозмутимо идет вперед, словно движимый некоей потусторонней силой; кажется, ему не страшны ни пули, ни ядра.
- Ну, - спрашивает он у Бийо, - что там с депутацией?
- Она вошла в крепость, прекратите огонь.
- Это бесполезно, - говорит Гоншон так уверенно, как будто Господь дозволил ему заглянуть в будущее. - Комендант не согласится.
- Не важно, мы должны уважать военные законы, раз мы стали солдатами.
- Ладно, - кивает Гоншон.
Подозвав двух парижан, которые, судя по всему, помогали ему управлять всей этой человеческой массой, Гоншон приказал:
- Ступайте, Эли и Юллен, и чтобы я не слышал ни единого выстрела.
По слову своего командира адъютанты нырнули в толпу, и вскоре гром выстрелов начал стихать, а затем и вовсе умолк.
На площади наступила тишина. Народ воспользовался минутами покоя, чтобы позаботиться о раненых, число которых достигло тридцати пяти или даже сорока.
В тишине раздался бой часов: било два. Наступление началось в полдень. Значит, сражение шло уже два часа.
Бийо вернулся на свой пост; Гоншон последовал за ним.
Он тревожно поглядывал на ворота, не скрывая своего нетерпения.
- Что с вами? - спросил его Бийо.
- Со мною то, что если через два часа мы не возьмем Бастилию, все пропало.
- Отчего же?
- Оттого, что двор узнает, чем мы тут заняты, и пришлет сюда швейцарцев Безанваля и драгунов Ламбеска, так что мы окажемся между двух огней.
Бийо не мог не признать, что Гоншон совершенно прав. Наконец в воротах показались депутаты. По их унылому виду было ясно, что они ничего не добились.
- Ну, что я говорил! - воскликнул Гоншон, сияя от радости. - Предсказанное свершится: эта проклятая крепость обречена.
Даже не расспросив ни о чем парламентариев, он выбежал из первого двора с криком:
- К оружию! К оружию, дети мои! Комендант не желает сдаваться!
В самом деле, не успел комендант прочесть письмо Флесселя, как лицо его просветлело, и он воскликнул:
- Поздно, господа парижане, вы желали сражения, и вы его получили.
Парламентарии настаивали, перечисляли все беды, к которым может привести упорство де Лоне. Но он не пожелал слушать никаких доводов и в заключение сказал парламентариям то же самое, что два часа назад услышал от него Бийо: "Уходите или я прикажу расстрелять вас".
И депутация удалилась.
На сей раз де Лоне перешел в наступление первым. Казалось, он захмелел от нетерпения. Депутаты еще не покинули двор крепости, как волынка маршала Саксонского принялась выводить свою мелодию. Три человека упали: один был убит, двое - ранены.
Из этих двоих один был французский гвардеец, а другой - парламентарий.
При виде этого человека, утопающего в крови, хотя возложенная на него миссия делала его личность неприкосновенной, толпу вновь охватила ярость.
Адъютанты Гоншона, как прежде, заняли места подле него; за время передышки оба успели сходить домой переодеться: ведь один жил рядом с Арсеналом, а другой - на улице Шаронн.
Юллен, в прошлом женевский часовщик, ставший затем егерем маркиза де Конфлана, возвратился из дому в ливрее, похожей на мундир венгерского офицера.
Эли, бывший офицер полка ее величества, надел свой старый мундир, дабы парижане не думали, что армия на их стороне, и чувствовали себя более уверенно.
Обе стороны вновь открыли огонь и вели его с еще большим ожесточением, чем прежде.
В это время плац-майор Бастилии, господин де Лосм, подошел к коменданту.
Этот отважный и честный солдат остался гражданином; ему больно было видеть то, что происходит, и больно думать о том, что может произойти.
- Сударь, - сказал он коменданту, - известно ли вам, что у нас нет провианта?
- Мне это известно, - отрезал де Лоне.
- Вдобавок у нас нет приказа - это вам также известно?
- Прошу прощения, господин де Лосм, у меня есть приказ держать ворота Бастилии закрытыми, на этот предмет мне и доверили ее ключи - Сударь, ключи служат не только для того, чтобы закрывать двери, но и для того, чтобы их открывать. Вы пожертвуете всем гарнизоном, но не спасете крепости. Вы подарите мятежникам две победы в один день. Взгляните на этих людей: мы убиваем их, а они вновь вырастают среди камней. Утром их было пять сотен, три часа назад их было десять тысяч, теперь их шестьдесят тысяч, завтра их будет сто тысяч. Когда наши пушки замолчат, а рано или поздно им придется замолчать, у этих людей достанет сил разрушить Бастилию голыми руками.
- Вы говорите, как человек штатский, господин де Лосм.
- Я говорю, как француз, сударь. Я думаю, что, поскольку его величество не давал нам приказа.., а господин купеческий старшина сделал нам вполне приемлемое предложение, вы могли бы принять это предложение, разместить в крепости сто человек из городской милиции и тем предотвратить несчастья, которых я опасаюсь.
- По вашему мнению, господин де Лосм, нам следует повиноваться парижским городским властям?
- Да, если мы не имеем прямых указаний его величества.
- Ну что ж, - сказал де Лоне, отводя де Лосма в угол двора, - в таком случае прочтите вот это, господин де Лосм.
И он подал плац-майору маленький листок бумаги.
Плац-майор прочел:
"Держитесь: я морочу парижанам голову кокардами и посулами. К вечеру господин де Безанваль пришлет вам подкрепление.
Де Флесселъ".
- Как попала к вам эта записка, сударь? - спросил плац-майор.
- Она была в конверте, который принесли мне господа парламентарии. Они полагали, что вручают мне приглашение сдать Бастилию, а вручили приказ защищать ее.

Предыдущая страница 9 Следующая страница


Анж Питу 10

Плац-майор потупился.
- Отправляйтесь на свой пост, сударь, - приказал де Лоне, - и не покидайте его до тех пор, пока я вас не позову.
Господин де Лосм исполнил приказание.
Де Лоне холодно сложил записку, убрал ее в карман и возвратился к канонирам, которым велел целить точно и стрелять метко.
Канониры, как и г-н Лосм, повиновались.
Но судьба крепости была предрешена. Ни одному смертному не под силу обмануть судьбу.
На каждый пушечный залп народ отвечал: "Нам нужна Бастилия!" Голоса требовали Бастилию, а руки действовали.
В числе голосов, требовавших особенно громко, в числе рук, действовавших особенно энергично, были голоса и руки Питу и Бийо Разница состояла лишь в том, что каждый поступал сообразно своей натуре.
Бийо, отважный и доверчивый, как бульдог, сразу бросался вперед, невзирая на ружейную и пушечную пальбу.
Питу, осторожный и осмотрительный, как лисица, наделенный могучим инстинктом самосохранения, употреблял все свои способности для того, чтобы избежать опасности.
Он видел все самые смертоносные амбразуры, он улавливал малейшие движения медных стволов, готовых выстрелить. В конце концов он дошел до того, что точно угадывал мгновение, когда стрелки, держащие под прицелом подъемный мост, начнут свою смертоносную работу.
Эту услугу оказывали Питу глаза; дальше за спасение своего хозяина принимались другие части его тела.
Голова втягивалась в плечи, грудь задерживала дыхание, все тело становилось плоским, как доска.
В эти минуты Питу, упитанный Питу, - ибо у Питу тощими были только ноги - уподоблялся геометрической линии, не имеющей ни ширины, ни толщины.
Он облюбовал закоулок между первым и вторым подъемным мостом, нечто вроде бруствера, образуемого выступающими из стены камнями; один из этих камней защищал его голову, другой - живот, третий - колени, и Питу благословлял природу и фортификационное искусство за то, что они так слаженно охраняют его от смертоносных пуль.
Из своего угла, где он притаился, как заяц в норе, Питу время от времени постреливал - в основном для очистки совести, так как перед ним были лишь крепостные стены и деревянные балки, да еще для того, чтобы доставить удовольствие папаше Бийо, который то и дело орал ему:
"Стреляй же, несчастный!" Со своей стороны Питу, стремясь умерить пыл папаши Бийо, который в подбадриваниях не нуждался, кричал ему:
- Не высовывайтесь так сильно, папаша Бийо! или:
- Осторожнее, господин Бийо, вернитесь, сейчас выстрелит пушка; берегитесь - у ружья щелкнул курок.
И, не успевал Питу произнести эти пророческие слова, как пушечные или ружейные залпы обрушивались на головы парижан.
Бийо не внимал предостережениям Питу и совершал чудеса силы и ловкости - впрочем, все понапрасну. Он жаждал пролить кровь на поле брани, но ему это не удавалось, и вместо крови он истекал потом.
Десятки раз Питу приходилось хватать его за полу и укладывать на землю за секунду до того, как раздавался выстрел.
И всякий раз Бийо поднимался с земли, если не с новыми силами, как Антей, то с новыми идеями.
Иной раз эта идея заключалась в том, чтобы посту" пить со вторым мостом так же, как он уже поступил с первым, то есть обрубить его цепи.
Тогда Питу старался удержать фермера протестующими воплями, а затем, видя, что вопли эти бесполезны, выскальзывал из своего убежища со словами:
- Господин Бийо, дорогой господин Бийо, но ведь если вас убьют, госпожа Бийо останется вдовой!
А тем временем швейцарцы спускали вниз стволы своих ружей, дабы взять на мушку смельчака, покушающегося на их мост.
В другой раз Бийо решал обстрелять мост из пушки, но защитники крепости снова пускали в ход ружья, артиллеристы Бийо отступали, он оставался при орудии один, и Питу вновь приходилось покидать убежище.
- Господин Бийо, - кричал он, - господин Бийо, заклинаю вас именем мадмуазель Катрин! Подумайте же о том, что если вас убьют, мадмуазель Катрин останется сиротой!
И Бийо подчинялся, ибо оказывалось, что этот довод имеет над ним большую власть.
Наконец богатому воображению фермера представилось еще одно средство.
Он бросился на площадь с криком: "Тележку! Тележку!" Питу, решив, что кашу маслом не испортишь, последовал за Бийо с криком: "Две тележки! Две тележки!"
- Сухого сена и соломы! - потребовал Бийо.
- Сухого сена и соломы! - повторил Питу.
И тут же две сотни человек притащили им по охапке сена или соломы.
Другие приволокли на носилках высушенного навоза.
Пришлось крикнуть доброхотам, чтобы они остановились, иначе через час на площади Бастилии выросла бы гора фуража, не уступающая по высоте самой Бастилии.
Бийо схватил тележку, груженную соломой, за ручки и стал толкать ее перед собой.
Питу поступил так же: зачем он это делает, он не знал, но полагал, что раз так поступает фермер, значит, и ему следует поступать так же.
Эли и Юллен, догадавшись, что задумал Бийо, также схватили тележки и покатили их во двор.
Во дворе их встретила стрельба; пули летели с пронзительным свистом и попадали в солому либо в дощатые стенки тележек. Ни один из наступающих ранен не был.
Как только стрельба ненадолго затихла, две или три сотни осаждающих бросились на приступ вслед за людьми с тележками и под защитой этого прикрытия разместились прямо под настилом моста.
Тогда Бийо вытащил из кармана огниво с трутом, насыпал в бумажный кулек пороха, поджег его и бросил в солому.
Порох зажег бумагу, бумага зажгла солому.
Вслед за первой запылали и остальные тележки.
Чтобы погасить огонь, защитникам крепости пришлось бы ее покинуть; покинуть же ее означало обречь себя на верную смерть.
Огонь охватил мост, впился острыми зубами в деревянный настил, зазмеился по опорам.
Крик радости, послышавшийся во дворе, повторила вся площадь. Люди видели поднимающийся из-за стен дым. Они не знали толком, в чем дело, но подозревали, что в крепости происходит что-то гибельное для ее защитников.
В самом деле, раскалившиеся от огня цепи оторвались от столбов. Мост, наполовину сломанный, наполовину сгоревший, дымящийся, потрескивающий, рухнул вниз.
Тут за дело взялись пожарники со своими насосами. Комендант приказал открыть огонь, но инвалиды отказались ему повиноваться.
Команды де Лоне выполняли одни лишь швейцарцы. Но они не умели обращаться с пушками, и пушки замолчали.
Напротив, французские гвардейцы, воспользовавшись прекращением артиллерийского огня, приставили фитиль к своей пушке; третьим выстрелом им удалось разбить ворота.
Комендант стоял на вершине одной из башен, пытаясь разглядеть, не идет ли обещанное подкрепление, когда вдруг заметил поднимающиеся снизу клубы дыма. Именно после этого он сбежал по лестнице вниз и приказал артиллеристам открыть огонь.
Отказ инвалидов привел его в отчаяние. А увидев разбитые ворота, он понял, что все кончено.
Господин де Лоне знал, что его ненавидят. Он сознавал, что ему не спастись. С самого начала сражения его не покидала мысль о том, чтобы погубить себя вместе с Бастилией.
Убедившись, что сопротивление бесполезно, он выхватывает из рук артиллериста фитиль и устремляется в подвал, где хранятся боеприпасы.
- Порох! - в ужасе восклицают разом два десятка голосов. - Порох! Порох!
Эти люди увидели фитиль в руках коменданта и угадали его намерение. Два солдата бросаются ему наперерез и приставляют штыки к его груди в тот самый момент, когда он берется за ручку двери.
- Вы можете убить меня, - говорил де Лоне, - но, перед тем как испустить дух, я все-таки успею швырнуть этот фитиль в бочонок с порохом; тогда вы взлетите на воздух все разом - и осаждающие и осаждаемые.
Солдаты уступают. Штыки по-прежнему приставлены к груди де Лоне, но команды отдает он, ибо все понимают, что их жизнь - в его руках. Все словно оцепенели. Наступающие замечают, что происходит нечто странное. Они устремляют взгляды в глубь двора и видят коменданта, готового погубить и себя и всех кругом.
- Послушайте, - говорит де Лоне, - вы видите, что в моей власти погубить вас всех; предупреждаю: если хотя бы один из вас войдет в этот двор, я подожгу порох.
Тем, кто слышат эти слова, кажется, что земля дрогнула у них под ногами.
- Чего вы хотите? Чего вы требуете? - кричат несколько человек, и в голосе их слышен ужас.
- Я хочу почетной капитуляции.
Однако осаждающие не верят словам де Лоне, продиктованным отчаянием; они хотят во что бы то ни стало войти в крепость. Возглавляет их ряды Бийо. Внезапно он вздрагивает и бледнеет; он вспоминает, зачем пришел к стенам Бастилии.
- Стойте! - кричит Бийо, бросаясь к Эли и Юллену. - Заклинаю вас именем пленников, стойте!
И эти люди, готовые пожертвовать своей жизнью ради победы, отступают, в свой черед бледнея и трепеща.
- Чего вы хотите? - вновь задают они коменданту вопрос, который уже задавали солдаты гарнизона.
- Я хочу, чтобы все покинули территорию Бастилии, - отвечает де Лоне. - Я не буду вести никаких переговоров до тех пор, пока в крепости останется хотя бы один посторонний.
- Однако, - возражает Бийо, - в наше отсутствие вы сможете привести здесь все в боевой порядок.
- Если мы не договоримся о капитуляции, мы вернемся туда, где находимся теперь: я - к этим воротам, вы - к тем.
- Вы даете слово?
- Слово дворянина.
Некоторые осаждающие недоверчиво покачали головами.
- Даю слово дворянина! - повторил де Лоне. - Здесь есть люди, не верящие слову дворянина?
- Нет, нет, мы верим! - ответили пять сотен голосов.
- Пусть мне принесут бумагу, перо и чернила. Приказ коменданта был исполнен в мгновение ока.
- Хорошо, - сказал де Лоне; затем он обратился к своим противникам:
- А вы все ступайте прочь.
Бийо, Юллен и Эли подали пример и вышли первыми.
Остальные последовали за ними.
Де Лоне отложил фитиль и, положив бумагу на колено, начал набрасывать условия капитуляции.
Инвалиды и швейцарцы, понимая, что решается их судьба, молча, объятые священным трепетом, следили за ним.
Прежде чем положить перо, де Лоне оглянулся. Дворы были пусты.
Меж тем снаружи мгновенно узнали обо всем, что произошло внутри.
Как и предсказывал де Лосм, народу на площади становилось все больше и больше: люди словно выходили из-под земли. Бастилию окружало уже около ста тысяч человек.
Тут были не только рабочие, но и граждане всех сословий, не только мужчины, но и дети, и старики.
И каждый был вооружен, каждый что-то кричал.
То там, то сям мелькали заплаканные, растрепанные женщины, заламывающие руки и в отчаянии проклинающие каменную громаду.
Это были матери, у которых Бастилия только что отняла сыновей, жены, у которых Бастилия только что отняла мужей.
Меж тем уже несколько минут Бастилия не грохотала, не изрыгала пламени и дыма. Бастилия погасла. Бастилия стала нема, как могила.
Нечего было и пытаться сосчитать следы пуль, избороздившие ее стены. Каждый постарался принять участие в наступлении на это гранитное чудовище, зримое воплощение тирании.
Поэтому, когда в толпе узнали, что страшная Бастилия вот-вот капитулирует, что комендант обещал сдать ее народу, никто не смог в это поверить.
Охваченная сомнениями, в молчании, толпа ждала развязки, когда вдруг в одной из амбразур показалась шпага, на конце которой белел лист бумаги.
Однако между этим письмом и толпами наступающих пролегал ров - широкий, глубокий, наполненный водой.
Бийо потребовал доску: три были испробованы, но оказались слишком коротки. Четвертая подошла.
Бийо перекинул ее через ров и, ни секунды не поколебавшись, двинулся вперед по этому шаткому мосту.
Толпа молча следит за ним; все глаза устремлены на этого смельчака, делающего шаг за шагом над бездной, напоминающей воды Коцита. Питу, дрожа, усаживается на самом краю рва и укрывает лицо руками. Мужество изменяет ему, он плачет.
Внезапно, уже оставив позади две трети пути, Бийо теряет равновесие, взмахивает руками, падает и скрывается под водой.
Питу издает глухой стон и, подобно верному ньюфаундленду, бросается в воду вслед за своим повелителем.
Тогда к доске, с которой только что упал Бийо, подходит еще один человек.
Также без колебаний он ступает на импровизированный мост. Это Станислас Майяр, судебный исполнитель из суда Шатле.
Дойдя до места, где барахтаются в тине Питу и Бийо, он на мгновение опускает глаза вниз и, убедившись, что они доплывут до берега целыми и невредимыми, продолжает свой путь.
Через полминуты он оказывается на другом берегу рва и снимает с кончика шпаги письмо коменданта.
Затем так же невозмутимо, тем же твердым шагом он той же дорогой возвращается назад.
Но в тот самый миг, когда народ окружает его, чтобы прочесть письмо, раздается мощнейший залп, и на толпу обрушивается град пуль.
- Вот что значит верить тиранам! - кричит Гоншон. И забыв о капитуляции, о порохе, о собственной жизни, о жизни заключенных, без раздумий, без чувств, с единственным желанием - отомстить, - народ бросается внутрь крепости: на приступ идут уже не сотни, но тысячи парижан.
Теперь путь им затрудняет не стрельба, но недостаточная ширина ворот.
Услышав грохот, двое солдат, ни на минуту не покидавших г-на де Лоне, бросаются на него, а третий выхватывает у него фитиль и топчет ногами.
Де Лоне вытаскивает шпагу из ножен и хочет заколоться; шпагу у него отбирают и переламывают пополам.
Комендант понимает, что ему остается лишь одно - ждать, и он ждет.
Народ заполняет крепость, гарнизон братается с ним, и вот уже Бастилия в руках восставших: капитуляции не потребовалось.
Все дело в том, что вот уже сто лет, как в королевскую крепость заключали не человека, но саму мысль. Мысль взорвала Бастилию, и народ устремился в образовавшуюся брешь.
Что же до залпа, прозвучавшего во время перемирия - этого неожиданного, бесцельного, рокового залпа, - никто никогда не узнал, кто подал к нему сигнал, кто его замыслил и осуществил.
Бывают минуты, когда судьба взвешивает на своих весах будущее целой нации. Одна чаша перевешивает. Люди уже мнят, что добились своего. Внезапно невидимая рука бросает на другую чашу острие клинка или пистолетную пулю. В одно мгновение все меняется и со всех сторон раздается крик: "Горе побежденным!"

Глава 18. Доктор Жильбер

Пока народ с воплями радости и ярости врывается в крепость, два человека барахтаются в грязной воде, наполняющей ров.
Эти двое - Питу и Бийо.
Питу поддерживает Бийо; пули не ранили фермера, он цел и невредим, но падение слегка оглушило его.
Фермеру и его верному оруженосцу бросают веревки, протягивают шесты.
Питу хватается за шест, Бийо за веревку.
Пять минут спустя обоих уже обнимают, невзирая на их перепачканное платье, и качают как героев.
Фермеру подносят стаканчик водки, Питу угощают колбасой и вином.
Потом обоих обтирают соломой и ведут погреться на солнце.
Внезапно в уме Бийо вспыхивает мысль, а точнее - воспоминание; он вырывается из рук заботливых доброжелателей и бросается в крепость.
- Свободу узникам! - кричит он на бегу.
- Да, да, свободу узникам! - повторяет в свой черед Питу, бросаясь вслед за ним.
Толпа, до этой секунды занимавшаяся лишь палачами, содрогнувшись, вспоминает об их жертвах.
Она выдыхает вся разом: "Да, да, да, свободу узникам!" И новая волна осаждающих, словно раздвигая пределы крепости, врывается в нее, дабы даровать свободу ее пленникам.
Жуткое зрелище предстало глазам Бийо и Питу. Хмельная, разъяренная, бешеная толпа заполонила двор. Она растерзала первого попавшегося на ее пути солдата.
Гоншон хладнокровно наблюдал эту расправу. Без сомнения, он считал, что гнев народа подобен течению большой реки, которая губит тех, кто пытается ее остановить.
Эли и Юллен, напротив, бросились наперерез толпе убийц; они просили, они умоляли, утверждая - святая ложь! - что обещали сохранить гарнизону жизнь.
Появление Бийо и Питу сослужило им хорошую службу.
Толпа увидела, что Бийо, за которого она мстит, жив, что он отделался легким испугом: поскользнулся и искупался в тине.
Сильнее всего народ ненавидел швейцарцев, но швейцарцев нигде не было видно: они успели надеть серые блузы, так что их стало невозможно отличить от слуг или заключенных. Толпа забросала камнями башенные часы и разбила фигуры узников, поддерживавшие циферблат. Толпа бросилась вверх по лестницам, чтобы расквитаться С пушками, сеявшими смерть. Толпа мстила камням и в кровь стирала себе руки, пытаясь своротить их.
Когда первые победители показались на вершине башни, все, кто был внизу, то есть сто тысяч человек, приветствовали их оглушительным криком: "Бастилия взята!" Крик этот пронесся над Парижем и, словно быстрокрылый орел, устремился во все концы Франции. Когда люди услышали этот крик, глаза их наполнились слезами, руки открылись для объятий; они забыли о том, что принадлежат к противоположным партиям, к враждующим классам; парижане ощутили себя братьями, французы ощутили себя свободными.
Миллионы людей слились в порыве восторга. Бийо и Питу вошли в крепость вместе с толпой; они искали не своей доли триумфа, но свободы заключенных.
Пересекая комендантский двор, они увидели человека в сером фраке, который, опираясь на трость с золотым набалдашником, с невозмутимым видом взирал на все происходящее.
То был комендант. Он спокойно ждал либо своих друзей, которые могли его спасти, либо своих врагов, которые должны были с ним расправиться.
Узнав коменданта, Бийо вскрикнул и направился к нему.
Де Лоне также узнал Бийо. Скрестив руки, он смотрел на него, как бы говоря: "Так, значит, это вы нанесете мне первый удар?" Бийо понял: "Если я заговорю с ним, я выдам его и погублю", - и остановился.
Как, однако, отыскать в атом хаосе доктора Жильбера? Как вырвать у Бастилии тайну, сокрытую в ее недрах?
Де Лоне угадал его сомнения, оценил его героическую щепетильность.
- Что вам угодно? - спросил комендант вполголоса.
- Ничего, - отвечал Бийо, кивая в сторону ворот и указывая коменданту путь к спасению, - ничего. Я сам разыщу доктора Жильбера.
- Третий каземат, - мягко, почти растроганно отвечал де Лоне, не двигаясь с места.
Вдруг чей-то голос за спиной Бийо произнес:
- А, вот и комендант!
Голос этот был нечеловечески спокоен, и тем не менее чувствовалось, что каждое из произносимых им слов - острый нож, поворачиваемый в груди де Лоне.
Принадлежал этот голос Гоншону.
Услышав слова Гоншона, люди вздрогнули, словно до их слуха донесся набат, и, хмелея от жажды мести, с горящими глазами, бросились на де Лоне.
- Возьмите его под свою защиту, - попросил Бийо Юллена и Эли, - иначе ему конец.
- Помогите нам, - отвечали адъютанты Гоншона.
- Мне нужно идти, я должен спасти другого человека.
В мгновение ока тысяча неистовых рук схватили, скрутили, поволокли де Лоне.
Эли и Юллен бросились вдогонку, крича:
- Стойте! Мы обещали сохранить ему жизнь!
Ничего подобного никто не обещал, но эти благородные люди, не сговариваясь, прибегли к священной лжи.
Не прошло и минуты, как толпа потащила де Лоне к выходу из крепости, крича: "В Ратушу! В Ратушу!" Эли и Юллен бежали следом.
Для многих де Лоне - живая добыча - стоил добычи мертвой - взятой Бастилии.
Впрочем, и сама крепость - печальное и безмолвное здание, куда четыре столетия был закрыт доступ всем, кроме стражи, тюремщиков и мрачного коменданта, - представляла достойное внимания зрелище теперь, когда она сделалась добычей народа, расхаживавшего по ее внутренним дворам, бегавшего вверх и вниз по лестницам и, подобно шумному рою пчел, наполнявшего этот гранитный улей гулом и суетой.
Бийо проводил глазами де Лоне, которого толпа не столько вела, сколько несла, так что он, казалось, плыл над людскими головами.
Мгновение спустя он уже исчез из виду. Бийо вздохнул, оглянулся, увидел Питу и с криком: "Третий каземат!" - ринулся к одной из башен.
На пути ему попался трепещущий тюремщик.
- Где третий каземат? - спросил Бийо.
- Вот здесь, сударь, но у меня нет ключей.
- Почему?
- Они их у меня отобрали.
- Гражданин, дай мне на время твой топор, - попросил Бийо какого-то участника штурма.
- Бери его насовсем, раз Бастилия взята, он мне больше не нужен.
Бийо схватил топор и бросился вверх по лестнице вслед за тюремщиком, указывавшим ему дорогу.
Тюремщик остановился перед одной из дверей.
- Сюда?
- Да, сюда.
- Человека которого поместили в эту камеру, зовут доктор Жильбер?
- Не знаю.
- Его привезли пять или шесть дней назад?
- Не знаю.
- Ладно, - сказал Бийо, - зато я сейчас это узнаю.
И он начал рубить дверь топором.
Дверь была дубовая, но дуб не мог устоять против ударов могучего фермера.
Не прошло и минуты, как Бийо проделал в двери отверстие, сквозь которое смог осмотреть темницу.
Через зарешеченное окно башни в нее проникал дневной свет, и в этом свете Бийо увидел человека, который стоял, слегка откинувшись назад; в руках он держал оторванный от кровати брус и, судя по всему, был готов дорого продать свою жизнь.
Несмотря на короткую бородку, бледное лицо, коротко остриженные волосы, Бийо узнал пленника. То был доктор Жильбер.
- Доктор! Доктор! - закричал Бийо. - Это вы?
- Кто меня зовет? - спросил пленник.
- Это я, Бийо, ваш друг.
- Вы, Бийо?
- Да, да, это он, это он! Это мы, это мы! - закричали два десятка людей которые, услышав, как Бийо ломает Дверь, остановились на лестничной площадке.
- Кто вы?
- Мы, захватившие Бастилию! Бастилия взята, вы свободны!
- Бастилия взята! Я свободен! - вскричал доктор. И, просунув обе руки в отверстие, прорубленное фермером в двери, он так сильно тряхнул ее, что она едва не соскочила с петель, а большой кусок ее затрещал и отломился.
- Погодите-погодите, - сказал Бийо, понявший, что еще одна атака на дверь подорвет силы и без того чересчур взволнованного узника, - погодите.
И он стал колотить по двери с удвоенной мощью. Сквозь расширившееся отверстие он смог увидеть, что опасения его оправдались: узник, этот новый Самсон, едва не разрушивший Бастилию, рухнул на табуретку, бледный как смерть и неспособный даже поднять деревянный брус, валяющийся рядом.
- Бийо, Бийо! - шептал он.
- Да, да, это я.
- И я, Питу, я тоже здесь, господин доктор; вы ведь помните беднягу Питу, которого вы отвели к тетушке Анжелике. Потерпите, еще немного, и мы освободим вас.
- Но я могу пролезть в эту дыру! - закричал доктор.
- Нет! Нет! - отвечали хором его спасители. - Потерпите!
Все они старались как могли: одни поддевали дверь ломом со стороны стены, другие пытались всунуть рычаг со стороны замка, третьи напирали на дверь крепкими плечами и цепкими руками, так что в конце концов дубовая громада затрещала в последний раз, со стены посыпалась штукатурка, дверь рухнула, и все, кто был в коридоре, ворвались в темницу.
Жильбер очутился в объятиях Питу и Бийо.
К 1789 году Жильбер, юный крестьянин из замка Таверне, Жильбер, которого мы оставили истекающим кровью в пещере на Азорских островах, превратился в мужчину лет тридцати четырех - тридцати пяти, бледного без болезненности, черноволосого, с пристальным и волевым взглядом; взор его никогда не блуждал бесцельно; если доктор не созерцал какой-либо предмет внешнего мира, достойный его внимания, он обращал взор внутрь своей души, отчего выражение его глаз становилось еще более сумрачным и серьезным; нос у него был прямой, за высокомерно приподнятой верхней губой виднелись зубы ослепительной белизны. Одевался доктор обычно просто и строго, словно квакер, однако благодаря безмерной заботе о чистоте платья казался едва ли не щеголем. Роста он был чуть выше среднего и хорошо сложен, что же до его физической силы, то ее источником было напряжение нервов: мы видели, на что мог подвигнуть доктора порыв гнева или восторга.
В тюрьме, где он провел почти неделю, доктор так же тщательно, как и всегда, следил за своей наружностью; лишь отросшая за это время бородка, подчеркивавшая матовый цвет его лица, обличала некоторую небрежность, в которой, впрочем, был повинен не узник, а его тюремщики, не пожелавшие ни дать ему бритву, ни позвать к нему парикмахера.
Пожав руки Бийо и Питу, доктор оглядел людей, заполонивших его темницу, и, словно за этот миг самообладание вновь вернулось к нему, воскликнул:
- Итак, день, предсказанный мною, настал! Спасибо вам, друзья мои, спасибо вечному разуму, охраняющему свободу народов!
И он протянул обе руки своим освободителям, которые, угадав в нем по гордому взгляду и возвышенному тону человека незаурядного, едва осмелились до них дотронуться.
Выйдя из темницы, доктор пошел впереди толпы, опираясь на плечо Бийо; Питу шагал следом за фермером.
В первое мгновение Жильбер отдал дань благодарности дружбе, но уже через несколько минут стало очевидно, какое громадное расстояние отделяет ученого доктора от невежественного фермера, добряка Питу и всех остальных простолюдинов, участвовавших в штурме Бастилии.
На пороге башни Жильбер остановился, ослепленный потоком солнечного света. Скрестив руки на груди и подняв глаза к небу, он воскликнул:
- Привет тебе, прекрасная свобода! Я видел твое рождение на другом краю света, мы старые друзья. Привет тебе, прекрасная свобода!
По улыбке, показавшейся на лице доктора, было в самом деле понятно, что крики народа, опьяненного независимостью, для него не новость.
Помолчав несколько секунд, доктор обратился к Бийо:
- Итак, народ победил деспотизм?
- Да, сударь.
- И вы прибыли сюда, чтобы принять участие в сражении?
- Я прибыл, чтобы освободить вас.
- Вы знали о моем аресте?
- Я узнал о нем сегодня от вашего сына.
- Бедный Себастьен! Вы его видели?
- Видел.
- Он был спокоен?
- Его с трудом удерживали четыре санитара.
- Он болен? У него жар?
- Он рвался в бой вместе с нами.
- Ах, вот как! - воскликнул доктор, и лицо его озарила торжествующая улыбка. Сын не обманул его надежд.
- И что же вы ему сказали? - продолжал свои расспросы доктор.
- Я сказал: раз доктор Жильбер в Бастилии, Бастилию нужно взять. Теперь она взята. Но это еще не все.
- Говорите!
- Украден ларец.
- Ларец, который я оставил у вас?
- Да.
- Кто же его украл?
- Люди в черном, которые ворвались в дом под тем предлогом, что им нужно отобрать у меня вашу брошюру; они схватили меня, посадили под замок, обшарили весь дом, нашли ларец и унесли его с собой.
- Когда?
- Вчера.
- Вот как! Нет никакого сомнения, что мой арест и эта кража связаны между собой. Приказ арестовать меня и приказ похитить ларец отдало одно и то же лицо. Если я узнаю, кому обязан арестом, я узнаю имя вора. Где находится архив тюрьмы? - спросил доктор Жильбер у тюремщика.
- В Комендантском дворе, сударь, - отвечал тот.
- В таком случае скорее в архив! Скорее в архив! - вскричал доктор.
- Сударь, - взмолился тюремщик, - позвольте мне пойти с вами, а еще лучше - замолвите за меня словечко всем этим отважным людям.
- Хорошо, - согласился Жильбер и, обращаясь к глядевшей на него с любопытством и почтением толпе, сказал:
- Друзья, этот человек никому не делал зла; он открывал и закрывал двери, но к пленникам он был добр, не обижайте его.
- Нет, нет, мы его не тронем, ему нечего бояться, - закричали со всех сторон покорители Бастилии.
- Спасибо, сударь, - сказал тюремщик. - Если вас и впрямь интересует архив, поторопитесь; мне кажется, там внизу уже жгут бумаги.
- О, в таком случае мы не должны терять ни минуты, - вскричал Жильбер, - скорее в архив!
И он бросился в Комендантский двор; толпа, возглавляемая Бийо и Питу, последовала за ним.

Глава 19 Треугольник

У входа в архив в самом деле горела огромная куча бумаг.
К несчастью, первая потребность народа после победы состоит в том, чтобы все разрушать. Архив Бастилии был разорен.
В этой просторной зале хранились многочисленные планы и тюремные книги; здесь находились дела всех заключенных, содержавшихся в Бастилии последние сто лет.
Толпа с яростью рвала в клочки все эти бумаги; без сомнения, парижанам казалось, что, разрывая приказы о заключении под стражу, они законным образом возвращают свободу узникам.
Жильбер вошел в залу и с помощью Питу начал рыться в уцелевших бумагах: книги записей текущего года там не оказалось.
Обычно невозмутимый и хладнокровный, доктор побледнел и нетерпеливо топнул ногой.
В эту минуту Питу заметил, что один из тех отважных сорванцов, какие всегда принимают участие в победоносных народных восстаниях, бежит к костру, таща на голове том, похожий по формату и переплету на те, что листал доктор Жильбер.
Питу бросился за мальчишкой и благодаря своим длинным ногам очень скоро догнал его.
Том, которым завладел мальчишка, оказался книгой записей 1789 года.
Переговоры продлились недолго. Питу назвал себя, объяснил, что этот том необходим одному из бывших узников, и юный парижанин уступил свою добычу, утешив себя следующим умозаключением:

Предыдущая страница 10 Следующая страница


11 Александр Дюма

- Ладно! Я сожгу что-нибудь другое. Питу открыл книгу записей, перелистал страницы и в самом конце обнаружил следующий текст:
"Сегодня, 9 июля 1789 года, поступил в крепость господин Ж., философ и публицист, представляющий чрезвычайную опасность: содержать в строжайшей тайне".
Наш герой принес книгу доктору.
- Посмотрите, господин Жильбер, это то, что вы ищете?
- О, это именно то, что мне нужно! - вскричал доктор, хватая книгу.
И он прочел слова, которые мы только что привели.
- А теперь поглядим, кем подписан приказ. И он стал искать помету на полях.
- Неккер! - вскричал он, найдя ее. - Приказ арестовать меня подписан Неккером, моим другом. О, здесь, без сомнения, скрыта какая-то тайна.
- Неккер ваш друг? - почтительно воскликнули люди, стоявшие вокруг, ибо имя это, как мы уже могли убедиться, пользовалось в народе огромным уважением.
- Да, да, он мне друг, я поддерживал его, - отвечал доктор, - я уверен, что Неккер не знает о моем аресте. Но я разыщу его и...
- Разыщете - где? - спросил Бийо.
- Как где? В Версале, разумеется!
- Господина Неккера изгнали из Версаля; он отставлен.
- Где же он?
- В Брюсселе.
- А его дочь?
- О, этого я не знаю, - отвечал Бийо.
- Его дочь живет в Сент-Уэне, - произнес чей-то голос в толпе.
- Спасибо, - сказал Жильбер, даже не зная толком, кого он благодарит.
Затем он обратился к тем, кто жег бумаги:
- Друзья, во имя истории, которая отыщет в этом архиве приговор тиранам, я молю вас: довольно насилия над бумагой! Сровняйте Бастилию с землей, но сберегите эти книги - они пригодятся нашим потомкам.
Парижская толпа сразу постигла своим ясным умом смысл этих слов.
- Доктор прав! - закричала сотня голосов. - Довольно жечь бумаги! Им место в Ратуше!
Пожарник, который вместе с несколькими собратьями по ремеслу как раз показался в Комендантском дворе, подтащил свой насос к пламени, которое, подобно Александрийскому пожару, готово было пожрать архивы целого мира, и погасил его.
- А по чьей жалобе вы были арестованы? - спросил Бийо у доктора.
- Вот это-то меня и интересует, но я ничего не могу понять, имя пропущено.
Помолчав немного, доктор добавил;
- Но я это непременно выясню.
Вырвав лист с касающейся его записью, он сложил его вчетверо и сунул в карман, а затем обратился к Бийо и Питу:
- Пойдемте, друзья, больше нам здесь делать нечего.
- Пойдемте, - согласился Бийо, - впрочем, это легче сказать, чем исполнить.
В самом деле, толпа, которую любопытство влекло внутрь Бастилии, плотным кольцом окружала вход в крепость, ибо у входа стояли остальные узники.
Их было семеро: Жан Бешад, Бернар Ларош, Жан Лакореж, Антуан Пюжад, де Вит, граф де Солаж и Таверне.
Первые четверо не вызывали особенного интереса. Они попали в Бастилию всего два года назад по обвинению в подделке векселя - обвинению, которое скорее всего было ложным.
С тремя остальными дело обстояло куда интереснее.
Граф де Солаж, человек лет тридцати, радостный и восторженный, обнимал своих спасителей, превозносил их победу и рассказывал окружающим историю своего заключения.
Арестованный в 1782 году по навету отца и посаженный в Венсеннский замок, он был затем переведен в Бастилию, где пробыл пять лет, ни разу не подвергнувшись допросу и ни разу не видавши ни следователя, ни судьи; отец его уже два года как умер, но за эти два года никто и не вспомнил о сыне и, вероятно, не вспомнил бы и впредь. Если бы народ не взял Бастилию, графу де Солажу, вероятно, никогда бы не удалось ее покинуть.
Де Виту было лет шестьдесят; он бормотал что-то бессвязное с сильным иностранным акцентом. На многочисленные вопросы толпы он отвечал, что не знает, ни сколько времени пробыл в темнице, ни за что был туда заключен. Он помнил лишь одно: что он приходится кузеном г-ну де Сартину. В самом деле, один из тюремщиков, по имени Гийон, видел, как однажды г-н де Сартин навестил де Вита в тюрьме и дал ему подписать какую-то доверенность, о чем, впрочем, вовсе не помнил узник.
Старше всех был Таверне; на его счету было десять лет заключения на островах Святой Маргариты и тридцать лет, проведенных в стенах Бастилии; это был девяностолетний старец, седоволосый и седобородый; от постоянного пребывания в полутьме он почти ослеп и видел окружающий мир как в тумане. Когда народ открыл его темницу, он не понял, чего хотят все эти люди; услышав речи о свободе, он покачал головой, а когда ему наконец объяснили, что Бастилия взята, он разволновался:
- О Господи! Что-то скажут на это король Людовик XV, госпожа де Помпадур и герцог де Ла Врийер?
Разница между де Витом и Таверне была та, что первый в тюрьме помешался, а второй впал в детство.
Радость этих людей вселяла в душу страх; она настолько напоминала испуг, что взывала к мести. С тех пор, как они очутились в Бастилии, эти несчастные никогда не слышали больше одного человека зараз; единственными звуками, долетавшими до их слуха, было медленное, таинственное поскрипывание сырого дерева, подобный тиканью невидимых часов шорох паука, ткущего свою паутину, да шуршание лапок испуганной крысы, спешащей юркнуть в Щель; теперь же, когда кругом гремели голоса сотен тысяч людей, несчастные узники, казалось, готовились проститься с жизнью.
В тот миг, когда Жильбер приблизился к воротам, самые ревностные защитники свободы предложили торжественно отнести бывших заключенных в Ратушу, и предложение это было единодушно принято.
Жильбер был бы рад избегнуть этого триумфа, но не сумел: его, равно как и Бийо с Питу, уже узнали.
При криках: "В Ратушу! В Ратушу!" - два десятка человек разом подхватили доктора и вознесли над толпой.
Напрасно доктор отбивался, напрасно Бийо и Питу раздавали товарищам по оружию полновесные тумаки, - кожа народа огрубела от восторга и счастья. Удары кулаком, удары древком пики, удары прикладом ружья - все это победители принимали, как нежные ласки, и лишь сильнее хмелели.
Пришлось Жильберу смириться с тем, что его место - на щите.
Роль этого щита исполнял стол, в середину которого была воткнута пика, за которую триумфатор мог держаться.
Отсюда доктор мог видеть океан голов, колыхавшихся от Бастилии до аркад церкви Святого Иоанна, бурное море, чьи волны несли пленников-триумфаторов среди пик, штыков и ружей самого разного образца, разной формы и разных эпох.
А рядом страшный, неумолимый океан омывал другую группу людей, которые так тесно прижимались один к Другому, что напоминали остров.
То были люди, взявшие в плен де Лоне. Отсюда слышались речи не менее громкие и возбужденные, чем те, которыми народ приветствовал узников, однако в этих речах звучала не гордость победителей, но угроза мстителей.
Со своего возвышения Жильбер во все глаза следил за этим страшным шествием.
Он один из всех получивших свободу узников Бастилии сохранил здравый ум и твердую память. Пять дней тюремного заключения, омрачившие его жизнь, пролетели очень быстро. Зрение его не успело ослабеть в тюремной мгле.
Обычно сражающиеся люди безжалостны лишь до тех пор, пока длится сражение. Как правило, те, кто уцелел в бою, снисходительны к врагам.
Но в тех грандиозных народных волнениях, каких было так много во Франции со времен Жакерии до наших дней, толпа, не решающаяся сама взяться за оружие и возбуждающаяся громом чужих сражений, толпа, разом и жестокая и трусливая, после победы ищет возможности принять хоть какое-нибудь участие в той борьбе, которая только что наводила на нее такой страх. Она берет на себя отмщение.
С тех пор, как комендант покинул пределы Бастилии, каждая минута приносила ему новые страдания.
Впереди тесной группы, сопровождавшей коменданта, шел Эли, вместе с Юлленом вступившийся за его жизнь; защитой этому герою недавнего штурма служили его мундир и восхищение толпы, видевшей, как он в первых рядах шел в атаку под огнем противника. На кончике шпаги Эли нес полученную от Станисласа Майяра записку, которую г-н де Лоне передал народу через амбразуру.
Следом шел смотритель королевской податной службы с ключами от крепости, за ними - Майяр со знаменем, за ним - юноша, показывавший всем желающим проткнутый штыком устав Бастилии - отвратительный документ, по вине которого было пролито столько слез. И наконец, вслед за этим юношей шел под охраной Юллена и еще двух-трех человек сам комендант; впрочем, его почти не было видно из-за кулаков, сабель и пик, которыми яростно размахивали окружавшие его парижане.
Рядом и почти параллельным курсом по улице Сент-Антуан, идущей от бульваров к реке, двигался другой не менее страшный человеческий клубок, в середине которого находился плац-майор де Лосм; он, как мы видели, пытался спорить с комендантом, но в конце концов подчинился его приказу и продолжил защиту крепости.
Многие несчастные узники Бастилии были обязаны плац-майору де Лосму, человеку доброму и храброму, смягчением своей участи. Однако толпа об этом не знала.
Видя блестящий мундир де Лосма, парижане принимали его за коменданта, меж тем как комендант в своем сером кафтане без всякого шитья и без ленты ордена Святого Людовика, которую он успел с себя сорвать, еще мог надеяться на спасение - лишь бы в толпе не нашлось людей, знающих его в лицо.
Все это представилось сумрачному взгляду Жильбера, который не терял хладнокровия и наблюдательности даже в минуты опасности.
Выйдя с комендантом за ворота Бастилии, Юллен призвал к себе на помощь самых надежных и преданных , друзей, самых храбрых солдат своего народного войска: двое или трое откликнулись на его зов и пытались помочь ему исполнить благородное намерение - спасти де Лоне от расправы. Беспристрастная история сохранила имена этих смельчаков: их звали Арне, Шолла и де Лепин.
Смельчаки эти, которым, как мы уже сказали, прокладывали дорогу в толпе Юллен и Майяр, старались защитить жизнь человека, осужденного на смерть сотней тысяч их собратьев.
Рядом с ними шли несколько гренадеров французской гвардии, чей мундир, ставший за последние дни куда более популярным, чем прежде, вызывал у народа безграничное почтение.
Покуда руки этих великодушных покровителей отражали удары парижан, господин де Лоне не страдал физически, хотя никто не мог защитить его от угроз и оскорблений.
Однако уже на углу улицы Жуй стало ясно, что от гренадеров ждать помощи не приходится. Толпа похитила их одного за другим, то ли для того, чтобы выказать им свое восхищение, то ли для того, чтобы поскорее покончить с комендантом. Жильбер видел, как они один за другим, словно бусины четок, исчезли в людском водовороте.
В эту минуту он понял, что победа неминуемо будет омрачена кровопролитием; он хотел спрыгнуть со стола, заменявшего его спасителям Щит, но их железные руки не давали ему шевельнуться. Сознавая свою беспомощность, Жильбер послал на помощь коменданту Бийо и Питу: оба они, стремясь исполнить приказ доктора, делали все возможное, чтобы разрезать людские волны и добраться до де Лоне.
Дело в том, что защитники коменданта остро нуждались в помощи. Шолла, со вчерашнего дня ничего не евший, так обессилел, что внезапно лишился чувств; хорошо, что его успели подхватить, - иначе его бы вмиг затоптали.
Итак, Шолла вышел из строя, и его отсутствие стало проломом в стене, дырой в плотине.
В пролом этот ринулся человек, который уже поднял руку, чтобы нанести коменданту ужасающий удар ружейным прикладом по голове.
Однако де Лепин предупредил убийцу: он бросился ему наперерез и принял на себя удар, предназначавшийся пленнику.
Оглушенный, ослепленный, дрожащий, он закрыл лицо руками, а когда пришел в себя, то увидел, что его отделяет от коменданта не меньше двадцати шагов.
Именно в эту минуту Бийо с Анжем Питу на буксире добрались до коменданта.
Заметив, что его опознают прежде всего по непокрытой голове, Бийо снял шляпу и, вытянув руку, надел ее ему на голову.
Комендант обернулся и узнал Бийо.
- Благодарю, - сказал он, - однако, что бы вы ни делали, вам меня не спасти.
- Главное - добраться до Ратуши, - сказал Юллен, - а там я все устрою.
- Да, - согласился де Лоне, - но доберемся ли мы до нее?
- С Божьей помощью мы попытаемся, - отвечал Юллен.
В самом деле, не все еще было потеряно, толпа уже вступила на Ратушную площадь, но площадь эту запрудили люди, которые размахивали кулаками, потрясали саблями и пиками. До них уже дошел слух, что сюда ведут коменданта и плац-майора Бастилии, и они, точно свора, которая, скрежеща зубами, долгие часы ловит носом запах добычи, ждали своего часа.
Лишь только комендант показался на площади, как все эти люди кинулись на него.
Юллен понял, что настал решающий миг, началась последняя схватка: чтобы спасти коменданта, ему требовалось только одно - взойти с ним на крыльцо Ратуши.
"Ко мне, Эли, ко мне, Майяр, ко мне, все, в ком есть хоть капля храбрости, - закричал он, - дело идет о нашей чести!" Эли и Майяр услышали его зов и принялись расталкивать толпу, которая, однако, не слишком усердствовала в стремлении им помочь: сначала люди, стоявшие у них на пути, дали им дорогу, но тут же вновь сомкнулись и отрезали их от основной группы, в центре которой находились Юллен и де Лоне.
Убедившись в своей победе, разъяренная толпа обвилась кольцами вокруг коменданта и его спутников, словно гигантский удав. Бийо подхватили, поволокли, оттащили в сторону; Питу, ни на шаг не отступавшего от фермера, постигла та же участь.
Юллен споткнулся о первую ступеньку Ратуши и упал. В первый раз ему удалось подняться, но его тут же вновь повалили на землю, а рядом с ним упал де Лоне.
Комендант остался верен себе: до последней минуты он не издал ни единого стона, не попросил пощады, он лишь кричал пронзительным голосом:
- По крайней мере не мучайте меня, кровожадные тигры! Убейте сразу!
Никогда еще ни один приказ не выполнялся с такою точностью, как эта просьба: в мгновение ока грозные лица склонились над упавшим де Лоне, вооруженные руки взметнулись над его телом. Руки сжали клинки, клинки вонзились в человеческую плоть, и вот уже окровавленная голова, насаженная на острие пики, взлетела над толпой; на лице застыла прежняя презрительная улыбка. То была первая голова, доставшаяся народу. Все это происходило на глазах Жильбера; он не раз порывался броситься на помощь коменданту, но две сотни рук не позволяли ему двинуться с места.
Когда все было кончено, он вздохнул и отвернулся. Мертвая голова взметнулась над толпой как раз напротив того окна Ратуши, подле которого стоял в окружении выборщиков де Флессель; ее открытые глаза глядели на купеческого старшину, словно передавая ему прощальный привет.
Трудно сказать, чье лицо была бледнее - живого или мертвого.
Внезапно подле того места, где лежало тело де Лоне, раздался оглушительный гул.
Покойника обыскали и нашли в его кармане записку купеческого старшины - ту самую, которую он показывал де Лосму.
Записка эта, как мы помним, гласила:
"Держитесь: я морочу парижанам голову кокардами и посулами. К вечеру господин де Безанваль пришлет вам подкрепление.
Де Флессель".
Жуткие проклятия полетели с мостовой в окно Ратуши, перед которым стоял де Флессель.
Не постигая их причины, купеческий старшина понял, чем они грозят ему, и отскочил от окна.
Но народ видел его, народ знал, что он находится в Ратуше; толпа ринулась вверх по лестнице, и на этот раз порыв ее был столь заразителен, что люди, несшие доктора Жильбера, спустили его на землю, дабы влиться в этот вышедший из берегов гневный человеческий поток.
Жильбер тоже захотел проникнуть в Ратушу - не для того, чтобы принять участие в расправе с Флесселем, но для того, чтобы защитить его. Он успел подняться на три или четыре ступеньки, как вдруг чьи-то руки с силой повлекли его назад. Он обернулся, желая освободиться от этих объятий, и увидел Бийо, а рядом с ним - Питу.
С лестницы доктору была видна вся площадь.
- О, что же там происходит? - воскликнул он, указывая дрогнувшей рукой в сторону улицы Тиксерандери.
- Скорее, доктор, не медлите! - взмолились в один голос Бийо и Питу.
- О убийцы! - вскричал доктор. - Убийцы! В самом деле, в это мгновение плац-майор де Лосм упал, сраженный ударом топора: объятый яростью народ обрек одной и той же смерти жестокого и самовлюбленного коменданта, мучителя несчастных узников, и благородного человека, служившего им опорой.
- О, пойдемте отсюда, пойдемте, - сказал Жильбер, - я начинаю стыдиться свободы, полученной из рук подобных людей.
- Будьте покойны, доктор, - отвечал Бийо, - те, кто сражались там, и те, кто убивают здесь, - разные люди.
Но как раз в тот миг, когда доктор стал спускаться с лестницы, по которой начал подниматься, спеша на помощь Флесселю, людская волна, поглощенная Ратушей, выплеснулась обратно на площадь. Посреди этого потока бился какой-то человек.
- В Пале-Рояль! В Пале-Рояль! - кричала толпа.
- Да, друзья мои, да, мои добрые друзья, в Пале-Рояль! - повторял этот человек.
Но людское море, вышедшее из берегов, несло купеческого старшину не к Пале-Роялю, а к реке, словно намереваясь утопить его в Сене.
- О! - вскричал Жильбер, - вот еще один несчастный, которого они вот-вот прикончат. Попытаемся спасти хотя бы его.
Но не успел он договорить, как раздался пистолетный выстрел, и Флессель исчез в дыму.
В порыве возвышенного гнева Жильбер закрыл лицо руками; он проклинал этот народ, великий, но не сумевший остаться чистым и запятнавший победу тройным убийством!
Когда же он отнял руки от глаз, то увидел на остриях трех пик три головы Первая принадлежала Флесселю, вторая - де Лосму, третья - де Лоне.
Одна плыла над ступенями Ратуши, другая - посреди улицы Тиксерандери, третья - над набережной Пеллетье.
Все вместе они образовывали треугольник.
- О Бальзаме! Бальзамо! - со вздохом прошептал доктор. - Такой ли треугольник - символ свободы?
И, увлекая за собой Бийо и Питу, он устремился прочь от этого места.

Глава 20. Себастьен Жильбер

На углу улицы Планш-Мибрей доктор остановил фиакр и сел в него.
Бийо и Питу устроились рядом с ним.
- В коллеж Людовика Великого! - приказал Жильбер и погрузился в размышления, которые Бийо и Питу не смели нарушить.
Экипаж пересек Мост Менял, покатил по улице Сите, выехал на улицу Сен-Жак и вскоре остановился у ворот коллежа Людовика Великого.
Париж был объят волнением. Повсюду только и слышались толки о последних событиях; торжествующие рассказы о взятии Бастилии смешивались со слухами об убийствах на Гревской площади; лица выражали работу ума, выдавали движения души.
Жильбер даже не взглянул в окно; Жильбер не произнес ни слова. В народных восторгах всегда есть что-то комичное, и Жильбер не дорожил своим успехом у толпы Вдобавок ему казалось, что капли той крови, которой он не помешал пролиться, пятнают и его.
У дверей коллежа доктор вышел из фиакра и знаком приказал Бийо следовать за ним.
Питу из скромности остался сидеть в фиакре.
Себастьена еще не отпустили из лазарета: услышав о приезде доктора Жильбера, ректор самолично провел гостя к сыну.
Хотя Бийо не отличался особой наблюдательностью, но, зная характеры отца и сына, внимательно следил за их встречей.
Насколько слаб, раздражителен, нервен был Себастьен, когда им владело отчаяние, настолько спокойным и сдержанным он показал себя в радости.
Увидев отца, он побледнел и поначалу не мог выговорить ни слова. Губы его дрожали.
Затем он бросился Жильберу на шею, вскрикнув от радости так, как вскрикивают от боли, и долго молча сжимал его в объятиях.
Доктор ответил на это безмолвное объятие, также не произнеся ни слова, а потом долго глядел на сына с улыбкой, в которой было больше печали, чем радости.
Человек более проницательный, чем Бийо, сказал бы себе, что в прошлом у этого мужчины и этого мальчика - либо несчастье, либо преступление С Бийо Себастьен держался более непринужденно. Вначале он не видел никого, кроме отца, но затем заметил добряка-фермера, подбежал к нему и обнял за шею со словами;
- Вы молодец, господин Бийо, вы сдержали слово, и я вам благодарен.
- Что и говорить, господин Себастьен, это было нелегко, - отвечал Бийо. - Вашего отца так здорово закупорили, что нам пришлось на славу потрудиться, прежде чем мы до него добрались.
- Себастьен, - спросил доктор с тревогой, - вы себя хорошо чувствуете?
- Да, отец, - отвечал юноша, - я здоров, хотя меня и держат в лазарете. Жильбер улыбнулся.
- Я знаю, почему вы сюда попали, - сказал он. Юноша улыбнулся в свой черед.
- Вы ни в чем не нуждаетесь? - продолжал расспросы доктор.
- Благодаря вам ни в чем.
- В таком случае, друг мой, я повторю вам то, что говорил всегда: трудитесь. Это мой единственный наказ.
- Хорошо, отец.
- Я знаю, что для вас это слово не пустой и однообразный звук; в противном случае я не твердил бы его вам.
- Отец, не мне давать вам отчет, - сказал Себастьен, - спросите лучше господина Берардье, нашего превосходного ректора.
Доктор обернулся к г-ну Берардье, но тот знаком показал ему, что хотел бы поговорить с ним наедине.
- Подождите минутку, Себастьен, - сказал доктор и подошел к аббату Берардье.
Тем временем Себастьен с волнением спросил у Бийо:
- Сударь, все ли благополучно с Питу? Бедняги нет с вами.
- Он ждет у ворот, в фиакре.
- Отец, - попросил Себастьен, - позвольте господину Бийо привести сюда Питу; мне очень хочется его увидеть.
Жильбер кивнул, и Бийо вышел.
- Что вы хотели мне сказать? - спросил Жильбер у аббата Берардье.
- Я хотел сказать, сударь, что вашему сыну следует рекомендовать не труд, а отдых.
- Отчего же, господин аббат?
- Дело в том, что он - превосходный отрок, и все у нас любят его, как сына или брата, но... Аббат запнулся.
- Но что? - спросил встревоженный отец.
- Но если он не будет соблюдать осторожность, он может погибнуть.
- Отчего?
- От труда, который вы ему предписываете.
- От труда?
- Да, сударь, от труда. Если бы вы видели, как он сидит за партой, скрестив руки, уткнувшись в словарь, глядя в одну точку...
- Думая или грезя? - спросил Жильбер.
- Думая, сударь, подыскивая самое точное выражение, вспоминая старинный оборот, форму греческого или латинского слова; он проводит в этих раздумьях целые часы, да, впрочем, поглядите на него хоть теперь...
В самом деле, хотя отец отошел от Себастьена всего пять минут назад, а Бийо только что закрыл за собой дверь, юноша уже впал в задумчивость, близкую к экстазу.
- Часто это с ним случается? - спросил Жильбер с тревогой.
- Сударь, я склонен полагать, что это его обычное состояние. Посмотрите сами: он что-то ищет.
- Вы правы, сударь; впредь, если вы застанете его погруженным в такие поиски, прошу вас: развлеките его.
- Мне будет жаль это делать, ибо его письменные работы, должен вам заметить, когда-нибудь составят славу коллежа Людовика Великого. Предсказываю вам, что через три года ваш сын будет первым по всем предметам.
- Осторожнее, - возразил доктор, - эта сосредоточенность - проявление скорее слабости, нежели силы, симптом болезни, а не здоровья. Вы правы, господин аббат, этому ребенку не следует рекомендовать много трудиться или во всяком случае нужно научить его отличать труд от грез.
- Сударь, уверяю вас, что он трудится.
- Когда впадает в подобное состояние?
- Да, не случайно ведь он заканчивает все задания раньше других. Видите, как шевелятся его губы? Он повторяет урок.
- Так вот, когда он будет повторять урок таким образом, господин Берардье, развлеките его; урока он не забудет, зато станет себя лучше чувствовать.
- Вы думаете?
- Я уверен.
- Что ж! - ответил аббат. - Вам виднее, ведь вы, по мнению господ де Кондорсе и Кабаниса, - один из самых ученых людей нашего времени.
- Только, - предупредил Жильбер, - когда вы будете отвлекать его от грез, действуйте осторожно, говорите вначале тихо и лишь затем постепенно повышайте голос.
- Почему?
- Потому что тогда он будет возвращаться в мир, который только что покинул, постепенно.
Аббат взглянул на доктора с удивлением. Он был близок к тому, чтобы счесть его безумцем.
- Постойте, - сказал Жильбер, - сейчас вы убедитесь, что я говорю правду.
В эту минуту в комнату вошли Бийо и Питу. Питу с порога бросился к юному Жильберу.
- Ты хотел меня видеть, Себастьен? - спросил Питу, беря юношу за руку. - Спасибо тебе, ты так добр.
И он коснулся своими неуклюжими губами матового лба мальчика.
- Смотрите, - сказал Жильбер, схватив аббата за руку. В самом деле, Себастьен, внезапно отлученный сердечным поцелуем Питу от своих грез, покачнулся; лицо его из матового сделалось мертвенно бледным, голова поникла, словно шея уже не могла ее удержать, из груди вырвался горестный вздох. Прошло несколько секунд, затем на щеках юноши заиграл яркий румянец. Он покачал головой и улыбнулся.
- Ах, это ты, Питу, - сказал он. - Да, правда, я хотел тебя видеть.
Внимательно оглядев Питу, Себастьен спросил:
- Так ты сражался?
- Да, и очень храбро, - ответил Бийо.
- Отчего вы не взяли меня с собой? - сказал юноша с упреком. - Я бы тоже сражался, я бы хоть что-нибудь сделал для отца.
- Себастьен, - ответил на это Жильбер, подходя к сыну и прижимая его голову к своей груди, - ты сделаешь для отца гораздо больше, если будешь не сражаться за него, а исполнять его пожелания, если станешь образованным человеком, прославленным ученым.
- Как вы, отец? - спросил юноша с гордостью. - О, это моя мечта.
- Себастьен, - сказал доктор, - теперь, когда ты обнял и поблагодарил наших добрых друзей Бийо и Питу, мы могли бы погулять с тобой вдвоем по саду и поговорить.
- С радостью, отец. Я всего два или три раза в жизни оставался с вами наедине и помню наши разговоры так ясно, как будто все это было вчера.
- Вы позволите, господин аббат? - спросил Жильбер.
- Какие могут быть сомнения?
- Бийо, Питу, друзья мои, вы, наверное, голодны?
- Черт возьми, еще бы! - сказал Бийо. - Я не ел с утра, да и Питу, я думаю, не откажется перекусить.
- Я, конечно, умял не меньше буханки хлеба и два или три здоровых куска колбасы после того, как нас вытащили из воды, но после купания просыпается такой аппетит!..
- Ну, так ступайте в столовую, - сказал аббат Берардье, - вас накормят обедом.
- Да как же... - начал было Питу.
- Полно, не тушуйтесь, вас примут как дорогих гостей. К тому же, дорогой мой господин Питу, вы, кажется, нуждаетесь не только в трапезе?
Питу бросил на ректора взгляд, исполненный целомудрия.
- Что если бы вам предложили не только обед, но и штаны?
- Я бы согласился, господин аббат, - отвечал Питу.
- Ну что ж! В таком случае и штаны и обед ждут вас.
И аббат Берардье увел Бийо с Питу в одну сторону, меж тем как Жильбер с сыном, помахав им рукой, направили свои стопы в другую.
Они пересекли двор, где воспитанники коллежа проводили перемены, и вошли в маленький садик - вотчину преподавателей; этот тенистый уголок служил приютом почтенному аббату, когда ему приходила охота погрузиться в сочинения своих любимцев - Тацита и Ювенала Жильбер сел на деревянную скамейку в тени ломоноса и дикого винограда, привлек Себастьена к себе и, убрав рукой длинные волосы, упавшие юноше на лоб, сказал:
- Ну вот, мой мальчик, мы снова вместе. Себастьен поднял глаза к небу, - Благодарение Господу, отец, мы вместе. Жильбер улыбнулся:
- Если кого и благодарить за это, то не Господа, а храбрых парижан.
- Отец, - сказал мальчик, - не говорите, что Господь тут ни при чем; когда я вас увидел, мне в первое же мгновение стало ясно, что это чудо сотворил Господь.
- А Бийо?
- Бийо был орудием Господа, как карабин был орудием Бийо.
Жильбер задумался.
- Ты прав, мой мальчик, Господь - основа всего, что есть на свете. Но вернемся к тебе и поговорим немного, прежде чем снова расстаться.
- Неужели мы опять расстанемся?
- Надеюсь, ненадолго. В то самое время, когда меня арестовали, у Бийо украли мой ларец, содержащий бесценные бумаги. Мне необходимо узнать, кто виновен в моем аресте, кто похитил мой ларец.
- Хорошо, отец, я подожду, когда вы окончите свои поиски.
И мальчик вздохнул.
- Тебе грустно, Себастьен? - спросил доктор.
- Да.
- Отчего?
- Сам не знаю; мне кажется, я не создан для того, чтобы жить, как другие дети.
- Что ты такое говоришь?
- Правду.
- Объясни мне как следует, что ты имеешь в виду.
- У всех детей есть забавы, радости, а у меня - нет.
- У тебя нет забав и радостей?
- Я хочу сказать, отец, что игры с ровесниками меня не забавляют.
- Учтите, Себастьен, что такой характер мне не по душе. Умы, созданные для славы, подобны отборным плодам, которые поначалу всегда горьки, терпки, зелены и лишь потом достигают восхитительной сладости. Поверьте, дитя мое: быть молодым - большое счастье.
- Не моя вина, что я не умею быть молодым, - ответил Себастьен с меланхолической улыбкой.
В продолжение всего этого разговора Жильбер, сжимая руки сына в своих руках, пристально глядел ему в глаза.
- Ваш возраст, друг мой, - это время сева; в эту пору ничто из того, что заронила в вас учеба, еще не должно проступать наружу. В четырнадцать лет степенность - знак либо гордыни, либо болезни. Я спросил вас, хорошо ли вы себя чувствуете, вы отвечали, что хорошо. Теперь я спрашиваю вас, не гордец ли вы? Я предпочел бы услышать, что нет.
- Успокойтесь, отец, - сказал мальчик. - Я грущу не; от болезни и не от гордыни; нет, я грущу оттого, что у меня горе.
- Горе, бедное мое дитя! Какое же у тебя горе? Какое может быть горе в твоем возрасте? Расскажи мне все без утайки.
- Нет, отец, нет, не теперь. Вы ведь сказали, что торопитесь; у вас мало времени. Поговорим о моих безумствах в другой раз.
- Нет, Себастьен, иначе у меня будет неспокойно на душе. Расскажи мне о своем горе.
- По правде говоря, я не смею.
- Чего же ты боишься?
- Боюсь показаться вам одержимым, а еще боюсь огорчить вас своим рассказом.
- Ты больше огорчишь меня, если не откроешь мне своей тайны.
- Вы прекрасно знаете, отец, что у меня нет тайн от вас.
- В таком случае начинай свой рассказ.
- Честное слово, я не смею.
- Себастьен, ты ведь хочешь, чтобы тебя считали мужчиной?
- В этом все дело.
- Тогда наберись смелости!
- Ну, хорошо! Отец, источник моего горя - сон.
- Сон, который тебя пугает?
- И да, и нет; когда я вижу этот сон, мне не страшно, я просто переношусь в какой-то другой мир.
- Что ты хочешь сказать?
- Еще когда я был совсем мал, меня посещали эти видения. Вы ведь знаете, мне два или три раза случалось заблудиться в густом лесу, окружающем деревню, где я вырос.
- Да, я слышал об этом.
- Так вот, я заблудился, потому что шел следом за призраком.
- За призраком? - переспросил Жильбер, глядя на сына с изумлением, смешанным с ужасом.

Предыдущая страница 11 Следующая страница


Анж Питу 12

- Понимаете, отец, вот что происходило: я играл с другими детьми, и, пока я не выходил за околицу деревни, пока я не оставался один, я никого не видел; но стоило мне выйти за околицу, как я начинал слышать подле себя что-то вроде шороха шелка; я протягивал руки, но не мог ухватить ничего, кроме воздуха; однако чем дальше я уходил, тем лучше различал призрак. Сначала это было дымчатое облако, затем дымка сгущалась и принимала форму человеческого тела. Это была женщина, она не столько шла, сколько скользила по воздуху, и чем темнее были уголки леса, куда она углублялась, тем явственнее становились очертания ее фигуры. Неведомая, странная, неодолимая сила влекла меня к этой женщине. Я шел за ней следом, вытянув руки и, подобно ей, не произнося ни слова: я не раз пытался окликнуть ее, но так и не смог выговорить ни единого звука; я шел за ней, не в силах догнать ее, а она не останавливалась и наконец таким же чудом, как возникла, начинала исчезать. Силуэт ее становился все бледнее и бледнее; плоть обращалась в дымку, дымка истончалась и пропадала из виду. А я без сил падал на землю в чаще леса. Там меня и находил Питу, иногда в тот же день, а иногда лишь назавтра.
Жильбер продолжал смотреть на сына со все возрастающей тревогой. Пальцы его искали пульс мальчика. Себастьен понял, какие чувства обуревают доктора.
- О, не тревожьтесь, отец, - сказал он, - я знаю, что ничего подобного на самом деле быть не может, я знаю, что это просто видение.
- А как выглядела эта женщина? - спросил доктор.
- О, она была прекрасна, как королева.
- Тебе случалось видеть ее лицо?
- Да.
- Как давно? - спросил Жильбер, трепеща.
- Уже в Париже.
- Но в Париже ведь нет такого леса, как в Виллер-Котре, нет высоких деревьев, под зелеными кронами которых царит таинственный полумрак? В Париже нет ни тишины, ни уединения - а без них откуда взяться призракам?
- Нет, отец, все это есть и здесь.
- Где же?
- В этом саду.
- Как в этом саду? Ведь доступ в этот сад открыт только преподавателям?
- Вы правы, отец. Но два или три раза мне показалось, что эта женщина проскользнула со двора сюда, в сад. Я хотел пойти за ней, но всякий раз натыкался на запертую калитку. И вот однажды, когда аббат Берардье, очень довольный моим переводом, опросил меня, что бы я хотел получить в награду, я сказал, что хотел бы иногда гулять в этом саду. Он позволил. Я пришел сюда, и здесь, отец, здесь видение посетило меня вновь.
Жильбер вздрогнул.
- Странная галлюцинация, - сказал он, - впрочем, у мальчика такая впечатлительная натура. И что же, ты видел ее лицо?
- Да, отец.
- И запомнил его? Мальчик улыбнулся.
- А ты пробовал подойти к ней?
- Да.
- Пробовал коснуться ее рукой?
- Тогда она исчезает.
- Как, по-твоему, Себастьен, кто эта женщина?
- Мне кажется, что это моя матушка.
- Твоя матушка?! - воскликнул Жильбер, побледнев, и приложил руку к сердцу, словно желая унять мучительную душевную боль.
- Ведь это все только сон, - сказал он, - а я почти такой же безумец, как и ты.
Мальчик замолчал и, наморщив лоб, взглянул на отца.
- Ты что-то хочешь сказать? - спросил Жильбер.
- Я хочу сказать вот что: это, конечно, сон, но он существует наяву.
- Что?
- В прошлом году на Троицу нас повезли на прогулку в Саторийский лес неподалеку от Версаля и там, когда я предавался грезам вдали от остальных учеников, вдруг...
- Появилось прежнее видение?
- Да, но на этот раз она ехала в карете, запряженной четверкой великолепных лошадей.., на этот-раз она была такая живая, такая настоящая. Я едва не лишился чувств.
- Отчего?
- Не знаю.
- И что ты подумал после этой новой встречи?
- Что та женщина из моих грез не матушка, ведь матушка умерла, и я не мог видеть ее в карете близ Версаля.
Жильбер поднялся и провел рукою по лбу. Он был близок к обмороку.
Себастьен заметил его волнение и испугался его бледности.
- Вот видите, отец, напрасно я рассказал вам о своих безумствах.
- Нет, дитя мое, напротив, рассказывай мне о них как можно чаще, рассказывай о них при каждой нашей встрече, и мы постараемся вылечить тебя.
Себастьен покачал толовой.
- Вылечить меня? Зачем? - сказал он. - Я привык к этой грезе, она сделалась частью моей жизни. Я люблю это видение, хоть оно и убегает от меня, а подчас, как мне кажется, даже меня отталкивает Не исцеляйте меня, отец. Может случиться так, что вы снова покинете меня, снова отправитесь в путешествие, вернетесь в Америку. С этим видением мне будет не так одиноко жить на свете.
- Вот в чем дело! - прошептал доктор. Прижав Себастьена к груди, он сказал:
- До свидания, мой мальчик, до скорого свидания; я надеюсь, что мы больше не расстанемся, а если мне придется снова уехать, я постараюсь взять тебя с собой.
- Матушка была красивая? - спросил мальчик.
- О да, очень красивая, - отвечал доктор сдавленным голосом.
- А она любила вас так же сильно, как и я?
- Себастьен! Себастьен! Никогда не говори со мной о твоей матери! - вскрикнул доктор и, последний раз коснувшись губами лба сына, бросился вон из сада.
Мальчик не последовал за ним; в полном изнеможении он опустился на скамью и погрузился в раздумья.
Во дворе Жильбер застал Бийо и Питу, которые, подкрепив свои силы, посвящали аббата Берардье в подробности взятия Бастилии.
Доктор дал ректору последние наставления насчет воспитания Себастьена и вместе с обоими своими спутниками сел в фиакр.

Глава 21. Госпожа Де Сталь

Когда Жильбер вновь уселся в фиакр рядом с Бийо и напротив Питу, он был бледен; на лбу его блестели капельки пота.
Впрочем, не такой он был человек, чтобы долго оставаться во власти чувств. Устроившись в углу экипажа, он прижал обе руки ко лбу, словно хотел загнать глубоко внутрь роящиеся в уме мысли; несколько минут он просидел неподвижно, а когда опустил руки, на лице его, вновь сделавшемся совершенно невозмутимым, не осталось и следа, тревог.
- Итак, вы говорите, дорогой господин Бийо, что король дал барону де Неккеру отставку? - спросил он у фермера.
- Да, господин доктор.
- И что эта отставка в какой-то мере послужила причиной парижских волнений?
- В очень большой.
- Вы сказали также, что господин де Неккер немедля покинул Версаль.
- Он получил письмо за обедом, а час спустя уже катил в сторону Брюсселя.
- Где же он теперь?
- Там, куда направлялся.
- Вы не слышали, делал ли он остановки по дороге?
- Да, говорят, что он остановился в Сент-Уэне, чтобы попрощаться со своей дочерью, госпожой де Сталь.
- Госпожа де Сталь уехала вместе с ним?
- Я слышал, что его сопровождала только жена.
- Кучер, - приказал Жильбер, - остановите меня возле первой же лавки готового платья.
- Вы хотите переодеться? - спросил Бийо.
- Да, клянусь честью! Мое платье слишком сильно пропиталось запахами Бастилии - в таком виде не пристало появляться перед дочерью изгнанного министра. Поройтесь в карманах, может быть, там найдется для меня несколько луидоров?
- Ох-ох-ох! - сказал фермер, - сдается мне, что вы оставили кошелек в Бастилии?
- Этого требовал устав, - с улыбкой согласился Жильбер, - Все ценные вещи сдаются в канцелярию.
- И остаются там навечно, - добавил фермер, протягивая доктору на своей широкой ладони два десятка луидоров.
Жильбер взял десять луидоров. Через несколько мину г фиакр остановился перед лавкой старьевщика, каких в ту пору было в Париже еще немало. Жильбер сменил фрак, износившийся во время заключения, на чистый черный фрак, похожий на те, в которых посещали Национальное собрание господа депутаты от третьего сословия.
Цирюльник и чистильщик сапог довершили туалет доктора.
Кучер направил лошадей в сторону парка Монсо, а затем по внешним бульварам довез доктора и его спутников до Сент-Уэна.
Когда часы на колокольне церкви Дагобера пробили семь, Жильбер был уже у ворот дома господина де Неккера.
В доме этом, где прежде всегда шумели многочисленные гости, царило теперь безмолвие, которое нарушил стуком колес лишь экипаж доктора.
Однако тишина эта ничем не напоминала меланхолию заброшенных замков, сумрачное уныние домов, на чьих владельцев легла печать изгнания. Ставни были закрыты, садовые дорожки пусты, однако ничто не свидетельствовало о поспешном и горестном бегстве.
Вдобавок во всем восточном крыле ставни были открыты, и, когда Жильбер направился туда, ему навстречу вышел лакей в ливрее г-на де Неккера.
Лакей подошел к воротам, и между ним и доктором состоялся следующий диалог:
- Друг мой, господина де Неккера нет дома?
- Нет, господин барон в субботу уехал в Брюссель.
- А госпожа баронесса?
- Уехала вместе с господином бароном.
- А госпожа де Сталь?
- Госпожа де Сталь дома. Но я не знаю, сможет ли она вас принять; теперь время ее прогулки.
- Отыщите ее, прошу вас, и скажите ей, что ее спрашивает доктор Жильбер.
- Я узнаю, в доме госпожа де Сталь или в саду. Если она дома, то, без сомнения, примет господина Жильбера, но во время прогулки мне приказано ее не беспокоить.
- Прекрасно. Ступайте, прошу вас.
Лакей открыл ворота, и Жильбер вошел.
Бросив подозрительный взгляд на экипаж, привезший доктора, и на странные физиономии его спутников, лакей запер ворота и скрылся в доме, покачивая головой, как человек, отказывающийся понимать происходящее, но отказывающий также и всем остальным в способности пролить свет на то, что покрыто мраком для него самого.
Жильбер ждал лакея у ворот. Минут через пять лакей вернулся.
- Госпожа баронесса прогуливается, - сказал он и поклонился, намереваясь выпроводить непрошеного гостя. Но доктор не сдавался.
- Друг мой, - сказал он лакею, - благоволите, прошу вас, нарушить приказ и доложить обо мне госпоже баронессе; скажите ей, что я - Друг маркиза де Лафайета.
Имя это наполовину разрушило сомнения лакея, а полученный от доктора луидор довершил дело.
- Входите, сударь, - сказал лакей.
Жильбер пошел за ним. Лакей провел его в парк.
- Вот любимый уголок госпожи баронессы, - сказал лакей, остановившись перед садовым лабиринтом. - Благоволите обождать здесь.
Минут через десять листва зашуршала, и из лабиринта вышла женщина лет двадцати трех - двадцати четырех, высокая, с наружностью скорее величественной, чем грациозной.
Она, казалось, была удивлена молодостью гостя.
Вдобавок, внешность Жильбера была слишком замечательна, чтобы оставить равнодушной такую проницательную наблюдательницу, как г-жа де Сталь.
Мало кто мог похвастать столь правильными чертами лица - чертами, которым могучая воля сообщала выражение исключительной непреклонности. Труд и страдания сделали взгляд прекрасных глаз доктора, от природы столь красноречивых, сумрачным и жестким, отняв у него то смятение, что составляет одно из главных очарований юности.
В углу тонких губ пролегла глубокая, пленительная и таинственная складка, являющаяся, если верить физиогномистам, признаком осторожности. Качеством этим Жильбер, казалось, был обязан не природе, но одному лишь времени и ранней опытности.
Широкий и округлый лоб с небольшой залысиной, окаймленный прекрасными черными волосами, давно уже не знавшими пудры, обличал глубокие познания и ясный ум, большое трудолюбие и живое воображение. Из-под бровей Жильбера, густых, как и у его учителя Руссо, сверкали глаза - средоточие его личности, Итак, несмотря на свое скромное платье, Жильбер показался будущей сочинительнице "Коринны" человеком замечательной красоты и замечательного изящества; это впечатление подкрепляли длинные белые руки, маленькие ступни и стройные, но сильные ноги.
Несколько секунд г-жа де Сталь разглядывала своего гостя.
Тем временем Жильбер холодно поклонился ей, держась с суховатой вежливостью американских квакеров, которые видят в женщине сестру, нуждающуюся в поддержке, но не кумира, жаждущего поклонения.
В свой черед и он окинул быстрым взглядом стоявшую перед ним молодую женщину, уже снискавшую себе немалую славу, женщину, чье лицо, умное и выразительное, было начисто лишено обаяния; лицо это, которое куда больше пристало бы не женщине, а невзрачному юноше, решительно не подходило к роскошному соблазнительному телу.
В руке г-жа де Сталь держала ветку гранатового дерева, с которой, сама того не замечая, обкусывала цветы.
- Вы, сударь, и есть доктор Жильбер? - спросила баронесса.
- Да, сударыня, это я.
- Вы так молоды и уже завоевали такую известность? Или, может быть, знаменитый доктор Жильбер - Это ваш отец или дядя?
- Я не знаю других Жильберов, сударыня, и если вы полагаете, что имя это снискало некоторую известность, я имею полное право отнести ваши слова на свой счет.
- Вы представились мне другом маркиза де Лафайета, сударь. Маркиз не однажды рассказывал нам о вас, о ваших неисчерпаемых познаниях.
Жильбер поклонился.
- Познаниях тем более замечательных, тем более любопытных, - продолжала баронесса, - что они, кажется, принадлежат не заурядному химику, практику, каких много, но человеку, проникшему во все таинства жизни.
- Господин маркиз де Лафайет, как я вижу, выдал меня за колдуна, сударыня, - возразил Жильбер с улыбкой, - а раз так, у него, я уверен, достало остроумия на то, чтобы это доказать.
- В самом деле, сударь, он рассказывал нам о неизлечимых больных, которых вы чудом ставили на ноги прямо на поле боя или в американских госпиталях; генерал утверждал, что вначале вы обрекали их искусственной смерти, которая как две капли воды походила на настоящую.
- Эта искусственная смерть, сударыня, - достижение науки, которая нынче известна лишь избранным, но которая в конце концов сделается всеобщим достоянием.
- Я полагаю, вы говорите о месмеризме? - спросила г-жа де Сталь с улыбкой.
- Да, именно о месмеризме.
- Вы брали уроки у самого учителя?
- Увы, сударыня, Месмер не столько учитель, сколько ученик. Месмеризм, или, точнее, магнетизм, - древняя наука, известная еще египтянам и грекам. Она затерялась среди безбрежных просторов средневековья Шекспир угадал ее в "Макбете". Урбен Грандье открыл ее заново и поплатился за свое открытие жизнью. Истинно великий учитель, тот, что давал уроки мне, - граф Калиостро - Этот шарлатан! - воскликнула г-жа де Сталь.
- Осторожнее, сударыня, вы судите с точки зрения современников, потомки же придут к иному мнению. Этому шарлатану я обязан моими познаниями, а мир, возможно, будет обязан своей свободой.
- Пусть так, - улыбнулась г-жа де Сталь. - Я сужу понаслышке, а вы - со знанием дела; быть может, я ошибаюсь, а вы правы... Но вернемся к вам. Отчего вы провели так много времени вдали от Франции? Отчего не вернулись, дабы занять свое место рядом с такими учеными, как Лавуазье, Кабанис, Кондорсе, Байи, Луи?
Услышав перечень имен, Жильбер чуть заметно зарделся.
- Мне еще слишком многому надобно научиться, сударыня, чтобы сравняться с этими светилами.
- А теперь вы вернулись, но вернулись в тяжелую для нас пору. Отец, который охотно помог бы вам, отставлен, и три дня как уехал.
Жильбер улыбнулся.
- Сударыня, - сказал он, слегка поклонившись, - шесть дней назад по приказу господина барона Неккера я был заключен в Бастилию.
Теперь зарделась г-жа де Сталь.
- По правде говоря, сударь, вы меня удивляете. Вы - в Бастилию!
- Я, сударыня, и никто иной.
- За что же?
- Это могли бы сказать лишь те, кто меня туда отправил.
- Но вы вышли оттуда?
- Потому что Бастилии больше не существует.
- Как не существует? - деланно изумилась г-жа де Сталь.
- Разве вы не слышали пушечную пальбу?
- Пальбу я слышала, и что же?
- О, позвольте мне, сударыня, усомниться в ваших словах. Невозможно, чтобы госпожа де Сталь, дочь господина де Неккера, до сих пор не знала о том, что Бастилия захвачена народом.
- Уверяю вас, сударь, - отвечала баронесса в смущении, - что с тех пор, как господин де Неккер уехал, я живу вдали от мирз и целые дни только и делаю, что оплакиваю разлуку с отцом.
- Сударыня, сударыня! - покачал головой Жильбер. - Королевские курьеры слишком хорошо знают дорогу в Сент-Уэнский замок, и я не могу поверить, чтобы хотя бы один из них не побывал здесь за те четыре часа, что прошли после капитуляции Бастилии.
Баронесса поняла, что ей остается лишь пойти на явного ложь. Лгать ей не хотелось; она переменила тему.
- Итак, сударь, чему же я все-таки обязана вашим посещением? - спросила она.
- Я желал иметь честь побеседовать с господином де Неккером, сударыня.
- Но вы ведь знаете, что он покинул Францию?
- Сударыня, я не могу поверить, что господин де Неккер оставил Францию, что он, такой большой политик, не захотел подождать исхода событий, и потому я...
- Что же?
- Признаюсь, сударыня, я рассчитывал, что вы поможете мне разыскать его.
- Вы найдете его в Брюсселе.
Жильбер бросил на баронессу испытующий взгляд.
- Благодарю вас, сударыня, - сказал он, поклонившись. - Итак, я отправлюсь в Брюссель, ибо должен сообщить господину барону сведения чрезвычайной важности.
Госпожа де Сталь явно колебалась.
- Вас, сударь, я почитаю за человека серьезного и верю вам, в устах же любого другого такие слова привели бы меня в недоумение... Что может быть важно для моего отца после отставки, после всего, что ему довелось пережить?
- Кроме прошлого, в жизни существует и будущее. И я, быть может, в какой-то степени могу влиять на него. Впрочем, теперь речь не об этом. Теперь главное для меня и для господина де Неккера - чтобы мы встретились... Итак, сударыня, вы утверждаете, что ваш отец в Брюсселе?
- Да, сударь.
- Я потрачу на дорогу двадцать часов. Знаете ли вы, что такое двадцать часов во время революции и сколько событий может свершиться за эти двадцать часов? О, сударыня, как неосторожно поступил господин де Неккер, поставив между собою и историей, между деятелем и целью эти двадцать часов!
- По правде говоря, сударь, вы меня пугаете, - сказала г-жа де Сталь, - и я начинаю думать, что отец в самом деле поступил неосмотрительно.
- Увы, сударыня, сделанного не воротишь, не так ли? Покорнейше прошу простить за беспокойство. Прощайте, сударыня.
Однако баронесса остановила его.
- Повторяю вам, сударь, вы меня пугаете, вы обязаны объясниться, обязаны успокоить меня.
- Очень жаль, сударыня, - отвечал Жильбер, - но в эту минуту меня мучает такое множество собственных тревог, что мне решительно невозможно принимать участие в тревогах чужих; дело идет о моей жизни и моей чести, а также о жизни и чести господина де Неккера, который согласился бы со мной, услышь он сейчас те слова, что я скажу ему через двадцать часов - Сударь, позвольте мне напомнить об одной вещи, которою я сама совершенно упустила из виду, а именно, что не следует обсуждать подобные вопросы под открытым небом, в парке, где нас могут услышать посторонние - Сударыня, - сказал Жильбер, - осмелюсь заметить, что здесь хозяйка вы, и место для нашей беседы выбрано вами. Как прикажете поступить? Я к вашим услугам.
- Сделайте милость, пройдите вместе со мной в мой кабинет - там мы сможем продолжить наш разговор.
- Ну и ну, - сказал Жильбер сам себе, - не опасайся я смутить ее, я спросил бы, не находится ли ее кабинет в Брюсселе Спрашивать он, однако, ничего не стал и молча пошел за баронессой, поспешно двинувшейся в сторону замка.
У дверей стоял тот самый лакей, что впустил Жильбера в парк. Г-жа де Сталь кивнула ему и, сама открыв двери, провела доктора в свой кабинет - уютный уголок, убранство которого пристало бы скорее мужчине, чем женщине; вторая дверь кабинета и два окна выходили в маленький садик, недоступный для незваных гостей и чужих глаз.
Закрыв дверь кабинета, г-жа де Сталь взмолилась:
- Сударь, будьте милосердны! Вы обязаны сказать мне, какая тайна, связанная с моим отцом, привела вас в Сент-Уэн - Сударыня, - сказал Жильбер, - если бы ваш отец мог слышать меня, если бы он знал, что я - тот самый человек, кто отправил королю секретные записки под названием "О состоянии идей и прогрессе общества", я убежден, что он тотчас же появился бы в этом кабинете и спросил: "Доктор Жильбер, чем могу быть полезен? Говорите, я слушаю".
Не успел Жильбер договорить, как потайная дверь, замаскированная живописным панно работы Ванлоо, бесшумно отворилась и на пороге предстал улыбающийся барон Неккер; за его спиной была видна узенькая винтовая лестница, на которую сверху падал свет лампы.
Тут баронесса де Сталь кивнула Жильберу в знак прощания и, поцеловав отца в лоб, удалилась по потайной лестнице.
Неккер приблизился к Жильберу и протянул ему руку со словами:
- Я к вашим услугам, господин Жильбер; чем могу быть полезен? Говорите, я слушаю.
Хозяин и гость опустились в кресла.
- Господин барон, - сказал Жильбер, - вы можете судить об образе моих мыслей, ибо знаете мою тайну. Это я четыре года назад представил королю записку о нынешнем состоянии Европы, это я присылал ему затем из Соединенных Штатов записки, касающиеся всех сложных вопросов внутренней политики Франции.
- Записки, о которых его величество неизменно отзывался с глубоким восхищением и не менее глубоким страхом, - продолжил Неккер - Да, ибо они говорили правду. В ту пору правду было страшно слышать, но сегодня, когда она сделалась явью, ее стало еще страшнее видеть, не так ли?
- Вне всякого сомнения, сударь, - ответил Неккер.
- Король показывал вам эти записки? - спросил Жильбер.
- Не все, сударь; я читал только две из них: в той, что касается финансов, вы во многом согласились с моими взглядами, хотя и высказали некоторые возражения; я вам весьма признателен - Это еще не все; среди записок была одна, где я предсказывал события, которые нынче уже свершились.
- Неужели?
- Да.
- Какие же это события, сударь?
- Назову лишь два: во-первых, я писал о том, что однажды, дабы исполнить взятые на себя обязательства, король будет вынужден дать вам отставку.
- Вы предсказали мое изгнание?
- Совершенно верно.
- Это первое событие, а второе?
- Взятие Бастилии.
- Вы предсказали взятие Бастилии?
- Господин барон, Бастилия была не просто королевской тюрьмой, она была символом тирании. Свобода началась с разрушения символа, революция совершит все остальное.
- Сознаете ли вы всю серьезность ваших слов?
- Без сомнения.
- И вы не боитесь высказывать вслух подобные теории?
- Чего же мне бояться?
- Как бы с вами не стряслось беды.
- Господин Неккер, - сказал Жильбер с улыбкой, - человек, вышедший из Бастилии, уже ничего не боится.
- Вы вышли из Бастилии?
- Не далее как сегодня.
- За что же вас туда заключили?
- Об этом я хотел спросить вас.
- Метя?
- Разумеется, вас.
- Но отчего же именно меня?
- Оттого, что в Бастилию меня заточили именно вы.
- Я заточил вас в Бастилию?
- Шесть дней тому назад; как видите, событие это произошло совсем недавно и не могло изгладиться из вашей памяти.
- Этого не может быть.
- Вы узнаете подпись?
И Жильбер предъявил экс-министру лист из тюремной книги записей с приложенным к нему указом о заключении под стражу.
- Да, конечно, - сказал Неккер. - Я, как вы знаете, старался подписывать как можно меньше таких указов, и тем не менее число их доходило до четырех тысяч в год.; Вдобавок перед самым отъездом я обнаружил, что поставил свою подпись на некоторых незаполненных указах, в числе которых, к моему великому сожалению, оказался и тот, который употребили против вас.
- Вы хотите сказать, что не имеете касательства к моему аресту?
- Ни малейшего.
- Но, как бы там ни было, господин барон, - сказал Жильбер с улыбкой, - вы поймете мое любопытство: мне необходимо узнать, кому я обязан своим заточением. Благоволите открыть мне эту тайну.
- Нет ничего легче. Из предосторожности я никогда не оставлял свою переписку в министерстве и каждый вечер привозил все бумаги домой. Письма за этот месяц лежат вон в том шкафу, в ящике под литерой Г; поищем вот в этой стопке Неккер выдвинул ящик и принялся листать толстенную пачку бумаг, содержавшую не меньше пяти-шести сотен писем.
- Я храню только те бумаги, которые могут защитить меня от облыжных обвинений, - сказал экс-министр. - Всякий человек, арестованный по моему указу, становится моим врагом. Значит, я должен принять меры для обороны. Было бы очень странно, если бы я этого не сделал. Поглядим вот здесь. Ж... Ж... Вот, пожалуйста, Жильбер. Благодарите за свой арест придворный штат королевы.
- Ах, вот как! Придворный штат королевы?
- Да, просьба о заключении под стражу человека по фамилии Жильбер. Без определенных занятий. Черноглазый, темноволосый. Следует описание примет. Направляется из Гавра в Париж. Больше ничего. Так этот Жильбер - вы?
- Я. Не можете ли вы отдать мне это письмо?
- Нет, но я могу сказать вам, кем оно подписано.
- Скажите.
- Графиней де Шарни.
- Графиней де Шарни, - повторил Жильбер, - но я с ней не знаком, я не причинил ей никакого зла.
И он устремил взор вдаль, как бы стараясь что-то припомнить.
- Тут есть и приписка без подписи, сделанная почерком, который мне хорошо знаком. Взгляните.
Жильбер наклонился и прочел фразу, написанную на полях:
"Выполните немедля просьбу графини де Шарни".
- Странно, - сказал Жильбер. - От королевы я еще мог ожидать чего-то подобного: в моей записке шла речь о Полиньяках. Но госпожа де Шарни...
- Вы с ней не знакомы?
- Очевидно, это подставное лицо. Впрочем, нет ничего удивительного, что я не знаком с версальскими знаменитостями: я пятнадцать лет провел вне Франции и возвращался сюда только дважды; со времени моего последнего приезда прошло четыре года. Скажите же мне, кто такая графиня де Шарни?
- Подруга, наперсница, приближенная королевы; добродетельная красавица, боготворимая своим мужем, графом де Шарни, - одним словом, совершенство.
- Ну так вот: я не знаком с этим совершенством.
- В таком случае, дорогой доктор, смиритесь с тем, что вы стали жертвой какой-то политической интриги. Вы, кажется, упоминали имя графа Калиостро?
- Да.
- Вы его знали?
- Он был мне другом; больше чем другом - учителем; больше чем учителем - спасителем.
- Ну вот! Значит, вашего ареста потребовали Австрия или Папский престол. Вы сочиняли брошюры?
- Увы, да.
- В том-то и дело. В подобных историях все нити ведут к королеве; интриганы тянутся к ней, как стрелка компаса к полюсу, как железо к магниту. Ваши враги решили отомстить вам, они следили за вами. Королева поручила госпоже де Шарни подписать письмо, дабы отвести подозрения от себя, - вот вам и разгадка.
Жильбер на мгновение задумался.
Он вспомнил о ларце, украденном из дома Бийо в Писле, - ларце, не представляющем интереса ни для королевы, ни для Австрии, ни для Папского престола. Воспоминание это вывело его на верный путь.
- Нет, - сказал Жильбер, - дело не в том. Впрочем, не важно; поговорим о другом.
- О чем же?
- О вас.
- Обо мне? Что же вы можете сказать мне обо мне?
- То, что вы знаете лучше кого бы то ни было: а именно, что не позднее чем через три дня вы вернетесь к исполнению ваших прежних обязанностей и сможете управлять Францией по вашему разумению.
- Вы полагаете? - спросил Неккер с улыбкой.
- И вы полагаете точно так же - недаром вы не, уехали в Брюссель.
- Допустим, - сказал Неккер. - И что же? Мне интересен ваш вывод.
- Вот он. Французы любили вас, теперь они будут вас обожать. Королеве было досадно, что вас любят, королю будет досадно, что вас обожают; они подскажут народу имена других кумиров, а вы не сможете это стерпеть, Тогда наступит ваш черед лишиться популярности. Народ, дорогой мой господин Неккер, - это голодный лев, который лижет только ту руку, что его кормит, кому бы она ни принадлежала.
- Что же произойдет дальше?
- Дальше? Вас забудут.
- Меня забудут?
- Увы, да.
- И что же заставит народ забыть меня?

- История, - Клянусь честью, вы говорите как завзятый пророк!
- К несчастью, в какой-то мере я и в самом деле пророк.
- Хорошо, так что же произойдет дальше?
- О, предвидеть то, что произойдет, не составляет труда, ибо события эти уже вызревают в Собрании. За дело возьмется партия, которая нынче дремлет, точнее, не дремлет, а скрывается. Руководит этой партией убеждение, а оружие ее - идея.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

- Я понимаю. Вы говорите об орлеанистской партии.
- Нет. Об этой партии я сказал бы, что ею руководит человек, а оружие ее - популярность. Я говорю вам о партии, имя которой еще не было никем произнесено, - о республиканской партии.
- О республиканской партии? Ну, это уж слишком!
- Вы мне не верите?
- Это химера!
- Да, химера с огненной пастью, химера, которая поглотит нас всех.
- Ну что ж! Тогда я стану республиканцем; да я уже и сейчас республиканец.
- Республиканец на женевский лад.
- Мне кажется, однако, что республиканец есть республиканец, откуда бы он ни был родом.
- Вы заблуждаетесь, господин барон; наши французские республиканцы будут не похожи на всех прочих: им придется истребить сначала привилегии, затем знать, затем королевскую власть; вы выйдете в путь вместе с ними, но до цели они доберутся без вас, ибо вы убедитесь, что вам с ними не по пути. Нет, господин барон де Неккер, вы не республиканец.
- О, если дело обстоит так, как говорите вы, то, конечно, нет; я люблю короля.
- И я тоже, - сказал Жильбер, - и все нынче любят его не меньше нас с вами. Скажи я то, что говорю вам, людям менее возвышенного ума, меня бы осмеяли, ошикали, но, поверьте, господин Неккер, я говорю правду.
- Клянусь вам, я рад был бы поверить, будь в ваших словах хоть какое-то правдоподобие, но...
- Знаете ли вы, что такое тайные общества?
- Я много о них слышал.
- Верите вы в их существование?
- В существование - да, но в их всемогущество - нет.
- Принадлежите вы к одному из них?
- Нет.
- Входите ли вы по крайней мере в какую-нибудь масонскую ложу?
- Нет.
- Ну вот! А я, господин министр, могу ответить на все эти вопросы утвердительно.
- Вы - член тайного общества?
- Да, и не одного. Берегитесь, господин министр, это огромная сеть, опутавшая все троны. Это невидимый кинжал, угрожающий всем монархиям. Нас три миллиона соратников, рассеянных по разным странам, принадлежащих к разным сословиям. У нас есть друзья среди простонародья, среди буржуазии, среди знати, среди князей и даже среди монархов. Берегитесь, господин де Неккер: князь, вызвавший ваше неудовольствие, может оказаться членом тайного общества. Слуга, кланяющийся вам, может оказаться членом тайного общества. Ни ваша жизнь, ни ваше состояние, ни ваша честь не принадлежат вам безраздельно. Всем этим распоряжается невидимая сила, против которой вы не можете восстать, ибо не знаете ее, и которая может вас погубить, ибо она-то вас знает. Так вот: эти три миллиона, которые уже совершили революцию в Америке, эти три миллиона попытаются создать республику во Франции, а затем ввести республиканское правление во всей Европе.
- Однако, - возразил Неккер, - республика, подобная той, что создана в Соединенных Штатах, ничуть не пугает меня, и я могу лишь приветствовать ее установление.
- Да, но между Америкой и нами - пропасть. Америка - страна новая, лишенная предрассудков, привилегий и королевской власти; Америка богата плодородной почвой, бескрайними землями, девственными лесами; Америка расположена между двух морей, что выгодно для торговли, и удалена от других стран, что полезно для ее населения, меж тем как Франция.., подумайте только, как много установлений придется разрушить во Франции, прежде чем она станет похожа на Америку!
- Но в конце концов чего же вы добиваетесь?
- Я добиваюсь того, к чему мы неизбежно придем. Но я хочу, чтобы мы пришли к этому плавно, а для этого движение наше должен возглавить король.
- В качестве знамени?
- Нет, в качестве щита.
- Щита! - улыбнулся Неккер. - Вы не знаете короля, если надеетесь навязать ему подобную роль.
- Отчего же, я его знаю. Ах, Господи, я его прекрасно знаю, я видел в Америке тысячи таких людей; они управляли маленькими округами: бравые люди, не умеющие себя держать, не способные настоять на своем, не обладающие ни малейшей предприимчивостью, - но что же тут поделаешь? Благодаря одному лишь своему званию король может послужить защитой от людей, о которых я только что говорил, а защита, пусть даже совсем слабая, все равно лучше, чем ничего. Помню, когда в Америке мы сражались с северными индейцами, мне приходилось проводить целые ночи в зарослях тростника; противник прятался на другой стороне реки и держал нас под прицелом. Тростник не слишком крепкая броня, не так ли? И тем не менее признаюсь вам, господин барон, что позади этих высоких зеленых трубок, которые пуля разрезала, как нитку, я чувствовал себя спокойнее, чем если бы находился в чистом поле. Так вот: король - это мой тростник. Он позволяет мне видеть противника, а самому оставаться невидимым. Вот отчего в Нью-Йорке или Филадельфии я был республиканцем, а во Франции сделался роялистом. Там нашего диктатора звали Вашингтон. Бог знает, как он будет зваться здесь: кинжал или эшафот.
- Вы видите все в кровавом свете, доктор!
- Вы поступили бы точно так же, барон, побывай вы сегодня вместе со мной на Гревской площади!
- Да, правда; я слышал, там была резня.
- Видите ли, народ - вещь прекрасная... Но, как бы прекрасен он ни был... О бури людские! Как далеко вам до бурь небесных!
Неккер задумался.
- Отчего я не могу советоваться с вами постоянно, доктор, - произнес он, - вы могли бы принести мне изрядную пользу.
- Будь я вашим помощником, господин барон, я не смог бы принести ни вам, ни Франции такую большую пользу, какую принесу, если отправлюсь туда, куда хочу.
- А куда вы хотите отправиться?
- Послушайте, сударь: главный враг трона находится подле самого трона, главный враг короля - подле самого короля; это - королева. Бедная женщина забывает, что она дочь Марии-Терезии или, точнее, вспоминает об этом лишь для того, чтобы потешить свою гордость; она мнит, что спасает короля, а на самом деле губит не только короля, но и королевскую власть. Так вот: нам, любящим короля, нам, любящим Францию, следует уговориться о том, как лишить королеву власти, как свести на нет ее влияние.
- В таком случае сделайте то, о чем я вас просил, станьте моим помощником. Мы объединим наши усилия.
- Если я стану вашим помощником, мы образуем вместе одну-единственную силу: вы будете мною, я буду вами. Нам нужно разделиться, и тогда, сударь, сила наша возрастет вдвое.
- И чего мы таким образом добьемся?
- Мы наверняка не сумеем отвратить катастрофу, но, возможно, отдалим ее; во всяком случае, я гарантирую вам поддержку могущественного союзника, маркиза де Лафайета.
- Лафайет - республиканец?
- Настолько, насколько может им быть человек из рода Лафайетов. Раз уж нам никак не обойтись без равенства, поверьте мне, лучше избрать равенство знатных господ. Я предпочитаю равенству унижающему равенство возвышающее.
- И вы можете поручиться за Лафайета?
- До тех пор, пока от него не будет требоваться ничего иного, кроме порядочности, отваги и преданности, безусловно.
- Хорошо, в таком случае скажите, что требуется от меня?
- Рекомендательное письмо к его величеству королю Людовику XVI.
- Такому человеку, как вы, нет нужды в рекомендательных письмах; ваше имя говорит само за себя.
- Нет, мне удобнее считаться вашим ставленником; если вы отрекомендуете меня королю, я скорее добьюсь своей цели.
- А какова ваша цель?
- Стать одним из лейб-медиков.
- О, нет ничего легче. Но как же королева?
- Главное - чтобы я оказался при дворе, а дальше уж мое дело.
- А вдруг она начнет вас преследовать?
- Тогда я заставлю короля действовать в моих интересах.
- Заставите короля? Это выше человеческих сил.
- Тот, кому подвластно тело, будет большим глупцом, если не сумеет овладеть и умом.
- Но не кажется ли вам, что человек, побывавший в Бастилии, - не самый лучший претендент на звание лейб-медика?
- Нисколько. Ведь, если верить вам, меня преследовали за приверженность философии?
- Боюсь, что так.
- Значит, взяв на службу врача - последователя Руссо, сторонника новых идей, наконец, пленника, только что вышедшего из Бастилии, король вернет себе популярность среди народа. Объясните ему это при первой же встрече с ним.
- Вы, как всегда, правы, но скажите: очутившись при дворе, вы не оставите меня своими советами?
- Ни в коем случае, лишь бы вы не отклонялись от политики, касательно которой мы с вами условимся.
- Что можете вы мне обещать взамен?
- Что я дам вам знать, когда придет пора эмигрировать.
Неккер пристально взглянул на Жильбера, а затем произнес, помрачнев:
- В самом деле, это величайшая услуга, какую преданный друг может оказать министру; более того, это последняя услуга.
И, сев за стол, он принялся за письмо к королю. Жильбер тем временем перечитывал полученную от Неккера бумагу, повторяя: "Графиня де Шарни? Кто бы это мог быть?" - Держите, сударь, - сказал Неккер через несколько минут, подавая Жильберу лист бумаги. Жильбер взял его и прочел следующее:
"Ваше Величество, Вам, без сомнения, надобно иметь верного человека, с которым можно говорить о делах. Покидая вас, я оставляю вам мой последний дар, оказываю вам последнюю услугу, посылая к вам доктора Жильбера. Ваше Величество поймет меня, если я скажу, что доктор Жильбер не только один из опытнейших в свете медиков, но и автор записок о "Правлении и политике", которые произвели на Ваше Величество столь сильное впечатление.
Покорный слуга Вашего Величества, барон де Неккер".
Неккер не поставил под письмом даты и, запечатав его простой печатью, отдал Жильберу.
- Итак, - сказал он на прощание, - мы с вами виделись в Брюсселе, не правда ли?
- Да, разумеется, более чем правда. Впрочем, завтра утром я дам вам знать о себе.
Барон условленным образом постучал по панно, и на пороге вновь возникла г-жа де Сталь, на этот раз державшая в руке не только ветку гранатового дерева, но и брошюру доктора Жильбера, титульный лист которой она не без кокетства показала автору.
Жильбер простился с г-ном де Неккером, поцеловал руку баронессе, проводившей его до дверей кабинета, и вышел.
Покинув замок, он направился к фиакру, где все - Питу и Бийо на переднем сиденье, кучер на облучке и даже лошади на подгибающихся ногах - крепко спали.

Глава 22. Король Людовик Xvi

Свидание Жильбера с г-жой де Сталь и господином де Неккером длилось около полутора часов. Жильбер возвратился в Париж в четверть десятого, приказал везти его прямо на почтовую станцию, нанял там экипаж с лошадьми и, отправив Бийо и Питу отдыхать от трудов праведных в маленькую гостиницу на улице Тиру, где Бийо обычно останавливался во время приездов в Париж, поскакал в Версаль.
Было уже поздно, но Жильбер не обращал на это никакого внимания. Люди его склада испытывают настоятельную потребность в действии. Поездка его могла и не принести пользы, но он предпочитал бесполезную поездку сидению на месте: для иных характеров неизвестность мучительнее самой ужасной реальности.
В Версаль он прибыл в пол-одиннадцатого. Обычно в эту пору здесь все спало глубоким сном, но в тот вечер жители Версаля бодрствовали: до городка и дворца докатились отзвуки той бури, что днем потрясла Париж.
Французские гвардейцы, королевские и швейцарские гвардейцы, перегородив все главные улицы, вели беседы меж собой или с теми гражданами, чья приверженность королю не вызывала сомнения.
Дело в том, что Версаль испокон веков был городом роялистов. Вера в монархию, если не в монарха, в крови у здешних жителей. Живя подле королей и милостями королей, в сени их сокровищ, вечно вдыхая пьянящий аромат белых лилий, видя блеск золототканых одежд и августейшие улыбки, жители мраморно-порфирного Версаля чувствуют и себя немного королями; даже сегодня, когда сквозь замшелые мраморные плиты пробивается трава, когда с деревянных панелей облупляется позолота, когда в парках стоит могильная тишина, Версаль - этот обломок падшей королевской власти, утративший могущество и богатство, не изменяет своему прошлому и стремится сохранить по крайней мере поэзию печальных воспоминаний и очарование меланхолических размышлений.
Итак, в ночь с 14 на 15 июля 1789 года весь Версаль в тревоге ожидал, как примет король Франции оскорбление, нанесенное его короне, пощечину, нанесенную его власти.
Мирабо своим ответом г-ну де Дре-Брезе плюнул королевской власти в лицо.
Народ взятием Бастилии ранил ее в сердце. Тем не менее люди недалекие и близорукие долго не раздумывали. В особенности же для военных, привыкших видеть во всяком событии победу либо поражение грубой силы, дело шло просто-напросто о том, чтобы пойти походом на Париж. Тридцати тысяч человек и двадцати артиллерийских орудий достанет на то, чтобы сбить с парижан спесь и прервать их буйное торжество, - утверждали они.
Никогда еще у короля не было столько советчиков; каждый высказывал свое мнение вслух, на людях. Самые умеренные говорили: "Все очень просто". Нетрудно заметить, что эту формулировку у нас употребляют, как правило, именно тогда, когда все очень сложно.
- Все очень просто, - говорили эти мудрецы, - для начала следует получить от Национального собрания санкцию, в которой оно нам, конечно, не откажет. С недавнего времени позиция его сделалась весьма обнадеживающей для всех французов, оно так же мало заинтересовано в буйстве низов, как и в злоупотреблениях верхов. Собрание объявит четко и ясно, что бунт - преступление, что народу негоже браться за оружие и проливать кровь, если у него есть депутаты, способные поведать королю обо всех его невзгодах, и король, способный вынести справедливый приговор.
Вооруженный декларацией Национального собрания, полученной без большого труда, король не преминет по-отечески, то есть сурово, наказать парижан.
Тогда тучи рассеются, королевская власть возвратит себе первейшее из своих прав, народы вспомнят о том, что их долг - послушание, и все пойдет, как шло от века.
Так рассуждали в большинстве своем завсегдатаи аллей и бульваров.
Однако на площади Оружия и в окрестностях казарм раздавались иные речи.
Там сновали люди пришлые, с умными лицами и загадочным взглядом, кстати и некстати изрекавшие таинственные пророчества, преувеличивавшие и без того грозные новости и проповедовавшие почти не таясь соблазнительные идеи, которые вот уже два месяца волновали Париж и будоражили предместья.
Вокруг этих людей собирались мрачные, агрессивные, возбужденные слушатели, которым ораторы напоминали об их нищете, об их бедах, о грубом презрении к ним монархии. Ораторы эти не скупились на описания народных страданий:
- Народ борется уже восемь столетий, и чего он добился? Ничего. У него нет социальных прав, нет и прав политических; положение его ничем не лучше положения коровы, у которой отбирают теленка, чтобы отвести на бойню, отбирают молоко, чтобы продать на рынке, отбирают жизнь, чтобы получить мясо и кожу. В конце концов монархия под давлением обстоятельств принуждена была пойти на уступки и созвать представителей сословий, но сегодня, когда представители эти собрались в Париже, что делает монархия? Она давит на них, как давила с самого первого дня работы Генеральных штатов. Если Национальное собрание все-таки было создано, то произошло это против воли короля. Так вот: раз наши парижские братья оказали нам такую грозную помощь, подтолкнем Национальное собрание вперед. Каждый его шаг на политическом поприще, где идет сражение, - наша победа; это расширение наших владений, это приумножение нашего богатства, это освящение наших прав. Вперед, граждане! Вперед! Бастилия не что иное, как форпост тирании! Форпост взят, осталось захватить самую крепость.
Иные сборища собирались в укромных уголках, иные говорились там речи. Те, кто их произносил, принадлежали, бесспорно, к высшему сословию, и их белые руки и изысканные манеры выдавали то, что призвано было скрыть простонародное платье.
- Народ! - призывали эти ораторы. - Узнай правду" тебя обманывают и те, кто просят тебя отступить назад, и те, кто толкает тебя вперед. Тебе толкуют о политических и социальных правах, но стал ли ты счастливее с тех пор, как получил право выдвигать депутатов и благодаря их посредничеству участвовать в голосовании? Стал ли ты богаче с тех пор, как представители, избранные тобою, отправились в Париж? Прибавилось ли у тебя хлеба с тех пор, как Национальное собрание принялось издавать декреты? Нет; итак, оставь, брось политику и теории, измышленные книгочеями. Тебе нужны не фразы и максимы, изложенные на бумаге, тебе нужен хлеб и еще раз хлеб; в нем - благополучие твоих детей, спокойствие твоей жены. Кто даст тебе все это? Король решительный, умный, великодушный. Людовик XVI не таков, Людовик XVI попал под каблук жены, бессердечной австриячки. Тебе нужен другой король. Это... Подумай сам; отыщи подле трона того, кто может сделать Францию счастливой, того, кто навлек на себя ненависть королевы именно тем, что портит ей всю игру, кто любит французов и любим ими.
Таков был глас версальского общественного мнения; так падали в почву семена гражданской войны.
Жильбер послушал, о чем толкуют версальцы, и, уяснив их умонастроение, направился прямо во дворец, охраняемый многочисленными часовыми. От кого? Этого никто не знал.
Несмотря на всех этих часовых, Жильбер беспрепятственно пересек все дворы и дошел до самого дворца, не привлекши к себе ничьего внимания.
В приемной его остановил гвардеец личной охраны короля. Жильбер вытащил из кармана письмо г-на де Неккера и показал гвардейцу подпись. Гвардеец прочел ее. Он получил строжайший приказ, но, поскольку строжайшие приказы больше всех прочих нуждаются в уточнениях, гвардеец сказал Жильберу:
- Сударь, приказ недвусмысленно гласит, что я не должен никого пускать к королю, но очевидно, что случай с посланцем господина де Неккера не был предусмотрен в этом приказе, а вы, должно быть, прибыли к королю с важным известием; входите, я беру ответственность на себя.
Жильбер вошел.
Король проводил этот вечер не в своих покоях, но в зале Совета, где принимал депутацию Национальной гвардии, прибывшую просить его отозвать войска, сформировать буржуазную милицию и избрать своей резиденцией Париж.
Людовик холодно выслушал просителей и отвечал, что должен вначале разобраться в происходящем и обсудить предложения депутации с Королевским советом.
Депутаты ожидали его решения на галерее, следя сквозь матовые стекла дверей за гигантскими тенями королевских советников, чьи движения казались угрожающими.
Это фантасмагорическое зрелище наводило их на мысль, что ответ будет неблагоприятный.
Подозрения их оправдались: король коротко ответствовал, что назначит буржуазной милиции командиров, а войскам, стоящим на Марсовом поле, прикажет отступить.
Что до его присутствия в Париже, сказал он, то этой милости мятежный город сможет удостоиться лишь тогда, когда возвратится к полной покорности.
Депутаты молили, требовали, заклинали. Король отвечал, что сердце его разрывается от боли, однако ничего другого он обещать не может.
Удовлетворенный этим минутным торжеством, этой демонстрацией власти, которой он уже не обладал, Людовик XVI возвратился в свои покои.
Там его ждал Жильбер. Подле него стоял гвардеец личной охраны короля.
- В чем дело? - спросил король.
Гвардеец подошел к нему, и, покамест он объяснял Людовику XVI причины, побудившие его нарушить приказ, Жильбер, уже много лет не видевший короля, безмолвно и пристально глядел на человека, которого Господь поставил у кормила власти в тот самый момент, когда на Францию обрушились жесточайшие бури.
Короткое толстое тело, вялое и невидное; бесформенное и невыразительное лицо; тусклая юность, борющаяся с ранней старостью; могучая плоть, подавляющая посредственный ум, которому лишь память о знатнейшем происхождении сообщала некое подобие величия, - для физиогномиста, штудировавшего Лафатера, для магнетизера, читавшего в книге будущего вместе с Бальзамо, для философа, грезившего вместе с Жан-Жаком, наконец, для путешественника, перед взором которого прошли бесчисленные человеческие племена, все это значило: вырождение, оскудение, бессилие, гибель.
Поэтому Жильбер наблюдал это печальное зрелище с волнением, источником которого было не почтение, но мука.
Король приблизился к нему.
- Это вы, сударь, привезли мне письмо от господина Неккера?
- Да, ваше величество.
- Ax! - воскликнул король, словно прежде сомневался в правдивости слов гвардейца. - Скорей давайте его мне! Он произнес эти слова тоном утопающего, который кричит: "Тону! Помогите!" Жильбер протянул королю письмо. Людовик схватил его и быстро пробежал глазами, а затем величаво приказал гвардейцу:
- Оставьте нас, господин де Варикур.
Гвардеец вышел.
Залу освещала одна-единственная лампа; казалось, король предпочитал полумрак, ибо не хотел, чтоб посторонние могли прочесть на лице монарха, выражавшем не столько озабоченность, сколько скуку, его тайные мысли.
- Сударь, - сказал он, устремив на Жильбера взгляд гораздо более пристальный и проницательный, чем тот ожидал, - верно ли, что вы автор столь поразивших меня записок?
- Да, ваше величество.
- Сколько вам лет?
- Тридцать два, ваше величество, но научные занятия и жизненные невзгоды старят. Считайте меня человеком преклонных лет.
- Отчего вы медлили прийти ко мне?
- Оттого, ваше величество, что я не имел никакой нужды высказывать вашему величеству лично те взгляды, какие мог более свободно и непринужденно высказать на бумаге.
Людовик XVI задумался.
- Других причин у вас не было? - спросил он подозрительно.
- Нет, ваше величество.
- Однако, если я не ошибаюсь, по некоторым признакам вы могли понять, что я отношусь к вам весьма благосклонно.
- Ваше величество имеет в виду то свидание, которое я имел дерзость назначить королю пять лет назад, попросив его в конце моей первой записки поставить в восемь часов вечера лампу перед окном, дабы я мог знать, что он прочел мое сочинение.
- Ну и...? - спросил король, очень довольный.
- Ив назначенный день и час лампа стояла на том самом месте, на каком я просил вас ее поставить.
- А после?
- После я видел, как чья-то рука трижды приподняла и опустила ее.
- А после?
- После я прочел в "Газете": "Тот, кого лампа трижды позвала к себе, может явиться к тому, кто трижды поднимал лампуза наградой".
- Объявление было составлено именно в этих выражениях, - подтвердил король.
- Да, вот оно, - сказал Жильбер, доставая из кармана газету, где пять лет назад было напечатано только что пересказанное им объявление.
- Превосходно, просто превосходно, - сказал король, - я давно ждал вас, а встретились мы в то время, когда я уже потерял надежду вас увидеть. Добро пожаловать, вы явились, как хороший солдат, в разгар боя.
Затем, взглянув на Жильбера более внимательно, он продолжал:
- Знаете ли вы, сударь, что для короля это дело не совсем обычное - чтобы человек, которому предложено прийти за наградой, не поспешил предъявить на нее права?
Жильбер улыбнулся.
- Отвечайте-ка, отчего вы не пришли? - потребовал Людовик XVI.
- Оттого, что я не заслуживал никакой награды, ваше величество.
- Как это?
- Я француз, я люблю мою страну, ревную о ее благоденствии, полагаю свою судьбу неразрывно связанной с судьбой тридцати миллионов моих сограждан, поэтому, трудясь ради них, я трудился и ради себя. А эгоизм, ваше величество, награды не достоин.
- Это все парадоксы! У вас наверняка имелась другая причина!
Жильбер промолчал.
- Говорите, сударь, я этого хочу.
- Быть может, ваше величество, вы угадали верно.
- Выходит, вы полагали, что дело плохо, и выжидали? - спросил король с тревогой.
- Выжидал, чтобы дела пошли еще хуже. Да, ваше величество, вы угадали верно.
- Я люблю честность, - сказал король, тщетно старавшийся скрыть свое смущение, ибо от природы он был робок и легко краснел. - Итак, вы предсказывали королю падение и боялись очутиться под обломками.
- Нет, ваше величество, ибо в тот самый момент, когда стало ясно, что падение неизбежно, я не убоялся опасности.
- Вы приехали от Неккера и говорите точно как он. Опасность! Опасность! Разумеется, нынче приближаться ко мне опасно. А где, кстати, сам Неккер?
- Полагаю, что совсем рядом и ждет приказаний вашего величества.
- Тем лучше, мне без него не обойтись, - сказал король со вздохом. - В политике упрямство ни к чему. Думаешь, что поступаешь хорошо, а выходит, что поступаешь плохо, а если поступаешь в самом деле хорошо, все равно слепой случай все путает: планы-то были отличные, а толку никакого нет.
Король еще раз вздохнул; Жильбер пришел ему на помощь.
- Ваше величество, - сказал он, - вы рассуждаете превосходно, но нынче самое важное - заглянуть в будущее так, как этого до сих пор никто не делал.
Король поднял голову; обычно лицо его было бесстрастно, но тут он слегка нахмурил брови.
- Простите меня, ваше величество, - сказал Жильбер, - я врач. Когда я имею дело с тяжелой болезнью, я стараюсь быть немногословным.
- Вы, стало быть, придаете большое значение сегодняшнему бунту.
- Ваше величество, это не бунт, это революция.
- И вы хотите, чтобы я примирился с мятежниками, с убийцами? Ведь что ни говори, они взяли Бастилию силой - это мятеж; они зарезали господина де Лоне, господина де Лосма и господина де Флесселя - это все убийства.
- Я хотел бы, чтобы вы не путали одних с другими, ваше величество Те, кто взял Бастилию, - герои; те, кто убил господина де Флесселя, господина де Лосма и господина де Лоне, - преступники.
Король легонько покраснел, но румянец тут же сошел с его щек, губы побледнели, а на лбу заблестели капельки пота.
- Вы правы, сударь. Вы настоящий врач или, точнее, хирург, ибо режете по живому. Но вернемся к вам. Вас зовут доктор Жильбер, не так ли? Во всяком случае, сочинения ваши были подписаны этим именем.
- Ваше величество, для меня большая честь убедиться, что у вас такая хорошая память, хотя, по правде говоря, гордиться мне нечем.
- Отчего же?
- Оттого, что совсем недавно имя мое, по всей вероятности, было произнесено в присутствии вашего величества.
- Не понимаю.
- Шесть дней назад я был арестован и заключен в Бастилию. Меж тем, как я слышал, ни один важный арест не производится без вашего ведома.
- Вы - в Бастилию! - вскричал король, широко раскрыв глаза.
- Вот запись о моем водворении в крепость, ваше величество. Заключенный туда, как я уже имел честь доложить вашему величеству, шесть дней назад по приказу короля, я вышел оттуда сегодня в три часа пополудни по милости народа.
- Сегодня?
- Да, ваше величество. Разве вы не слышали пушек?
- Разумеется, слышал.
- Ну так вот: пушки отворили мне двери.
- Я охотно порадовался бы этому, - пробормотал король, - если бы пушки эти стреляли по одной лишь Бастилии. Но они ведь стреляли еще и по королевской власти.
- О, ваше величество, не превращайте тюрьму в воплощение принципа. Скажите, напротив того, что вы рады взятию Бастилии, ибо отныне станет невозможно творить именем короля беззакония вроде тех, жертвой которых стал я - Но, сударь, в конце концов ваш арест имел какие-то причины?
- Насколько мне известно, ваше величество, ни одной; меня схватили сразу после моего возвращения во Францию и тут же заключили в тюрьму - вот и все.
- Правду сказал, сударь, - мягко укорил Жильбера Людовик XVI, - немного эгоистично с вашей стороны говорить со мной о ваших невзгодах, меж тем как я нуждаюсь в разговоре о моих.
- Дело в том, ваше величество, что мне необходимо услышать от вас одно-единственное слово.
- Какое?
- Причастны вы к моему аресту или?..
- Я не знал о вашем возвращении во Францию - Я счастлив это слышать, ваше величество; в таком случае я могу заявить во всеуслышание, что зло, творимое вашим именем, чаще всего творится без вашего ведома, а тем, кто в этом усомнится, привести в пример себя.
- Доктор, - улыбнулся король, - вы проливаете бальзам на мои раны.
- О, ваше величество! Бальзама у меня сколько угодно. Больше того, если вы захотите, я залечу вашу рану, ручаюсь вам в этом.
- Если я захочу! Какие могут быть сомнения?
- Но нужно, чтобы вы были тверды в своем желании.
- Я буду тверд.
- Прежде чем связывать себя словом, ваше величество, прочтите слова, стоящие на полях записи о моем заключении в Бастилию.
- Какие слова? - спросил король с тревогой.
- Вот какие.
Жильбер подал королю страницу тюремной книги записей.
Король прочел: "По требованию королевы..." Он нахмурился.
- Королевы! - сказал он. - Неужели вы попали в немилость к королеве?
- Ваше величество, я уверен, что ее величество знает меня еще меньше вашего.
- Но все-таки чем-то вы, должно быть, провинились; просто так в Бастилию не отправляют.
- Выходит, что отправляют, раз я оказался там.
- Но вас послал ко мне господин Неккер, и он же подписал указ о заключении вас под стражу?
- Совершенно верно.
- В таком случае подумайте как следует. Поройтесь в вашем прошлом Быть может, вы вспомните какое-либо обстоятельство, выпавшее из вашей памяти.
- Порыться в прошлом? Да, ваше величество, я сделаю это, и сделаю вслух, не тревожьтесь, я не отниму у вас много времени С шестнадцати лет я работал без устали Я был учеником Жан-Жака, соратником Бальзамо, другом Лафайета и Вашингтона и с тех пор, как покинул Францию, не совершал не только преступлений, но даже ошибок Сделавшись достаточно сведущ в науках, чтобы лечить больных и раненых, я всегда старался помнить, что отвечаю перед Богом за каждую свою мысль, за каждый свой поступок Поскольку Господь позволил мне спасать людские жизни, я проливал кровь, лишь беря в руку скальпель хирурга, леча же людей, всегда находил для них слова утешения, а нередко и протягивал руку помощи. Так прошло пятнадцать лет Богу было угодно, чтобы большинство моих пациентов выздоровели; все они лобызали мне руки в знак благодарности О тех же, кто умер, скажу одно - их осудил на смерть сам Господь. Нет, ваше величество, оглядывая мою жизнь за те пятнадцать лет, что я провел вне Франции, я ни в чем не могу себя упрекнуть.
- В Америке вы знались с защитниками новых идей и проповедовали эти идеи в своих сочинениях - Да ваше величество, - и тем заслужил благодарность королей л их подданных Король промолчал - Теперь ваше величество, - продолжал Жильбер, - жизнь моя вам известна, я никого не обидел, никого не оскорбил - ни нищего, ни королеву, и пришел к вашему величеству, дабы узнать, за что меня наказали.
- Я поговорю о вас с королевой, господин Жильбер, но скажите неужели вы полагаете, что указ о заключении вас под стражу исходил непосредственно от нее?
- Я этого не утверждал ваше величество, однако, я думаю, что королеве принадлежит лишь приписка к письму о моем аресте.
- Вот видите! - воскликнул Людовик с крайне довольным видом.
- Да, но вы ведь понимаете, ваше величество, что если королева делает приписку, значит, все происходит по ее воле.
- А кем написано само письмо? Дайте-ка взглянуть.
- Взгляните, ваше величество, - сказал Жильбер. И он протянул королю письмо с просьбой о заключении его под стражу.
- Графиня де Шарни! - воскликнул король. - Как, значит, вы были арестованы по ее желанию! Но чем же вы обидели бедняжку де Шарни?
- Еще сегодня утром, ваше величество, я не знал даже имени этой дамы.
Людовик провел рукою по лбу.
- Шарни! - прошептал он. - Шарни - сама нежность, само целомудрие, сама невинность!
- В таком случае, ваше величество, - засмеялся Жильбер, - выходит, что я оказался в Бастилии по воле этих трех священных добродетелей.
- О, я выясню, в чем тут дело, - сказал король и дернул шнурок звонка. Вошел слуга.
- Узнайте, не у королевы ли графиня де Шарни, - приказал Людовик.
- Ваше величество, - отвечал слуга, - госпожа графиня только что прошла по галерее и направилась к своей карете.
- Бегите за ней и попросите ее зайти ко мне по делу исключительной важности.
Затем, обернувшись к Жильберу, он спросил:
- Я угадал ваше желание, сударь?
- Да, - отвечал Жильбер, - и я приношу вашему величеству тысячу благодарностей.

Глава 23. Графиня Де Шарни

В ожидании графини де Шарни Жильбер укрылся в оконной нише.
Что же до короля, то он расхаживал по приемной, размышляя то о делах государственных, то о деле этого Жильбера, под чье влияние он, как ни странно, подпал в пору, когда ничто, кроме новостей из Парижа, казалось бы, не должно было его интересовать.
Внезапно дверь кабинета отворилась, слуга доложил о приходе графини де Шарни, и сквозь щель в шторах, которые он успел задернуть за собой, Жильбер смог разглядеть женщину, чьи широкие шелковые юбки с шуршанием коснулись створок двери.
Графиня была одета согласно тогдашней моде - на ней было серое в цветную полоску утреннее платье и шаль, перекрещенная на груди и завязанная на спине, что подчеркивало всю прелесть прекрасной пышной груди.
Маленькая шляпка, кокетливо увенчивавшая высокую прическу, туфельки на высоких каблуках, сидевшие как влитые на ножках безупречной формы, маленькая тросточка в изящных маленьких ручках с длинными аристократическими пальцами, затянутых в превосходные перчатки, - таков был облик особы, которую с таким нетерпением ожидал Жильбер и которая вошла в эту минуту в кабинет короля Людовика XVI.
Монарх сделал шаг ей навстречу.
- Вы собирались ехать, графиня?
- В самом деле, - отвечала графиня, - я садилась в карету, когда узнала о приказании вашего величества.
Услышав этот серебристый голос, Жильбер почувствовал страшный звон в ушах. Кровь прилила к его щекам, тело пронзила судорога.
Он невольно рванулся вперед и выступил на шаг из своего убежища.
- Она! - прошептал он. - Она... Андре!
- Сударыня, - продолжал король, который, как и графиня, не заметил волнения, которое охватило укрывшегося в полумраке Жильбера, - я хотел видеть вас, дабы задать вам несколько вопросов.
- Я рада служить вашему величеству.
Король наклонил голову в сторону Жильбера, как бы желая предупредить его.
Тот, понимая, что ему еще не время обнаруживать свое присутствие, потихоньку снова скрылся за шторами.
- Сударыня, - сказал король, - восемь или девять дней назад господин де Неккер получил на подпись указ о заключении под стражу...
Сквозь едва заметную щель между шторами Жильбер пристально глядел на Андре. Молодая женщина была бледна, возбуждена, взволнована; казалось, ее гнетет какая-то тайная, безотчетная тревога.
- Вы слышите меня, графиня? - спросил Людовик XVI, видя, что графиня де Шарни не решается ответить.
- Да, ваше величество.
- Так вот! Знаете ли вы, о чем я говорю, и можете ли мне кое-что разъяснить?
- Я пытаюсь вспомнить, - сказала Андре.
- Позвольте мне вам помочь, графиня. Под письмом с просьбой о заключении под стражу стоит ваша подпись, а на полях имеется приписка королевы.
Графиня молчала; ею все больше и больше овладевала та лихорадочная отрешенность от мира, что стала заметна уже после первых слов короля.
- Отвечайте же, сударыня, - сказал король, начинавший терять терпение.
- Вы правы, - дрожащим голосом произнесла Андре, - вы правы, я написала такое письмо, а королева сделала к нему приписку.

Предыдущая страница 13 Следующая страница


Анж Питу 14

- В таком случае я хотел бы знать, какое преступление совершил тот, о ком шла речь в письме.
- Ваше величество, я не могу сказать вам, какое преступление он совершил, но ручаюсь вам, что преступление это очень тяжкое.
- И вы не можете мне открыть, в чем оно заключается?
- Нет, ваше величество.
- Не можете открыть этого королю?
- Нет. Я молю ваше величество простить меня, но я не могу этого сделать.
- В таком случае откройте это самому преступнику, сударыня; вы не сможете отказать в том, в чем отказываете королю Людовику XVI, доктору Жильберу.
- Доктору Жильберу! - вскричала Андре. - Великий Боже! Ваше величество, где он?
Король отошел в сторону, шторы раздвинулись, и из-за них показался доктор, почти такой же бледный, как Андре.
- Вот он, сударыня, - сказал король.
Увидев Жильбера, графиня покачнулась. Ноги ее подкосились. Казалось, она вот-вот лишится чувств; если бы не стоявшее позади нее кресло, на которое она оперлась, она бы непременно упала; с потухшими глазами, с безжизненным vhiiom, она напоминала Эвридику, в чьих жилах струится змеиный яд, - Сударыня, - повторил Жильбер, кланяясь со смиренным почтением, - позвольте мне повторить вопрос, заданный его величеством.
Губы Андре шевельнулись, но с уст ее не сорвалось ни единого звука.
- Чем я так прогневал вас, сударыня, что вы приказали заточить меня в эту страшную тюрьму?
- Услышав звуки его голоса, Андре содрогнулась; казалось, сердце ее рвется пополам.
Затем, вдруг взяв себя в руки, она остановила на Жильбере ледяной, змеиный взгляд.
- Я, сударь, вижу вас в первый раз, - проговорила она.
Однако, покуда она говорила эти слова, Жильбер со своей стороны не сводил с нее глаз, и такова была мощь и неодолимая дерзость его взгляда, что графиня потупилась и глаза ее погасли.
- Графиня, - сказал король с мягким упреком, - подумайте сами, как сильно злоупотребили вы вашей подписью. Перед вами господин, которого вы, как вы сами признаете, видите в первый раз в жизни; господин этот многоопытный, ученый врач, человек, которого вы не можете ни в чем упрекнуть...
Андре подняла голову и обожгла Жильбера презрительным взглядом, в котором светилось истинно королевское высокомерие.
Но доктор ничуть не смутился.
- Так вот, - продолжал король, - не имея ничего против господина Жильбера, преследуя кого-то другого, вы покарали невинного. Графиня, это дурно.
- Ваше величество! - сказала Андре.
- О, я знаю, у вас доброе сердце, - перебил ее король, немало напуганный необходимостью перечить фаворитке своей жены, - если бы вы стали кого-либо преследовать, то только по заслугам, но вы ведь понимаете, как важно, чтобы в будущем подобные недоразумения не повторялись.
Затем он обратился к Жильберу:
- Видите ли, доктор, в случившемся виноваты не столько люди, сколько времена. Мы родились в развращенный век и в нем же умрем, но мы по крайней мере постараемся подготовить для потомков лучшее будущее, в чем вы, доктор Жильбер, надеюсь, мне поможете.
И Людовик смолк, уверенный, что сказал довольно, чтобы потрафить обеим сторонам.
Бедный король! Произнеси он подобную фразу в Национальном собрании, она была бы не только встречена рукоплесканиями, но и повторена назавтра во всех газетах.
В аудитории же, состоящей из двух заклятых врагов, миротворческая философия короля не снискала успеха.
- С позволения вашего величества, - сказал Жильбер, - я попросил бы вас, сударыня, повторить то, что вы только что сказали, а именно, что вы со мной не знакомы.
- Графиня, - спросил король, - согласны вы исполнить просьбу доктора?
- Я не знакома с доктором Жильбером, - повторила Андре недрогнувшим голосом.
- Но вы знакомы с другим Жильбером, моим тезкой, чье преступление тяготеет надо мной?
- Да, - подтвердила Андре, - я с ним знакома и считаю его подлецом.
- Ваше величество, мне не пристало допрашивать графиню. Благоволите узнать у нее, какие подлости совершил этот человек.
- Графиня, вы не можете отказать господину Жильберу в столь обоснованной просьбе.
- Какие подлости он совершил! - воскликнула Андре. - Об этом, конечно, знает королева, ибо она сопроводила мою просьбу о его аресте собственноручной припиской.
- Однако, - возразил король, - мнения королевы еще недостаточно; было бы неплохо, чтобы ее убежденность разделял и я. Королева есть королева, но я как-никак - король.
- В таком случае, ваше величество, знайте: тот Жильбер, о котором идет речь в моем письме, совершил шестнадцать лет назад ужасное преступление.
- Ваше величество, благоволите спросить у госпожи графини, сколько лет нынче этому человеку. Король повторил вопрос Жильбера.
- Лет тридцать, - отвечала Андре.
- Ваше величество, - сказал Жильбер, - если преступление было совершено шестнадцать лет назад, его совершил не мужчина, а ребенок; предположим, что с тех пор мужчина не переставал раскаиваться в преступлении, совершенном ребенком, - разве не заслуживает он в этом случае некоторой снисходительности?
- Как, сударь, - удивился король, - выходит, вы знаете того Жильбера, о котором идет речь?
- Я знаю его, ваше величество, - ответил Жильбер.
- И он не повинен ни в чем другом, кроме юношеского проступка?
- Насколько мне известно, с того дня, как он совершил преступление - преступление, ваше величество, а не проступок, ибо я не столь снисходителен, как вы, - с того дня ни единое существо в целом свете ни в чем не могло его упрекнуть.
- Ни в чем, кроме составления отвратительных, источающих яд пасквилей.
- Ваше величество, спросите у госпожи графини, не было ли истинной причиной ареста этого Жильбера желание предоставить полную свободу действий его неприятелям, точнее, его неприятельнице, дабы она могла завладеть неким ларцом, содержащим некие бумаги, способные скомпрометировать одну знатную придворную даму. Андре задрожала всем телом.
- Сударь! - прошептала она.
- Графиня, что это за ларец? - спросил король, от которого не укрылись трепет и бледность графини.
- О, сударыня, - вскричал Жильбер, почувствовавший себя хозяином положения, - оставим уловки, оставим увертки. Довольно лгать и вам и мне. Я тот Жильбер, что совершил преступление, я тот Жильбер, что сочинял пасквили, я тот Жильбер, что владел ларцом. Вы - знатная придворная дама. Пусть нас рассудит король: предстанем перед его судом и поведаем нашему королю, а с ним и Господу, обо всем, что произошло между нами, и, покамест Господь не вынес своего приговора, выслушаем приговор короля.
- Поступайте, как вам заблагорассудится, сударь, - отвечала графиня, - но мне сказать нечего, я вижу вас впервые в жизни.
- а о ларце впервые в жизни слышите? Графиня сжала кулаки и до крови закусила бледную губу.
- Да, - сказала она, - впервые вижу и впервые слышу.
Но для того, чтобы выдавить из себя эти слова, ей пришлось совершить такое усилие, что она покачнулась, точно статуя при начале землетрясения.
- Сударыня, - сказал Жильбер, - берегитесь, вы ведь, надеюсь, не забыли, что я ученик Джузеппе Бальзамо, и власть над вами, какою обладал он, перешла ко мне спрашиваю в первый раз, согласны ли вы ответить на мой вопрос? Где мой ларец?
- Нет, - сказала графиня, находившаяся в чрезвычайном смятении и, казалось, готовая броситься вон ив комнаты. - Нет, нет, нет!
- Ну что ж! - ответил Жильбер, в свой черед побледнев и угрожающе воздев руку. - Ну что ж! Стальная душа, алмазное сердце, согнись, разбейся, смирись под неодолимым напором моей воли! Ты не хочешь говорить, Андре?
- Нет, нет! - вскричала обезумевшая от ужаса графиня. - Спасите меня, ваше величество! Спасите!
- Ты заговоришь, - сказал Жильбер, - и никто, ни король, ни Бог, не спасет тебя, ибо ты в моей власти; ты заговоришь, ты откроешь все тайники своей души августейшему свидетелю этой торжественной сцены. Сколько бы ни отказывалась госпожа графиня впустить нас в темные глубины своего сердца, скоро ваше величество, вы узнаете все ее секреты от нее самой. Засните, госпожа де Шарни, засните и начинайте свой рассказ. Я этого хочу!
Не успел доктор произнести эти слова, как крик, сорвавшийся было с уст графини, оборвался на середине, она протянула вперед руки и, ища опоры, поскольку ноги отказывались держать ее, упала в объятия короля, который, сам дрожа с головы до ног, усадил ее в кресло.
- О! - сказал Людовик XVI. - Я слышал об этом, но никогда ничего подобного не видел. Она ведь заснула магнетическим сном, не так ли, сударь?
- Да, ваше величество. Возьмите госпожу графиню за руку и спросите, отчего она добивалась моего ареста, - отвечал Жильбер.
По его тону можно было подумать, что в этой комнате всем распоряжается он один.
Людовик XVI, совсем потерявший голову при виде этих чудес, отступил на два шага назад, дабы убедиться, что он бодрствует и что все происходящее - не сон; затем, страстно желая узнать разгадку тайны, как желает математик вывести новую формулу, он приблизился к графине и взял ее за руку.
- Послушайте, графиня, - сказал он, - добивались вы ареста доктора Жильбера или нет?
Но графиня, хотя и спала, сделала последнее усилие, вырвала свою руку и, собрав оставшиеся силы" произнесла:
- Нет, я не стану говорить.
Король взглянул на Жильбера, как бы спрашивая, чья воля победит: его или графини? Жильбер улыбнулся.
- Вы не станете говорить? - спросил он. И, не сводя глаз со спящей Андре, сделал шаг в сторону ее кресла.
Андре содрогнулась.
- Не станете говорить? - повторил он, сократив расстояние, отделявшее его от графини, еще на шаг. Тело Андре напряглось в последней схватке.
- Ах, так вы не станете говорить! - сказал он в третий раз и, оказавшись совсем рядом с Андре, протянул руку над ее головой. - Значит, вы не станете говорить!
Андре корчилась в страшных судорогах.
- Осторожнее! - воскликнул Людовик XVI. - Осторожнее, вы убьете ее!
- Не бойтесь, ваше величество, я имею дело только е душой; душа сопротивляется, но она уступит.
Он опустил руку и опять приказал: "Говорите!" Андре выпрямилась и попыталась вдохнуть воздух, словно что-то душило ее.
- Говорите! - повторил Жильбер, снова опустив руку. Все мускулы молодой женщины были так напряжены, что казалось, они вот-вот лопнут. На губах ее выстудила пена, судороги выдавали начало эпилептического припадка.
- Доктор! Доктор! - взмолился король. - Осторожнее!
Но доктор, не обращая внимания на его мольбы, в третий раз опустил руку и, дотронувшись ладонью до макушки графини, снова произнес:
- Говорите! Я приказываю!
Почувствовав прикосновение этой руки, Андре вздохнула, руки ее бессильно повисли вдоль тела, голова опустилась на грудь, а сквозь закрытые ресницы потоком потекли слезы.
- Боже мой! Боже мой! - шептала она.
- Призывайте Господа сколько хотите; тот, кто сам действует во имя Господне, его не боится.
- О, как я вас ненавижу! - воскликнула графиня.
- Ненавидьте меня, но говорите!
- Ваше величество, ваше величество! - взмолилась Андре. - Скажите ему, что он испепеляет, пожирает, убивает меня.
- Говорите! - в который раз повторил Жильбер. Затем он жестом показал королю, что тот может начинать расспросы.
- Так, значит, графиня, доктор и есть тот человек, которого вы хотели заключить под стражу?
- Да.
- Ни ошибки, ни путаницы не было?
- Нет.
- А что там случилось с ларцом?
- Но не могла же я оставить этот ларец в его руках! - глухо проговорила графиня.
Жильбер и король обменялись взглядами.
- И вы его забрали? - спросил Людовик XVI.
- Я приказала его забрать.
- Ну-ка, ну-ка, расскажите-ка все по порядку, графиня, - воскликнул король, позабыв об условностях и опускаясь на колени подле кресла, в котором сидела Андре. - Значит, вы приказали его забрать?
- Да.
- Откуда и каким образом?
- Я узнала, что этот Жильбер, который за шестнадцать лет уже дважды бывал во Франции, скоро приедет сюда в третий раз, дабы остаться у нас навсегда.
- А ларец?
- Начальник полиции господин де Кроен сообщил мне, что во время одного из своих приездов Жильбер приобрел земли в окрестностях Виллер-Котре и что фермер, арендующий их, пользуется его полным доверием; я заподозрила, что ларец находится у него.
- Как же вы это заподозрили?
- Я была у Месмера. Я заснула и увидела ларец.
- Где же он был?
- В большом платяном шкафу, под бельем.
- Изумительно! - сказал король. - А дальше? Дальше? Говорите.
- Я вернулась к господину де Кросну, и он по просьбе королевы предоставил в мое распоряжение одного из самых ловких своих подчиненных.
- Его имя? - потребовал Жильбер. Андре содрогнулась, словно ее обожгло каленым железом.
- Я спрашиваю у вас его имя. Андре попыталась сопротивляться.
- Его имя, я приказываю вам сказать его имя!
- Волчий Шаг, - произнесла графиня.
- А дальше? - спросил король.
- Вчера утром этот человек завладел ларцом. Вот и все.
- Нет, это еще не все, - возразил Жильбер, - теперь вы должны сказать королю, где находится ларец теперь.
- О, это уж слишком, - произнес Людовик XVI.
- Нет, ваше величество.
- Но мы сможем узнать у этого Волчьего Шага или у господина де Кросна, где именно...
- О нет, мы все узнаем точнее и скорее у графини.
Андре так судорожно сжимала зубы, что казалось, они вот-вот сломаются; она делала все возможное, чтобы требуемые слова не сорвались с ее уст.
Король обратил внимание доктора на эти судороги.
Жильбер улыбнулся.
Он дотронулся большим и указательным пальцем до подбородка графини, и ее лицевые мускулы в ту же секунду расслабились.
- Для начала, госпожа графиня, подтвердите королю, что этот ларец в самом деле принадлежит мне, - потребовал доктор.
- Да, да, это его ларец, - произнесла спящая с яростью.
- А где он сейчас? - спросил Жильбер. - Живее, живее, у короля нет времени ждать. Андре на секунду замешкалась.
- У Волчьего Шага, - сказала она. Как ни мимолетно было замешательство графини, Жильбер заметил его.
- Вы лжете! - воскликнул он. - Или, точнее, пытаетесь лгать. - Где ларец? Я хочу это знать!
- В моем версальском доме, - сказала Андре и разразилась слезами; все ее тело сотрясала нервная дрожь. - В моем доме, где Волчий Шаг уже давно ждет меня. Я назначила ему прийти в одиннадцать.
Часы пробили полночь.
- Он ждет до сих пор?
- Да.
- В какой комнате?
- Его провели в гостиную.
- В каком месте гостиной он находится?
- Он стоит подле камина.
- А ларец?
- Он поставил его на стол. Ах!
- Что такое?
- Нужно поскорее выпроводить его. Граф де Шарни, который собирался вернуться только завтра, из-за сегодняшних событий переменил планы. Я вижу его. Он уже в Севре. Выпроводите сыщика, граф не должен его видеть - Ваше величество, вы все слышали. Где дом графини де Шарни в Версале?
- Где вы живете, графиня?
- На бульваре Королевы, ваше величество.
- Прекрасно.
- Ваше величество, вы слышали ее слова. Ларец принадлежит мне. Угодно ли королю, чтобы он был возвращен владельцу?
- Без сомнения, сударь.
И король, заслонив кресло, в котором сидела госпожа де Шарни, ширмой, позвал дежурного офицера и шепотом отдал ему приказания.

Глава 24. Королевская Философия

Это странное времяпрепровождение, избранное королем в тот самый момент, когда подданные подкапывались под его трон, эта любознательность ученого по отношению к удивительному явлению природы, выказанная в тот самый момент, когда Франция стояла на пороге важнейшего политического события - превращения монархии в демократию, это самозабвение монарха, оставившего попечение о собственных делах в разгар страшной бури, безусловно вызвало бы улыбку на лицах величайших мыслителей эпохи, уже три месяца бившихся над решением мучившей их проблемы.
За окнами дворца бушевал мятеж, а Людовик, забыв об ужасных происшествиях 14 июля, о взятии Бастилии, гибели де Флесселя, де Лоне и де Лосма, настроениях в Национальном собрании, готовом восстать против королевской власти, - забыв обо всем этом, предался разрешению вопроса сугубо частного, и разгадка этой загадки волновала его ничуть не меньше, чем судьба его королевства.
Поэтому, отдав гвардейскому капитану приказание отправиться за ларцом, он немедленно возвратился к Жильберу, который тем временем освобождал графиню от излишнего магнетического воздействия, дабы ее сомнамбулические конвульсии сменились спокойным сном.
Через мгновение графиня уже спала спокойно и безмятежно, словно младенец в колыбели. Тогда Жильбер одним движением руки открыл ей глаза и привел ее в состояние экстаза.
Тут перед доктором и королем предстала во всем своем великолепии изумительная красота Андре. Кровь ее, совершенно очистившись от земной скверны, отлила от щек, которые мгновением раньше окрашивала румянцем, а сердце начало биться с обычной размеренностью; лицо ее вновь побледнело и матовым цветом стало напоминать лица красавиц Востока; взор открытых чуть шире обычного глаз устремился к небу: слегка раздувавшиеся ноздри, казалось, вдыхали неземные ароматы, наконец, губы, в отличие от щек нисколько не побледневшие и сохранившие свой ярко-алый цвет, приоткрылись и обнажили два ряда жемчужных зубов, чуть влажных и оттого еще более блестящих.
Голову графиня с неизъяснимым, почти ангельским изяществом легонько откинула назад.
Казалось, будто ее неподвижный взгляд, устремленный в одну-единственную, очень далекую точку, достигает подножия Господня престола.
Короля это зрелище ослепило. Жильбер, вздохнув, отвел глаза: он не устоял против желания сообщить Андре эту сверхчеловеческую красоту, и теперь, уподобившись Пигмалиону, но Пигмалиону, который несчастен вдвойне, ибо знает о бесчувственности прекрасной статуи, был устрашен творением своих рук.
Даже не повернув головы, он жестом приказал Андре закрыть глаза.
Король пожелал, чтобы Жильбер объяснил ему причины этого чудесного состояния, в котором душа отделяется от тела и, вольная, счастливая, богоподобная, воспаряет над земными страданиями Подобно всем подлинно высоким умам, Жильбер был способен произнести слова, мучительные для посредственностей: "Я не знаю". Он покаялся королю в своем невежестве: он добивался результатов, не в силах объяснить их источник; факт существовал, но причина его оставалась неведомой.
- Вот, доктор, еще одна загадка, разгадку которой природа откроет ученым мужам грядущих поколений, - сказал король, выслушав признание Жильбера. - Время прольет свет на эту тайну, равно как и на многие другие проблемы, считающиеся неразрешимыми. Тайнами зовем их мы, а отцы наши назвали бы колдовством или чародейством.
- Да, ваше величество, - отвечал Жильбер с улыбкой, - во времена наших отцов я имел бы честь быть сожженным на Гревской площади ради вящей славы той религии, которую никто из тогдашних людей толком не понимал, а костер для меня разожгли бы невежественные ученые и неверующие священники.
- Кто же научил вас этой науке? - спросил король. - Месмер?
- О, ваше величество, - снова улыбнулся Жильбер, - я наблюдал удивительнейшие свершения этой науки за десять лет до того, как имя Месмера стало известно французам.
- Скажите же мне, как, по-вашему, этот Месмер, взбудораживший весь Париж, шарлатан или нет? Мне кажется, вы употребляете более простые средства. Я кое-что слышал об опытах Месмера, Делона и Пюисегюра. Вы ведь наверняка тоже знаете все эти рассказы и можете отличить правду от вздора.
- Да, ваше величество, я следил за всеми этими спорами.
- И какого же вы мнения о пресловутом чане?
- Да простит мне ваше величество, если на все вопросы об искусстве магнетизма я отвечу сомнением в том, что магнетизм - искусство.
- Неужели это не так?
- Да, магнетизм не искусство, но это сила, страшная сила, подавляющая свободную волю, разлучающая душу с телом, предающая тело сомнамбулы во власть магнетизера и лишающая спящего способности и даже воли к сопротивлению. Возьмите меня - я, ваше величество, наблюдал удивительные явления. Я сам творил немало удивительного и все же я сомневаюсь.
- Как, вы сомневаетесь? Вы творите чудеса - и сомневаетесь?!
- Нет, сейчас я не сомневаюсь. В настоящую минуту доказательство существования неслыханной, неведомой силы у меня перед глазами. Но стоит этому доказательству исчезнуть, стоит мне очутиться дома, остаться наедине с книгами, со всеми достижениями человеческой науки за три тысячи лет, как я снова начинаю сомневаться. - А ваш учитель, доктор? Он тоже сомневался?
- Быть может, но он был не так откровенен, как я, и не сознавался в этом.
- Вы учились у Делона? Или у Пюисегюра?
- Нет, ваше величество, нет. Мой учитель был на голову выше тех, кого вы назвали. На моих глазах он творил подлинные чудеса, особенно когда дело касалось ран; я не знаю науки, в которой он не был бы сведущ. Он постиг секреты египетских ученых, проник в тайны древней ассирийской цивилизации: то был многомудрый ученый, грозный философ, в ком жизненная опытность соединялась с непреклонной волей.
- Я знал его? - спросил король. Жильбер на мгновение смутился, но скоро овладел собой.
- Да, ваше величество.
- Его звали..?
- Ваше величество, - сказал Жильбер, - произнося это имя перед королем, я рискую прогневить его. А в этот час, когда большинство французов стали относиться к королевской особе без должного почтения, я ничем не хотел бы оскорбить ваше величество.
- Вы можете без боязни назвать мне имя этого человека, доктор Жильбер; будьте уверены, у меня тоже есть своя философия, философия достаточно здравая, чтобы позволить мне с улыбкой сносить обиды настоящего и угрозы будущего.
Несмотря на это ободрение, Жильбер все еще колебался.
Король приблизился к нему.
- Сударь, - сказал он с улыбкой, - если вы назовете мне Сатану, я отыщу против Сатаны кольчугу, какой нет и никогда не будет у ваших теоретиков; в наш век я, быть может, один владею ею и не стыжусь этого: я говорю о религии!
- В самом деле, ваше величество верует так же истово, как веровал Людовик Святой, - сказал Жильбер.
- В этом, признаюсь вам, доктор, вся моя сила; я люблю науку, обожаю достижения материализма; вы ведь знаете, я сведущ в математике: сложение двух чисел, созерцание алгебраической формулы наполняют меня радостью; однако, встречая людей, которых алгебра довела до атеизма, я возвращаюсь к своей вере, которая ставит меня разом и ниже и выше их; выше - применительно к добру; ниже - применительно к злу. Вы видите, доктор, что я человек, которому все можно поведать, король, который все способен выслушать.
- Ваше величество, - отвечал Жильбер едва ли не с восхищением, - я благодарен вам за все, что услышал; вы удостоили меня доверия, какое оказывают друзьям.
- О, я хотел бы, чтобы вся Европа услышала эти мои речи, - сказал Людовик XVI, робкий от природы. - Если бы французы знали, сколько решимости и нежности таится в моем сердце, они, я думаю, повиновались бы мне с большей охотой.

Окончание фразы, выдавшее в короле властителя, оскорбленного непокорностью подданных, повредило Людовику XVI в глазах Жильбера.
Доктор поспешил признаться без всяких приготовлений:
- Ваше величество, я повинуюсь: моим учителем был граф де Калиостро.
- Ах, этот эмпирик! - вскричал Людовик, зардевшись.
- Эмпирик... Да, ваше величество, - согласился Жильбер. - Ведь вашему величеству наверняка известно, что слово, употребленное вами, - одно из благороднейших слов в устах ученых. Эмпирик - значит человек, совершающий опыты Вечно совершать опыты, ваше величество, - это для мыслителя, для практика, одним словом, для человека значит совершать все самое великое и прекрасное, что Господь дозволил совершать людям. Пусть человек совершает опыты всю свою жизнь - это залог того, что жизнь его пройдет недаром - Но, сударь, - возразил Людовик XVI, - ваш Калиостро - великий ненавистник королей - Ваше величество, вероятно, хотели сказать: королев? Людовик вздрогнул, как от укола иглы.
- Да, - сказал он, - в этой истории с князем Луи де Ровном он сыграл весьма двусмысленную роль.
- Ваше величество, в этом случае, как и во всех прочих, Калиостро повиновался своему человеческому призванию: он совершал опыты, преследуя собственные цели. В науке, морали, политике нет ни добра, ни зла, нет ничего, кроме доказанных явлений и приобретенных познаний.
Впрочем, я не защищаю Калиостро. Повторяю, человек может быть достоин порицания, хотя в один прекрасный день само это порицание может превратиться в одобрение, ибо потомки не всегда разделяют взгляды своих предшественников; однако я брал уроки не у человека, но у философа и ученого.
- Ладно-ладно, оставим это, - сказал Людовик, чья душевная рана до сих пор кровоточила, ибо он был оскорблен вдвойне - и как король, и как муж, - мы забыли о графине, а она, возможно, дурно себя чувствует.
- Я разбужу ее, ваше величество, если вам это угодно, но я бы предпочел, чтобы она проснулась, когда ларец будет уже у меня.
- Отчего?
- Оттого, что вид этого ларца будет для нее слишком суровым уроком.
- Я слышу шаги, - сказал король. - Подождите немного.
В самом деле, приказание короля было исполнено в точности; ларец, отыскавшийся в особняке де Шарни в руках сыщика по кличке Волчий Шаг, доставили в королевский кабинет прямо на глазах графини, которая, впрочем, не могла этого увидеть.
Король знаком выразил офицеру, принесшему ларец, свое удовлетворение; офицер вышел.
- Итак? - спросил Людовик XVI.
- Итак, ваше величество, это украденный у меня ларец.
- Откройте его, - приказал король.
- Ваше величество, я готов это сделать, если такова ваша воля. Но прежде я должен предупредить ваше величество об одной вещи.
- О чем же?
- Ваше величество, как я уже говорил, в этом ларце нет ничего, кроме бумаг, которые легко вынуть и прочесть, однако от них зависит честь женщины.
- И эта женщина - графиня?
- Да, ваше величество; но вы вправе узнать ее тайну. Открывайте, ваше величество, - сказал Жильбер и подал королю ключ.
- Сударь - холодно возразил Людовик XVI, - заберите этот ларец, он принадлежит вам.
- Благодарю вас, ваше величество, но как нам быть с графиней?
- О, только не будите ее здесь. Я терпеть не могу криков и слез.
- Ваше величество, - отвечал Жильбер, - графиня проснется там, где вам будет угодно.
- Прекрасно, в таком случае пусть она проснется в покоях королевы.
Людовик позвонил. Вошел офицер.
- Господин капитан, - сказал король, - графиня, узнав о сегодняшних парижских происшествиях, лишилась чувств. Пусть ее отнесут в покои королевы.
- Сколько времени займет дорога? - спросил Жильбер у короля.
- Не больше десяти минут. Доктор простер руки над графиней.
- Вы пробудитесь через четверть часа, - приказал он. Два солдата, призванные офицером, подняли кресло, в котором полулежала графиня, и вынесли из комнаты.
- Что вам еще угодно от меня, господин Жильбер? - осведомился король.
- Ваше величество, я хотел бы просить вас о милости, которая приблизила бы меня к вам и дала возможность быть вам полезным.
- Что вы имеете в виду? - удивился король.
- Я хотел бы стать лейб-медиком, - сказал Жильбер, - это никому не внушит подозрений. Лейб-медик - доверенное лицо, остающееся в тени; пост важный, но не блестящий.
- Ничего не имею против, - сказал король. - Прощайте, господин Жильбер. Да, чуть не забыл, приветствуйте от меня Неккера. Прощайте.
С этими словами Людовик вышел из комнаты, попутно приказав слугам: "Ужинать!" Забыть об ужине он не мог ни при каких обстоятельствах.

Глава 25. В Покоях Королевы

Покуда король учился философически сражаться с революцией и осваивал на сей предмет оккультные науки, королева, исповедовавшая философию совсем иной глубины и основательности, собрала в своем большом кабинете всех тех, кого звали ее приверженцами, - без сомнения, оттого, что ни одному из них еще не довелось проверить и доказать свою верность.
Гости королевы также пересказывали друг другу страшные подробности прошедшего дня.
Больше того, королева узнала о случившемся первой, ибо, зная ее бесстрашие, подданные не побоялись известить ее об опасности.
Королеву окружали генералы, придворные, священники и знатные дамы.
У завешенных коврами дверей стояли пылкие и отважные юные офицеры, видевшие в бунтах черни лишь долгожданный случай блеснуть своим воинским мастерством перед дамами, как то делали средневековые рыцари на турнирах.
Все завсегдатаи покоев королевы, верные слуги монархии, внимательно выслушали последние парижские новости, сообщенные г-ном де Ламбеском, который прискакал в Версаль во главе своего полка, в мундире, усыпанном тюильрийской пылью, и поспешил утешить правдой перепуганных людей, которые рисовали себе несчастье, и без того немалое, еще более ужасным, чем на самом деле.
Королева сидела за столом.
То уже не была нежная и прекрасная невеста, ангел-хранитель Франции, которая предстала перед нами в начале этой истории с оливковой ветвью в руке. Не была это и прекрасная, грациозная дама, явившаяся однажды вечером вместе с принцессой де Ламбаль в жилище таинственного Месмера и усевшаяся весело и бездумно подле символического чана, скрывавшего тайну ее будущего.
Нет! Это была надменная и полная решимости королева, женщина с нахмуренными бровями и презрительно кривящимся ртом, властительница, в чьем сердце нежное и животворящее чувство любви потеснилось, дабы уступить место желчи - яду, который проник в ее кровь, потек по ее жилам.
Одним словом, это была женщина с третьего портрета Версальской галереи, не Мария-Антуанетта и не королева Франции, но та, которую уже не называли иначе, чем Австриячкой.
За ее спиной в полумраке неподвижно полулежала на софе, откинув голову на подушку и поглаживая рукою виски, молодая женщина.
То была г-жа де Полиньяк.
Завидев г-на де Ламбеска, королева подалась вперед с отчаянной радостью, как бы говоря: "Будь что будет, лучше узнать всю правду".
Господин де Ламбеск поклонился, знаком показав, что просит прощения за грязные сапоги, запыленный мундир и погнувшуюся саблю, не до конца входящую в ножны.
- Итак, господин де Ламбеск, - сказала королева, - вы только что из Парижа?
- Да, ваше величество.
- Что делает народ?
- Поджигает и убивает.
- От безумия или из ненависти?
- Нет, из кровожадности.
Королева задумалась, на первый взгляд готовая разделить мнение принца о народе. Затем, тряхнув головой, она возразила:
- Нет, принц, народ не жаждет крови, во всяком случае, не жаждет ее без причины. Вы что-то скрываете. В чем дело - в умоисступлении или в ненависти?
- Что мне сказать? Я полагаю, государыня, что это ненависть, дошедшая до умоисступления.
- Ненависть к кому? Ах, вы снова колеблетесь, принц; берегитесь, если вы будете так говорить со мной, я перестану вам верить и пошлю в Париж одного из своих курьеров; он потратит час на дорогу туда, час на пребывание в Париже, час на обратную дорогу и через три часа поведает мне о случившемся без затей и уверток, как это сделал бы гомеровский гонец.
С улыбкой на устах к королеве приблизился г-н де Дре-Брезе.
- Однако, государыня, - сказал он, - что вам до ненависти народа? Вам не должно быть до нее никакого дела. Народ может ненавидеть кого угодно, но не вас.
Королева даже не удостоила ответом эти льстивые речи.
- Смелее, принц, смелее! - приказала она г-ну де Ламбеску. - Говорите.
- Что ж, сударыня, я скажу: народом владеет ненависть.
- Ко мне?
- Ко всем, кто им правит.
- В добрый час, вот теперь вы сказали правду, я это чувствую, - заключила королева.
- Я солдат, ваше величество, - ответил принц.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

- Вот и прекрасно! В таком случае говорите с нами, как солдат. Что следует предпринять?
- Ничего, сударыня.
Услышав эти слова, рыцари королевы в расшитых мундирах и при золоченых шпагах возроптали.
- Как ничего? - вскричала Мария-Антуанетта. - В тот час, когда народ, по вашим собственным словам, поджигает и убивает, вы, лотарингский принц, говорите королеве Франции, что ничего не следует предпринимать?!
- Слова Марии-Антуанетты также вызвали среди присутствующих шепот, на этот раз одобрительный.
Королева обернулась и обвела взглядом своих приближенных, стараясь отыскать среди множества горящих глаз те, в которых сверкал самый сильный огонь, ибо огонь этот казался ей залогом наибольшей верности - Ничего предпринимать не следует, - повторил принц, - ибо если дать парижанину остыть, он остынет; он берется за оружие, лишь если его доводят до крайности. Зачем оказывать ему столь великую честь, принимая его вызов и ставя на карту нашу победу? Сохраним спокойствие, и через три дня в Париже и помину не будет о бунте.
- Но Бастилия, сударь!
- Бастилия! Мы закроем ее ворота, и те, в чьих руках она оказалась, окажутся в наших руках, вот и все. Среди молчаливых слушателей раздались смешки. Королева сказала:
- Осторожнее, принц, теперь вы успокаиваете меня даже сверх меры.
Задумавшись, поглаживая рукою подбородок, она направилась к софе, на которой, по-прежнему погрузившись в размышления, бледная и печальная, полулежала г-жа де Полиньяк.
В глазах ее был написан ужас; лишь когда королева остановилась перед ней и улыбнулась, графиня улыбнулась в ответ, но и улыбка эта была бессильной и поблекшей, словно увядший цветок.
- Итак, графиня, - спросила королева, - что вы обо всем этом думаете?
- Увы, ничего, - отвечала та.
- Как, неужели совсем ничего?
- Ничего.
И графиня кивнула с неизъяснимым отчаянием.
- Веселей, веселей! - шепнула королева на ухо графине. - Милочка Диана у нас трусишка. Затем она произнесла вслух:
- А где же наша неустрашимая графиня де Шарни? Мне кажется, ей давно пора нас успокоить.
- Графиня садилась в карету, но ее позвали к королю.
- Ах, к королю, - рассеянно повторила Мария-Антуанетта.
Тут только она заметила, что в покоях ее стоит странная тишина.
Самые стойкие сердца, узнав о неслыханных, невероятных происшествиях, слухи о которых в несколько приемов дошли до Версаля, исполнились страха и в еще большей степени изумления; с каждым новым известием охватившее их оцепенение становилось все сильнее.
Королева поняла, что должна вдохнуть бодрость в души своих удрученных рыцарей.
- Итак, никто не хочет помочь мне советом? - сказала она. - Что ж! Прядется мне держать совет с самой собой.
Гости придвинулись ближе.
- Сердце у народа не злое, - продолжала Мария-Антуанетта, - он просто сбился с пути. Он ненавидит нас оттого, что нас не знает; позволим же ему познакомиться с нами поближе.
- А после накажем его за то, что он усомнился в своих повелителях - ведь это преступление, - произнес чей-то голос.
Королева взглянула в ту сторону, откуда донесся этот голос, и увидела г-на де Безанваля.
- Ах, это вы, барон, - сказала она. - Каких вы мыслей?
- Я уже высказал свое мнение, государыня, - сказал Безанваль с поклоном.
- Хорошо, - согласилась королева, - король накажет виновных, но по-отечески.
- Кого люблю, того и бью, - отвечал барон. - Вы разделяете мои взгляды, принц? - спросил он у господина де Ламбеска. - Народ виновен в убийствах...
- Которые он, к несчастью, именует справедливой местью, - глухо произнес мягкий молодой голос, на звук которого королева мгновенно обернулась.
- Вы правы, принцесса, но в этом-то и состоит его ошибка; будем же снисходительны.
- Однако, - робко возразила принцесса де Ламбаль, - прежде чем решать, должны ли мы покарать народ, следовало бы, мне кажется, выяснить, способны ли мы с ним справиться.
Истина, сорвавшаяся с этих благородных уст, была встречена всеобщим криком осуждения.
- Способны ли мы с ним справиться?! Да ведь у нас есть швейцарцы! - возражал один.
- А немцы? - добавлял другой.
- А личная охрана короля? - подхватывал третий.
- Здесь затронута честь армии и знати! - воскликнул юноша в мундире гусарского полка Бершени. - Неужели мы заслужили этот позор? Знайте, сударыня, что король может завтра же, - если только захочет, - поставить под ружье сорок тысяч человек, бросить их на Париж и разрушить его до основания. Ведь сорок тысяч человек, преданных королю, стоят полумиллиона взбунтовавшихся парижан.
У юноши, произнесшего эти слова, безусловно, имелось в запасе еще немалое число подобных доводов, но он замолчал, увидев устремленные на него глаза королевы; забывшись в верноподданническом пылу, он пошел несколько дальше, чем позволяли его воинское звание и светские приличия.
Поэтому, как мы сказали, он резко замолчал, устыдившись произведенного его речью впечатления.
Но было уже поздно, речь эта запала королеве в душу.
- Вам известно положение дел, сударь? - спросила она благожелательно.
- Да, ваше величество, - отвечал юноша, зардевшись, - я был на Елисейских полях.
- В таком случае, сударь, подите сюда и выскажите откровенно все ваши соображения.
Зардевшись еще сильнее, юноша выступил вперед и приблизился к королеве.
В то же мгновение принц де Ламбеск и господин де Безанваль, не сговариваясь, отошли в сторону, словно считали ниже своего достоинства присутствовать при беседе королевы с этим юнцом.
Королева не обратила - или сделала вид, что не обратила, - внимания на их уход.
- Вы говорите, сударь, что у короля сорок тысяч человек? - спросила она.
- Да, ваше величество: в Сен-Дени, Сен-Манде, на Монмартре и в Гренеле.
- Подробнее, сударь, расскажите подробнее! - потребовала королева.
- Ваше величество, господин де Ламбеск и господин де Безанваль разбираются во всем этом куда лучше меня.
- Продолжайте, сударь. Мне хочется услышать подробности из ваших уст. Кто командует этими сорока тысячами?
- В первую голову - господа де Безанваль и де Ламбеск; затем принц де Конде, господин де Нарбонн-Фрицлар и господин де Салкенайм.
- Верно ли это, принц? - осведомилась королева, обернувшись к г-ну де Ламбеску.
- Да, ваше величество, - отвечал принц с поклоном.
- На Монмартре, - продолжал юноша, - сосредоточена вся артиллерия; в течение шести часов весь квартал близ Монмартра может быть сожжен дотла. Стоит Монмартру открыть огонь, стоит Венсенну подхватить стрельбу, стоит десяти тысячам человек выйти на Елисейские поля, Другим десяти тысячам подойти к заставе Анфер, третьим - выйти на улицу Сен-Мартен, а четвертым - двинуться на Париж от Бастилии, стоит парижанам услышать палубу со всех сторон, и Париж падет не позднее, чем через сутки.
- Ах, наконец-то я слышу откровенные речи; наконец-то нашелся человек, имеющий точный план. Как вы полагаете, господин де Ламбеск?
- Я полагаю, - пренебрежительно отвечал принц, - что господин гусарский лейтенант - превосходный полководец.
- По крайней мере, - возразила королева, видя, что молодой офицер побледнел от гнева, - этот лейтенант - солдат, на которого можно положиться.
- Благодарю вас, ваше величество, - ответил юный офицер с поклоном. - Я не знаю, какое решение вы примете, но умоляю числить меня среди тех, кто готов умереть за вас, причем готовность эту разделяют со мной, прошу вас в это поверить, остальные сорок тысяч солдат, не говоря уж о наших командирах.
С этими словами юноша галантно поклонился принцу, который почти оскорбил его.
Галантность эта поразила королеву даже сильнее, чем предшествовавшие ей уверения в преданности.
- Как ваше имя, сударь? - спросила она у юного офицера.
- Барон де Шарни, государыня, - отвечал тот с поклоном.
- Де Шарни! - воскликнула Мария-Антуанетта, невольно зардевшись. - Значит, вы приходитесь родственником графу де Шарни?
- Я его брат, ваше величество. И юноша отвесил королеве поклон еще более низкий и изящный, чем все предыдущие.
- Мне следовало бы с самого начала узнать в вас одного из самых верных моих слуг, - сказала королева, справившись с замешательством и бросив на окружающих взгляд, исполненный прежней уверенности в себе. - Благодарю вас, барон; как могло случиться, что я впервые вижу вас при дворе?
- Сударыня, мой старший брат, заменяющий мне отца, приказал мне остаться в полку, и за те семь лет, что я имею честь служить в королевской армии, я был в Версале лишь дважды.
Королева пристально вгляделась в лицо юноши.
- Вы похожи на брата, - сказала она. - Я побраню его за то, что он не представил вас ко двору.
Простившись с бароном де Шарни, Мария-Антуанетта возвратилась к своей подруге графине, которую вся эта сцена не вывела из забытья, чего, однако, нельзя сказать обо всех остальных гостях королевы. Офицеры, воодушевленные ласковым обращением королевы с молодым де Шарни, воспылали еще большим желанием защитить честь короны, и отовсюду стали раздаваться грозные восклицания, свидетельствовавшие о готовности покорить по меньшей мере всю Францию.
Мария-Антуанетта не преминула воспользоваться этим умонастроением, безусловно отвечавшим ее тайным мечтам.
Она предпочитала борьбу смирению, смерть - капитуляции. Поэтому, едва узнав о парижских событиях, она решилась, сколько хватит сил, противостоять мятежному духу, грозившему гибелью всему государственному устройству Франции.
На свете есть две слепые, безрассудные силы: сила цифр и сила надежд.
Цифра, за которой следует армия нулей, способна померяться мощью с целым миром.
Точно так же обстоит дело с желаниями заговорщика или деспота: пыл, в основании которого лежит еле теплящаяся надежда, рождает грандиозные замыслы, которые впрочем, испаряются так быстро, что даже не успевают сгуститься в туман.
Нескольких слов барона де Шарни и последовавших за ними приветственных криков было довольно, чтобы Мария-Антуанетта вообразила себя предводительницей великой армии; она уже слышала, как катятся к месту боя ее пушки, призванные не убивать, но наводить ужас, и радовалась испугу парижан, словно окончательной победе.
Окружавшие ее мужчины и женщины, хмельные от молодости, доверчивости и влюбленности, толковали о блестящих гусарах, могучих драгунах, страшных швейцарцах, шумливых канонирах и издевались над грубыми пиками с необструганными древками, не сознавая, что острие этих пик грозит гибелью благороднейшим умам Франции.
- Я, - прошептала принцесса де Ламбаль, - боюсь пики больше, чем ружья.
- Потому что смерть от пики более уродлива, дорогая моя Тереза, - со смехом отвечала королева. - Но, как бы там ни было, не тревожься. Наши парижские копейщики не стоят прославленных швейцарских копейщиков Мора, к тому же у швейцарцев есть в запасе не только пики, но и превосходные мушкеты, из которых они, благодарение Богу, стреляют с превеликой меткостью!
- О! За это я ручаюсь, - подтвердил господин де Безанваль.
Королева снова взглянула на г-жу де Полиньяк, чтобы узнать, вернули ли ей все эти доводы хоть немного спокойствия, но графиня, казалось, сделалась еще бледнее и печальнее.
Мария-Антуанетта, относившаяся к подруге с такой нежностью, которая частенько заставляла ее забывать о королевском достоинстве, тщетно пыталась развеселить ее.
Молодая женщина хранила прежнюю мрачность и, судя по всему, предавалась самым мучительным раздумьям.
Но отчаяние ее повлияло лишь на настроение королевы. Юные офицеры с прежним пылом обсуждали план предстоящей битвы, а командиры их беседовали с бароном де Арни.
В тот миг, когда это лихорадочное возбуждение достигло наивысшей точки, в покои королевы один, без охраны и без доклада, улыбаясь, вошел король.
Не в силах сдержать волнения, которым она заразила своих гостей, королева бросилась ему навстречу.
Все, кто был в ее покоях, при виде короля смолкли, и в комнате воцарилась мертвая тишина; каждый ждал слов властителя, одного из тех слов, что воодушевляют И покоряют.
Как известно, когда в воздухе скапливается много электричества, малейшего сотрясения оказывается достаточно, чтобы высечь искру.
В глазах придворных король и королева, двигавшиеся навстречу друг другу, были двумя электрическими зарядами, из столкновения которых не могла не возникнуть молния.
Итак, придворные с трепетом ожидали первых слов, какие сорвутся с королевских уст.
- Сударыня, - сказал Людовик XVI, - из-за сегодняшних происшествий мне забыли подать ужин; сделайте милость, позвольте мне отужинать здесь, у вас.
- Здесь? - изумленно повторила королева.
- С вашего позволения.
- Но.., ваше величество...
- Я нарушил вашу беседу. Ну что ж, за ужином мы ее продолжим.
Короткое слово "ужин" погасил? всеобщее возбуждение. Однако последняя фраза короля: "за ужином мы ее продолжим", - была произнесена с таким хладнокровием, что даже королева не могла не признать: за этим спокойствием кроется немалое мужество.
Конечно же, король хотел показать, насколько он выше сиюминутных страхов.
Увы! Дочь Марии-Терезии не могла поверить, что в такой час потомок Святого Людовика по-прежнему пребывает во власти пошлых физических потребностей.
Мария-Антуанетта заблуждалась. Король просто-напросто был голоден,

Глава 26. Как Ужинал Король Вечером 14 Июля 1789 Года

Мария-Антуанетта приказала накрыть для короля маленький столик прямо в ее покоях.
Однако дело пошло вовсе не так, как ожидала королева. Людовик XVI заставил всех ее приближенных умолкнуть лишь для того, чтобы они не отвлекали его от ужина.
Покуда Мария-Антуанетта пыталась вновь воодушевить своих сторонников, король поглощал яства.
Офицеры сочли это пиршество недостойным потомка Людовика Святого и глядели на короля с куда меньшим почтением, чем следовало бы.
Королева покраснела, она сгорала от нетерпения. Ее тонкая, аристократическая, нервная натура не могла постичь этого господства материи над духом. Она подошла к королю, надеясь, что это соберет вокруг его стола начавших расходиться придворных.
- Ваше величество, - спросила она, - нет ли у вас каких-нибудь приказаний?
- Что вы, сударыня, - отвечал Людовик с набитым ртом, - какие могут быть приказания? Разве что в эти тягостные дни вы станете нашей Эгерией.
И он мужественно продолжил сражение с начиненной трюфелями молодой куропаткой.
- Ваше величество, - ответила королева, - Нума был миролюбивый король. А нам сегодня, по всеобщему убеждению, потребен король воинственный, и если вашему величеству угодно искать примеры в древности, то, раз уж вы не можете сделаться Тарквинием, вам следовало бы стать Ромулом.
Король улыбнулся с почти блаженным спокойствием.
- А эти господа - люди воинственные? - спросил он, поворачиваясь к стоявшим поодаль офицерам.
Лицо его раскраснелось от еды, придворным же показалось, что оно воодушевлено отвагой.
- Да, ваше величество! - закричали они хором. - Мы мечтаем о войне! Мы хотим только одного - войны!
- Господа, господа! - остановил их король. - Мне, разумеется, весьма приятно сознавать, что при необходимости я могу на вас рассчитывать. Но в настоящую минуту я слушаюсь только двух наставников: Королевского совета и своего желудка; первый присоветует мне, как действовать впредь, а по совету второго я уже действую.
И он с хохотом протянул прислуживавшему ему офицеру измаранную салфетку.
Шепот изумления и гнева пробежал по толпе дворян, готовых по первому знаку короля пролить за него кровь.
Королева отвернулась и топнула ногой.
К ней подошел принц де Ламбеск.
- Видите, ваше величество, - сказал он, - король, без сомнения, полагает, подобно мне, что лучше всего обождать. Его величество действует так из осторожности, и, хотя я, к несчастью, не могу похвастать этой добродетелью, я уверен, что осторожность - качество по нашим временам весьма необходимое.
- Да, сударь, вы правы: весьма необходимое, - повторила королева, до крови кусая губы.
С отчаянием в душе, терзаемая мрачными предчувствиями, она отошла к камину.
Разница в настроении короля и королевы потрясла всех. Королева с трудом удерживала слезы. Король продолжал поглощать ужин с аппетитом, отличавшим всех Бурбонов и вошедшим в пословицы.
Неудивительно, что зала постепенно опустела. Гости растаяли, как тает при первых солнечных лучах снег в садах, обнажая там и сям черную унылую землю.
Увидев, что рыцари, на которых она так рассчитывала, покинули ее, королева почувствовала, как тает ее могущество; так некогда по велению Божию полчища ассирийцев и амалкитян гибли в морской пучине или ночном мраке.
От тягостных мыслей ее оторвал нежный голос графинь Жюль, подошедшей к ней вместе с Дианой де Полиньяк.
При звуках этого голоса будущее, представившееся было гордячке-королеве в мрачном свете, вновь явилось ее воображению в цветах и пальмовых ветвях: искренняя и верная подруга стоит десятка королевств.
- О, это ты, ты, - прошептала она, обняв графиню Жюль, - значит, одна подруга у меня все-таки осталась.
И слезы, которые она так долго сдерживала, ручьями полились из ее глаз, омыли ее щеки и оросили грудь впрочем, слезы эти были не горькими, а сладостными, они не мучили, но облегчали муки.
Мгновение королева молча сжимала графиню в своих объятиях.
Молчание нарушила герцогиня, державшая графиню за руку.
- Ваше величество, - начала она робко, как бы стыдясь собственных слов, - я хочу открыть вам один план, который, быть может, не вызовет у вас неодобрения.
- Какой план? - спросила королева, вся обратившись в слух. - Говорите, герцогиня, говорите скорее.
По-прежнему опираясь на плечо своей фаворитки графини, королева приготовилась выслушать герцогиню Диану.
- Сударыня, - продолжала герцогиня, - то, что я намереваюсь вам поведать, - не мое мнение, но мнение лица, чья беспристрастность не вызывает сомнений, - ее королевского высочества госпожи Аделаиды, тетушки короля.
- К чему столько приготовлений, дорогая герцогиня, - весело воскликнула королева, - переходите прямо к делу!
- Сударыня, дела складываются нерадостно. Народ сильно преувеличивает милости, оказанные вами нашей семье. Клевета пятнает августейшую дружбу, которой вы благоволите отвечать на нашу почтительную преданность.
- Неужели, герцогиня, вы находите, что я вела себя без должной отваги? - удивилась королева. - Разве я не отстаивала нашу дружбу, идя наперекор общественному мнению, двору, народу, даже самому королю?
- О, напротив, ваше величество, вы с беспредельным великодушием поддерживали своих друзей, защищая их собственной грудью и отражая направленные против них удары; именно поэтому сегодня, в минуту большой, быть может, даже ужасной опасности, эти друзья показали бы себя бесчестными трусами, если бы не встали в свой черед на защиту королевы.
- Ах, как это хорошо, как прекрасно! - вскричала Мария-Антуанетта и, пылко обняв графиню, пожала руку герцогине де Полиньяк.
Однако обе дамы, вместо того чтобы гордо поднять голову, побледнели.
Госпожа Жюль де Полиньяк попыталась высвободиться из объятий королевы, но та крепко прижимала ее к себе.
- Быть может, - пробормотала Диана де Полиньяк, - , вы, ваше величество, не совсем хорошо понимаете, что именно мы имеем честь предложить вам, дабы отвратить от вашего трона и от самой вашей особы бедствия, причиной которых может оказаться ваша драгоценная дружба. Есть мучительное средство, тяжкая жертва, которую мы, однако, обязаны принести, ибо такова печальная необходимость.
Тут настал черед королевы побледнеть, ибо в скромной и сдержанной речи герцогини она под маской отважной и преданной дружбы различила мучительный страх.
- Не мешкайте, герцогиня, - приказала она, - будьте откровенны со мной. О какой жертве идет речь?
- О, сударыня, жертву должны принести одни мы, - был ответ Дианы. - Мы, Бог знает почему, сделались для французов предметом ненависти; избавив ваш двор от своего присутствия, мы вернем ему прежний блеск, вернем вам любовь народа, которую наше присутствие гасит либо извращает.
- Вы хотите покинуть меня? - гневно воскликнула королева. - Кто это сказал? Кто это придумал?
Потерянно взглянув на потупившуюся графиню Жюль, королева тихонько отстранила ее от себя.
- Не я, - отвечала графиня Жюль. - Я, напротив, хочу остаться рядом с вами.
Однако тон, каким были произнесены эти слова, говорил: "Прикажите мне уехать, и я уеду".
О священная дружба, священная цепь, способная связать королеву и служанку неразрывными узами! О священная дружба, которой приносится больше жертв, чем любви и честолюбию, этим благородным болезням сердца человеческого. Королева разом разбила алтарь, возведенный ею в собственном сердце; одного-единственного взгляда ей достало, чтобы увидеть то, чего она не могла разглядеть в течение десяти лет: холодности и расчетливости; пусть оба порока были простительны, объяснимы, быть может, даже законны, но разве может измена того, кто предал свою любовь, казаться простительной, объяснимой, законной тому, кто еще любит?
Мария-Антуанетта отомстила за причиненную ей муку лишь холодным взглядом, которым смерила свою подругу с ног до головы.
- Так вот каково ваше мнение, герцогиня Диана! - сказала она, прижимая руку к груди и дрожа, как в лихорадке.
- Увы, сударыня, - отвечала та, - я слушаюсь не своих желаний, но велений судьбы.
- Разумеется, герцогиня, - отвечала Мария-Антуанетта. - А вы, графиня? - обратилась она к графине Жюль.
У той по щеке скатилась слеза - знак раскаяния, сжигающего ее душу, - но это усилие отняло у нее последние силы.
- Прекрасно, - сказала королева, - прекрасно. Мне отрадно видеть, как сильно я любима. Благодарю вас, графиня; конечно, здесь вам грозят опасности; конечно, ярость черни не знает предела; конечно, вы обе правы, а я - сумасбродка. Вы хотите остаться, вы жертвуете собой - я этой жертвы не принимаю.
Графиня Жюль подняла на королеву свои прекрасные глаза. Но вместо того чтобы прочесть в них изъявление дружеской преданности, королева прочла в них смятение перепуганной женщины.
- Итак, вы, герцогиня, решились уехать? - спросила королева, подчеркнув голосом слово "вы".
- Да, ваше величество.
- Вы, разумеется, направитесь в какое-нибудь из ваших дальних поместий.., самых дальних?..
- Сударыня, для того, кто решился уехать, решился покинуть вас, пятьдесят миль такое же огромное расстояние, как и сто пятьдесят.
- Так, значит, вы едете за границу?
- Увы! Да, сударыня.
Сердце королевы разрывалось от боли, но она не выдала своей муки ни единым вздохом.
- Куда же вы направитесь?
- На берега Рейна, сударыня.
- Прекрасно. Вы говорите по-немецки, графиня, - произнесла королева с неизъяснимой печалью, - уроки вы брали у меня. Что ж, дружба королевы принесла вам хоть какую-нибудь пользу: я рада. Я не хочу разлучать вас с вашими родными, дорогая графиня. Вы хотите остаться, и я ценю это желание. Но я боюсь за вас и хочу, чтобы вы уехали; больше того, я этого требую.
Тут королева замолчала; волнение сдавило ей горло, и как ни мужественно она держалась, ей, возможно, недостало бы сил сохранить видимость спокойствия, если бы до ее слуха не донесся голос короля, не принимавшего никакого участия в только что описанной сцене.
Его величество как раз приступил к десерту.
- Сударыня, - обратился король к своей супруге, - вас кто-то спрашивает.
- И все же, ваше величество, - воскликнула королева, отбросив прочь все остальные тревоги и помышляя лишь о спасении короны, - вам следует отдать приказы. Взгляните, в моем кабинете ждут вашего слова именно те трое, кто вам нужен: господин де Ламбеск, господин де Безанваль и господин де Брой. Приказывайте, ваше величество, приказывайте!
Король поднял на нее отяжелевший, нерешительный взгляд.
- Как вы обо всем этом думаете, господин де Брой? - спросил он.
- Ваше величество, - отвечал старый маршал, - если вы удалите войска из Парижа, люди скажут, что парижане разбили вас. Но если вы их там оставите, им придется разбить парижан.
- Прекрасно сказано! - вскричала королева, пожав маршалу руку.
Со своей стороны принц де Ламбеск только покачал головой.
- И что же вы мне предлагаете? - спросил король.
- Скомандовать: вперед! - отвечал старый маршал.
- Да... Вперед! - повторила королева.
- Ну что ж, раз вам так этого хочется: вперед!
В эту минуту королеве принесли записку, гласившую:
"Именем Неба! Сударыня, не принимайте поспешных решений! Я жду свидания с вашим величеством". "Это его почерк!" - прошептала королева. Обернувшись к камеристке, доставившей записку, она спросила: "Господин де Шарни ждет меня?"
- Он прискакал весь в пыли и, кажется, даже в крови.
- Минуточку, господа, - сказала королева г-ну де Безанвалю и г-ну де Брою, - подождите меня здесь, я скоро вернусь.
И она торопливо вышла из комнаты.
Король даже не повернул головы.

Глава 27. Оливье Де Шарни

Войдя в свой будуар, королева застала там автора записки, которую только что получила.
То был мужчина лет тридцати пяти, высокий, с лицом мужественным и решительным; серо-голубые глаза, живые и зоркие, как у орла, прямой нос, волевой подбородок сообщали его лицу воинственность, оттеняемую изяществом, с каким он носил мундир лейтенанта личной охраны короля.
Батистовые манжеты его были смяты и порваны, а руки слегка дрожали. Погнутая шпага плохо входила в ножны.
В ожидании королевы ее гость быстро мерял шагами будуар, что-то лихорадочно обдумывая.
Мария-Антуанетта направилась прямо к нему.
- Господин де Шарни! - воскликнула она. - Господин де Шарни, вас ли я вижу?
Тот, к кому она обращалась, низко поклонился, как требовал этикет; королева знаком приказала камеристке удалиться.
Лишь только за ней закрылась дверь, королева, с силой схватив г-на де Шарни за руку, спросила:
- Граф, зачем вы здесь?
- Я полагал, государыня, что быть здесь - мой долг, - отвечал граф.
- О нет, ваш долг - бежать из Версаля, поступать так, как полагается, повиноваться мне, одним словом, брать пример со всех моих друзей, тревожащихся за мою судьбу; ваш долг - ничем не жертвовать ради меня, ваш долг - расстаться со мной.
- Расстаться с вами? - переспросил он.
- Да, бежать подальше от меня.
- Бежать вас? Кто же бежит вас, государыня?
- Умные люди.
- Мне кажется, что я человек неглупый, государыня, - именно потому я и прибыл в Версаль.
- Откуда?
- Из Парижа.
- Из мятежного Парижа?
- Из Парижа кипящего, хмельного, окровавленного. Королева закрыла лицо руками.
- О, значит и от вас я не услышу ничего утешительного! - простонала она.
- Государыня, в нынешних обстоятельствах вам следует требовать от всех вестников только одного - правды.
- А вы скажете мне правду?
- Как всегда, государыня.
- У вас, сударь, честная душа и отважное сердце.
- Я всего-навсего ваш верный слуга, государыня.
- Тогда пощадите меня, друг мой, не говорите ни слова. Сердце мое разбито; сегодня эту правду, которую всегда говорили мне вы, я слышу от всех моих друзей, и это меня удручает. О граф! Невозможно было скрыть от меня эту правду; ею полно все: багровое небо, грозные слухи, бледные и серьезные лица придворных. Нет, нет, граф, прошу вас впервые в жизни: не говорите мне правду.
Теперь граф в свой черед вгляделся в лицо королевы.
- Вам странно это слышать, - сказала она, - вы почитали меня более храброй, не так ли? О, вам предстоит узнать еще много нового.
Господин де Шарни жестом выразил свое удивление.
- Очень скоро вы сами все увидите, - сказала королева с нервным смешком.
- Вашему величеству нездоровится? - спросил граф.
- Нет, нет! Сядьте подле меня, сударь, и ни слова больше об этой отвратительной политике. Помогите мне забыть о ней...
Граф с печальной улыбкой повиновался. Мария-Антуанетта положила руку ему на лоб.
- Вы горите, - сказала она.
- Да у меня в мозгу пылает вулкан.
- А руки ледяные.
И она обеими руками сжала руку графа.
- Сердца моего коснулся могильный холод, - сказал он.
- Бедный Оливье! Я вас уже просила: забудем обо всем этом. Я больше не королева, мне ничто не грозит, никто не питает ко мне ненависти. Нет, я больше не королева, я просто женщина. Что для меня мир? Сердце, которое меня любит, - разве этого не достаточно?
Граф упал перед королевой на колени и покрыл поцелуями ее руки с тем почтением, с каким египтяне поклонялись богине Изиде.
- О граф, единственный мой друг, - сказала королева, пытаясь поднять его, - знаете ли вы, как поступила со мной герцогиня Диана?
- Она собралась за границу, - отвечал Шарни, не раздумывая.
- Вы угадали! Увы, значит, это можно было предугадать.
- О Боже! Разумеется, государыня, - отвечал граф. - Нынче может произойти все что угодно.
- Но почему же вы и ваше семейство не собираетесь за границу, если это так естественно? - вскричала королева.
- Я, государыня, не собираюсь туда прежде всего потому, что я глубоко предан вашему величеству и поклялся не вам, но самому себе, что ни на мгновение не расстанусь с вами во время надвигающейся бури. Мои братья не поедут за границу, потому что будут брать пример с меня, наконец, госпожа де Шарни не уедет за границу, потому что она, надеюсь, искренне предана вашему величеству.
- Да, у Андре благородное сердце, - согласилась королева с неприкрытой холодностью.
- Оттого-то она и не покинет Версаль.
- Значит, именно ее благородству я буду обязана возможностью всегда видеть вас? - осведомилась королева тем же ледяным тоном, не выражавшим ничего, кроме ревности или презрения.
- Ваше величество оказали мне честь, назначив меня лейтенантом королевской стражи, - сказал граф де Шарни. - Мой пост - в Версале; я не оставил бы моего поста, если бы вы, ваше величество, не послали меня охранять Тюильри. Вы должны удалиться, - приказала мне королева, - и я повиновался. Так вот, ко всему этому, как известно вашему величеству, графиня де Шарни не имела ни малейшего касательства.
- Вы правы, - сказала королева прежним ледяным тоном.
- Сегодня, - бесстрашно продолжал граф, - я счел, что обязан оставить свой пост в Тюильри и возвратиться в Версаль. Тогда, да не прогневается королева, я нарушил воинский долг, покинул место, где мне надлежало находиться, - и вот я перед вами. Боится госпожа де Шарни надвигающихся бедствий или нет, собирается она за границу или не собирается, я остаюсь подле королевы.., если только королева не сломает мою шпагу; но и тогда, лишившись права сражаться и умереть за нее на версальских паркетах, я сохраню за собой другое право - право убить себя на мостовой, у ворот дворца.
Граф произнес эти простые, искренние слова так мужественно и самоотверженно, что королева отбросила свою гордыню, служившую прикрытием для чувства, роднящего коронованных особ с простыми смертными.
- Граф, - взмолилась она, - никогда не говорите этих слов, не обещайте умереть за меня, ибо, клянусь вам, я знаю, что вы исполните свое обещание.
- О, напротив, я всегда буду говорить об этом! - воскликнул граф де Шарни. - Я буду говорить об этом всем и каждому, я буду об этом говорить и выполню то, о чем говорю, ибо, боюсь, грядут времена, когда все, кто любит королей, неминуемо погибнут.
- Граф! Граф! Откуда у вас это роковое предчувствие?
- Увы, государыня, - отвечал де Шарни, качая головой, - в пору этой злосчастной войны в Америке меня, как и многих других, охватило лихорадочное стремление к свободе; я тоже захотел принять деятельное участие в освобождении рабов, как тогда говорили, и сделался масоном; я вступил в тайное общество вместе с такими людьми, как Лафайет или Ламеты. Знаете ли вы цель этого общества, сударыня? Истребление тронов. Знаете ли вы его девиз? Три буквы: LPD.
- - И что означают эти три буквы?
- Lilia pedibus destrue - топчите ногами лилии.
- И как же вы поступили?
- Я вышел из общества, ничем не запятнав свою честь; однако на одного выбывшего члена приходилось двадцать только что принятых. Так вот: то, что происходит сегодня, это, сударыня, пролог великой драмы, которая готовилась в тиши, во тьме уже целых двадцать лет. Во главе людей, будоражащих Париж, распоряжающихся в Ратуше, занимающих Пале-Рояль, взявших Бастилию, стоят люди, мне знакомые, - это мои бывшие собратья по тайному обществу. Не обманывайте себя, государыня, все, что свершилось, - не результат несчастливого стечения обстоятельств; это мятеж, готовившийся уже давно.
- О, вы так думаете! Вы так думаете, друг мой! - вскричала королева, заливаясь слезами.
- Не плачьте, государыня, но постарайтесь понять, - сказал граф.
- Постараться понять! Постараться понять! - повторила Мария-Антуанетта. - Чтобы я, королева, я, повелительница двадцати пяти миллионов людей, я старалась понять эти двадцать четыре миллиона подданных, которые, вместо того чтобы повиноваться мне, бунтуют и убивают моих друзей! Нет, я никогда не смогу их понять.
- И тем не менее вам придется это сделать, ибо с тех пор как повиновение наскучило этим людям, рожденным для того, чтобы вам повиноваться, они стали видеть в вас врага, и покамест зубы этих голодных людей не сделаются достаточно остры, для того чтобы загрызть вас, они будут бросаться на ваших друзей, которых ненавидят еще сильнее, чем вас.

Предыдущая страница 15 Следующая страница


Анж Питу 16

- Быть может, вы хотите уверить меня, господин философ, что они правы? - надменно воскликнула королева; зрачки ее расширились, ноздри раздулись.
- Увы, государыня! Да, они правы, - отвечал граф мягким, нежным тоном, - ибо когда я в моем мундире с золотым шитьем, в сопровождении моих лакеев, на чьи ливреи пошло больше серебра, чем потребовалось бы для того, чтобы прокормить три семьи, прогуливаюсь по бульвару в карете, запряженной прекрасными английскими лошадьми, двадцать пять миллионов голодных людей, именуемых вашим народом, задаются вопросом, какую пользу приношу им я, человек, ничем от них не отличающийся.
- Вот какую пользу вы им приносите, граф! - воскликнула королева, хватая за рукоятку шпагу графа. - Вы приносите им пользу посредством этой шпаги, которая служила вашему отцу при Фонтенуа, вашему деду при Стейнкерке, вашему прадеду при Лансе и Рокруа, вашим предкам при Иври, Мариньяне и Азенкуре. Дворяне приносят пользу французскому народу, сражаясь за него; золото, которым расшиты их камзолы, серебро, которым украшены ливреи их слуг, дворяне завоевали ценою собственной крови. Поэтому не спрашивайте больше, Оливье, какую пользу вы приносите народу, - вы, который так блестяще владеет шпагой, полученной в наследство от предков!
- Государыня, государыня! - возразил граф, качая головой. - Не говорите так много о дворянской крови; в жилах народа тоже течет кровь: эта кровь пролилась на площади Бастилии; взгляните на тех, кто пал там, пересчитайте мертвые тела, распростертые на алой мостовой, и поймите, что в день, когда ваши пушки стреляли в толпу, сердца этих людей бились точно так же, как бьются сердца дворян; в этот день, потрясая оружием, непривычным для их рук, эти люди пели под артиллерийским огнем и выказывали отвагу, какую не всегда выказывают храбрейшие из ваших гренадеров. О государыня, о моя королева, не смотрите на меня с таким гневом, молю вас. Что такое гренадер? Это синий разукрашенный мундир, под которым бьется точно такое же сердце, как сердце простолюдина. Разве ядру не все равно, куда лететь - в человека, одетого в синее сукно, или в человека, едва прикрытого лохмотьями? Разве сердцу не все равно, где остановиться - под холстом или под сукном? Настало время задуматься обо всем этом, сударыня; теперь вы имеете дело не с двадцатью пятью миллионами рабов, не с двадцатью пятью миллионами подданных, даже не с двадцатью пятью миллионами человек, но с двадцатью пятью миллионами солдат.
- Которые будут сражаться против меня, граф?
- Да, против вас, ибо они сражаются за свободу, а вы - препятствие на пути к ней.
За этими словами графа последовало долгое молчание. Королева прервала его первой.
- Одним словом, вы все-таки сказали мне ту правду, которую я умоляла вас скрыть от меня?
- Увы, государыня, сколько бы я ни прятал эту правду из преданности вам, сколько бы ни набрасывал на нее покрывало из почтения к вам, что бы я ни говорил и что бы ни говорили вы сами, отныне истина вечно пребудет перед вами; делайте что угодно: смотрите, слушайте, вникайте, осязайте, думайте, мечтайте - вам ни за что не от-Делаться от нее! Даже если вы захотите заснуть, дабы не забыть о ней, она сядет у вашего изголовья и войдет в ваши сны.
- О граф, - гордо произнесла королева, - я знаю сон, который ей не под силу нарушить.
- Этого сна, государыня, я боюсь не больше, чем вы, а желаю его, быть может, так же сильно, как вы.
- Неужели, - спросила королева с отчаянием, - вы полагаете, что это единственное, что нам осталось?
- Да, но не будем спешить, государыня, не будем опережать наших врагов, ибо, утомленные бурными событиями, мы все равно кончим этим сном.
И снова молчание, на этот раз еще более безысходное, повисло в комнате.
Граф и королева сидели рядом. Их руки соприкасались, и все же их разделяла пропасть: то были их мысли, устремлявшиеся по волнам будущего в разные стороны.
Королева первой возвратилась к тому, с чего они начали беседу, но возвратилась окольным путем. Пристально взглянув на графа, она спросила:
- Послушайте, сударь.., я должна задать вам последний вопрос о нас.., но обещайте сказать мне все, как есть.
- Спрашивайте, государыня.
- Вы можете поклясться, что вернулись сюда только ради меня?
- О, неужели вы в этом сомневаетесь?
- Вы можете поклясться, что госпожа де Шарни вам не писала?
- Госпожа де Шарни?
- Послушайте: я знаю, что она собиралась куда-то ехать, я знаю, что ей пришла в голову какая-то мысль... Поклянитесь мне, граф, что вы вернулись не ради нее.
В эту минуту кто-то постучал, а точнее, поскребся в дверь.
- Войдите, - сказала королева. Вошла давешняя камеристка.
- Государыня, - сказала она, - король отужинал. Граф удивленно взглянул на Марию-Антуанетту.
- Что же тут удивительного? - отвечала она, пожав плечами. - Разве королю не нужно ужинать? Оливье нахмурил брови.
- Передайте королю, - продолжала королева, ничуть! не смутившись, - что я слушаю рассказ о парижских происшествиях, а когда дослушаю, приду поделиться с ним новостями.
Затем она обратилась к де Шарни:
- Вернемся к нашей беседе; король отужинал - нужно дать ему время переварить съеденное.

Глава 28. Оливье Де Шарни (Продолжение)

Появление камеристки на мгновение прервало беседу, но нисколько не уменьшило двойной ревности, мучившей Марию-Антуанетту и как женщину и как королеву.
Поэтому, хотя могло показаться, что беседа ее с графом подходит к концу, на самом деле она только начиналась и вот-вот грозила стать куда более резкой, чем прежде: так в сражении после пристрелки наступает недолгое затишье, а потом артиллерия открывает огонь по всему фронту.
Впрочем, дело зашло так далеко, что граф, казалось, желал решительного объяснения так же горячо, как и королева, поэтому, лишь только они снова остались одни, он заговорил первым.
- Вы спрашиваете, - сказал он, - не ради ли госпожи де Шарни я вернулся? Значит, ваше величество, вы забыли о наших клятвах и о том, что я - человек чести.
- Да, - отвечала королева, поникнув головой, - да, мы дали друг другу клятву, да, вы человек чести, да, вы обещали принести себя в жертву моему счастью и эта-то клятва мучит меня сильнее всего, ибо, принося себя в жертву моему счастью, вы одновременно приносите в жертву прекрасную, благородную женщину... - и тем умножаете наши преступления.
- О, государыня, вы чересчур строги. Признайте, по крайней мере, что я сдержал слово, что я ничем не погрешил против закона чести.
- Да, вы правы, простите меня, я схожу с ума.
- Не зовите преступлением то, что является плодом случая и необходимости. Нам обоим нелегко дался этот брак, заключенный ради того, чтобы спасти честь королевы. Мне остается нести его бремя, что я и делаю последние четыре года.
- Да, - воскликнула королева. - Неужели вы думаете, что я не вижу ваших мук, не понимаю вашей печали, скрытой под покровом глубочайшего уважения? Неужели вы думаете, что я не замечаю всего этого?
- Умоляю вас, государыня, - сказал граф с поклоном, - уведомляйте меня обо всем, что вы видите, сам я страдаю недостаточно и недостаточно страдании причиняю другим, мои беды и беды тех, кто терпит муки по моей вине, сделались вдвое горше от сознания моего несовершенства сравнительно с вами.
Королева протянула графу руку. Как все, исходящее из сердца искреннего и страстного, слова этого человека были исполнены неодолимой силы.
- Итак, государыня, распоряжайтесь мною, не бойтесь, заклинаю вас: я к вашим услугам.
- О, да, да, я знаю, что не права; простите меня. Но если вы скрываете где-то вдали кумир, которому под покровом тайны курите фимиам, если есть в мире уголок, где живет женщина, которую вы обожаете... О! я не смею произнести это слово, оно пугает меня, я сознаю это, когда составляющие его слоги достигают моих ушей. Так вот, если вы храните в своей душе эту тайну, не забывайте, что в глазах всего света и в ваших собственных вы - супруг юной и прекрасной женщины, которую вы окружаете заботой и вниманием, женщины, которой опорой служит не только ваша рука, но и ваше сердце.
Оливье нахмурил брови, и чистые его черты на мгновение исказила судорога.
- Что же вам угодно, государыня? - спросил он. - Чтобы я отдалил от себя графиню де Шарни? Вы молчите: значит, таково ваше желание. Что ж! Я готов исполнить вашу волю, но ведь вам известно, что она одна в целом свете, она сирота! Ее отец, барон де Таверне, добропорядочный дворянин старого времени, который и помыслить не мог о тех событиях, которые происходят сегодня, умер несколько лет тому назад; ее брат Мэзон-Руж, как вам известно, навещает сестру не чаще одного раза в год, целует ее, заверяет ваше величество в своей преданности и исчезает неведомо куда.
- Да, все это мне известно.
- Не забывайте, государыня, что если бы Бог призвал меня к себе, графиня де Шарни могла бы вернуть себе свою девичью фамилию, и ни один из ангелов небесных не смог бы отыскать в ее снах, речах, помыслах ничего, что пристало замужней женщине.
- О, конечно, конечно, - сказала королева, - я знаю, что ваша Андре - сама сущий ангел, сошедший с небес, я знаю, что она достойна любви. Поэтому-то я и думаю, что у нее есть будущее, а у меня - нет. О, прошу вас, граф, более ни слова. Я говорю с вами не так, как пристало королеве, простите меня. Я забылась, но что же делать? В душе моей не умолкает голос, поющий мне о счастье, радости, любви, и мрачные голоса, предвещающие несчастья, войну, смерть, не способны заглушить его. Это голос моей юности, оставшейся далеко в прошлом. Простите меня, Шарни, я больше никогда не буду молодой, я больше никогда не буду улыбаться, никогда не буду любить Несчастная женщина закрыла свои пылающие глаза тонкими, исхудавшими руками, а по щекам ее скатились два алмаза - две королевские слезы.
Граф вновь упал на колени.
- Государыня, заклинаю вас всеми святыми, - сказал он, - прикажите мне покинуть вас, бежать, умереть, но не принуждайте меня смотреть, как вы плачете.
Произнося эти слова, граф сам с трудом подавлял рыдания.
- Я больше не буду, - сказала Мария-Антуанетта, выпрямившись и с улыбкой тряхнув головой.
Очаровательным жестом она откинула назад густые пудреные волосы, раскинувшиеся по ее белоснежной лебединой шее.
- Да, да, я больше не буду вас огорчать, забудем обо всех этих безумствах. Боже мой! Как странно: королеве надо быть такой сильной, а женщина так слаба. Вы ведь только что из Парижа, правда? Давайте поговорим. Вы мне уж что-то рассказывали, но я все забыла; а ведь дело, кажется, очень серьезно, не так ли, граф?
- Хорошо, государыня, вернемся к политике; то, о чем я вам расскажу, действительно весьма серьезно; да, я прибыл из Парижа, где присутствовал при падении королевской власти.
- Я просила вас говорить откровенно, но вы слишком щедры. Удавшийся мятеж вы называете падением королевской власти. Неужели взятие Бастилии означает гибель королевства?! О, господин де Шарни, вы забываете, что Бастилия была построена в XIV веке, а королевская власть существует в мире уже шесть тысяч лет.
- Я рад бы, государыня, обольщаться иллюзиями и, вместо того, чтобы печалить ваше величество, утешить вас самыми радостными известиями. К несчастью, всякий инструмент умеет издавать лишь строго определенные звуки.
- В таком случае, хоть я всего лишь женщина, попробую поддержать и вразумить вас.
- Я только об этом и мечтаю.
- Парижане взбунтовались, не так ли?
- Да.
- Сколько народу участвует в мятеже?
- Из каждых пятнадцати - дюжина.
- Откуда вам это известно?
- О, тут нет ничего мудреного: народ составляет двенадцать пятнадцатых французской нации; две пятнадцатых приходится на дворянство и одна - на духовенство.
- Расчет точен, граф; цифры вы выучили назубок. Вы читали господина и госпожу де Неккер?
- Господина де Неккера, государыня.
- Значит, - весело подытожила королева, - пословица не лжет: бойся друга как врага. Что ж, если желаете, можете выслушать мой расчет.
- Я весь внимание.
- Шесть пятнадцатых из этих двенадцати - женщины, не так ли?
- Да, ваше величество, но...
- Не перебивайте меня. Итак, шесть пятнадцатых - женщины, столько же остается на долю мужчин, но из них Две пятнадцатых - старики, беспомощные либо равнодушные. Вы согласны?
- Да.
- Остаются четыре пятнадцатых, из которых, вы не можете этого опровергнуть, половину составляют трусы и люди умеренные. Заметьте, я очень высокого мнения о французской нации. Итак, остаются две пятнадцатых; допустим, все эти люди сильные, отважные, воинственные и озлобленные. Но ведь следует подсчитать, сколько человек из них находится в Париже? Бунтуют-то только парижане, их и предстоит усмирить.
- Однако, государыня, однако...
- Опять однако... Погодите, я выслушаю вас позже. Господин де Шарни поклонился.
- Итак, - продолжала королева, - по моим расчетам, нам противостоит сотня тысяч парижан. Вы согласны? На сей раз граф промолчал. Королева заговорила вновь:
- Так вот, против этой сотни тысяч парижан, плохо вооруженных, недисциплинированных, необученных, нерешительных, ибо совесть их нечиста, выступят пятьдесят тысяч солдат, известных всей Европе своей отвагой, а также офицеры, подобные вам, господин де Шарни; с ними пребудет благословение Господне и моя душа, которую легко растрогать, но трудно разбить.
Граф по-прежнему молчал.
- Неужели вы полагаете, что при таких условиях один мой солдат не стоит двух простолюдинов? Де Шарни молчал.
- Скажите же, каково ваше мнение? - нетерпеливо потребовала королева.
- Государыня, - произнес граф, оставляя по приказу королевы свою почтительную сдержанность, - если сто тысяч человек, предоставленных самим себе, буйных и плохо вооруженных, а именно таковы парижане, сойдутся с вашими пятьюдесятью тысячами солдат на поле боя, они будут разгромлены в полчаса.
- Вот видите! - сказала королева. - Значит, я права, - Постойте. Дело обстоит совсем иначе. Во-первых, мятежников в Париже не сотня тысяч, а целых пять сотен.
- Пять сотен тысяч?
- Именно. В ваших расчетах вы не приняли во внимание женщин и детей. О королева Франции! о гордая и отважная женщина! Парижские простолюдинки ни в чем не уступят мужчинам; быть может, настанет день, когда они заставят вас признать за ними силу поистине дьявольскую.
- Что вы хотите сказать, граф?
- Государыня, знаете ли вы, какую роль играют женщины в гражданских войнах?! Нет? В таком случае я расскажу вам об этом, и вы убедитесь, что при определенных обстоятельствах одна женщина стоит двух солдат.
- Вы с ума сошли, граф! Де Шарни грустно улыбнулся.
- Видели ли вы парижанок во время штурма Бастилии, когда под огнем, под пулями они призывали мужчин взяться за оружие, грозили кулаками вашим закованным в броню швейцарцам, выкрикивали проклятья над убитыми, поднимая и зовя в бой живых? Видели ли вы, как они варят смолу, катят пушки, одаривают храбрых воинов патронами, а робких - патронами с поцелуем в придачу? Знаете ли вы, что по подъемному мосту, ведущему в Бастилию, прошло столько же женщин, сколько мужчин? Знаете ли вы, что, пока мы с вами ведем беседу, они орудуют кирками, разрушая стены Бастилии? О, государыня, примите в расчет парижских женщин, примите в расчет их, а заодно и детей, которые отливают пули, точат сабли, бросают булыжники с седьмого этажа; примите их в расчет, ибо пуля, отлитая ребенком, убьет вашего лучшего генерала, сабля, наточенная им, подкосит ваших лучших лошадей, а камень, брошенный им с высоты, разобьет головы вашим драгунам и гвардейцам. Примите в расчет и стариков, сударыня, ибо если они уже не в силах поднять шпагу, они в силах послужить щитом своим сыновьям. В штурме Бастилии, государыня, участвовали и старики; знаете ли вы, что делали эти старики, которых вы не принимаете в расчет? Они становились впереди юношей и те целились во врага из-за их спин, так что пули ваших швейцарцев впивались в тела бессильных стариков, служивших крепостной стеной мужчинам в расцвете лет. Примите стариков в расчет, ибо это они вот уже три сотни лет передают из рода в род рассказы о насилии, которому подвергались их матери, о полях, потравленных во время барской охоты, о бедствиях их сословия, страждущего под пятой феодалов, и, наслушавшись этих рассказов, сыновья хватают топоры, дубины, ружья, все, что есть под рукой, и отправляются убивать, заряженные стариковскими проклятиями, как пушка заряжена порохом и ядрами. В этот час в Париже все - мужчины, женщины, старики, дети - славят свободу, избавление от гнета. Примите в расчет всех, кто кричит, государыня, а их в Париже восемьсот тысяч душ.
- Триста спартанцев, господин де Шарни, победили армию Ксеркса, не так ли?
- Да, но сегодня на месте трехсот спартанцев - восемьсот тысяч парижан, а на месте армии Ксеркса - ваши пятьдесят тысяч солдат.
Побагровев от гнева и стыда, королева воздела кулаки к небу.
- О, пусть я лишусь трона, пусть ваши пятьсот тысяч парижан растерзают меня в клочья, лишь бы мне не слышать подобных речей от человека из рода де Шарни, моего слуги!
- Если этот человек говорит вам подобные вещи, государыня, значит, он видит в этом свой долг, ибо в жилах этого де Шарни нет ни капли крови, которая не была бы достойна его предков и не принадлежала бы вам.
- В таком случае пусть он идет вместе со мной на Париж и вместе со мной погибнет.
- Погибнет с позором, - подхватил граф, - не оказав сопротивления. Мы даже не сможем начать сражение, мы растворимся в ночи, как филистимляне или амаликитяне. Идти на Париж! Да знаете ли вы, что в тот час, когда мы войдем в Париж, дома обрушатся на нас, словно волны Красного моря на фараона; имя ваше будет проклято французами, а дети зарезаны, как волчата.
- Как же мне погибнуть, граф? - надменно спросила королева. - Научите, молю вас.
- Как гибнут жертвы, государыня, - почтительно отвечал де Шарни, - как гибнут королевы, улыбаясь и прощая тем, кто отнимает у них жизнь. Ах, если бы у вас было пять сотен тысяч таких слуг, как я! Тогда я сказал бы вам: "Уедем нынче же ночью, и завтра вы воцаритесь в Тюильри, завтра вы возвратите себе трон!" - О! - вскричала королева. - Неужели вы, моя последняя надежда, отчаялись в победе?
- Да, государыня, я отчаялся, ибо вся Франция поддерживает Париж, ибо ваша армия, даже если она победит в Париже, не сумеет совладать с Лионом, Руаном, Лиллем, Страсбургом, Нантом и сотней других ощетинившихся городов. Будем мужественны, государыня, спрячем шпагу в ножны!
- А я-то старалась собрать вокруг себя самых отважных воинов, а я-то пыталась вдохнуть мужество в их сердца! - воскликнула королева.
- Если вы не согласны со мной, государыня, прикажите - и этой же ночью мы двинемся на Париж. Вам стоит сказать одно-единственное слово.
В голосе графа звучало такое самоотвержение, что королева испугалась сильнее, чем если бы он проявил строптивость; в отчаянии, не в силах совладать с собственным надменным нравом, она бросилась на софу.
Наконец, подняв голову, она спросила:
- Граф, вам угодно, чтобы я ничего не предпринимала?
- Я имею честь дать вашему величеству именно такой совет.
- Я послушаюсь вас. Возвращайтесь на свой пост.
- Увы, государыня, вы гневаетесь на меня? - спросил граф, глядя на королеву печальными глазами, в которых светилась неизъяснимая любовь.
- Нет. Дайте руку.
Граф с поклоном протянул королеве руку.
- А я забыла вас побранить, - сказала Мария-Антуанетта, пытаясь улыбнуться.
- За что, государыня?
- Как же: ваш брат служит мне, а я ничего об этом не знала.
- Я вас не понимаю.
- Нынче вечером молодой офицер гусарского полка Бершени...
- Это мой брат Жорж!
- Отчего же вы никогда ни словом не обмолвились об этом юноше? Отчего он имеет такой низкий чин?
- Оттого, что он еще совсем юн и неопытен, оттого, что он не заслужил права командовать, оттого, наконец, что если вашему величеству было угодно снизойти до меня, носящего имя де Шарни, и почтить меня своей дружбой, это отнюдь не означает, что мои родственники должны делать карьеру в ущерб множеству отважных молодых людей, куда более достойных, нежели мои братья.
- Значит, у вас есть и другие братья?
- Да, нас три брата, и все готовы умереть за ваше величество.
- А третий брат ни в чем не нуждается?
- Ни в чем, государыня; мы имеем счастливую возможность принести в жертву вашему величеству не только жизнь, но и состояние.
В тот самый миг, когда граф, с трепетом взирая на свою изящную и величавую покровительницу, произносил эти слова, а королева внимала ему, потрясенная его предупредительностью и бескорыстием, из соседней комнаты донесся стон, заставивший их обоих вздрогнуть.
Королева поднялась, подбежала к двери, открыла ее и громко вскрикнула.
На ковре корчилась в ужасных судорогах какая-то женщина.
- Ах! Это графиня! - прошептала Мария Антуанетта на ухо графу. - Неужели она слышала наш разговор?
- Нет, ваше величество, - отвечал граф. - Иначе она дала бы вам знать о своем присутствии.
И, бросившись к Андре, он поднял ее с ковра и прижал к себе.
Королева, бледная, снедаемая тревогой, холодно смотрела на них, не двигаясь с места.

Глава 29. Трое

Андре постепенно оживала; она не знала, откуда пришла помощь, но чутье подсказывало ей, что рядом кто-то есть, Ухватившись за нежданную опору, она встала.
Да, телесные силы возвращались к ней, но не сознание; еще несколько минут все качалось и плыло у нее перед глазами, словно в полусне.
Пробудив ее к жизни физической, Шарни старался пробудить ее к жизни духовной.
Наконец широко раскрытые, блуждающие глаза остановились на нем и, в полубреду, не узнавая поддерживающего ее человека, Андре вскрикнула и резко оттолкнула его.
Все это время королева старательно отводила глаза; она, женщина, она, которой подобало утешить, ободрить страдалицу, отвернулась от нее.
Шарни подхватил отчаянно отбивавшуюся Андре на руки и обернувшись к королеве, чопорно и безучастно стоявшей в стороне, сказал:
- Простите, ваше величество; без сомнения, произошло нечто чрезвычайное. Госпожа да Шарни не склонна к обморокам, и сегодня я впервые вижу ее без чувств.
- Неужели ей так дурно? - спросила королева, смутно подозревая, что Андре слышала весь разговор.
- Да, ей, верно, сделалось дурно, - ответил граф, - поэтому я прошу у вашего величества позволения отвезти ее домой. Там о ней позаботятся.
- Ступайте, - сказала королева и дернула за шнурок звонка.
Но, услыхав колокольчик, Андре встрепенулась и воскликнула в бреду:
- О, Жильбер! О, этот Жильбер! При звуке этого имени королева вздрогнула, а изумленный граф опустил жену на софу. Дверь открылась, вошел слуга.
- Ты уже не нужен, - сказала королева и знаком отослала его.
Когда слуга вышел, королева и граф внимательно поглядели на Андре. Глаза ее были закрыты, казалось, она вновь погрузилась в беспамятство.
Господин де Шарни, стоя на коленях перед софой, поддерживал жену, чтобы она не упала.
- Жильбер! - повторила королева. - Кто это?
- Хорошо бы выяснить.
- Я уже слышала это имя, - сказала Мария-Антуанетта, - и, кажется, как раз от графини.
Андре, даже в полуобмороке почувствовав, что королева может вспомнить нечто для нее опасное, открыла глаза, воздела руки горе и с трудом встала.
Ее взгляд, уже осмысленный, упал на г-на де Шарни. Она узнала мужа, и глаза ее засветились лаской.
Но, словно считая это невольное проявление чувств недостойным ее спартанской души, Андре отвела глаза и заметила королеву.
Она поклонилась Марии-Антуанетте.
- О Боже! Что с вами, сударыня? - спросил г-н де Шарни. - Вы так меня испугали: вы, такая сильная, такая храбрая, и вдруг упали в обморок?
- Ах, сударь, - отвечала она, - в Париже творятся такие страшные дела; уж если даже мужчины трепещут, то женщине простительно лишиться чувств. Вы уехали из Парижа! О, вы поступили правильно.
- Великий Боже! Графиня, - сказал Шарни с сомнением в голосе, - неужели все это из-за меня?
Андре снова взглянула на мужа и королеву, но ничего не ответила.
- Разумеется, граф. Какие могут быть сомнения? - заметила Мария-Антуанетта. - Графиня ведь не королева; она вправе тревожиться за мужа.
Шарни уловил в этой фразе затаенную ревность.
- Но, ваше величество, - возразил он, - я совершенно уверен, что графиня больше испугалась за вас, чем за меня.
- Но скажите наконец, - потребовала Мария-Антуанетта, - как вы сюда попали и почему потеряли сознание?
- Этого я не могу вам объяснить, ваше величество. Я и сана этого не знаю; но за последние три дня мы так устали, так измучились, что, мне кажется, нет ничего менее странного, чем женщина, упавшая в обморок.
- Вы правы, - тихо сказала королева, видя, что Андре никак не хочет открывать свою тайну.
- Ведь у вашего величества тоже слезы на глазах, - продолжала Андре с удивительным спокойствием, не покидавшим ее с той минуты, как она пришла в себя, и тем более неуместным в ее щекотливом положении, ибо было сразу заметно, что оно притворное и скрывает совершенно естественные человеческие чувства.
На сей раз графу послышалась в словах жены ирония, та самая, что мгновение назад звучала в словах королевы.
- Сударыня, - обратился он к Андре с необычной строгостью в голосе, - неудивительно, что на глаза королевы навернулись слезы, королева любит свой народ, а народ пролил кровь.
- По счастью, Бог вас уберег и ваша кровь не пролилась, сударь, - сказала Андре так же холодно и бесстрастно.
- Впрочем, мы говорим не о ее величестве, сударыня, мы говорим о вас; вернемся к вашим делам, ее величество извинит нас.
Мария-Антуанетта едва заметно кивнула.
- Вы испугались, не так ли?
- Я?
- Вам сделалось дурно, не отпирайтесь; с вами что-то случилось? Что? Расскажите же нам.
- Вы ошибаетесь, сударь.
- Вас кто-то обидел? Это был мужчина? Андре побледнела.
- Меня никто не обижал, сударь. Я иду от короля.
- Прямо от него?
- Прямо от него. Ее величество может проверить.
- Если это так, - сказала Мария-Антуанетта, - то графиня говорит правду. Король слишком любит ее и знает, что я тоже весьма привязана к ней, поэтому он не мог сделать ей ничего плохого.
- Но, - настаивал Шарни, - вы произнесли чье-то имя.
- Имя?
- Да, едва очнувшись, вы назвали имя какого-то человека.
Андре взглянула на королеву, словно ища защиты; но королева то ли не поняла, то ли не пожелала понять:
- Да, - подтвердила она, - вы назвали имя Жильбер.
- Жильбер? Я сказала: Жильбер?! - воскликнула Андре с таким ужасом, что граф встревожился еще сильнее, нежели тогда, когда застал жену без чувств.
- Да, - сказал он, - вы назвали это имя.
- Ах, право, как странно!
Постепенно прекрасное лицо молодой женщины, столь изменившееся при звуке этого рокового имени, вновь прояснилось, как небо после бури, и лишь редкие нервические волны еще пробегали по нему - так гаснут последние сполохи на горизонте.
- Жильбер, - повторила она, - не знаю...
- Да, да, Жильбер, - повторила королева. - Подумайте, вспомните, милая Андре.
- Но, ваше величество, - сказал граф, - быть может всему виной случайность и имя это незнакомо графине?
- Нет, - возразила Андре, - нет, я его слышала. Это имя ученого человека, искусного лекаря, он прибыл, кажется, из Америки, где сдружился с господином де Лафайетом.
- И что же? - спросил граф.
- Что же? - непринужденно повторила Андре, - я с ним не знакома, но говорят, что это человек весьма почтенный.
- В таком случае, - снова вмещалась королева, - откуда такое волнение, дорогая графиня?
- Волнение! Разве я была взволнована?
- Да, похоже, вам было мучительно больно произносить это имя.
- Вероятно, вот что произошло: в кабинете короля я увидела человека в черном, с суровым лицом, который говорил о мрачных и ужасных вещах; он с устрашающими подробностями рассказывал об убийствах господ де Лоне и де Флесселя. Я испугалась и, как вы видели, лишилась чувств. Наверно, поэтому, очнувшись, я и произнесла имя этого господина: Жильбер.
- Вероятно, - согласился граф де Шарни, явно желая прекратить допрос.
- Но теперь вы успокоились, не правда ли?
- Совершенно успокоилась.
- Тогда я попрошу вас об одной услуге, граф, - сказала королева.
- Я в распоряжении вашего величества, - Подите к господам де Безанвалю, де Б рою и де Ламбеску и передайте им, чтобы их войска оставались на прежних позициях. Завтра король решит в совете, как быть дальше.
Граф поклонился, но уходя бросил взгляд на Андре.
Этот взгляд был полон участливого беспокойства.
Он не ускользнул от королевы.
- Графиня, - спросила она, - вы не вернетесь со мной к королю?
- Нет, нет, государыня, - горячо ответила Андре.
- Отчего же?
- Я прошу позволения вашего величества пойти к себе: после давешних волнений мне нужен отдых.
- Послушайте, графиня, будьте откровенны, между вами и его величеством что-то произошло?
- О, ничего, ваше величество, решительно ничего, - И все же, скажите мне... Король ведь не всегда щадит моих друзей.
- Король, как всегда, весьма милостив ко мне, но...
- Но вы предпочитаете с ним не видеться, не так ли? Без сомнения, граф, здесь что-то кроется, - заметила королева с притворной шутливостью.
В это мгновение Андре метнула на королеву такой выразительный, такой умоляющий, такой недвусмысленный взгляд, что та поняла: пора прекратить пикировку.
- Хорошо, графиня, - сказала она, - пусть господин де Шарни выполняет мое поручение, а вы ступайте к себе или оставайтесь здесь, как вам будет угодно.
- Благодарю вас, ваше величество, - обрадовалась Андре.
- Ступайте же, господин де Шарни, - сказала Мария-Антуанетта и увидела, как по лицу Андре разливается выражение признательности.
Граф не заметил или не захотел заметить этого выражения; он взял жену за руку и поздравил с тем, что к ней вернулись силы и на щеках заиграл румянец.
Затем, с глубоким почтением поклонившись королеве, вышел. Но на пороге он встретился глазами с Марией-Антуанеттой.
Взгляд королевы говорил: "Возвращайтесь скорее".
Взгляд графа отвечал: "Вернусь сразу, как только смогу".
Что до Андре, она со стеснением в груди, с замирающим дыханием следила за каждым шагом мужа.
Граф де Шарни медленно и чинно шел к дверям. Казалось, Андре безмолвно подгоняет его; вся воля ее сосредоточилась на одной мысли: вытолкнуть графа прочь.
Поэтому, как только двери за ним затворились, как только он скрылся из виду, силы оставили Андре; лицо ее побледнело, ноги подкосились и она упала в ближайшее кресло, бормоча извинения за грубое нарушение этикета.
Королева подбежала к камину, взяла флакончик с нюхательной солью и поднесла к лицу Андре, но на сей раз та пришла в себя не столько благодаря заботам королевы, сколько благодаря силе воли.
В самом деле, в отношениях между двумя женщинами было нечто странное. Казалось, королева расположена к Андре, а Андре питает к королеве глубокое уважение, и все же в иные мгновения они казались не благосклонной госпожой и преданной служанкой, но врагами.
Поэтому мощная воля Андре, как мы уже говорили, быстро вернула ей силы. Она встала, почтительно отвела руку королевы и, склонив перед ней голову, спросила:
- Ваше величество, вы позволите мне удалиться?..
- Да, конечно, вы вольны поступать, как вам угодно, дорогая графиня; вы же прекрасно знаете, я не требую от вас соблюдения этикета. Но вы ничего не хотите мне сказать перед уходом?
- Я, ваше величество? - удивилась Андре.
- Вы, конечно, кто же еще.
- Нет, ваше величество; о чем мне говорить?
- Об этом господине Жильбере, чей вид вас так испугал.
Андре вздрогнула, но только молча покачала головой.
- Коли так, я вас более не задерживаю, дорогая Андре.
И королева сделала шаг к двери, ведущей в будуар, смежный с опочивальней.
Андре, сделав королеве безукоризненный реверанс, пошла к другой двери.
Но в то мгновение, когда она собиралась ее открыть, в коридоре раздались шаги и чья-то рука легла на ручку двери с внешней стороны. Послышался голос Людовика XVI, отдающего приказания камердинеру перед отходом ко сну.
- Это король! Ваше величество! - воскликнула Андре, отступив на несколько шагов назад. - Это король!
- Ну и что? Да, это король, - сказала Мария-Антуанетта. - Вы так его боитесь?
- Ваше величество, ради Бога! - взмолилась Андре. - Я бы не хотела столкнуться с королем, я бы не хотела предстать перед ним, по крайней мере, сегодня вечером; я умру со стыда!
- Но вы мне откроете наконец...
- Все, все, что ваше величество прикажет. Только спрячьте меня.
- Пройдите в мой будуар, - сказала Мария-Антуанетта, - и подождите там, покуда король уйдет. Не беспокойтесь, заключение ваше будет недолгим; король никогда здесь не задерживается.
- О, благодарю вас! Благодарю вас! - воскликнула графиня.
Она бросилась в будуар и исчезла в то самое мгновение, когда король открыл дверь и показался на пороге.

Глава 30. Король И Королева

Королева выслушала приветствие мужа и дружески поздоровалась с ним.
Король протянул ей руку.
- Какой счастливый случай, - спросила Мария-Антуанетта, - привел вас ко мне в этот час?
- Чистая случайность, как вы совершенно верно изволили заметить, сударыня; я встретил Шарни, который сообщил мне, что идет передать от вашего имени всем нашим воякам, чтобы они сидели смирно. Я так обрадовался вашему мудрому решению, что не мог пройти мимо ваших покоев, не поблагодарив вас.
- Да, - сказал королева, - я действительно подумала и решила, что лучше вам оставить войска в покое и не подавать повода к междоусобным войнам.
- Ну что ж! В добрый час, - ответил король, - я рад, что вы придерживаетесь такого мнения. Впрочем, я знал, что сумею вас убедить.
- Ваше величество видит, что вам нетрудно было бы добиться цели, ибо я пришла к такому решению и сама.
- Прекрасно! Это доказывает, что вы не лишены благоразумия, а когда я выскажу вам некоторые свои соображения, вы станете еще благоразумнее.
- Но если мы и так одного мнения, ваше величество, то стоит ли их высказывать?
- Будьте покойны, сударыня, я вовсе не хочу вступать с вами в спор; вы хорошо знаете, что я так же не люблю спорить, как и вы; давайте просто побеседуем. Послушайте, разве вам не приятно, когда мы время от времени беседуем о делах Франции, как добрые супруги о семейных делах?

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Последние слова Людовик XVI произнес со свойственным ему добродушием.
- Напротив, ваше величество, я всегда рада поговорить с вами, - ответила королева, - но подходящее ли нынче время для разговоров?
- Я полагаю, да. Вы мне только что сказали, что не желаете открывать военные действия, не так ли?
- Да, я так сказала.
- Но вы не объяснили, почему.
- Вы меня не спрашивали.
- Ну, так я сейчас спрашиваю.
- Из-за слабости!
- А! Вот видите: если бы вы надеялись, что сила на вашей стороне, вы начали бы войну.
- Если бы я надеялась, что сила на моей стороне, я сожгла бы Париж.
- О, как бы я радовался, если бы вы не хотели войны по тем же причинам, что и я!
- А какие у вас причины?
- У меня? - переспросил король.
- Да, у вас.
- У меня только одна причина.
- Какая же?
- Я не хочу вступать в войну с народом, ибо полагаю, что народ прав.
Мария-Антуанетта поразилась:
- Прав! Народ прав, что поднял восстание?
- Да, прав.
- Прав, что штурмует Бастилию, убивает коменданта, казнит купеческого старшину, расстреливает ваших солдат?
- Господи, да, да.
- О! - воскликнула королева. - Так вот они ваши соображения, и этими-то соображениям" вы хотите со мной поделиться.
- Я высказываю их вам, поскольку они пришли мне в голову.
- За ужином?
- Ну вот! - оскорбился король. - Сейчас вы опять будете попрекать меня едой. Вы не можете мне простить, что я ем; в мечтах вы видите меня бесплотным поэтом. Что поделаешь! У нас в семье любят покушать: Генрих IV любил не только поесть, но еще и выпить сухого вина; великий и поэтичный Людовик XIV ел до неприличия много; король Людовик XV никому не доверял и сам жарил себе оладушки, а госпожа Дю Барри варила ему кофе. Что поделаешь, я тоже.., когда я голоден, я не в силах совладать с собой, и мне приходится следовать примеру моих предков Людовика XV, Людовика XIV и Генриха IV. Если это потребность моего организма, будьте снисходительны-! если это мои порок, - простите мне его.
- Однако, ваше величество, вы, наконец, согласитесь со мной, что...
- Что я не должен есть, когда я голоден? Никогда не соглашусь, - возразил король, невозмутимо качая головой.
- Я говорю не об этом, я говорю о народе.
- А-а!
- Вы согласитесь, что народ был неправ...
- Когда восстал? Тоже не соглашусь. Посмотрите, каковы у нас министры. С тех пор, как мы правим страной, сколько из них всерьез думали о благе народа? Двое:
Тюрго да господин Неккер. Вы и ваши приближенные заставили меня уволить их в отставку. Из-за одного народ поднял мятеж, из-за другого, быть может, устроит переворот. А кто остался? Какие чудесные люди, не правда ли? Господин де Морепа, ставленник моих теток, сочинитель песенок! Петь должны не министры, а народ. Господин де Калон! Он сказал вам льстивые слова, слова, которые войдут в историю. Когда однажды вы его о чем-то попросили, он ответил: "Если это возможно, это уже сделано, если это невозможно, это будет сделано". Эта фраза, может статься, обошлась народу в сто миллионов. Так что не удивляйтесь, что народ находит ее не столь остроумной, как вы. В самом деле, поймите же, сударыня: если я оставлю всех тех, кто обирает народ, если я отстраню от дел всех тех, кто его любит, это не успокоит его и не привлечет на нашу сторону.
- Пусть так. И по-вашему, это дает им право поднять мятеж? Что ж, провозгласите этот принцип! Смелее! Хорошо еще, что вы говорите мне все эти вещи с глазу на глаз. Какое счастье, что вас никто не слышит!
- Я так и думал, - с глубокой горечью сказал король. - Я знаю, что если бы все ваши Полиньяки, Дре-Брезе, Клермон-Тоннеры, Куаньи слышали меня, они пожимали бы плечами за моей спиной, я это хорошо знаю. Но мне их всех тоже очень жаль, этих Полиньяков, которые вас обирают и хвастают этим, этих Полиньяков, которым вы в одно прекрасное утро подарили графство Фенестранж, стоившее вам 1200000 ливров; вашего Сартина, которому я уже плачу восемьдесят девять тысяч ливров пенсиона и которому вы только что оказали "помощь" - двести тысяч ливров; князя де Де-Пона, наделавшего долгов, для уплаты которых вы требуете у меня девятьсот сорок пять тысяч ливров, Мари де Лаваль и госпожу де В Маньянвиль, которые получают по восемьдесят тысяч лив ров пенсиона каждая; Куаньи, который осыпан милостями Сверх всякой меры и который, когда я хотел урезать ему жалованье, зажал меня в дверях и, наверное, побил бы, вели бы я не уступил. Все эти люди ваши друзья, не так ли? Ну что ж! Поговорим о них. Милости прошу. Но послушайте, что я вам скажу: вы мне, конечно, не поверите, ибо это правда: если бы ваши друзья не блистали при дворе, а томились в Бастилии, народ не разрушил бы ее, а укрепил.
- О! - воскликнула королева, не в силах сдержать порыв ярости.
- Что бы вы ни говорили, я все равно прав, - спокойно произнес Людовик XVI.
- Ваш возлюбленный народ! Что ж, он надолго лишится повода ненавидеть моих друзей, ибо они удаляются В изгнание.
- Они уезжают?! - вскричал король.
- Да, они уезжают.
- Полиньяк? Придворные дамы?
- Да.
- Тем лучше, - воскликнул король, - тем лучше! Слава Богу!
- Как это: тем лучше! Как это: слава Богу! И вам не жаль?
- Отнюдь! Если у них не хватает денег на дорогу, я их охотно добавлю. Ручаюсь, это не пустая трата денег, добрый час, господа! В добрый час, дамы! - произнес король с пленительной улыбкой.
- Вы, как я посмотрю, одобряете трусость.
- Я просто хочу, чтобы мы поняли друг друга. Вы наконец-то увидели их истинное лицо!
- Они не уезжают! - вскричала королева. - Они дезертируют!
- Какая разница! Лишь бы они убирались подальше.
- И как подумаешь, что все эти подлости они совершают по совету вашей родни!
- Моя родня советует вашим фаворитам уехать? Вот уж не думал, что моя родня столь мудра. Скажите же, кто именно из членов моей семьи оказывает мне эту услугу, чтобы я мог поблагодарить их?
- Ваша тетка Аделаида, ваш брат д'Артуа.
- Мой брат д'Артуа. Неужели вы полагаете, что сам он стал бы следовать этому совету? Неужели вы полагаете, что он тоже способен уехать?
- Отчего бы и нет? - спросила Мария-Антуанетта, стараясь задеть короля.
- Видит Бог! - воскликнул Людовик XVI. - Пусть господин д'Артуа уезжает, я скажу ему то же, что и другим: в добрый час, брат мой д'Артуа, в добрый час!
- Ах! Ведь он вам брат! - воскликнула Мария-Антуанетта.
- Что не мешает мне сожалеть о нем: он славный малый, которому не занимать ни ума, ни отваги, я это прекрасно знаю, но ветреник; он играет роль французского принца, словно утонченный аристократ времен Людовика XIII; это беспечный юноша, сорвиголова, который компрометирует вас, жену Цезаря.
- Цезаря! - прошептала королева с беспощадной иронией.
- Или Клавдия, если он вам милее, - ответил король, - ведь вы знаете, сударыня, что Клавдий был Цезарем, так же как и Нерон.
Королева потупилась. Это беспристрастие историка приводило ее в замешательство.
- Клавдий, - продолжал король, - коль скоро вы предпочитаете имя Клавдия имени Цезаря, когда однажды вечером вы вернулись слишком поздно, этот самый Клавдий приказал запереть ворота Версаля, дабы проучить вас. Этот урок вы получили из-за графа д'Артуа. Так что если кто и будет сожалеть о графе д'Артуа, то не я. Касательно же моей тетки, что ж! Что о ней знают, то знают. Вот еще одна особа, достойная семьи Цезарей!.. Но я молчу, ведь она моя тетка. Поэтому пусть она уезжает, я не буду по ней скучать. Равно как и по господину де Провансу. Вы думаете, мне его будет не хватать? Господин де Прованс уезжает? Скатертью дорога!
- О, он не говорил, что уезжает.
- Жаль! Видите ли, дорогая, на мой вкус, господин де Прованс слишком хорошо знает латынь. Мне приходится говорить по-английски, чтобы отомстить ему. Это господин де Прованс взвалил на нас заботу о Бомарше, своей личной властью стараясь засадить его в Бисетр, в Фор-л'Эвек, незнамо куда, но оказалось, что этого господина де Бомарше голыми руками не возьмешь. Ах, так господин де Прованс остается! Жаль, жаль. Знаете ли вы, сударыня, что в вашем окружении я знаю лишь одного порядочного человека - господина де Шарни.
Королева вспыхнула и отвернулась.
- Мы говорили о Бастилии, - продолжал король после недолгого молчания... - и вы оплакивали ее взятие.
- Прошу вас, ваше величество, садитесь, похоже, вы еще многое хотите мне сказать.
- Нет, благодарю вас; я предпочитаю говорить стоя; О ходьба идет на пользу моему здоровью, о котором никто не заботится, ибо аппетит-то у меня хороший, а пищеварение плохое. Знаете, что сейчас говорят? Говорят: король поужинал, король спит. Вы-то видите, как я сплю. Я здесь, я бодрствую, пытаюсь переварить пищу, беседуя с женой о политике. Ах, сударыня! Я искупаю грехи! Искупаю грехи!
- Какие грехи?
- Я искупаю грехи века, сделавшего меня козлом отпущения; искупаю госпожу де Помпадур, госпожу Дю Барри, Олений парк, я искупаю арест бедняги Латюда, который тридцать лет томился в тюрьме; страдания обессмертили его имя. Вот еще одна жертва, пробудившая ненависть к Бастилии! Бедняга! Сколько глупостей я натворил, сударыня, позволяя делать глупости другим. Я содействовал гонениям на философов, экономистов, ученых, писателей. Ах, Боже мой! Ведь эти люди ничего не просили, кроме позволения любить меня. Если бы они меня любили, они составили бы гордость и красу моего царствования. Господин Руссо, к примеру, - этот предмет ненависти Сартина и прочих; что ж, я видел его однажды, это произошло в тот день, когда вы пригласили его в Трианон, помните? Правда, платье его было плохо вычищено, а лицо плохо выбрито, но все это не мешало ему быть честным человеком. Надо было мне надеть толстый серый сюртук, шерстяные чулки и сказать господину Руссо: "Пойдем-ка отсюда и побродим вместе по лесам Виль-д'Авре!"
- Вот еще! С какой стати? - перебила королева с величайшим презрением.
- Тогда господин Руссо не написал бы "Савойского викария" и "Общественный договор".
- Да, да, я знаю, как вы рассуждаете, - сказала Мария-Антуанетта, - вы человек осторожный, вы боитесь народ, как пес боится хозяина.
- Нет, как хозяин боится пса; быть уверенным, что собака вас не тронет, - не пустяк. Когда я гуляю с Медором, пиренейской сторожевой, подаренной мне королем испанским, я горжусь его дружбой. Можете смеяться сколько угодно, и все же не будь Медор моим другом, он наверняка растерзал бы меня. Но я говорю ему: "Медор хороший, Медор умница" - и он лижет мне руку. Язык приятнее, чем клыки.
- Так-так, льстите революционерам, потакайте им, бросайте им куски пирога!
- Вот-вот! Так я и поступлю, могу заверить вас, что ни о чем ином я и не помышляю. Да, решено, я скоплю немного денег и буду обходиться с этими господами, как с Церберами. Возьмем, к примеру, господина Мирабо...
- Ну-ну, расскажите мне об этом хищном звере - Пятьдесят тысяч ливров в месяц сделают его Медором, а если мы будем медлить, он, быть может, потребует полмиллиона.
Королева рассмеялась, до того жалкими показались ей речи короля.
- Какой позор, - заискивать перед подобными людьми! - воскликнула она.
- Или возьмем господина Байи, - продолжал король. - Он получит портфель министра искусств в министерстве, которое я с радостью создам. Господин Байи станет другим Медором. Простите, что я спорю с вами, сударыня; но я придерживаюсь того же мнения, что и мой предок Генрих IV. Это был политик, способный заткнуть за пояс кого угодно, и я чту его заветы.
- Какие же?
- Не подмажешь - не поедешь.
- Нечто подобное проповедовал Санчо Панса.
- И Санчо сделал бы народ Баратарии весьма счастливым, если бы Баратария существовала.
- Ваше величество, ваш предок Генрих IV, на которого вы ссылаетесь, хотел угодить и нашим и вашим: свидетельство тому - судьба маршала де Бирона, которому по его приказу перерезали глотку. Так что он мог говорить все, что угодно. Вы - другое дело: рассуждая, как он, и поступая так, как вы поступаете, вы лишаете королевскую власть, которая держится лишь на уважении, права на уважение; что же в таком случае станется с величием? Величие - не более чем слово, я знаю; но в этом слове сосредоточены все королевские добродетели: уважение - залог любви, любовь - залог повиновения.
- Ну что ж, давайте поговорим о величии, - с улыбкой перебил король, - давайте поговорим. Вы, к примеру, никому не уступаете в величии; более того, никто в Европе, даже ваша матушка Мария-Терезия, так много не рассуждал о величии.
- Я понимаю; вы хотите сказать, что королевское величие нимало не мешает французскому народу меня ненавидеть, не так ли?
- Я не говорю ненавидеть, дорогая Антуанетта, - мягко возразил король, - но в конечном счете вас, быть может, любят меньше, чем вы заслуживаете.
- Сударь, - заметила королева, уязвленная до глубины души, - вы повторяете все досужие разговоры. Ведь я никому не причинила зла; напротив, я часто делала добро. За что меня, как вы утверждаете, ненавидят? За что не любят? Не в том ли все дело, что находятся люди, которые целыми днями только и твердят: "Королеву не любят!" Вы прекрасно знаете, сударь, что довольно кому-нибудь одному сказать это, как сотня голосов тут же подхватит; сотне голосов станут вторить десять тысяч. Вслед за этими десятью тысячами все кругом начинают повторять: "Королеву не любят!" А королеву не любят оттого, что один-единственный человек сказал: "Королеву не любят".
- Ах, Боже мой! - прошептал король.
- Ах, Боже мой! - прервала королева. - Я не больно-то дорожу любовью народа; но я полагаю, что его нелюбовь ко мне преувеличивают. Меня не превозносят до небес, это верно; но ведь было время, когда меня боготворили, и чем сильнее меня любили прежде, тем сильнее ненавидят нынче.
- Послушайте, сударыня, - сказал король, - вы не знаете всей правды и опять заблуждаетесь; мы говорили о Бастилии, не так ли?
- Да.
- Так вот. В Бастилии была большая зала, где было полно книг, направленных против вас. Я думаю, их все сожгли.
- Ив чем меня упрекали в этих книгах?
- Вы прекрасно понимаете, сударыня, что я вам не судья и тем более не обвинитель. Когда все эти памфлеты появляются, я приказываю арестовать все издание и заточить в Бастилию, но иногда эти пасквили попадают ко мне в руки. Так, например, - король похлопал себя по карману, - у меня тут есть один, он отвратителен.
- Покажите! - воскликнула королева.
- Не могу, - отвечал король, - там гравюры.
- И вы дошли до такой степени ослепления и слабости, что даже не пытаетесь добраться до истоков всех этих подлостей?
- Но мы только то и делаем, что добираемся до истоков: все мои полицейские на этом поседели.
- Так вы знаете автора этих мерзостей?
- По крайней мере одного - того, кто сочинил книжицу, лежащую у меня в кармане: это господин Фюрт, вот его расписка в получении двадцати двух тысяч пятисот ливров. Когда дело важное, я, как видите, за деньгами не постою.
- Но остальные! Остальные!
- Ах! Часто это бедняги, которые живут впроголодь где-нибудь в Англии или Голландии. Мы чувствуем укол, боль, мы злимся, ищем, думая, что найдем крокодила или змею и раздавим, уничтожим гадину: но ничего подобного, оказывается, это всего лишь насекомое, такое мелкое, такое гадкое, такое грязное, что до него противно дотронуться даже для того, чтобы раздавить.
- Чудесно! Но если вы не решаетесь дотронуться до насекомых, бросьте обвинения прямо в лицо тому, кто их разводит. Право, сударь, можно подумать, будто Филипп Орлеанский - солнце.
- Ах! - вскричал король, всплеснув руками. - Ах, вот куда вы клоните! Герцог Орлеанский! Ну-ну, попытайтесь-ка нас поссорить.
- Поссорить вас с вашим врагом, ваше величество? Вот забавно!
Король пожал плечами.
- Вот, - сказал он, - вот как вы рассуждаете. Герцог Орлеанский! Вы нападаете на герцога Орлеанского, который спешит под мои знамена, чтобы сражаться с мятежниками! Который покидает Париж и мчится в Версаль! Герцог Орлеанский мне враг! Право, сударыня, вы питаете к герцогу Орлеанскому непостижимую ненависть!
- Вы знаете, почему он примчался? Потому что боится, что его отсутствие будет заметно среди взрыва верноподданнических чувств; он примчался, потому что он трус.
- Ну вот, вы снова за старое, - сказал король. - Трус тот, кто это придумал. Это вы, вы отдали приказ раструбить в ваших газетах о том, что во время битвы при Уэссане он повел себя как трус, вы хотели обесчестить его. Но это была клевета, сударыня. И Филипп не испугался. Филипп не бежал. Члены нашей семьи не спасаются бегством. Герцоги Орлеанские храбрецы, это всем известно. Глава рода, больше похожий на Генриха III, нежели на Генриха IV, был храбр, несмотря на свою любовь к д'Эффиа и шевалье де Лоррену. Он смело смотрел смерти в лицо в сражении при Касселе. Регента можно упрекнуть в кое-каких мелких грешках по части нравов; но он сражался при Штейнкерке, Нервинде и Альмансе как простой солдат. Не будем перечислять всех добрых дел, какие кто совершил, но не будем приписывать людям зло, какого они не совершали.
- Ваше величество готовы обелить всех революционеров. Вот увидите, увидите, к чему все это приведет. О, если мне и жаль Бастилию, то только из-за него; да, мне жаль, что туда сажали преступников, а он оставался на свободе.
- Что ж! Если бы герцог Орлеанский был в Бастилии, в хорошеньком мы сегодня оказались бы положении! - сказал король.
- А что такого?
- Вам небезызвестно, сударыня, что люди ходили по городу с его бюстом и бюстом Господина Неккера, убрав их цветами.
- Да, я знаю.
- Так вот, выйдя на свободу, герцог Орлеанский стал бы королем Франции, сударыня.
- А вы, наверно, сочли бы это справедливым! - с горькой иронией заметила Мария-Антуанетта.
- Клянусь честью, да. Можете сколько угодно пожимать плечами; чтобы справедливо судить о других, я встаю на их точку зрения. С высоты трона невозможно как следует рассмотреть народ; я спускаюсь вниз и спрашиваю себя: будь я буржуа или вилланом, стерпел бы я, чтобы сеньор числил меня своим имуществом наравне с цыплятами и коровами! Будь я землепашцем, стерпел бы я, чтобы десять тысяч голубей сеньора съедали каждый день десять тысяч зерен пшеницы, овса или гречихи, то есть примерно два буасо, истребляя таким образом большую часть моего урожая? Чтобы его зайцы и кролики объедали мою люцерну, а кабаны подрывали мою картошку? Чтобы его сборщики налогов взимали десятину с моего добра, а сам он ласкал мою жену и дочерей? Чтобы король забирал у меня сыновей на войну, а духовенство проклинало мою душу в минуты ярости?
- В таком случае, сударь, - перебила королева, бросая на него испепеляющий взгляд, - берите кирку и идите разрушать Бастилию.
- Вы хотите посмеяться надо мной, - отвечал король. - А между тем я пошел бы, даю слово! Пошел бы, если бы не понимал, что смешно королю браться за кирку, вместо того, чтобы разрешить вопрос одним росчерком пера. Да, я взял бы в руки кирку и мне рукоплескали бы, как я рукоплещу тем, кто берет на себя этот тяжкий труд. Те, кто разрушают Бастилию, оказывают неоценимую услугу мне, а вам и подавно, да-да, вам тоже, - теперь вы уже не можете в угоду своим друзьям бросать честных людей в тюрьму.
- Честных людей в Бастилию! Вы обвиняете меня в том, что я заточила в Бастилию честных людей! Кого же это - уж не господина ли де Рогана?
- О, не напоминайте мне об этом человеке, - давайте не будем о нем говорить. Нам не удалось засадить его в Бастилию, ибо суд его оправдал. Впрочем, князю Церкви было не место в Бастилии, ведь нынче туда сажают фальшивомонетчиков. Право, зачем сажать туда фальшивомонетчиков и воров, если у меня в Париже есть для них довольно других тюрем, обходящихся мне очень недешево?
Но фальшивомонетчики и воры - еще куда ни шло; ужаснее всего то, что в Бастилию сажали честных людей.
- Честных людей?
- Точно так! Сегодня я видел одного из них, честного человека, который был заключен в Бастилию и только что оттуда вышел.
- Когда же он вышел?
- Сегодня утром.
- Вы виделись с человеком, который только сегодня утром вышел из Бастилии?
- Да, прямо перед тем, как прийти к вам.
- Кто же это?
- Некто вам известный.
- Известный?
- Да.
- И как зовется этот некто?
- Доктор Жильбер.
- Жильбер! Жильбер! - вскричала королева. - Как! Тот, чье имя назвала Андре, приходя в себя?
- Он самый. Наверняка это он и есть; я готов за это поручиться.
- Этот человек был заключен в Бастилию?
- Право, можно подумать, будто это вам неизвестно.
- Мне и в самом деле ничего об этом неизвестно. И, заметив удивление короля, королева добавила:
- Наверно, была какая-то причина, я просто не могу вспомнить...
- Вот-вот! - воскликнул король. - Когда творят несправедливости, почему-то всегда забывают причину. Но если вы забыли и причину и доктора, то госпожа де Шарни не забыла ни того, ни другого, ручаюсь вам.
- Ваше величество! Ваше величество! - вскричала Мария-Антуанетта.
- Должно быть, между ними что-то произошло... - продолжал король.
- Ваше величество, пощадите! - сказала королева, с тревогой оглядываясь на дверь будуара, где схоронилась Андре и где был слышен весь их разговор.
- Ах, да, - сказал король со смешком, - вы боитесь, как бы не появился Шарни и не проведал об этом. Бедняга Шарни!
- Ваше величество, умоляю вас; госпожа де Шарни - дама в высшей степени добродетельная, и признаюсь вам, я предпочитаю думать, что этот господин Жильбер...
- Вот как! - перебил король. - Вы обвиняете этого честного малого? Он ни в чем не виноват, это я знаю доподлинно, но что досадно, так это то, что я знаю хотя и многое, но не все.
- Право, ваша уверенность меня пугает, - сказала королева, по-прежнему глядя в сторону будуара.
- Впрочем, мне не к спеху, - продолжал Людовик XVI, - я могу и подождать. Я предвижу в этой истории счастливый конец, и теперь, когда Жильбер мой врач, я узнаю этот конец от него самого.
- Ваш врач? Этот человек ваш врач! Вы доверяете жизнь короля первому встречному?
- Я доверяю своим глазам, - холодно возразил король, - а в душе этого человека я могу читать, как в раскрытой книге, ручаюсь вам.
Королева невольно содрогнулась от гнева и презрения.
- Вы можете сколько угодно пожимать плечами, - сказал король, - вы не отнимете у Жильбера его учености.
- В вас говорит минутное ослепление!
- Хотел бы я посмотреть, как бы вы себя повели на моем месте. Хотел бы я знать, произвел ли впечатление на вас и на госпожу де Ламбаль господин Месмер?
- Господин Месмер? - переспросила королева, заливаясь краской.
- Да, когда четыре года тому вы, переодевшись в чужое платье, отправились на один из его сеансов. Как видите, моя полиция хорошо работает: я знаю все.
При этих словах король нежно улыбнулся Марии-Антуанетте.
- Вы все знаете, ваше величество? - спросила королева. - Какой вы скрытный, никогда ни словом не обмолвились об этом.
- Зачем? Голоса сплетников и перья газетчиков довольно упрекали вас в неосторожности. Но вернемся к Жильберу и Месмеру. Господин Месмер усадил вас у чана, коснулся вас стальным прутом, окружил себя тысячей призраков, как всякий шарлатан. Жильбер, напротив того, не гаерствует; он протягивает руку к женщине - она тут же засыпает и говорит во сне.
- Говорит! - прошептала королева в ужасе.
- Да, - подтвердил король, не преминув еще немного помучить жену, - да, усыпленная Жильбером, она говорит и, можете мне поверить, рассказывает весьма странные вещи.
Королева побледнела.
- Госпожа де Шарни рассказала весьма странные вещи, - пробормотала она.
- Чрезвычайно, - подтвердил король. - Ей повезло...
- Тише! Тише! - перебила Мария-Антуанетта.
- Почему тише? Я говорю: ей повезло, что никто, кроме меня, не слышал, что она говорила во сне.
- Смилуйтесь, ваше величество, ни слова более, - Охотно, ибо я падаю с ног от усталости, а я не привык себе отказывать: когда я голоден, я ем, когда хочу спать - ложусь в постель. До свидания, сударыня) надеюсь, наша беседа излечила вас от заблуждения.
- Какого, сударь?
- Народ был прав, разрушая то, что создали мы и наши друзья, и свидетельство тому - мой бедный доктор Жильбер. Прощайте, сударыня; поверьте, что, обнаружив зло, я найду в себе силы ему воспрепятствовать. Покойной ночи, Антуанетта!
Король направился было в свою опочивальню, но вернулся.
- Кстати, предупредите госпожу де Шарни, чтобы она помирилась с доктором, если еще не поздно. Прощайте.
И он медленно удалился, сам закрыв за собой двери с удовлетворением мастера, который чувствует под рукой крепкие запоры.
Не успел король пройти по коридору и десяти шагов, как графиня вышла из своего укрытия, бросилась к дверям, заперла их на замок, потом подбежала к окну и задернула занавеси.
Безумие и ярость сообщили ей ловкость, силу, энергию.
Убедившись, что никто ее не видит и не слышит, она подошла к королеве и с душераздирающим рыданьем упала на колени:
- Спасите меня, государыня, во имя неба, спасите меня! - Потом помолчала, вздохнула и прибавила:
- И я расскажу вам все!

Глава 31. О Чем Думала Королева В Ночь С 14 На 15 Июля 1789 Года

Сколько длилась эта доверительная беседа, мы не знаем; однако она затянулась, ибо двери королевского будуара открылись только в два часа пополуночи и можно было увидеть, как на пороге Андре, едва ли не на коленях, целует руку Марии-Антуанетте; потом молодая женщина встала, вытерла покрасневшие от слез глаза, а королева затворила за собой двери в опочивальни.
Андре поспешно удалилась, словно хотела убежать от себя самой.
Королева осталась одна. Когда камеристка вошла, чтобы помочь ей раздеться, она увидела, что королева, сверкая глазами, большими шагами ходит по комнате. Резким движением руки королева отослала камеристку.
Камеристка вышла.
Итак, королева осталась совсем одна. Она велела ее не беспокоить; приказ этот дозволялось нарушить только в том случае, если из Парижа поступят важные известия.
Андре больше не появлялась.
Что же до короля, то, побеседовав с г-ном де Ларошфуко, который пытался объяснить ему разницу между мятежом и революцией, он заявил, что устал, лег и тотчас погрузился в сон; он спал так же спокойно, как после охоты, во время которой загнанный олень с угодливостью царедворца ринулся прямо в западню.
Королева написала несколько писем, зашла в соседнюю комнату, где под присмотром г-жи де Турзель спали ее дети, а затем легла в постель, но не для того, чтобы поспать, а для того, чтобы всласть помечтать.
Но вскоре, когда в Версале воцарилась тишина, когда гигантский дворец погрузился во тьму, когда из глубины сада доносились только шаги да перекличка караульных стражей, а в длинных переходах был слышен только тихий стук ружейного приклада о мраморные плиты пола, Мария-Антуанетта, устав лежать в духоте, встала с кровати, надела бархатные туфли и, завернувшись в длинный белый пеньюар, подошла к окну, чтобы вдохнуть прохлады, веющей от фонтанов, а заодно и поймать на лету советы, которые ночной ветер нашептывает горячим головам и удрученным сердцам.
В уме ее вновь пронеслись все неожиданные события минувшего странного дня.
Падение Бастилии, этого символа королевской власти, нерешительность Шарни, этого преданного друга, этого пленника страсти, которого она столько лет держала в повиновении: он, никогда не изливавший вздохами ничего кроме любви, казалось, впервые вздыхает с сожалением и раскаянием.
Благодаря привычке обобщать, которую сообщает великим умам знание людей и вещей, Мария-Антуанетта сразу поняла, что ее тоска имеет два источника: политическое несчастье и сердечное огорчение, Политическим несчастьем была та важная новость, которая вышла из Парижа в три часа пополудни, дабы обойти весь свет и поколебать благоговение, с каким дотоле относились к королям - наместникам Бога не земле.
Сердечное огорчение имело причиной глухое сопротивление Шарни могуществу возлюбленной властительницы. Значит, недалек тот час, когда любовь графа при всей своей верности и преданности перестанет быть слепой, а верность и преданность - безусловными При этой мысли сердце женщины болезненно сжалось. наполнилось той едкой желчью, которая зовется ревностью, ядом, растравляющим одновременно тысячу маленьких ранок в страждущей душе.
Огорчение с точки зрения логики было все же меньше, чем несчастье.
Поэтому не столько по зову сердца, сколько по велению разума, не столько по наитию, сколько по необходимости Мария-Антуанетта первым долгом стала обдумывать опасности политического положения.
Как быть: впереди - ненависть и честолюбие, справа и слева - слабость и безволие. В числе врагов - люди, которые начали с клеветы, а кончили бунтом, иными словами, люди, способные на все.
В числе защитников по большей части люди, которые исподволь привыкли безропотно сносить любую обиду, иными словами, люди, которые не способны почувствовать всю глубину нанесенных ран. Люди, которые не решились бы оказать сопротивление из боязни наделать шуму.
Значит, придется похоронить все в своей душе, сделать вид, что все забыто, но ничего не забывать, сделать вид, что все прощено, но ничего не прощать.
Конечно, это было недостойно французской королевы, и прежде всего недостойно дочери Марии-Терезии, этой отважнейшей из женщин.
Нет! Бороться! Бороться - такой совет давала оскорбленная королевская гордыня; но разумно ли вступать в борьбу? Можно ли погасить ненависть кровопролитием? Не ужасно ли само прозвище - Австриячка? Стоит ли вослед Изабелле Баварской и Екатерине Медичи освящать его народной кровью?
Вдобавок успех, если верить Шарни, сомнителен.
Бороться и потерпеть поражение!
Вот что причиняло королеве боль, когда она размышляла о политике, более того: в иные мгновения она чувствовала, как из страданий королевы, словно ненароком потревоженная змея из вересковой заросли, выползает отчаяние женщины, которой кажется, что ее стали меньше любить, Шарни произнес давеча слова, которые мы слышали, отнюдь не по убеждению, он просто устал; он, как множество других людей, как она сама, до дна испил чашу клеветы. Шарни впервые говорил о своей жене Андре, дотоле им совершенно заброшенной, с нежностью; неужели он наконец заметил, что графиня еще молода и хороша собой? Мысль эта, которая жгла Марию-Антуанетту, как укус ядовитой змеи, убедила ее в том, что несчастье, как ни удивительно, - ничто по сравнению с огорчением.
Ибо огорчение сделало с ней то, что не удавалось несчастью: женщина, обливаясь холодным потом, трепеща, в ярости вскакивала с кресла, тогда как королева смело смотрела в лицо несчастью.
Вся судьба этой венценосной страдалицы отразилась в ее душевном смятении той ночью.
"Как избавиться разом от несчастья и огорчения? - спрашивала она себя с незатихающей тревогой, - быть может, решиться бросить жизнь, подобающую королеве, и жить счастливо, как все заурядные люди, вернуться в свой Трианон, в хижину, к тихому озеру и скромным радостям сельской жизни, и пусть весь этот сброд вырывает друг у друга из рук клочки королевской власти, она оставит себе лишь несколько скромных лоскутков, какие женщина вправе считать своей собственностью: преданность двух-трех верных слуг, которые захотят остаться вассалами?" Увы! Именно при этой мысли змей ревности жалил Марию-Антуанетту особенно больно.
Счастье! Но будет ли она счастлива, испытав унижение, ведь ее любовью пренебрегли?
Счастье! Но будет ли она счастлива рядом с королем, этой воплощенной посредственностью, королем, в котором нет ровно ничего героического?
Счастье! Рядом с господином де Шарни, который мог быть счастлив рядом с какой-нибудь другой женщиной, например, рядом с собственной женой?
И в сердце бедной королевы вспыхивали все факелы, которые испепелили Дидону прежде, нежели она взошла на костер.
Но среди этой лихорадочной пытки мелькал проблеск покоя: среди содрогающейся тревоги - проблеск радости. Не создал ли Бог в своей бесконечной доброте зло лишь затем, чтобы научить нас ценить добро?
Андре во всем повинилась королеве, открыла сопернице позор своей жизни; Андре, не смея поднять на нее глаз, заливаясь слезами, призналась Марии-Антуанетте, что недостойна любви и уважения честного человека: значит, Шарни никогда не будет любить Андре.
Но Шарни не знает и никогда не узнает о том, что случилось в Трианоне и о том, что за этим последовало: значит, для Шарни всего этого как бы не существует.
Пребывая во власти всех этих дум, королева мысленно видела в зеркале свою угасающую красоту, исчезнувшую веселость, утраченную свежесть юности.
Потом она возвращалась мыслями к Андре, к странным, почти невероятным приключениям, о которых Андре ей поведала.
Она восхищалась поистине волшебным произволом слепого рока, который извлек из недр Трианона, из хижины, из грязи мальчишку садовника, дабы сплести его судьбу с судьбой благородной барышни, чья судьба оказалась связана в свой черед с судьбой самой королевы.
"Так атом, затерянный в низших сферах, - говорила она себе, - волею силы притяжения вдруг возносится в высшие сферы, дабы слить свой свет с божественным сияньем звезды".
Не был ли этот мальчишка садовник, этот Жилыбер, олицетворением того, что происходит ныне: человек из народа, выходец из низов, он вершит судьбы великого королевства; странный лицедей, порождение реющего над Францией демона зла, он воплощал в себе и оскорбление дворянства, и наступление плебея на королевскую власть?
Этот Жильбер, ставший ученым, этот выскочка в черном сюртуке, советник г-на Неккера и наперсник французского короля, в ходе революции окажется ровней женщине, чью честь он вероломно похитил однажды ночью!
Королева, вновь ставшая женщиной, невольно содрогалась, вспоминая ужасный рассказ Андре; Мария-Антуанетта почла своим долгом смело взглянуть в лицо этому Жильберу и самой научиться читать в человеческих чертах то, что Богу было угодно в них запечатлеть, то, что помогает постигнуть столь странный характер, и несмотря на чувство, о котором мы уже говорили, чувство, близкое к радости, при виде унижения соперницы, ее охватило сильное желание уязвить человека, который принес женщине столько страданий.
Да, да, ей хотелось взглянуть на него, и - кто знает? - быть может, не только ужаснуться, но и восхититься этим незаурядным чудовищем, которое преступно смешало свою подлую кровь с аристократической кровью Франции; этим человеком, который, казалось, вдохновил революцию, чтобы выйти из Бастилии, где в противном случае ему пришлось бы вечно учиться забывать то, что простолюдину не следует помнить.
Эти мысли возвратили королеву к ее политическим несчастьям, и она увидела, что все нити сходятся в одной точке и одна-единственная голова в ответе за все ее страдания.
Поэтому главарем бунта, сокрушившего Бастилию и пошатнувшего трон, стал для королевы именно Жильбер, Жильбер, чьи воззрения заставили всех этих Бийо, Майя-ров, Эли и Юлленов взяться за оружие.
Жильбер казался ей разом коварным и страшным: коварным, ибо он погубил Андре, став ее любовником; страшным, ибо он участвовал в разрушении Бастилии, став врагом королевы.
Тем более необходимо понять, что он такое, дабы держаться от него подальше, а еще лучше - дабы использовать его в своих целях.
Надо любой ценой поговорить с этим человеком, рассмотреть его поближе, самой составить о нем суждение.
Большая часть ночи миновала, пробило три часа, заря высветлила верхушки деревьев Версальского парка и головы статуй...
Королева не спала всю ночь: ее потерянный взгляд скользил по залитым белым светом аллеям.
Тяжелый беспокойный сон незаметно сморил несчастную женщину.
Запрокинув голову, она упала в кресло, стоявшее у раскрытого окна.
Ей снилось, будто она гуляет в Трианоне и из глубины куртины вылезает улыбающийся гном, он протягивает к ней скрюченные пальцы, и она понимает, что это подземное страшное чудовище, похожее на героя германских легенд, и есть Жильбер.
Она вскрикнула.
В ответ раздался другой крик.
Она очнулась от сна.
Кричала г-жа де Тураель: она вошла к королеве и, увидев ее в кресле, бледную и хрипящую, не могла сдержать удивленного и горестного возгласа.
- Королева занемогла! - воскликнула она. - Королеве дурно! Не позвать ли доктора?
Королева открыла глаза: намерение г-жи де Турзель совпадало с ее желанием, подсказанным болезненным любопытством.
- Да, доктора, - отвечала она, - доктора Жильбера, позовите доктора Жильбера.
- Доктора Жильбера? Кто это? - удивилась г-жа де Турзель.
- Новый врач, назначенный, кажется, вчера; он прибыл из Америки.
- Я знаю, кого имеет в виду ее величество, - набралась храбрости одна из придворных дам.
- И что же? - спросила Мария-Антуанетта.
- Доктор в приемной у короля.
- Так вы его знаете?
- Да, ваше величество, - пробормотала дама.
- Но откуда? Ведь он всего неделю или десять дней назад прибыл из Америки и только вчера вышел из Бастилии.
- Я его знаю.., - Отвечайте же, откуда вы его знаете? - приказала королева.
Дама потупилась.
- Да скажете вы, наконец, откуда вы его знаете?
- Ваше величество, я читала его произведения, и мне захотелось взглянуть на их автора, поэтому нынче утром я попросила, чтобы мне его показали.
- А-а! - протянула королева и в голосе ее прозвучала неизъяснимая смесь высокомерия и учтивости. - А-а, ну что ж! Коль скоро вы с ним знакомы, передайте ему, что мне нездоровится и я желаю его видеть.
В ожидании его прихода королева впустила в свои покои придворных дам, накинула пеньюар и поправила прическу.

Глава 32. Лейб-Медик

Через несколько минут после того, как королева отдала приказ, который придворная дама поспешила исполнить, удивленный, слегка встревоженный, глубоко взволнованный, но тщательно скрывающий свои чувства Жильбер предстал перед Марией-Антуанеттой.
Благородная уверенность в манере держаться, та особенная бледность наделенного богатым воображением человека науки, для которого кабинетные занятия сделались второй натурой, бледность, подчеркнутая черным сюртуком разночинца, который нынче почитали своим долгом носить не только депутаты от третьего сословия, но и все люди, приверженные принципам, провозглашенным революцией; тонкие белые руки хирурга, выглядывающие из-под простых плоеных муслиновых манжет; ноги такие стройные, такие красивые, как ни у кого из придворных обоего пола, толпящихся перед королевской опочивальней; и при всем том робкое почтение по отношению к женщине, мужественное спокойствие по отношению к больной и полное безразличие по отношению к королеве: вот все, что Мария-Антуанетта сумела разглядеть и отметить своим изощренным умом аристократки в докторе Жильбере в то самое мгновение, когда он переступил порог ее покоев.
Но чем менее вызывающим было поведение Жильбера, тем больше была ярость королевы. Она воображала себе этого человека омерзительным, безотчетно отождествляя его с наглецами, которых часто видела вокруг. Этот непризнанный ученик Руссо, ставший причиной страданий Андре, этот ублюдок, ставший мужчиной, этот садовник, ставший доктором, этот борец с гусеницами, ставший философом и властителем дум, невольно представлялся ей похожим на Мирабо, то есть на человека, которого она ненавидела больше всего на свете после кардинала де Роана и Лафайета.

Предыдущая страница 17 Следующая страница


Анж Питу 18

Прежде чем она увидела Жильбера, ей казалось, что вместить такую колоссальную волю способен только колосс.
Но когда перед ней предстал человек молодой, стройный, худой, статный и элегантный, с нежным приветливым лицом, его обманчивая наружность показалась ей еще одним преступлением. Жильбер, выходец из народа, человек темного, низкого происхождения; Жильбер, крестьянин, деревенщина, виллан, в глазах королевы виновен был в том, что узурпировал внешность дворянина и порядочного человека. Гордая Австриячка, заклятая противница лжи, когда речь шла не о ней, а о других людях, разъярилась и сразу почувствовала лютую ненависть к ничтожному атому, которого стечение стольких различных обстоятельств делали ее врагом.
Приближенным королевы, тем, кто привык читать в ее глазах, в безоблачном она настроении или быть грозе, легко было заметить, что в глубине ее сердца бушует буря, грохочет гром и сверкают молнии.
Но как было человеческому существу, хотя бы и женщине, объятой вихрем пламени и гнева, разобраться в странных противоречивых чувствах, что теснились в ее душе и терзали ей грудь всеми смертоносными ядами, описанными у Гомера?
Королева взглядом приказала всем, даже г-же де Мизери, удалиться.
Все вышли.
Королева подождала, пока последняя дама закроет за собой дверь, потом снова взглянула на Жильбера и заметила, что он не сводит с нее глаз.
Такая дерзость вывела ее из себя.
Взгляд доктора, по видимости невинный, был неотрывным, пристальным и таким тяжелым, что все в ней восстало против подобной назойливости.
- Отчего это, сударь, - голос ее прозвучал резко, словно пистолетный выстрел, - вы стоите передо мной и глядите на меня вместо того, чтобы сказать, от чего я страдаю?
Этот гневный голос, вкупе с молниями, которые метали глаза королевы, испепелил бы любого из ее придворных; он заставил бы пасть перед королевой на колени и молить о пощаде маршала Франции, героя, полубога.
Но Жильбер невозмутимо ответствовал; - Государыня, врач судит прежде всего по глазам. Я смотрю на ваше величество не из праздного любопытства, я занимаюсь своим делом, я исполняю приказ вашего величества.
- Так вы меня уже осмотрели?
- В меру моих сил, сударыня.
- Я больна?
- В обычном смысле слова нет, но ваше величество пребывает в лихорадочном возбуждении.
- Ах-ах! - сказала Мария-Антуанетта с иронией. - Почему же вы не добавляете, что я в гневе?
- С позволения вашего величества, коль скоро ваше величество послали за врачом, врачу пристало изъясняться медицинскими понятиями.
- Пусть так. В чем же причина этого лихорадочного возбуждения?
- Ваше величество, вы слишком умны, чтобы не знать, что врач угадывает материальное зло благодаря своему опыту и знаниям; но он отнюдь не ведун, чтобы, видя человека в первый раз, осветить всю бездну человеческой души.
- Вы хотите сказать, что во второй или третий раз сможете разглядеть не только мои недуги, но и мои мысли?
- Может статься, сударыня, - холодно ответил Жильбер.
Королева осеклась; с уст ее готовы были сорваться резкие, язвительные слова, но она сдержалась.
- Вам виднее, вы ведь человек ученый.
Последние слова она произнесла с таким жестоким презрением, что в глазах Жильбера едва не вспыхнуло ответное пламя гнева.
Но этому человеку хватало секундной схватки с самим собой, чтобы успокоиться.
Поэтому с ясным челом он почти тотчас продолжал, как ни в чем не бывало:
- Ваше величество слишком добры, называя меня ученым человеком и не проверив моих знаний. Королева закусила губу.
- Сами понимаете, я не знаю меры вашей учености, но вас называют ученым, и я повторяю это вслед за всеми.
- Ах, ваше величество, - почтительно сказал Жильбер с низким поклоном, - не стоит такой умной женщине как бы слепо доверять тому, что говорят люди заурядные.
- Вы хотите сказать: народ? - спросила королева с вызовом.
- Люди заурядные, сударыня, - твердо повторил Жильбер, задевая своею категоричностью болезненно чувствительные к новым впечатлениям струны в душе женщины.
- Ну что ж, - ответила она, - не будем спорить. Говорят, вы ученый, это главное. Где вы получили образование?
- Везде, сударыня.
- Это не ответ!
- В таком случае, нигде.
- Это мне больше по душе. Так вы нигде не учились?
- Как вам угодно, сударыня, - отвечал доктор с поклоном. - И все-таки вернее сказать: везде.
- Так отвечайте толком, - воскликнула королева с раздражением, - но только умоляю вас, господин Жильбер, избавьте меня от этих многозначительных фраз.
Потом, словно говоря сама с собой, продолжала:
- Везде! Везде! Что это значит? Так говорят шарлатаны, знахари, площадные шуты. Вы думаете заворожить меня звучными словами?
Она сделала шаг вперед; глаза ее горели, губы дрожали.
- Везде! Где же именно, господин Жильбер, перечислите, где же именно?
- Я сказал, везде, - невозмутимо ответил Жильбер, - ибо и в самом деле, где я только не учился, сударыня: в лачуге и во дворце, в городе и в пустыне; я ставил опыты на людях и на животных, на себе и на других, как и подобает человеку, который благоговеет перед наукой и рад почерпнуть ее везде, где она есть, а она и есть везде.
Королева, почувствовав себя побежденной, метнула на Жильбера грозный взгляд, меж тем как он продолжал смотреть на нее с той же невыносимой пристальностью.
Она судорожно взмахнула рукой, задев и опрокинув при этом маленький столик, на котором стояла чашка севрского фарфора с шоколадом.
Жильбер видел, как упал столик, как разбилась чашка, но не двинулся с места.
Краска бросилась Марии-Антуанетте в лицо; она поднесла холодную влажную руку к своему пылающему лбу и хотела вновь поднять глаза на Жильбера, но не решилась.
Сама перед собой она оправдывалась тем, что слишком глубоко презирает его, чтобы замечать его дерзость.
- И кто же ваш учитель? - продолжала королева прерванную беседу.
- Не знаю, как ответить, чтобы не обидеть ваше величество.
Королева вновь почувствовала себя хозяйкой положения и набросилась на Жильбера, как львица.
- Обидеть меня, меня! Вы - обидеть меня, вы! - вскричала она. - О, сударь, что вы такое говорите? Вы! Обидеть королеву! Клянусь вам, вы слишком много на себя берете. Ах, господин доктор Жильбер, французскому языку вас учили хуже, чем медицине. Особ моего ранга невозможно обидеть, господин доктор Жильбер, им можно наскучить, только и всего.
Жильбер поклонился и шагнул к дверям, но королева не смогла разглядеть в его лице ни малейшего следа гнева, ни малейшего признака досады.
Королева, напротив того, притопывала ногой от ярости, она рванулась вслед за Жильбером, словно для того, чтобы удержать его Он понял.
- Прошу прощения, ваше величество, - сказал он, - вы правы, я совершил непростительную оплошность, забыв, Что я врач и меня позвали к больной. Извините меня, сударыня; впредь я все время буду об этом помнить.
И он стал размышлять вслух:
- Ваше величество, как мне кажется, находится на грани нервного припадка. Осмелюсь просить ваше величество взять себя в руки; иначе будет поздно и вы уже не сможете совладать с собой. Сейчас ваш пульс бьется неровно, кровь приливает к сердцу: вашему величеству дурно, ваше величество задыхается, быть может, надо позвать кого-нибудь из придворных дам.
Королева прошлась по комнате, затем снова села и спросила:
- Вас зовут Жильбер?
- Да, ваше величество, Жильбер.
- Странно! Я вспоминаю одну давнюю историю и, верно, сильно обидела бы вас, если бы вам о ней рассказала. Впрочем, не страшно! Вы легко исцелитесь от душевной раны, ведь ваша философская образованность не уступает медицинской И королева иронически улыбнулась.
- Хорошо, ваше величество, - сказал Жильбер, - улыбайтесь и смиряйте понемногу ваши нервы насмешкой; одно из самых прекрасных достоинств умной воли - умение управлять собой Смиряйте, сударыня, смиряйте, но при этом не насилуйте.
Это врачебное предписание было сделано с таким подкупающим добродушием, что королева, несмотря на заключенную в нем глубокую иронию, не могла оскорбиться.
Она только возобновила атаку, начав с того места, где остановилась.
- Вот что я вспоминаю...
Жильбер поклонился в знак того, что он слушает. Королева сделала над собой усилие и устремила на него взгляд.
- В ту пору я была супругой дофина и жила в Трианоне. В саду копошился мальчик, весь черный, перепачканный в земле, угрюмый, словно маленький Жан-Жак Руссо; он полол, копал, обирал гусениц своими маленькими цепкими лапками. Этого мальчика звали Жильбер.
- Это был я, ваше величество, - невозмутимо сказал Жильбер.
- Вы? - переспросила Мария-Антуанетта с ненавистью. - Так я не ошиблась! Значит, никакой вы не ученый!
- Я полагаю, что если у вашего величества такая хорошая память, то ваше величество вспомнит также, когда это было, - сказал Жильбер, - если я не ошибаюсь, мальчик садовник, о котором говорит ваше величество, рылся в земле, чтобы заработать себе на пропитание, в 1772 году. Нынче 1789 год; так что с тех пор прошло семнадцать лет. В наше время это большой срок. Это гораздо дольше, чем надо, чтобы сделать из дикаря ученого человека; душа и ум в некоторых условиях развиваются быстро, как растения и цветы в теплице; революции, ваше величество, - теплицы для ума. Ваше величество смотрит на меня и при всем своем здравомыслии не замечает, что шестнадцатилетний мальчишка превратился в тридцатитрехлетнего мужчину; так что напрасно ваше величество удивляется, что маленький простодушный невежда Жильбер благодаря дуновению двух революций стал ученым и философом.
- Невежда, может быть, но простодушный, вы сказали простодушный, - в гневе вскричала королева, - мне послышалось, что вы назвали маленького Жильбера простодушным?
- Если я ошибся, ваше величество, и похвалил этого мальчика за достоинство, которым он не обладал, то я не знаю, откуда вашему величеству известно, что он обладал недостатком, этому достоинству противоположным.
- О, это другое дело, - сказала королева, помрачнев, - может статься, мы когда-нибудь об этом поговорим; а пока давайте вернемся к мужчине, к человеку ученому, к человеку более совершенному, к воплощенному совершенству, которое сейчас передо мной Жильбер пропустил слово "совершенство" мимо ушей. Он слишком хорошо понимал, что это было новое оскорбление - Извольте, ваше величество, - просто ответил Жильбер, - и объясните, зачем ваше величество приказали ему явиться?
- Вы метите в лейб-медики, - сказала она. - Но вы понимаете, сударь, что меня слишком заботит здоровье моего супруга, чтобы доверить его мало известному человеку
- Я предложил свои услуги, ваше величество, - ответил Жильбер, - и был принят на королевскую службу; у вашего величества нет оснований подозревать меня в недостатке знаний или усердия. Я прежде всего врач политический, меня рекомендовал господин де Неккер. Что же до остального, то если королю когда-нибудь понадобятся мои знания, я буду лечить его телесные недуги, поставив все возможности человеческой науки на пользу творению создателя Но главное, ваше величество, я стану для короля не только хорошим советчиком и хорошим врачом, но и добрым другом.
- Добрым другом! - вскричала королева с новым взрывом презрения. - Вы, сударь?! Другом короля?!
- Конечно, - невозмутимо ответствовал Жильбер, - почему бы и нет?
- Ах, да, опять благодаря вашим тайным способностям, с помощью ваших оккультных наук, - прошептала она. - Кто знает? Мы уже видели Жаков и Майотенов; быть может, возвращается эпоха Средневековья? Вы возрождаете приворотные зелья и колдовские чары. Вы собираетесь управлять Францией посредством магии; вы надеетесь стать Фаустом или Никола Фламелем
- У меня и в мыслях нет ничего подобного, ваше величество.
- Нет в мыслях, сударь! Сколько чудовищ более жестоких, чем чудовища из садов Армиды, более жестоких, чем Цербер, вы усыпили бы у врат нашего ада?
Произнося слова: "вы усыпили бы", королева устремила на доктора еще более испытующий взгляд.
На сей раз Жильбер невольно покраснел.
То было неизъяснимой радостью для Марии-Антуанетты, она почувствовала, что на сей раз ее удар попал в цель и больно ранил врача - Ведь вы же умеете усыплять, - продолжала она, - вы учились везде и на всем и несомненно изучили магнетизм вместе с чародеями нашего века, с людьми, которые превращают сон в предателя и выпытывают у него секреты.
- И правда, ваше величество, я часто и подолгу учился у Калиостро - Да, у того, кто осуществлял сам и заставлял осуществлять своих последователей моральное воровство, о котором я только что говорила, у того, кто посредством магического усыпления, которое я назвала бы подлостью, отнимал у одних душу, у других тело.
Жильбер снова уловил намек, но на сей раз не покраснел, а побледнел. Королева затрепетала от радости.
- О, ничтожество, - пробормотала она, - теперь я ощутила, я ранила тебя до крови.
Но даже самые глубокие волнения недолго были заметны на лице Жильбера. Подойдя к королеве, которая, радуясь победе, неосмотрительно подняла на него глаза, он сказал:
- Ваше величество напрасно стали бы оспаривать у этих ученых мужей, о которых вы изволите говорить, главное достижение их науки: умение усыплять не жертвы, нет, но пациентов - магнетическим сном. Особенно несправедливо было бы оспаривать у них право всеми возможными средствами стремиться к открытию новых законов, которые, будучи признаны и приведены в систему, смогут перевернуть мир.
Стоя против королевы, Жильбер смотрел на нее, сосредоточив всю свою волю во взгляде; когда он смотрел так на нервную Андре, она не могла выдержать его взгляда.
Королева почувствовала, как при приближении этого человека по ее жилам пробежал озноб.
- Позор! - сказала она. - Позор людям, которые злоупотребляют темными и таинственными силами, чтобы погубить душу или тело!.. Позор Калиостро!
- Ах! - отвечал Жильбер проникновенным голосом, - остерегайтесь, ваше величество, слишком строго судить ошибки, совершаемые человеческими существами.
- Сударь!
- Всякий человек порой ошибается, ваше величество, всякий человек вольно или невольно вредит другому человеку, и без себялюбия, которое является залогом независимости каждого, мир был бы не более чем огромным и вечным полем брани. Одни скажут: все очень просто: лучшие - это те, кто добры. Другие скажут: лучшие - это те, кто менее злы. Чем выше судья, тем снисходительнее он должен быть. С высоты трона вы меньше чем кто бы то ни было вправе строго осуждать чужие прегрешения. Вы, восседающая на земном престоле, явите высшую снисходительность, как Господь, восседающий на престоле небесном, являет высшее милосердие.
- Сударь, - возразила королева, - я иначе смотрю на свои права и обязанности, я царствую для того, чтобы карать и вознаграждать.
- Не думаю, ваше величество. По моему мнению, напротив, вы, женщина и королева, возведены на престол для того, чтобы примирять и прощать.
- Надеюсь, вы не собираетесь читать мне нравоучений, сударь?
- Ни в коем случае, я всего лишь отвечаю вашему величеству. К примеру, я вспоминаю Калиостро, о котором вы давеча упомянули и чье учение отвергали, и мое воспоминание восходит к временам более ранним, чем ваши трианонские воспоминания; я вспоминаю, что в садах замка Таверне Калиостро доказал супруге дофина могущество этой неведомой мне науки, о чем она без сомнения должна хорошо помнить: ведь это доказательство произвело на нее впечатление столь сильное, что она лишилась чувств.
Жильбер попал в цель; правда, он разил наугад, но случай помог ему, и удар был таким метким, что королева побелела как полотно.
- Да, - сказала она хрипло, - да, правда, он явил мне во сне отвратительную машину; но я и поныне не знаю, существует ли эта машина в действительности?
- Не знаю, что он вам показал, ваше величество, - продолжал Жильбер, довольный произведенным впечатлением, - но я доподлинно знаю, что нельзя оспаривать титул ученого у человека, который приобретает над себе подобными такую власть.
- Себе подобными! - презрительно пробормотала королева.
- Пусть я ошибаюсь, - продолжал Жильбер, - в этом случае он обладает еще большим могуществом, ибо склоняет до своего уровня под гнетом страха голову королей и князей земли.
- Позор, повторяю вам, позор тем, кто злоупотребляет слабостью и доверчивостью.
- Иными словами, позор тем, кто пользуется наукой?
- Химеры, ложь, подлость.
- Что это значит? - спокойно спросил Жильбер.
- Это значит, что Калиостро подлый шарлатан и что его так называемый магнетический сон - преступление.
- Преступление?
- Да, преступление! - настаивала королева. - Ибо это воздействие пойла, отравы, яда, и человеческое правосудие в моем лице сумеет настигнуть и покарать тех, кто изготовляет подобные зелья.
- Ваше величество, ваше величество, - терпеливо увещевал Жильбер, - молю вас о снисхождении к тем, кто совершил ошибку в этом мире.
- А, так вы раскаиваетесь?
Королева заблуждалась: по мягкому голосу Жильбера она заключила, что он просит за себя. Она заблуждалась; это было преимущество, которым Жильбер не преминул воспользоваться. - В чем? - спросил он, устремив на Марию-Антуанетту пылающий взор, которого она не смогла выдержать и опустила глаза.
Королева осеклась, потом сделала над собой усилие и сказала:
- Королеве не задают вопросов и не наносят обид; вы новичок при дворе - запомните это; но вы, кажется, говорили о тех, кто совершил ошибку и взывал к моему снисхождению?
- Увы, ваше величество, - сказал Жильбер, - какое человеческое создание можно назвать непогрешимым? То, которое так глубоко забилось в скорлупу своей совести, что уже недоступно постороннему глазу? Вот что часто именуют добродетелью. Будьте снисходительны, ваше величество.
- Но, если так рассуждать, - неосторожно начала королева, - то для вас, сударь, для вас, ученика этих людей, чей взгляд ищет истину даже на дне сознания, нет добродетельных существ?
- Это верно, ваше величество.
Она разразилась смехом, в котором звучало откровенное презрение.
- Помилуйте, сударь! - воскликнула она. - Извольте вспомнить, что вы не на площади, где вас слушают глупцы, крестьяне и патриоты.
- Поверьте, ваше величество, я знаю, с кем говорю, - возразил Жильбер.
- Тогда больше почтения, сударь, либо больше притворства; окиньте взглядом свою жизнь, измерьте глубины совести, которая у людей, которые трудились на самых разных поприщах, несмотря на весь их гений и опыт, должна быть такая же, как у всех смертных; припомните хорошенько все, что было в ваших помыслах низкого, вредного, преступного, все жестокости, насилия, даже преступления, какие вы, быть может, совершили. Не перебивайте меня! И когда вы подведете итог, господин доктор, склоните смиренно голову и не приближайтесь более в надменной гордыне к обиталищу королей, которым, во всяком случае, пока, доверено Богом читать в душах людей, преступивших закон, их затаенные мысли и налагать без жалости и снисхождения кару на виновных. Вот что вам надлежит сделать, сударь. Раскаяние вам зачтется. Поверьте мне, лучшее средство исцелить столь больную душу, как ваша, было бы стать отшельником и жить вдали от почестей, ибо они внушают людям ложные представления об их величии. Так что я посоветовала бы вам держаться подальше от двора и отказаться от желания врачевать недуги его величества. Вам следует взяться за лечение, которое угоднее Господу, нежели любое другое: вам надо излечить самого себя. У древних ведь даже есть поговорка:
Ipse cura medici "Врачу, исцелился сам (лат.)".
Однако вместо возражений, которые бы лишь сильнее раздосадовали королеву, она неожиданно услышала мягкий ответ Жильбера:
- Я уже сделал все, что советует ваше величество.
- Что сделали, сударь?
- Я подумал.
- О себе?
- Да, о себе, ваше величество.
- Ну и как, верно ли я угадала то, что вы увидели в глубинах собственной души?
- Не знаю, что имеет в виду ваше величество, но сам я понимаю, что человек моих лет, должно быть, не однажды прогневил Бога!
- Вы всерьез говорите о Боге?
- Да.
- Вы?
- Почему бы и нет?
- Ведь вы философ! Разве философы верят в Бога?
- Я говорю о Боге и я верю в Бога.
- И вы не удаляетесь от света?
- Нет, ваше величество, я остаюсь.
- Берегитесь, господин Жильбер. И на лице королевы появилось выражение смутной угрозы.
- О, я хорошо все обдумал, ваше величество, и пришел к выводу, что я не хуже других: у каждого свои грехи. Я почерпнул эту аксиому не из книг, но из знакомства с другими людьми.
- Так вы всезнающи и безупречны?
- Увы, ваше величество, если не всезнающ и не безупречен, то по крайней мере довольно сведущ в человеческих горестях, довольно закален в тяжких болезнях. Поэтому видя круги под вашими усталыми глазами, ваши нахмуренные брови, складку, которая пролегла около вашего рта, борозды, которые называют прозаическим словом морщины, я могу сказать вам, сколько вы перенесли суровых испытаний, сколько раз ваше сердце тревожно билось, и сколько раз оно доверялось другому сердцу и оказывалось обманутым. Я скажу все это, ваше величество, когда вам будет угодно; я уверен в том, что вы не уличите меня во лжи, я скажу вам это, изучив вас взглядом, который умеет и хочет читать в человеческом лице; и когда вы почувствуете тяжесть этого взгляда, когда вы почувствуете, что любопытство это проникает в глубины вашей души, как лот - в глубины моря, тогда вы поймете, что я многое могу, сударыня, и если я не даю себе воли, то заслуживаю признательности, а не враждебности.
Его речи - речи мужчины, бросающего вызов женщине, его полное небрежение этикетом - все это произвело на Марию-Антуанетту действие неописуемое.
Она почувствовала, как взор ее застилает туман, мысли путаются, а ненависть сменяется ужасом. Королева бессильно уронила отяжелевшие руки и отступила назад, подальше от грозного незнакомца.
- А теперь, ваше величество, - проговорил Жильбер, который ясно видел, что с ней творится, - понимаете вы, что мне очень легко узнать, что вы скрываете от всех и от самой себя; понимаете вы, что мне легко усадить вас в кресло, к которому пальцы ваши безотчетно тянутся в поисках опоры?
- О! - в ужасе произнесла королева, чувствуя, как ее до самого сердца пробирает неведомая дотоле дрожь.
- Стоит мне произнести про себя слово, которое я не хочу говорить вслух, - продолжал Жильбер, - стоит высказать волю, которую я не хочу проявлять, и вы окажетесь в моей власти. Вы сомневаетесь, ваше величество. О, не сомневайтесь, не вводите меня в искушение! Ведь если вы хотя однажды введете меня в искушение!.. Но нет, вы ни в чем не сомневаетесь, не правда ли?
Едва держась на ногах, подавленная, растерянная, Мария-Антуанетта цеплялась за спинку кресла со всей силой отчаяния и яростью существа, чувствующего, что сопротивление бесполезно.
- Поверьте, - продолжал Жильбер, - не будь я самым почтительным, самым преданным, самым смиренным из подданных вашего величества, я произвел бы ужасный опыт и тем самым убедил вас в своем умении. Но не бойтесь; я низко склоняю голову перед королевой, а паче всего - перед женщиной, я трепещу, чувствуя, как рядом бьется ваша мысль, и я скорее покончу с собой, чем стану смущать вашу душу.
- Сударь! Сударь! - вскричала королева, взмахнув руками так, словно хотела оттолкнуть Жильбера, стоявшего от нее не менее, чем в трех шагах.
- А между тем, - продолжал Жильбер, - вы приказали заключить меня в Бастилию. Вы сожалеете о ее захвате уже потому, что народ вызволил меня оттуда. Глаза ваши горят ненавистью к человеку, которого вам лично не в чем упрекнуть. И погодите, погодите, кто знает, не вернется ли к вам теперь, когда я ослабляю свое воздействие, вместе с дыханием сомнение?
И правда, как только Жильбер перестал управлять Марией-Антуанеттой посредством взгляда и жестов, она вскочила, как птица, которая, освободившись из-под душного стеклянного колпака, пытается снова запеть и взлететь над землей. Вид ее был грозен.
- Ах, вы сомневаетесь, вы смеетесь, вы презираете! Ну что ж! Хотите, ваше величество, я открою вам ужасную мысль, которая пришла мне в голову? Вот что я собирался сделать: выведать у вас самые задушевные, самые сокровенные тайны; заставить вас написать их здесь, за этим самым столом, и потом, разбудив вас, доказать вам посредством вашего собственного почерка, сколь невыдуманна власть, которую вы, судя по всему, отрицаете; а главное, сколь велико терпение, и, не побоюсь этого слова, благородство человека, которого вы давеча оскорбили, которого вы оскорбляете уже целый час, хотя он ни на мгновение не давал вам на то ни права, ни повода.
- Заставить меня спать, заставить меня говорить во сне, меня, меня! - вскричала королева, побледнев. - Да как вы смеете, сударь? Да знаете ли вы, что это такое? Знаете ли вы, чем это вам грозит? Ведь это же преступление - оскорбление королевской особы. Учтите: едва проснувшись, едва овладев собой, я приказала бы покарать это преступление смертью.
- Ваше величество, - отвечал Жильбер, не сводя глаз с охваченной волнением королевы, - не торопитесь обвинять и особенно угрожать. Конечно, я мог бы усыпить ваше величество; конечно, я мог бы вырвать у женщины все ее секреты, но, поверьте, я никогда не стал бы этого делать во время разговора королевы со своим подданным наедине, во время разговора женщины с чужим мужчиной. Повторяю, я мог бы усыпить королеву и нет для меня ничего легче, но я никогда не позволил бы себе ее усыпить, я никогда не позволил бы себе заставить ее говорить без свидетелей.
- Без свидетелей?
- Да, ваше величество, без свидетеля, который запомнил бы все ваши слова, все ваши движения, в конечном счете, все подробности сцены, чтобы по окончании сеанса у вас не осталось ни тени сомнения.
- Свидетель! - вскричала королева. - И кого же вы прочили в свидетели? Подумайте, сударь, это было бы преступно вдвойне, ибо у вас появился бы сообщник.
- А если бы этим сообщником стал не кто иной как король? - спросил Жильбер.
- Король! - воскликнула Мария-Антуанетта с ужасом, который выдает женщину сильнее, чем признание, сделанное во сне. - О, господин Жильбер! Господин Жильбер!
- Король, - спокойно повторил Жильбер, - король ваш супруг, ваша опора, ваш защитник. Король рассказал бы вам по вашем пробуждении, с каким почтением и достоинством я держался, доказывая свое умение достойнейшей из королев.
Договорил до конца, Жильбер дал королеве время оценить всю глубину его слов.
Королева несколько минут хранила молчание, нарушаемое только ее прерывистым дыханием.
- Сударь, - сказала она, - после всего, что вы мне сказали, вы должны стать моим смертельным врагом...
- Или испытанным другом, ваше величество.
- Невозможно, сударь, дружба не уживается со страхом и недоверием.
- Дружба между подданным и королевой может держаться единственно на доверии, которое внушает подданный. Вы это уже сами поняли, не правда ли? У кого с первого слова отняли возможность вредить - не враг, особенно когда он сам себе запретил пускать в ход свое оружие.
- Можно ли вам полностью доверять? - спросила королева, с тревожным вниманием вглядываясь в лицо Жильбера.
- Отчего бы вам мне не верить, ваше величество, ведь у вас есть все доказательства моей правдивости?
- Люди переменчивы, сударь, люди переменчивы.
- Ваше величество, я дал обет, какой давали некогда иные прославленные мужи, владевшие опасным оружием. Я буду пользоваться своими преимуществами только для того, чтобы отвести от себя удар. "Не для нападения, но Для защиты" - вот мой девиз.
- Увы! - смиренно сказала королева.
- Я понимаю вас, ваше величество. Вам больно видеть свою душу в руках врача, ведь вы негодовали даже когда вам приходилось доверять докторам свое тело. Будьте смелы, будьте доверчивы. Тот, кто на деле доказал вам ныне свою кротость, дает вам добрый совет. Я хочу вас любить, ваше величество; я хочу, чтобы все вас любили. Я представляю на ваш суд идеи, которые уже высказал королю.
- Берегитесь, доктор! - серьезно сказала королева. Вы поймали меня в ловушку; напугав женщину, вы думаете, что сможете управлять королевой.
- Нет, ваше величество, - ответил Жильбер, - я не жалкий торгаш. У меня одни убеждения, у вас, конечно же, другие. Я хочу сразу опровергнуть обвинение, которое вы выдвинули бы против меня - в том, что я напугал вас, дабы подчинить ваш разум. Скажу больше, вы первая женщина, в которой я вижу разом все страсти женщины и всю властность мужчины. Вы можете быть женщиной и другом. Вы способны в случае нужды соединить в себе все человечество. Я восхищаюсь вами и готов вам служить. Я готов вам служить, ничего не требуя взамен, единственно ради того, чтобы вас изучать. Более того, чтобы услужить вам, я предлагаю вот что,: если я покажусь вам слишком неудобной дворцовой мебелью, если впечатление от сегодняшней сцены не изгладится у вас, из памяти, настоятельно прощу вас, умоляю вас: прикажите мне удалиться.
- Приказать вам удалиться! - воскликнула королева с радостью, которая не укрылась от Жильбера.
- Ну что ж! Решено, сударыня, - ответил он с изумительным хладнокровием. - Я даже не стану говорить королю то, что собирался сказать, и уйду. Вам будет спокойнее, если я буду далеко?
Она взглянула на него, удивленная такой самоотверженностью.
- Я догадываюсь, ваше величество, о чем вы подумали, - продолжал он. - Будучи более сведущей, чем кажется на первый взгляд, в тайнах магнетического влияния, ваше величество сказали себе, что в отдалении я буду столь же опасен;
- Не понимаю!
- Очень просто, ваше величество. Человек, желающий нанести кому-либо вред теми средствами, в злоупотреблении которыми вы только что упрекали моих учителей и меня, способен столь же успешно сделать это, находясь в ста милях как и в тысяче миль или - в трех шагах! Впрочем, не тревожьтесь, ваше величество, я не буду делать никаких попыток.
Королева на секунду задумалась, не зная, что ответить этому странному человеку, заставлявшему ее отказываться от самых твердых своих решений.
Неожиданно в глубине коридоров послышались шаги; Мария-Антуанетта подняла голову.
- Король! - воскликнула она. - Король идет!
- Тогда, ваше величество, ответьте мне, пожалуйста, оставаться мне или уходить?
- Но...
- Торопитесь, ваше величество, если вам угодно, я могу уклониться от встречи с королем. Ваше величество укажет мне, через какую дверь выйти.
- Останьтесь, - промолвила королева.
Жильбер поклонился; Мария-Антуанетта всматривалась в его лицо: быть может, победа оставила в нем более заметный след, чем гнев или тревога?
Жильбер хранил бесстрастие.
"Мог бы выказать хоть какую-то радость", - подумала королева.

Глава 33. Совет

Король стремительно вошел, по обыкновению тяжело ступая.
Его деловитость и любопытство составляли резкую противоположность ледяному оцепенению королевы.
Свежий цвет лица не изменил королю. Рано вставший, гордый своим добрым здравием, которое он, казалось, вдыхал вместе с утренним воздухом, он шумно дышал и всей тяжестью ступал по паркету.
- А доктор? - спросил он. - Где доктор?
- Добрый день, ваше величество. Как вы чувствуете себя нынче утром? Вы устали?
- Я спал всего шесть часов, такая уж моя судьба, Чувствую себя прекрасно. Голова ясная. Вы слегка бледны, сударыня. Мне доложили, что вы вызвали доктора?
- Вот господин доктор Жильбер, - сказала королева, указывая на проем окна, где скромно стоял доктор.
Лицо короля просветлело, но он тут же спохватился:
- Ах, да! Вы вызвали доктора; вам, верно, нездоровится?
Королева покраснела.
- Вы покраснели? - удивился Людовик XVI. Она стала пунцовой.
- Опять какой-то секрет? - полюбопытствовал король.
- Какой секрет, сударь! - перебила королева с надменностью.
- Вы меня не дослушали, я хотел сказать, что, имея любимых врачей, вы позвали доктора Жильбера, желая, как обычно...
- Желая что?
- Скрыть от меня, что вам нездоровится.
- А-а! - произнесла королева с облегчением.
- Да! - продолжал Людовик XVI. - Но берегитесь, господин Жильбер - одно из моих доверенных лиц, и, если вы поделитесь с ним какой-нибудь тайной, он мне непременно доложит.
Жильбер улыбнулся.
- От этого увольте, государь, - сказал он.
- Ну вот, королева уже подкупает моих людей. Мария-Антуанетта издала короткий приглушенный смешок, каким люди обычно дают понять, что хотят прекратить досаждающую им беседу. Жильбер это понял, король - нет.
- Послушайте, доктор, - сказал он, - расскажите-ка мне, что королева вам тут говорила такое веселое.
- Я спрашивала доктора, - поторопилась объяснить Мария-Антуанетта, - почему вы вызвали его в такой ранний час? Признаюсь, его присутствие в Версале спозаранку и в самом деле вызывает мое любопытство и тревогу.
- Я ждал доктора, - возразил король хмурясь, - чтобы побеседовать с ним о политике.
- Вот славно! - сказала королева.
И она села, сделав вид, что приготовилась слушать.
- Идемте, доктор, - сказал король, направляясь к двери.
Жильбер низко поклонился королеве и собрался последовать за Людовиком XVI.
- Куда же вы? - воскликнула королева. - Как, вы уходите?
- Нам предстоит невеселый разговор, сударыня, и я хочу избавить королеву от лишних забот.
- Вы называете горести заботами! - величественно заметила королева.
- Тем более, моя дорогая.
- Останьтесь, я так хочу, - сказала она. - Господин Жильбер, надеюсь, вы меня послушаетесь.
- Господин Жильбер! Господин Жильбер! - король покачал головой, весьма раздосадованный.
- Так как же?
- Ну вот! Господин Жильбер должен был высказать свое мнение, должен был не чинясь, начистоту поговорить со мной, а теперь он не станет этого делать.
- Отчего же? - спросила королева.
- Оттого что вы тут, сударыня. Жильбер сделал едва заметное движение, которое королева не замедлила истолковать в свою пользу.
- Почему вы решили, - спросила она, чтобы его поддержать, - что мне не понравится, если господин Жильбер будет говорить начистоту?
- Это так понятно, сударыня, - отвечал король, - у вас своя политика; она не всегда совпадает с нашей.., поэтому...
- Поэтому, хотите вы сказать, господин Жильбер совершенно не согласен с моей политикой?
- Вероятно, ваше величество, - ответил Жильбер, - ведь вам известен мой образ мыслей. Но ваше величество можете быть совершенно уверены, что я так же открыто буду говорить правду в присутствии королевы, как и в присутствии одного короля.
- А, это уже кое-что, - сказала Мария-Антуанетта.
- Правду не всегда стоит говорить, - торопливо прошептал Людовик XVI.
- А ради пользы дела? - спросил Жильбер.
- Или просто из добрых побуждений? - добавила королева.
- В этом-то случае, конечно, - прервал Людовик XVI. - Но если бы вы были благоразумны, сударыня, вы позволили бы доктору быть совершенно откровенным... Это мне необходимо.
- Ваше величество, - ответил Жильбер, - поскольку королева сама хочет услышать правду, поскольку я знаю, что у ее величества довольно благородства и силы духа, чтобы выслушать всю правду, я предпочитаю обращаться к обоим моим властителям.
- Ваше величество, - сказала королева, - я этого требую.
- Я верю в мудрость вашего величества, - сказал Жильбер, поклонившись королеве. - Речь идет о счастье и славе его величества короля.
- И правильно делаете, что верите, - сказала королева. - Начинайте же, сударь.
- Все это прекрасно, - король по обыкновению упрямился, - но дело столь деликатное, что ваше присутствие весьма стеснило бы меня.
Королева теряла терпение; она встала, потом снова села, бросив на доктора холодный испытующий взгляд.
Людовик XVI, видя, что нет никакой возможности избежать этого допроса с пристрастием, тяжело вздохнул и опустился в кресло напротив доктора Жильбера.
- О чем идет речь? - спросила королева, когда члены этого, так сказать, новоявленного совета заняли свои места.
Жильбер в последний раз взглянул на короля, словно испрашивая позволения говорить со всей откровенностью.
- Бог мой, сударь, начинайте, - ответил король, - раз это угодно королеве.
- Итак, сударыня, - сказал доктор, - я вкратце объясню вашему величеству причину моего появления в Версале сегодня утром. Я явился, чтобы посоветовать его величеству отправиться в Париж.
Искра, упав на одну из сорока тысяч бочек пороха, хранившихся в подвалах городской Ратуши, не вызвала бы такого взрыва, какой вызвали эти слова.
- Король - в Париж! Король! О Боже! И королева издала вопль, от которого Людовик XVI вздрогнул.
- Ну вот! - произнес король, посмотрев на Жильбера. - Что я вам говорил, доктор?
- Король, - негодовала королева, - король должен отправиться в город, охваченный мятежом; король среди вил и кос; король среди людей, которые перерезали швейцарскую гвардию, убили де Лоне и де Флесселя; король на Ратушной площади, залитой кровью его защитников!.. Вы безумец, сударь, повторяю вам, вы безумец.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

Жильбер опустил глаза, как человек, которого удерживает почтение, но не проронил ни слова в ответ.
Король, взволнованный до глубины души, сидел как на угольях.
- Как могла подобная мысль, - вопрошала королева, - родиться в голове умного человека, возникнуть в сердце француза! Вы что же, сударь, не знаете, что вы говорите с потомком Людовика Святого, с правнуком Людовика XIV?
Король притопывал ногой по ковру.
- Однако я надеюсь, - продолжала королева, - вы не хотите лишить короля помощи его охраны и армии и вы не пытаетесь выманить его, одинокого и беззащитного, из дворца, ставшего крепостью, чтобы предать в руки ярых врагов; ведь вы не хотите, чтобы короля убили, не правда ли, господин Жильбер?
- Мог ли я подумать, что у вашего величества хотя на мгновение появится такая мысль? Будь я способен на такое вероломство, меня следовало бы назвать не безумцем, а негодяем. Но, слава Богу, ваше величество так же не верит в это, как и я. Нет, я пришел дать королю совет, потому что уверен, что это хороший совет, более того, лучший, нежели другие советы.
Королева с такой силой стиснула ладони на груди, что батист затрещал под ее пальцами.
Король с нетерпением пожал плечами.
- Но, Бога ради, - сказал он, - выслушайте его, сударыня. Вы успеете сказать "нет" после того, как он договорит до конца.
- Его величество прав, - сказал Жильбер королеве. - Вы не знаете, что я хочу сказать: вы думаете, ваше величество, что вас окружает надежная, преданная армия, готовая умереть за вас. Вы заблуждаетесь! Половина французских полков в заговоре с революционерами.
- Сударь! - воскликнула королева. - Вы оскорбляете армию.
- Напротив, ваше величество, - сказал Жильбер, - я хвалю ее. Можно почитать королеву и быть преданным королю, любя при атом родину и будучи преданным ее свободе.
Королева метнула на Жильбера пламенный, как молния, взгляд.
- Сударь, - сказала она ему, - эти речи...
- Да, эти речи оскорбляют вас, я понимаю; ибо, по всей вероятности, ваше величество слышит их впервые.
- Придется привыкнуть, - пробормотал Людовик XVI со смиренным здравомыслием, составлявшим главное его достоинство.
- Никогда! - вскричала Мария-Антуанетта. - Никогда!
- Послушайте! - воскликнул король. - По-моему, доктор говорит разумные вещи.
Королева села, дрожа от ярости. Жильбер продолжал:
- Я говорю, ваше величество, что я видел Париж своими глазами, меж тем как вы не видели даже Версаля. Известно ли вам, чего хочет сейчас Париж?
- Нет, - встревоженно ответил король.
- Надеюсь, он не хочет снова брать Бастилию, - презрительно проронила королева.
- Конечно, нет, ваше величество, - продолжал Жильбер. - Но Париж знает, что народ и его короля разделяет еще одна крепость. Париж хочет созвать депутатов от сорока восьми округов, которые в него входят, и послать этих депутатов в Версаль.
- Пусть приходят, пусть приходят! - вскричала королева с дикой радостью. - О, мы устроим им хороший прием!
- Погодите, ваше величество, - ответил Жильбер, - будьте осторожны, эти депутаты придут не одни.
- Кто же с ними придет?
- С ними придут двадцать тысяч солдат Национальной гвардии.
- Национальная гвардия? - спросила королева - Что это такое?
- Ах, ваше величество, не пренебрегайте ею, однажды она станет силой; она будет решать, кто прав, кто виноват.
- Двадцать тысяч человек! - вскричал король.
- Но, ваше величество, - возразила королева, - у вас есть десять тысяч солдат, которые стоят сотни тысяч мятежников! Призовите их на помощь, призовите, говорю вам; двадцать тысяч мерзавцев постигнет достойная кара, это даст острастку всей этой революционной мрази; если бы мне дали полную власть хотя бы на час, то через неделю от нее не осталось бы и следа.
Жильбер грустно покачал головой.
- О, ваше величество, как вы обманываетесь, вернее, как вас обманули. Увы, увы! Подумайте только: королева начинает гражданскую войну; только одна королева решилась на такое, за это ее до самой смерти презрительно называли чужестранкой.
- Как это я начинаю, сударь, почему это я начинаю? Разве это я ни с того ни с сего начала стрелять по Бастилии?
- Сударыня, - вмешался король, - вместо того, чтобы советовать применить силу, прислушайтесь прежде к голосу разума.
- К голосу слабости!
- Послушайте, Антуанетта, - строго сказал король, - это же не пустяк - приход двадцати тысяч человек, в которых мы начнем палить из ружей.
Потом, обращаясь к Жильберу, сказал:
- Продолжайте, сударь, продолжайте.
- Вся эта ненависть, которая разгорается в отдалении, все это бахвальство, которое при случае обращается в храбрость, вся эта неразбериха во время сражения, исход которого неизвестен, избавьте от этого короля и себя самое, ваше величество, - сказал доктор, - ваша мягкость способна ослабить опасность, а ваши решительные действия могут лишь усугубить ее. Толпа хочет прийти к королю, опередим ее; пусть король придет к толпе; пусть он, окруженный нынче своей армией, докажет завтра, что обладает отвагой и политическим умом. Эти двадцать тысяч человек, о которых мы говорим, могут победить короля; позвольте же королю в одиночку победить эти двадцать тысяч человек, ибо эти двадцать тысяч человек, ваше величество, и есть народ.
Король не удержался и одобрительно посмотрел на Жильбера, но Мария-Антуанетта перехватила его взгляд.
- Несчастный! - сказала она Жильберу. - Вы что же, не понимаете, что значит присутствие короля в Париже на тех условиях, о каких вы говорите?
- Что оно значит?
- Оно значит - я одобряю; оно значит - вы правильно сделали, что перебили мою швейцарскую гвардию; оно значит - вы правильно сделали, что уничтожили моих офицеров, что предали огню и мечу мою прекрасную столицу; наконец, вы правильно поступили, что свергли меня с трона! Спасибо, господа, спасибо!
И презрительная усмешка мелькнула на губах Марии-Антуанетты.
- Нет, ваше величество, - сказал Жильбер. - Вы ошибаетесь.
- Сударь!..
- Оно будет означать: народ страдал не совсем безвинно. Я пришел, чтобы простить; я - владыка и король; я стою во главе французской революции, как некогда Генрих III встал во главе Лиги. Ваши генералы - мои офицеры; ваши солдаты Национальной гвардии - мои солдаты; ваши должностные лица - мои чиновники. Вместо того, чтобы нападать на меня, следуйте за мной, если можете. Величие моего шага еще раз докажет, что я король Франции, преемник Карла Великого.
- Он прав, - печально сказал король.
- О, ваше величество, помилуйте! - вскричала королева. - Не слушайте этого человека, этот человек ваш враг!
- Ваше величество, - сказал Жильбер, - его величество сам вам скажет, что он думает о моих словах.
- Я думаю, сударь, - заметил король, - что пока вы единственный, кто осмелился сказать мне правду.
- Правду! - воскликнула королева. - Что вы такое говорите. Боже правый!
- Да, государыня, - сказал Жильбер, - и поверьте, правда нынче - единственное, что может помешать трону и королевству низвергнуться в пропасть.
При этих словах Жильбер низко поклонился Марии-Антуанетте.

Глава 34 Решение

Казалось, королева впервые была глубоко тронута Но чем? Доводами ли доктора или его смирением?
Король с решительным видом встал. Он думал о том, как осуществить план доктора.
Однако он не имел обыкновения что-либо предпринимать, не посоветовавшись с королевой, поэтому он спросил:
- Сударыня, вы одобряете?
- Приходится, сударь, - отвечала Мария-Антуанетта.
- Я не требую от вас самоотречения, - нетерпеливо заметил король.
- Тогда чего же вы требуете?
- Я требую от вас убежденности, которая укрепила бы меня в моем решении.
- Вы требуете от меня убежденности?
- Да.
- О, если дело только за этим, то я убеждена.
- В чем?
- Что близится время, когда положение монарха станет самым безрадостным и самым унизительным положением, какое только существует на свете.
- О, вы преувеличиваете, - сказал король. - Безрадостным - допускаю, но уж никак не унизительным.
- Ваше величество, короли - ваши предки - оставили вам невеселое наследство, - печально сказала Мария-Антуанетта.
- Да, - согласился Людовик XVI, - наследство, которое вы имеете несчастье разделить со мной, сударыня.
- Позвольте, ваше величество, - быстро возразил Жильбер, который в глубине души очень жалел королевскую чету, - я полагаю, что вашему величеству не суждено увидеть такое страшное будущее, как вы себе представляете. Деспотическая монархия закончилась, начинается конституционная империя.
- Ну, сударь, - сказал король, - разве я такой человек, какой нужен для того, чтобы основать подобную империю во Франции?
- Почему бы и нет, ваше величество? - возразила королева, несколько ободренная словами Жильбера.
- Сударыня, - снова заговорил король, - я человек здравомыслящий и ученый. Вместо того, чтобы стараться видеть все в розовой дымке, я вижу ясно и знаю доподлинно все, что мне нужно знать, чтобы управлять этой страной Как только меня лишают неограниченной власти, как только я превращаюсь в заурядного человека, беззащитного перед лицом мира, я теряю всякую видимость силы, которая единственно и была необходима правительству Франции, поскольку, по правде говоря, Людовик XIII, Людовик XIV и Людовик XV прекрасно держались благодаря этой видимости силы. Кто нужен сегодня французам? Господин. Я чувствую себя способным только на то, чтобы быть отцом. Что нужно революционерам? Меч. Я не чувствую в себе силы нанести удар.
- Вы не чувствуете в себе силы нанести удар! - вскричала королева. - Нанести удар людям, которые отбирают имущество у ваших детей, людям, которые хотят лишить корону Франции, венчающую ваше чело, всех украшений?
- Что мне ответить? - спокойно спросил Людовик XVI. - Сказать "нет"? Снова поднимется буря из тех, что портят мне жизнь. Вы-то умеете ненавидеть. Тем лучше для вас. Вы даже умеете быть несправедливой, я вас за это не корю, это огромное достоинство для властителей.
- Не считаете ли вы, кстати, что я несправедлива по отношению к революции?
- Еще бы! Конечно, считаю.
- Вы не говорите "конечно, считаю", ваше величество; вы говорите "конечно, считаю".
- Если бы вы были простой гражданкой, дорогая Антуанетта, вы рассуждали бы иначе.
- Но я же не простая гражданка.
- Вот почему я вас прощаю, но это не значит, что я с вами согласен. Нет, сударыня, нет, смиритесь, мы взошли на французский трон в бурное время; нам нужны силы, чтобы тащить этот груженный вилами и косами воз, именуемый революцией, но сил нам не хватает.
- Тем хуже! - воскликнула Мария-Антуанетта. - Ибо этот воз проедет по нашим детям.
- Увы, я знаю, но в конце концов, не мы будем его подталкивать.
- Нам надо повернуть его назад, ваше величество.
- Берегитесь, ваше величество, - произнес Жильбер с глубоким волнением, - отъезжая назад, он раздавит вас.
- Сударь, - сказала королева, теряя терпение, - я смотрю, вы слишком далеко зашли в своих советах.
- Я буду молчать, ваше величество.
- Ах, Боже мой, дайте же ему договорить, - не выдержал король, - если он не прочел то, что он вам тут сообщает, в двадцати газетах, которые уже неделю трубят об этом, то только потому, что не хотел. Будьте признательны ему уже за то, что он высказал вам правду без укора.
Мария-Антуанетта помолчала, затем с сокрушенным вздохом сказала:
- Повторяю еще раз: приехать в Париж по собственной воле - значит одобрить все, что произошло.
- Да, - сказал король, - я знаю.
- Это значит унизить армию, более того, отречься от армии, которая готова защищать вас.
- Это значит щадить кровь французов, - сказал доктор.
- Это значит заявить, что отныне мятеж и насилие смогут направлять королевскую волю туда, куда захотят бунтовщики и предатели.
- Ваше величество, вы, кажется, изволили признать, что я имел счастье вас убедить?
- Да, я признаю, что давеча покров приподнялся передо мной. А теперь, сударь, теперь я снова становлюсь, как вы говорите, слепой, и предпочитаю хранить величие моего сана, беречь то, к чему меня приучили воспитание, традиция, история; я предпочитаю по-прежнему видеть себя королевой, нежели чувствовать себя плохой матерью этого народа, который оскорбляет и ненавидит меня.
- Антуанетта! Антуанетта! - воззвал Людовик XVI, напуганный внезапной бледностью, которая разлилась по щекам королевы и была не чем иным, как предвестием сильной бури.
- О, нет, ваше величество, позвольте мне сказать! - произнесла королева.
- Будьте осторожны, сударыня. - И король краем глаза указал Марии-Антуанетте на доктора.
- Зачем?! - воскликнула королева. - Господин доктор знает все, что я собираюсь сказать... Он знает даже то, что я думаю, - добавила она с горечью, вспоминая сцену, которая произошла между нею и Жильбером. - Поэтому зачем мне себя сдерживать? Тем более, что господин доктор стал нашим доверенным лицом, чего же мне опасаться! Я знаю, ваше величество, что вас увозят, я знаю, что вас увлекают насильно, как несчастного принца из моих любимых немецких баллад. Куда вы идете, я не знаю. Но вы идете, вы идете туда, откуда нет возврата!
- Ну что вы, сударыня, я просто еду в Париж, - ответил Людовик XVI.
Мария-Антуанетта пожала плечами.
- Вы думаете, я сошла с ума, - сказала она с глухой яростью в голосе. - Да кто вам сказал, что Париж не есть та самая пропасть, которую я не вижу отсюда, но чувствую? Разве в сумятице - а она непременно начнется вокруг вас, - вас не могут убить? Кто знает, откуда прилетит шальная пуля? Кто знает, в каком из ста тысяч грозных кулаков зажат нож?
- О, тут, сударыня, вам нечего бояться, они меня любят! - воскликнул король.
- Не говорите так, мне вас жаль, ваше величество. Они вас любят и при этом убивают, душат, режут тех, кто представляет вашу власть, власть короля, помазанника Божия! Вот смотрите, комендант Бастилии был воплощением королевской власти, ипостасью самого короля. Поверьте, я не преувеличиваю: если они убили де Лоне, этого храброго и верного слугу, они убили бы и вас, ваше величество, будь вы на его месте; и даже еще скорее, чем его, ибо они вас знают и знают, что, вместо того, чтобы защищаться, вы подставили бы себя под удар.
- Какой из этого вывод? - спросил король.
- Но я полагала, это и есть вывод, ваше величество.
- Они меня убьют?
- Да, ваше величество.
- Будь что будет.
- А наши дети! - воскликнула королева. Жильбер решил, что пора вмешаться.
- Ваше величество, - сказал он, - королю устроят в Париже такой почетный прием, появление его вызовет такой восторг, что если я за кого и тревожусь, то не за короля, а за фанатиков, способных броситься под копыта его лошадей, как индийские факиры под колесницу со статуей своего идола.
- О, сударь, сударь! - воскликнула Мария-Антуанетта.
- Этот поход на Париж станет победой, ваше величество.
- Но, ваше величество, вы не ответили.
- Я во многом согласен с доктором, сударыня.
- И вам не терпится насладиться этой победой, не так ли? - воскликнула королева.
- Если и так, то король прав, и его нетерпение доказывало бы здравый смысл, с которым его величество судит о людях и вещах. Чем быстрее его величество тронется в путь, тем полнее победа.
- Вы так полагаете, сударь?
- Я уверен, ибо если король будет медлить, он утратит все преимущества, какие дает добровольный шаг. Подумайте, ваше величество, ведь они могут опередить короля и выступить с требованием, а это изменит в глазах парижан позицию его величества и получится, что он в некотором роде подчиняется приказу.
- Вот видите! - вскричала королева, - доктор признает: вам станут приказывать. О, ваше величество, послушайте же!
- Доктор ведь не говорит, что приказ уже отдан.
- Если вы будете и дальше медлить, ваше величество, требование, вернее, приказ придет.
Жильбер прикусил губу с досадой, которая не ускользнула от королевы.
- Что я говорю! - пробормотала она. - - Я совсем сошла с ума, я сказала все наоборот.
- Вы о чем, сударыня? - спросил король.
- О том, что отсрочка отнимет у вас преимущество, которое даст вам приезд по собственному почину, и что тем не менее я хочу попросить вас отложить отъезд.
- Ах, ваше величество, ваше величество, просите, требуйте чего угодно, только не этого.
- Антуанетта, - покачал головой король, - вы поклялись меня погубить.
- О, ваше величество, - сказала королева с упреком, выдававшим все тревоги ее сердца, - как вы можете так говорить!
- Тогда зачем откладывать путешествие? - спросил король.
- Подумайте, ваше величество, в таких обстоятельствах время решает все. Подумайте, как тягостны часы, когда весь разъяренный народ считает удары курантов.
- - Не сегодня, господин Жильбер. Завтра, ваше величество, завтра. Дайте мне время до завтра, и клянусь вам, что я не буду противиться этому путешествию.
- Целый день потерян! - пробормотал король.
- Двадцать четыре долгих часа, - сказал Жильбер. - Подумайте об этом, подумайте, государыня.
- Ваше величество, так надо, - умоляюще сказала королева.
- Скажите хотя бы причину! - попросил король.
- Ничего, кроме моего отчаяния, ваше величество, ничего, кроме моих слез, ничего, кроме моих молений.
- Но кто знает, что может случиться за один день? - сказал король, потрясенный отчаянием королевы.
- Что вы хотите, чтобы случилось? - спросила королева, умоляюще глядя на Жильбера.
- В Париже ничего не случится, - сказал Жильбер, - туманной, как облако, надежды, довольно, чтобы заставить толпу подождать до завтра, но...
- Но здесь, в Версале, другое дело, не так ли? - спросил король.
- Да, ваше величество.
- Национальное собрание? Жильбер кивнул.
- Собрание, - продолжал король, - в которое входят такие люди, как Монье, Мирабо. Сьейес, способно послать мне какое-нибудь обращение, которое лишит меня возможности проявить добрую волю и получить связанные с этим преимущества.
- Ну что это? - вскричала королева с мрачной яростью. - Тем лучше, потому что тогда вы отступитесь, потому что тогда вы сохраните ваше королевское достоинство, потому что вы не поедете в Париж! Если нам суждено вести войну здесь, что делать, будем ее вести! Если нам суждено умереть здесь, что ж, мы умрем, но умрем, осененные славой, умрем безупречно, как короли, как господа, наконец, как христиане, которые отдают себя Богу, помазавшему их некогда на царство.
Видя лихорадочное волнение королевы, Людовик XVI понял, что ничего не поделаешь - придется уступить.
Он сделал знак Жильберу, подошел к Марии-Антуанетте и, взяв ее за руку, сказал.
- Успокойтесь, ваше величество, все будет так, как вы хотите. Вы знаете, дорогая жена, что я никогда в жизни не стал бы делать ничего, что вам неприятно, ибо такая достойная и добродетельная женщина заслуживает мою самую нежную привязанность.
Людовик XVI подчеркнул эти слова с неизъяснимым благородством, делая таким образом все, что в его силах, дабы возвысить многократно оклеветанную королеву в глазах свидетеля, способного в случае нужды рассказать о том, что он видел и слышал.
Такая деликатность глубоко тронула Марию-Антуанетту, она двумя руками сжала руку короля и сказала:
- Ну что ж! До завтра, ваше величество, не позже, это последний срок; но я молю вас об отсрочке как о милости, на коленях, и клянусь вам, что завтра вы сможете отправиться в Париж, когда пожелаете.
- Смотрите, сударыня, доктор свидетель, - улыбнулся король.
- Ваше величество, был ли случай, чтобы я не сдержала слова? - возразила королева.
- Нет, однако признаюсь вам в одной вещи.
- В какой?
- В том, что мне не терпится узнать, почему вы, покорившись в душе, просите у меня отсрочки на сутки. Вы ждете каких-то вестей из Парижа, каких-то вестей из Германии? Идет ли речь о...
- Не расспрашивайте меня, ваше величество. Король предавался любопытству, как Фигаро предавался лени - с наслаждением.
- Идет ли речь о прибытии войск, о подкреплении, о политической хитрости?
- Ваше величество! Ваше величество! - прошептала королева с упреком.
- Идет ли речь о...?
- Речь не идет ровно ни о чем, - отвечала королева.
- Значит, это секрет?
- Ну что ж! Да, секрет: секрет встревоженной женщины, только и всего.
- Каприз, не так ли?
- Каприз, если вам угодно.
- Высший закон.
- Это верно. Почему в политике все не так, как в философии? Почему королям не дозволено возводить свои политические капризы в высший закон?
- Это рано или поздно произойдет, будьте покойны. Что до меня, то я это уже сделал, - шутливо сказал король. - Так что до завтра.
- До завтра, - грустно сказала королева.
- Вы хотите, чтобы доктор остался у вас? - спросил король.
- Нет-нет, - сказала королева с живостью, которая заставила Жильбера улыбнуться.
- Тогда я забираю его с собой.
Жильбер в третий раз поклонился Марии-Антуанетте, которая на сей раз попрощалась с ним не столько как королева, сколько просто как женщина.
Жильбер направился к двери и вышел вслед за королем.
- Мне кажется, - сказал король, идя через галерею, - вы поладили с королевой, господин Жильбер?
- Этой милостью я обязан вашему величеству, - ответил доктор.
- Да здравствует король! - закричали придворные, столпившиеся в коридорах.
- Да здравствует король! - подхватила во дворе толпа иностранных офицеров и солдат, теснившихся у ворот дворца.
Эти приветственные возгласы, звучащие все громче и громче, вселили в сердце Людовика XVI радость, какой он, быть может, никогда не испытывал в подобных, впрочем, весьма многочисленных, случаях.
Что до королевы, сидевшей у окна, то есть там, где недавно произошла такая тягостная для нее сцена, то, услышав изъявления любви и преданности, встречавшие короля на всем его пути и затихавшие вдали, под портиками и в густой тени, она сказала:
- Да здравствует король! О, да! Да здравствует король, он будет здравствовать вопреки тебе, подлый Париж? ненавистная пучина, кровавая бездна, ты не поглотишь эту жертву!.. Я вырву ее у тебя вот этой слабой рукой, которая грозит тебе сейчас и предает тебя проклятию и каре Господней!
Произнося эти, слова с ненавистью, которая наверняка испугала бы любого, даже самого бесстрашного революционера, королева простерла в сторону Парижа свою тонкую руку, выпростав ее из кружев, словно шпагу из ножен.
Затем она кликнула г-жу Кампан, придворную даму, которой больше всего доверяла, и заперлась с ней в своем кабинете, сказав, что никого не принимает.

Глава 35. Кольчуга

Наступило утро, такое же ясное, как накануне, ослепительное солнце золотило мраморные плиты и песчаные дорожки Версаля.
Птицы, тысячами слетевшиеся на деревья у входа в парк, оглушительными криками встречали теплый, веселый день, сулящий им любовные утехи.
Королева встала в пять часов. Она послала передать королю, что просит его зайти к ней тотчас, как он проснется.
Людовик XVI, несколько утомленный вчерашним приемом депутации от Национального собрания, которой ему пришлось отвечать, - это было начало обмена речами - Людовик XVI спал дольше обычного, чтобы отдохнуть и ничем не ущемить своей природы.
Поэтому просьба королевы настигла его, когда он пристегивал шпагу; он слегка нахмурил бровь.
- Как, - удивился он, - королева уже встала?
- О, давно, ваше величество.
- Ей все еще нездоровится?
- Нет, ваше величество.
- И чего хочет от меня королева в столь ранний час?
- Ее величество не сказала.
Король съел легкий завтрак - бульон и немного вина - и зашел к Марии-Антуанетте.
Он застал ее нарядно одетую, красивую, бледную, величавую. Мария-Антуанетта встретила мужа холодной улыбкой, она сверкала на ее губах, словно зимнее солнце.
Король не заметил грусти, таящейся во взгляде и улыбке королевы. Он уже приготовился к тому, что Мария-Антуанетта будет противиться решению, принятому накануне.
"Опять какой-нибудь новый каприз", - подумал он и Нахмурился.
Королева с первых же слов укрепила в нем это подозрение.
- Ваше величество, - сказала она, - я долго думала о нашем вчерашнем разговоре.
- Ну вот! - воскликнул король.
- Прошу вас, отошлите всех, кроме ваших приближенных.
Король, ворча, приказал своим придворным удалиться. Из придворных дам королевы осталась только г-жа Кампан.
Тогда Мария-Антуанетта, сжав своими прекрасными руками руку мужа, спросила:
- Почему вы совсем одеты? Это плохо!
- Как - плохо? Почему?
- Разве я не просила вас зайти ко мне прежде, чем вы оденетесь? А вы пришли в камзоле и при шпаге. Я надеялась увидеть вас в халате.
Король взглянул на нее с удивлением.
Прихоть королевы пробудила в нем череду странных мыслей, совершенно новых и потому еще более невероятных.
Первое, что он почувствовал, было недоверие и тревога.
- Что с вами? - спросил он королеву. - Вы хотите снова отложить или нарушить наш вчерашний уговор?
- Нимало, ваше величество.
- Умоляю вас, перестаньте шутить! Дело слишком важное. Я должен, я хочу ехать в Париж; я более не могу от этого уклоняться: дом свой я оставляю в надежных руках; люди, которые будут меня сопровождать, назначены еще вчера вечером.
- Ваше величество, я вовсе не собираюсь вам мешать, однако..
- Подумайте, - сказал король, постепенно воодушевляясь и храбрясь, - подумайте, ведь известие о том, что я еду в Париж, уже, должно быть, дошло до парижан, они приготовились к встрече, они ждут меня, и если добрые чувства, которые, по слухам, вызвал мой предстоящий приезд, сменятся гибельной враждебностью... Подумайте, наконец...
- Но, ваше величество, я не спорю с вами, я покорялась еще вчера и не отступаюсь от своих слов сегодня.
- Тогда, сударыня, зачем эти околичности?
- Я говорю без всяких околичностей.
- Простите, но тогда к чему эти вопросы о моем платье, о моих планах?
- О платье я в самом деле говорила, - отвечала королева, силясь улыбнуться, но улыбка ее постепенно гасла, становилась все более печальной.
- Чем же вам не нравится мое платье?
- Я хотела бы, сударь, видеть вас без кафтана.
- Он не идет мне? Этот дивный шелковый кафтан лилового цвета? Но парижане привыкли меня в нем видеть; им нравился на мне этот цвет, с которым, впрочем, хорошо сочетается голубой пояс. Вы и сами частенько говорили мне об этом.
- Я ничего не имею против цвета вашего кафтана, ваше величество.
- Тогда в чем дело?
- В подкладке.
- Право, ваша улыбка так загадочна.., подкладка.., что за шутки!..
- Увы, я уже не шучу.
- Так! Теперь вы щупаете мой камзол, он вам тоже не по душе? Белая тафта с серебром, вы мне сами вышивали кайму, это один из моих любимых камзолов.
- Против камзола я также ничего не имею.
- Какая вы странная! Что же вас смущает: жабо, вышитая батистовая рубашка? Разве я не должен был одеться как можно тщательнее перед отъездом в славный город Париж?
Мария-Антуанетта горько улыбнулась; нижняя губа Австриячки, предмет стольких насмешек, надменно выпятилась, словно наполнившись всеми ядами гнева и ненависти.
- Нет, ваше величество, - сказала она, - я не корю вас за ваш красивый наряд, я говорю лишь о подкладке, о подкладке и только!
- Подкладке моей вышитой рубашки? Да объяснитесь же наконец.
- Ну что ж! Слушайте! Король, которого ненавидят, король, который становится помехой, готов броситься в самую гущу семисот тысяч парижан, упоенных победами и своей революцией; поэтому хотя король и не рыцарь старинных времен, ему не повредили бы добрые железные латы и шлем с забралом из доброй миланской стали; он должен быть неуязвим для пуль, стрел, камней, ножей.
- В сущности, вы правы, - задумчиво сказал Людовик XVI, - но, милая моя, я не Карл VIII, не Франциск I и даже не Генрих IV; нынешняя монархия беззащитна под покровом бархата и шелка, я пойду словно бы нагишом в моем шелковом кафтане, более того, на мне будет настоящая мишень, вот здесь, прямо на сердце - мои ордена.
Королева издала приглушенный стон.
- Ваше величество, - сказала она, - поговорим серьезно. Вы увидите, что вашей жене не до шуток.
Она сделала знак г-же Кампан, которая оставалась в глубине комнаты, и та достала из ящика комода какой-то продолговатый, широкий и плоский предмет в шелковом чехле.
- Ваше величество, - продолжала королева, - сердце короля принадлежит прежде всего Франции, это верно, но я свято верю, что оно принадлежит также его жене и детям. Я не хочу подставлять это сердце вражеским пулям. Я приняла свои меры, чтобы уберечь от опасности моего мужа, моего короля, отца моих детей.
С этими словами она вынула из шелкового чехла кольчугу из маленьких стальных колечек, сплетенных с таким чудесным искусством, что гибкая и упругая кольчуга казалась сшитой из арабского муара.
- Что это? - спросил король.
- Поглядите, ваше величество.
- По-моему, кольчуга.
- Она самая, ваше величество.
- Кольчуга, которая доходит до самой шеи.
- С маленьким воротничком, предназначенным, как видите, для того, чтобы прятаться под воротником кафтана или под галстуком.
Король взял кольчугу в руки и стал с любопытством разглядывать.
Королева обрадовалась этому благосклонному вниманию.
Ей казалось, король любовно считает каждое колечко в этой чудесной сети, которая струилась в его руках с податливостью шерстяного трико.
- Какая великолепная сталь! - восхитился он.

Предыдущая страница 19 Следующая страница


Анж Питу 20

- Не правда ли, ваше величество?
- И дивная работа!
- Не правда ли?
- Право, я даже не знаю, как вам удалось раздобыть такое чудо?
- Я купила ее вчера вечером у одного человека, он давно предлагал мне ее на случай военного похода.
- Чудесно, чудесно! - повторял король, любуясь кольчугой с видом знатока.
- Она вполне сойдет за жилет от вашего портного, ваше величество.
- Вы полагаете?
- Примерьте.
Король не сказал ни слова; он сам снял свой лиловый кафтан.
Королева трепетала от радости; она помогла Людовику XVI снять ордена, а г-жа Кампан - камзол и рубашку.
Тем временем король сам отстегнул шпагу. Тот, кто посмотрел бы в это мгновение на королеву, увидел бы, как лицо ее засветилось торжеством. Это было высшее блаженство.
Король позволил снять с себя галстук, и нежные руки королевы надели ему на шею стальной воротник. Затем Мария-Антуанетта собственными руками застегнула кольчугу.
Она прекрасно облегала тело, прикрывала проймы, и была на подкладке из тонкой кожи, чтобы сталь не терлась о тело.
Кольчуга была длиннее кирасы и хорошо защищала тело. Под рубашкой и камзолом она была совершенно не заметна. Она не делала короля ни на йоту толще и нимало не стесняла движений.
- Вам удобно? - спрашивала Мария-Антуанетта у мужа.
- Поглядите, какое чудо, не правда ли? - говорила она г-же Кампан, которая застегивала последние пуговицы у короля на манжетах.
Госпожа Кампан радовалась так же простодушно, как и королева.
- Я спасла моего короля! - воскликнула Мария-Антуанетта. Попробуйте, положите-ка на стол эту невидимую кольчугу, попытайтесь разрезать ее ножом, пробить пулей, попытайтесь, попытайтесь!
- Гм! - промычал король с сомнением.
- Попытайтесь! - повторила она с воодушевлением.
- Я охотно сделаю это из любопытства, - сказал король.
- Можете не трудиться, это бесполезно, ваше величество.
- Как, вы не хотите, чтобы я доказал вам превосходное качество вашего чуда?
- Вот они, мужчины! Вы думаете, я поверила бы чужим равнодушным свидетельствам, когда речь идет о жизни моего супруга, о спасении Франции?
- Мне кажется, именно так вы и поступили, Антуанетта, вы поверили продавцу на слово.
Она с очаровательным упрямством покачала головой.
- Спросите у милейшей Кампан, чем мы с ней занимались сегодня утром.
- Чем же? Боже мой! - спросил заинтригованный король.
- Впрочем, что я говорю, не утром, а ночью. Мы, как две сумасшедшие, отослали всю прислугу и заперлись в ее спальне, которая находится в главной части дворца на отшибе, рядом с комнатами пажей; ведь пажи вчера вечером перебрались в Рамбуйе. Мы убедились, что никто нас не потревожит, прежде чем мы осуществим наш план.
- Боже мой! Вы меня не на шутку пугаете. Какие же намерения были у двух Юдифей?
- Юдифи до нас далеко, - сказала королева, - во всяком случае, по части шума. Хотя вообще сравнение чудесное. Кампан несла мешок, где лежала эта кольчуга, а я - длинный немецкий охотничий нож моего отца, верный клинок, убивший столько кабанов.
- Юдифь! Все-таки Юдифь! - воскликнул король со смехом.
- У Юдифи не было тяжелого пистолета, который я взяла у вас и приказала Веберу зарядить.
- Пистолет!
- Конечно! Надо было видеть, как ночью, дрожа от страха, пугаясь всякого шороха, прячась от посторонних взглядов, мы мчались по пустынным коридорам, как две голодные мыши; Кампан заперла три двери, завесила последнюю; мы надели кольчугу на манекен, на который надевают мои платья, прислонили его к стене, и я твердой рукой, клянусь вам, нанесла по кольчуге удар ножом; лезвие согнулось, нож выскочил у меня из рук и к нашему ужасу воткнулся в паркет.
- Дьявольщина! - бросил король.
- Подождите.
- Кольчуга осталась цела? - спросил Людовик XVI.
- Подождите, говорю вам. Кампан подняла нож и сказала: "Вы недостаточно сильны, сударыня, рука у вас, быть может, дрогнула, я крепче вас, вот увидите", Она схватила нож и нанесла по манекену, прислоненному к стене, такой ужасный удар, что мой бедный немецкий клинок обломился. Смотрите, вот два куска, ваше величество; из оставшейся части я хочу заказать для вас кинжал.
- Это невероятно! - сказал король. - А что же кольчуга?
- Царапина наверху и еще одна - пониже.
- Любопытно взглянуть.
- Вы увидите.
И королева принялась раздевать короля с чудесным проворством, чтобы он мог поскорее восхититься ее изобретательностью.
- Вот здесь слегка повреждено, мне кажется, - сказал король, указывая пальцем на маленькую вмятину длиной с дюйм.
- Это след пистолетной пули, ваше величество,.
- Как, вы стреляли из пистолета, вы сами?
- Вот сплющенная пуля, она еще черная. Ну как, теперь вы верите, что ваша жизнь в безопасности?
- Вы настоящий ангел-хранитель, - сказал король и начал медленно снимать кольчугу, чтобы получше рассмотреть царапину от ножа и след пули.
- Представьте себе, как я боялась, ваше величество, - сказала Мария-Антуанетта, - когда мне надо было стрелять из пистолета по латам. Дело даже не в ужасном шуме, которого я так боялась; но когда я стреляла в доспех, предназначенный, чтобы вас охранять, мне казалось, будто я стреляю в вас; я боялась увидеть зияющую дыру, и тогда мои труды, мои заботы, мои надежды пошли бы прахом.
- Дорогая жена, - сказал Людовик XVI, - сколько предусмотрительности!
И он положил кольчугу на стол.
- Так что же вы? Что вы делаете? - спросила королева.
Она взяла кольчугу и снова подала королю. Но он с улыбкой, полной благодарности и достоинства, сказал:
- Нет. Благодарю вас.
- Вы отказываетесь? - вскричала королева.
- Отказываюсь.
- Одумайтесь, ваше величество.
- Ваше величество! - взмолилась г-жа Кампан.
- Но это спасение; это жизнь!
- Возможно, - согласился король.
- Вы отвергаете помощь, которую посылает вам сам Господь!
- Довольно! - отрезал король.
- О! Вы отказываетесь! Отказываетесь!
- Да, отказываюсь.
- Но они убьют вас!
- Дорогая моя, когда в XVIII веке дворяне идут в поход, под пули, они надевают суконный кафтан, камзол и рубашку; когда они отправляются отстаивать свою честь в поединке на шпагах, они оставляют только рубашку. Я первый дворянин королевства, я не буду делать ни больше, ни меньше, чем мои друзья. Более того, там, где они надевают сукно, я один вправе носить шелк. Благодарю, дорогая жена, благодарю, моя славная королева, благодарю.
- Ах! - воскликнула королева в отчаянии и восхищении, - почему его не слышит армия?
Что до короля, он спокойно оделся, казалось, даже не понимая, какой героический поступок он совершил.
- Может ли погибнуть монархия, - прошептала королева, - которая сохраняет гордость в такие мгновенья!

Глава 36. Отъезд

Когда король вышел от королевы, его сразу окружили офицеры и слуги, назначенные отправиться вместе с ним в Париж.
Это были г-на де Бово, де Вильруа, де Нель и д'Эстен.
Жильбер стоял среди толпы провожающих, ожидая, чтобы Людовик XVI хотя бы мельком заметил его.
По лицам придворных было видно, что они никак не могут поверить в твердость намерений короля.
- После обеда мы едем, господа, - сказал король. Заметив Жильбера, он обратился к нему:
- Ах, вот и вы, доктор, очень хорошо. Вы знаете, что я беру вас с собой?
- Я в вашем распоряжении, ваше величество. Король прошел к себе в кабинет и два часа работал. Затем он вместе со всеми домочадцами прослушал мессу, а около девяти сел за стол.
Завтрак проходил как обычно, правда, Мария-Антуанетта, которую после мессы видели с опухшими, покрасневшими глазами, пожелала участвовать в королевской трапезе, чтобы побыть с мужем подольше, однако не, съела ни кусочка.
Она привела с собой детей; взволнованные материнскими наставленьями, дети переводили тревожный взгляд с отца на офицеров свиты и телохранителей. Время от времени по слову матери дети вытирали слезы, дрожавшие у них на ресницах, и зрелище это пробуждало жалость одних, ярость других и скорбь всех присутствующих.
Король мужественно продолжал завтракать. Он несколько раз обращался к Жильберу, не глядя на него; он почти все время беседовал с королевой, и в голосе его неизменно звучала большая нежность. Наконец он отдал распоряжения офицерам.
Он заканчивал трапезу, когда ему доложили, что в конце большой аллеи, которая ведет к Оружейной площади, показалась плотная толпа людей, идущих пешком из Парижа.
В то же мгновение офицеры и телохранители бросились вон из залы; король поднял голову, взглянул на Жильбера, но видя, что тот улыбается, спокойно продолжал есть.
Королева побледнела, наклонилась к г-ну де Бово и попросила его пойти узнать, в чем дело.
Господин де Бово поспешил спуститься во двор.
Королева подошла к окну.
Пять минут спустя г-н де Бово вернулся.
- Ваше величество, - сказал он входя, - это солдаты Национальной гвардии, по столице вчера разнесся слух, что ваше величество намеревается ехать в Париж, и вот десять тысяч человек вышли вам навстречу; а поскольку вы припозднились, они успели дойти до Версаля.
- Какие у них намерения, как вы полагаете?
- Самые лучшие, - ответил г-н де Бово.
- Неважно! - воскликнула королева. - Закройте ворота.
- Ни в коем случае, - сказал король, - вполне достаточно того, что двери дворца закрыты.
Королева нахмурила брови и бросила взгляд на Жильбера.
Он ждал взгляда королевы, ибо предсказание его уже наполовину сбылось. Он обещал, что придет двадцать тысяч человек; десять тысяч были уже здесь.
Король обернулся к г-ну де Бово:
- Распорядитесь, чтобы этим славным людям вынесли прохладительные напитки, - приказал он.
Господин де Бово вторично спустился и передал слугам повеление короля. Затем вновь поднялся к королю.
- Ну что? - спросил Людовик XVI.
- Ваше величество, парижане громко спорят с офицерами личной охраны.
- Как? - удивился король. - Они вступили в спор?
- О, они соревнуются в учтивости. Узнав, что король отправляется в путь через два часа, они хотят подождать отъезда его величества и идти позади кареты.
- Но, - вступила в разговор королева, - они, я полагаю, идут пешком?
- Да, ваше величество.
- Ну вот! А у короля в карету впряжены лошади, и они бегут быстро, очень быстро. Вы знаете, господин де Бово, что у короля есть привычка ездить быстро, Она подчеркнула эти слова, что означало: "Позаботьтесь о том, чтобы королевская карета летела, как на крыльях".
Король знаком велел прекратить обсуждение.
- Я поеду шагом, - сказал он.
Королева вздохнула; вздох походил на вопль ярости.
- Несправедливо, - спокойно добавил Людовик XVI, - заставлять бежать этих славных людей, которые так хотели меня почтить. Я поеду медленно, шагом, чтобы все могли за мной поспеть.
Среди присутствующих пробежал одобрительный рокот; однако на некоторых лицах отразилось неодобрение, особенно заметное у королевы: она считала такое добросердечие слабостью.
Тем временем кто-то распахнул окно.
Королева удивленно обернулась: это Жильбер воспользовался своим правом лейб-медика и приказал открыть окно, чтобы проветрить столовую, где стоял запах пищи и находилось более ста человек.
Доктор встал за занавесью подле этого открытого окна, через которое доносились голоса собравшейся во дворе толпы.
- Что случилось? - спросил король.
- Ваше величество, - ответил Жильбер, - солдаты Национальной гвардии стоят на самом солнцепеке, им, верно, очень жарко.
- Отчего бы не пригласить их позавтракать с королем? - тихо сказал королеве один из приближенных.
- Их надо проводить в тень, разместить в мраморном дворике, в вестибюлях - везде, где прохладно, - велел король.
- Десять тысяч людей в вестибюлях! - воскликнула королева.
- Если распределить их повсюду равномерно, то всем хватит места, - сказал король.
- Разместить повсюду? - переспросила Мария-Антуанетта. - Но, ваше величество, таким образом вы укажете им дорогу к своей опочивальне.
Не прошло и трех месяцев, как это внушенное ужасом предположение оказалось пророчеством и сбылось оно здесь же, в Версале.
- Многие из них пришли с детьми, - мягко заметил Жильбер.
- С детьми? - переспросила королева.
- Да, ваше величество, многие взяли с собой детей, как на прогулку, дети одеты как маленькие солдаты Национальной гвардии, так велик энтузиазм по отношению к новому установлению.
Королева раскрыла было рот, чтобы ответить, но тут же опустила голову.
Она хотела сказать что-нибудь ласковое, но гордыня и ненависть помешали ей.
Жильбер внимательно посмотрел на нее.
- Ах! - воскликнул король. - Бедные детки! Если люди берут с собой детей, не станут же они причинять зло человеку, который сам является отцом семейства; тем более надо провести их в тень, этих бедных малышей. Впустите, впустите их.
Жильбер укоризненно качал головой и, казалось, говорил хранившей молчание королеве: "Вот, сударыня, вот что надо было сказать, я предоставил вам такую возможность. Эти слова передавались бы из уст в уста и на целых два года обеспечили бы вам любовь народа".
Королева поняла немой упрек Жильбера и залилась краской.
Она почувствовала свою ошибку и мысленно сослалась на чувство гордости и неуступчивость, надеясь, что Жильбер поймет ее без слов. Тем временем г-н де Бово отправился к солдатам Национальной гвардии выполнять поручение короля.
Вооруженная толпа, допущенная по приказу короля во дворец, разразилась криками радости и одобрения.
Бесчисленные приветственные возгласы и пожелания взвились к небу; сплетаясь, смешиваясь, они рождали ровный гул, достигавший слуха королевской четы и успокаивавший ее касательно намерений Парижа, внушавшего такой страх.
- Ваше величество, - спросил г-н де Бово, - каков будет приказ свите?
- А как там спор Национальной гвардии с моими офицерами?
- О, ваше величество, рассеялся, угас, славные ребята так счастливы, что говорят теперь: "Мы пойдем туда, куда скажут. Король наш общий, куда он - туда и мы".
Король посмотрел на Марию-Антуанетту, та скривила нижнюю губу в презрительной улыбке.
- Передайте солдатам Национальной гвардии, - сказал Людовик XVI, - пусть размещаются где угодно.
- Ваше величество, - вмешалась Мария-Антуанетта, - не забудьте, что неотъемлемое право ваших телохранителей - находиться у королевской кареты.
Видя нерешительность короля, офицеры личной охраны поспешили поддержать королеву.
- Все это, конечно, так, - проговорил король. - Ну да ладно, посмотрим.
Господин де Бово и г-н де Вильруа ушли. В Версале пробило десять часов.
- В путь, - сказал король, - дела оставлю на завтра. Негоже заставлять этих славных людей ждать.
Мария-Антуанетта, раскрыв объятия, подошла попрощаться с королем. Дети с плачем повисли на шее у отца. Растроганный Людовик XVI мягко пытался высвободиться из их объятий: он с трудом скрывал волнение.
Королева останавливала всех офицеров, хватая одного за рукав, другого за шпагу.
- Господа! Господа! - говорила она.
Это красноречивое восклицание вверяло им судьбу короля, который только что спустился вниз.
В ответ все прикладывали руку к сердцу, потом к шпаге.
Королева благодарно улыбалась.
Жильбер выходил одним из последних.
- Сударь, - сказала ему королева, - это вы посоветовали королю ехать; это вы уговорили его, несмотря на мои мольбы; подумайте, сударь, какую вы взяли на себя ответственность перед супругой и матерью!
- Я знаю, ваше величество, - спокойно ответил Жильбер.
- И вы вернете мне короля целым и невредимым, сударь? - торжественно спросила королева.
- Да, ваше величество.
- Вы отвечаете за него головой! Жильбер поклонился.
- Помните! Головой! - повторила Мария-Антуанетта с угрозой и беспощадностью самовластной правительницы.
- Да-да, головой, - сказал доктор с поклоном, - да, ваше величество, и грош цена была бы этому залогу, если бы я полагал, что король в опасности, но я убежден, что нынче я веду его величество к победе.
- Я хочу получать вести каждый час, - добавила королева.
- Вы будете их получать, клянусь.
- Теперь идите, сударь, я слышу барабанный бой; король отправляется в путь.
Жильбер поклонился и, спустившись по парадной лестнице, оказался лицом к лицу с адъютантом, который разыскивал его по поручению короля.
Его посадили в карету г-на де Бово, церемониймейстера, - покуда он не проявил себя, его не желали сажать ни в одну из королевских карет.
Жильбер улыбнулся, оказавшись в одиночестве в этой украшенной гербом карете и видя, как г-н де Бово гарцует возле дверцы королевской кареты.
Затем он подумал, как это забавно, что он едет вот так запросто в карете с гербом.
Он еще терзался сомнениями, когда услышал, о чем говорят солдаты Национальной гвардии, обступившие карету; с любопытством заглядывая в окошко, они шептали:
- Ах, вон там - князь де Бово!
- Да нет, - отвечал другой голос, - ты ошибаешься.
- Это князь, - видишь, на карете герб.
- Герб, герб... Говорю тебе, это еще ничего не значит. Черт побери! Подумаешь, герб, ну и что?
- Как что! Раз на карете герб господина де Бово, значит в ней господин де Бово.
- Господин де Бово патриот? - спросил женский голос.
- Гм! - произнес солдат Национальной гвардии. Жильбер снова улыбнулся.
- Да я же толкую тебе, - возразил первый спорщик, - что это не князь; князь толстый, а этот худой; князь в мундире командира охраны, а этот в черном сюртуке, это управляющий.
Недовольный ропот достиг ушей Жильбера, приниженного этим не очень лестным званием.
- Ну нет! - вскричал грубый голос, заставивший Жильбера вздрогнуть, голос человека, который локтями и кулаками прокладывал себе дорогу к карете. - Нет, это и не господин Бово и не управляющий, это храбрый и прославленный патриот, можно сказать, самый прославленный из всех патриотов. Ну, господин Жильбер, какого черта вы делаете в княжеской карете?
- Смотри-ка, да это никак папаша Бийо, - воскликнул доктор.
- Тысяча чертей! Уж я постарался не упустить случай, - ответил фермер.
- А Питу? - спросил Жильбер.
- О, он тут, поблизости. Эй, Питу! Скорей сюда! В ответ на это приглашение Питу, энергично работая плечами, протиснулся прямо к Бийо и с восхищением подошел поприветствовать Жильбера.
- Добрый день, господин Жильбер, - сказал он.
- Добрый день, Питу, добрый день, друг мой.
- Жильбер! Жильбер! Кто это? - спрашивали в толпе.
"Вот что значит слава! - думал доктор. - Одно дело - известность в Виллер-Котре, а другое - в Париже; Да здравствует популярность!" Он вышел из кареты, которая ехала очень медленно, и, опершись на руку Бийо, продолжал свой путь пешком.
Он в немногих словах поведал фермеру о своем посещении Версаля, о благих намерениях короля и королевской семьи. Он за несколько минут так расхвалил королевскую власть этой кучке людей, что, простодушные и очарованные, эти славные ребята, еще охотно доверяющие хорошим впечатлениям, долго кричали "Да здравствует король", и крик этот, подхваченный теми, кто шел впереди, достиг королевских ушей.
- Я хочу видеть короля, - сказал взволнованный Бийо, - я должен увидеть его вблизи. Я ради этого шел. Я хочу посмотреть, какое у него лицо. Честного человека сразу видно. Давайте подойдем поближе, подойдем, господин Жильбер, ладно?
- Подождите, это будет нетрудно, - отвечал Жильбер, - я вижу адъютанта господина де Бово, он кого-то ищет в нашей стороне.
И правда, всадник, осторожно прокладывая себе путь среди усталых, но радостных пеших путников, пытался подъехать к карете г-на де Бово.
Жильбер окликнул его:
- Не доктора ли Жильбера вы ищете, сударь?
- Его самого, - ответил адъютант.
- Я к вашим услугам.
- Хорошо! Господин де Бово прислал за вами от имени короля.
Услышав эти слова, Бийо раскрыл глаза, а толпа расступилась; Жильбер, а вслед за ним Бийо и Питу устремились за всадником, который повторял:
- Пропустите, господа, пропустите, именем короля! Посторонитесь!

Глава 37. Путешествие

Жильбер, Бийо и Питу неотступно следовали за адъютантом г-на де Бово, с трудом продираясь сквозь толпу, и наконец приблизились к карете короля, который в сопровождении г-н д'Эстена и де Виллекье медленно продвигался вперед среди скопища людей.
Их глазам предстало зрелище занимательное, неслыханное, необычное, ибо такого еще не бывало. Все эти солдаты Национальной гвардии - крестьяне, неожиданно ставшие воинами, приветствовали короля радостными криками, благословляли его правление, старались попасться ему на глаза и вместо того, чтобы вернуться домой, оставались в толпе, сопровождающей короля.
Почему? Кто знает; наверно, то было безотчетное побуждение. Они уже видели и хотели вновь увидеть любимого монарха.
Ибо следует заметить, что в ту эпоху французы глубоко чтили Людовика XVI и воздвигли бы ему алтари, если бы г-н де Вольтер не внушил французам презрение к алтарям.
Итак, Людовик XVI не имел алтаря единственно оттого, что вольнодумцы слишком уважали его, чтобы подвергнуть такому унижению.
Людовик XVI увидел Жильбера, опирающегося на руку Бийо, следом за ними поспешал Питу, по-прежнему вооруженный огромной саблей.
- Ах, доктор, какая прекрасная погода и какой прекрасный народ!
- Вот видите, ваш; величество, - ответил Жильбер, затем, наклонившись к королю, добавил:
- Что я обещал вашему величеству?
- Да, сударь, да, и вы сдержали слово.
Король снова поднял голову и громко сказал:
- Как ни медленно мы едем, мне кажется, это все же слишком быстро для такого величественного зрелища.
- Ваше величество, - возразил г-н де Бово, - вы делаете одну треть мили в час. Трудно ехать медленнее.
И правда, лошади останавливались поминутно; звучали торжественные речи, раздавались приветственные возгласы ; солдаты Национальной гвардии братались - слово это только что было найдено - с солдатами личной охраны его величества.
"Вот ведь как, - размышлял Жильбер, который философски созерцал это занятное зрелище, - раз они теперь братаются, значит, прежде они были врагами?" - Послушайте, господин Жильбер, - сказал Бийо вполголоса, - я изрядно поглядел на короля, изрядно его послушал. Ну что ж, мое мнение таково: король славный малый!
И восторг, который одушевлял Бийо, заставил его произнести последние слова так, что их услышал король и его свита.
Свита начала смеяться.
Король улыбнулся, потом одобрительно кивнул головой:
- Вот эта похвала мне по душе. Слова эти прозвучали достаточно громко, чтобы Бийо их услышал.
- Вы правы, ваше величество, я не бросаюсь похвалами направо и налево, - сказал Бийо, на равных вступая в беседу с королем, как Мишо с Генрихом IV.
- Это мне тем более лестно, - промолвил король в большом замешательстве, не зная как быть, чтобы не уронить свое королевское достоинство и при этом проявить учтивость, как подобает достойному патриоту.
Увы! Бедный государь еще не привык называть себя королем французов. Он все еще почитал себя королем Франции.
Ликующему Бийо было невдомек, что Людовик, с философской точки зрения, отрекся от титула короля и принял звание человека; Бийо, чувствовавший, как близок их разговор простодушному деревенскому языку, гордился, что понимает короля и король понимает его.
Начиная с этого мгновения Бийо воодушевлялся все больше и больше. Он, как сказано у Вергилия, "пил из черт" короля долгую любовь к конституционной монархии и сообщал ее Питу, а тот, переполненный своей собственной любовью и избытком любви Бийо, изливал свои чувства вначале громкими, затем пронзительными, затем невнятными криками:
- Да здравствует король! Да здравствует отец народа!
Эти перемены в голосе Питу объяснялись тем, что он хрипнул.
Питу совершенно охрип, когда процессия дошла до Пуэн-дю-Жур, где господин Лафайет верхом на знаменитом белом скакуне сдерживал не привыкшие к дисциплине, бурлящие когорты Национальной гвардии, е пяти часов утра ожидающие приезда короля.
Ведь было уже около двух часов.
Встреча короля с новым вождем вооруженной Франции ублаготворила присутствующих.
Однако король начинал чувствовать усталость, он умолк и ограничивался улыбками.
Главнокомандующий парижской милицией, со своей стороны, уже не командовал, он отдавал распоряжения взмахами руки.
Королю было приятно слышать, что возгласы "да здравствует король" раздавались почти так же часто, как "да здравствует Лафайет", К сожалению, эти лестные для его самолюбия возгласы звучали в последний раз.
Жильбер не отходил от дверцы королевской кареты. Бийо был рядом с Жильбером, Питу рядом с Бийо.
Верный своему обещанию, Жильбер сумел за время пути отправить к королеве четырех гонцов.
Эти гонцы несли лишь добрые вести, ибо короля всюду встречали, бросая в воздух шляпы, правда, на всех этих шляпах блестела кокарда с цветами нации - своего рода упрек белым кокардам королевской охраны и самого короля.
Эта разница кокард была единственным, что омрачало радость Бийо.
У Бийо на треуголке красовалась огромная трехцветная кокарда.
На шляпе короля была белая кокарда, так что вкусы короля и подданного совпадали не полностью.
Эта мысль так занимала Бийо, что он высказал ее Жильберу, когда тот кончил разговаривать с его величеством.
- Господин Жильбер, - спросил он, - почему король не носит национальную кокарду?
- Потому, дорогой Бийо, что король либо не знает, что существует новая кокарда, либо считает, что его кокарда и должна быть национальной.
- Нет, нет, ведь у него кокарда белая, а наша - трехцветная.
- Погодите! - прервал Жильбер, видя, что Бийо готов пуститься в разглагольствования, - кокарда короля белая, как французский флаг. Король тут ни при чем. Кокарда и флаг были белыми задолго до того, как он появился на свет; впрочем, дорогой Бийо, белый флаг покрыл себя славой, и белая кокарда тоже. Белая кокарда была на шляпе бальи де Сюффрена, когда он водружал наше знамя на Индийском полуострове. Белая кокарда была на шляпе шевалье д'Ассаса, именно по ней немцы узнали его ночью, когда он спасал своих солдат. Белая кокарда была у маршала Саксонского, когда он разбил англичан при Фонтенуа. Наконец, белая кокарда была у господина де Конде, когда он одержал победы при Рокруа, Фрибуре и Лансе. И это далеко не все подвиги белой кокарды, дорогой Бийо, меж тем как у национальной кокарды все впереди; быть может, она оправдает предсказание Лафайета и обойдет весь мир, но пока она еще не успела ничем прославиться ввиду того, что существует без году неделя. Я вовсе не хочу сказать, что те, кто ее носит, будут сидеть сложа руки, но в конце концов, покуда они ничего не совершили, король вправе повременить.
- Как это они ничего не совершили, - возразил Бийо, - а кто же взял Бастилию?
- Конечно, - грустно согласился Жильбер, - вы правы, Бийо.
- Вот почему, - победно заключил фермер, - вот почему королю следовало бы носить трехцветную кокарду.
Жильбер сильно ткнул Бийо локтем в бок, ибо заметил, что король их слушает, потом стал шепотом увещевать фермера:
- Вы что, Бийо, с ума сошли? Кому, по-вашему, нанесло удар взятие Бастилии? По-моему, королевской власти. А вы хотите нацепить на короля трофеи вашей победы и знаки его поражения? Безумец! Король исполнен великодушия, доброты, откровенности, а вы хотите превратить его в лицемера?
- Но, - возразил Бийо более покладисто, однако не сдаваясь окончательно, - удар был направлен не против особы короля, а против деспотизма.
Жильбер пожал плечами с великодушным превосходством победителя, который не хочет добивать поверженного противника.
- Нет, - продолжал Бийо, воодушевляясь, - мы сражались не против нашего доброго короля, но против его ратников.
Ведь в ту эпоху в политике говорили "ратники" вместо "солдаты", как в театре говорили "скакун" вместо "лошадь".
- Впрочем, - рассуждал Бийо вслух, - раз он с нами, значит, он их осуждает, а раз он их осуждает, значит, нас он одобряет. Мы, завоеватели Бастилии, старались ради своего счастья и его славы.
- Увы! Увы! - прошептал Жильбер, который сам толком не знал, как сообразовать то, что выражает лицо короля, с тем, что происходит у него в душе.
Что до короля, он снова начинал различать сквозь неясный гул шагов отдельные слова завязавшегося рядом с ним спора.
Жильбер, заметив, что король прислушивается к их спору, прилагал все усилия, чтобы увести Бийо со скользкого пути, на который тот ступил.
Внезапно процессия остановилась; Людовик XVI и его свита прибыли на Королевскую аллею, к старой заставе Конферанс, на Елисейских полях.
Там их ждала депутация избирателей и членов городской управы под предводительством нового мэра Байи, за ними выстроились триста гвардейцев под командованием полковника и по меньшей мере триста членов Национального собрания, разумеется, принадлежащих к третьему сословию.
Два избирателя прилагали все силы и всю ловкость, чтобы удержать в равновесии серебряное позолоченное блюдо, на котором лежали два огромных ключа: ключи от Парижа времен Генриха IV.
При виде этой величественной картины все замолчали и приготовились слушать торжественные речи.
Байи, достойный ученый, хороший астроном, против воли избранный депутатом, против воли назначенный мэром, против воли ставший трибуном, сочинил длинную речь. Эта речь в строгом соответствии с правилами ораторского искусства должна была начаться с похвалы королю и его царствованию, начиная с прихода к власти господина Тюрго и кончая взятием Бастилии. В пылу красноречия он едва не изобразил короля зачинщиком событий, которым измученный народ всего лишь покорился, да и покорился, как мы видели, нехотя Байи был чрезвычайно доволен приготовленной речью, как вдруг нежданное происшествие - Байи сам рассказывает об этом в своих "Воспоминаниях" - подсказало ему новое вступление, еще более живописное, чем он сочинил, впрочем, оно одно и сохранилось в памяти народа, всегда запоминающего верные и, главное, красивые слова, основывающиеся на подлинном событии.

Предыдущая страница 20 Следующая страница


21 Александр Дюма

Двигаясь навстречу королю вместе с членами городской управы и выборщиками, Байи тревожился, не слишком ли тяжелы ключи, которые собирались преподнести королю.
- Уж не думаете ли вы, - сказал он со смехом, - что, показав это сокровище королю, я потащу его обратно в Париж?
- Что же вы с ним сделаете? - спросил один из избирателей.
- Что сделаю? Либо отдам вам, либо брошу в придорожную канаву.
- Не вздумайте так поступать! - воскликнул негодующий избиратель. - Разве вы не знаете, что это те самые ключи, которые город Париж преподнес Генриху IV после осады? Они бесценны: это старинная работа.
- Вы правы, - согласился Байи, - ключи, подаренные Генриху IV, завоевавшему Париж, дарят Людовику XVI, который.., ну, тоже, что-нибудь такое, на атом можно построить хорошую антитезу.
И взявшись за карандаш, достойный мэр немедля предварил подготовленную заранее речь следующим вступлением:
"Государь, я вручаю вашему величеству ключи от славного города Парижа. Это те же ключи, что были подарены Генриху IV. Он покорил свой народ, а сегодня народ покорил своего короля".
Фраза была красивая, справедливая, она врезалась в память парижан, эти слова - единственное, что сохранилось в памяти народной ив речи Вайи, более того - из всех его произведений.
Что до Людовика XVI, он одобрительно покивал головой, но залился краской, ибо почувствовал эпиграмматическую иронию этих слов, скрытую под маской почтения и украшенную цветами красноречия, затем тихо пробормотал:
- Мария-Антуанетта не попалась бы на удочку господина Байи и сумела бы поставить злосчастного астронома с его притворным почтением на место.
Людовик XVI внимательно слушал начало речи г-на Байи, но вовсе не слышал ее конца; не слышал он и речи господина Делавиня, главы выборщиков, он пропустил ее мимо ушей от первого до последнего слова.
Однако когда речи кончились, король, боясь разочаровать ораторов, желавших доставить ему радость, ответил очень достойным образом; ни словом не упомянув о том, что он услышал, он сказал, что почести, которые воздал ему город Париж и избиратели, ему бесконечно приятны, после чего отдал приказ ехать дальше.
Но прежде чем продолжить путь, он отослал своих телохранителей, дабы ответить милостивым доверием на полуучтивость городских властей в лице избирателей и г-на Байи.
И карета, одна среди огромной толпы солдат Национальной гвардии и любопытных, поехала быстрее.
Когда карета пересекала площадь Людовика XV, на другом берегу Сены раздался выстрел и белый дымок, словно дым ладана, поднялся в голубое небо и тотчас развеялся.
Жильбер содрогнулся, как будто в нем отозвался этот выстрел. У него на секунду перехватило дыхание, он почувствовал острую боль и схватился за сердце.
В то же самое время близ королевской кареты раздался отчаянный крик, какая-то женщина упала, пронзенная пулей ниже правого плеча.
Пуговица на сюртуке Жильбера, большая граненая пуговица вороненой стали, какие были в моде в ту эпоху, тоже была задета пулей.
Пуговица сыграла роль кольчуги, пуля отскочила от нее; именно в это мгновение Жильбер почувствовал резкую боль и толчок.
Кусок его черного жилета и клок жабо были оторваны.
Эта пуля, отскочившая от пуговицы Жильбера, насмерть поразила несчастную женщину - ее, умирающую, истекающую кровью, поспешно унесли.
Король слышал выстрел, но ничего не видел. Он с улыбкой наклонился к Жильберу:
- Там не жалеют пороха в мою честь, - сказал он.
- Да, ваше величество, - ответил Жильбер.
Он побоялся открыть его величеству, что он думает об этой овации.
Но в глубине души он признал, что у королевы были причины тревожиться, ведь если бы он не заслонял собой дверцу кареты, эта пуля, отскочившая от его стальной пуговицы, попала бы прямо в короля.
Чья же рука совершила этот меткий выстрел? Тогда этого не захотели узнать.., и теперь этого никто никогда не узнает.
Бийо, у которого от всего, что он увидел, вся краска схлынула с лица, не сводя глаз с дыры на сюртуке, жилете и жабо Жильбера, заставил Питу еще громче кричать: "Да здравствует отец французов!" Впрочем, величие происходящего быстро вытеснило из памяти людей этот несчастный случай.
Наконец, проехав мимо Нового моста, где его встретили пушечным салютом, - пушки, по счастью, не стреляют пулями, - Людовик XVI въехал на Ратушную площадь.
На фасаде Ратуши красовалась надпись крупными буквами - днем они были черными, но с наступлением темноты должны были зажигаться и сверкать. Надпись эта была плодом хитроумных рассуждений городских властей.
Она гласила:
"Людовику XVI, отцу французов и королю свободного народа".
Новая антитеза, еще более разительная, чем та, которую придумал Байи, исторгла крики восторга у всех парижан, собравшихся на площади.
Эта надпись привлекла взгляд Бийо.
Но поскольку Бийо не знал грамоты, он попросил Питу прочитать ее вслух.
Затем он попросил прочесть надпись еще раз, словно в первый раз не расслышал.
Когда Питу повторил ее слово в слово, фермер спросил:
- Там так и написано? Прямо так и написано?.
- Конечно, - ответил Питу.
- Городские власти приказали написать, что король - это король свободного народа?
- Да, папаша Бийо.
- Ну коли так, - вскричал Бийо, - и коли нация свободна, то у нее есть право преподнести королю свою кокарду.
И бросившись к Людовику XVI, который выходил из кареты у крыльца Ратуши, он спросил:
- Ваше величество, видели вы на Новом мосту на бронзовом памятнике Генриху IV национальную кокарду?
- Да, ну и что? - спросил король.
- Как что? Ваше величество, если Генрих IV носит трехцветную кокарду, то и вам не зазорно ее носить.
- Конечно, - смешался Людовик XVI, - и если бы она у меня была...
- Так вот! - сказал Бийо, возвышая голос и поднимая руку. - От имени народа я преподношу вам эту кокарду вместо вашей и прошу вас принять ее.
Подошел Байи.
Король был бледен. Он начинал чувствовать, что на него оказывают давление. Он вопросительно посмотрел на Байи.
- Ваше величество, - сказал Байи, - это отличительный знак всех французов.
- В таком случае, я его принимаю, - ответил король, беря кокарду из рук Бийо.
И сняв белую кокарду, он прикрепил к своей шляпе трехцветную.
По площади прокатилось громкое победное "ура". Жильбер отвернулся, глубоко уязвленный. Он считал, что народ слишком быстро наступает, а король слишком быстро сдает позиции.
- Да здравствует король! - крикнул Бийо, подавая сигнал к новому взрыву рукоплесканий.
- Король умер, - пробормотал Жильбер, - во Франции больше нет короля.
Тысяча поднятых шпаг образовала стальной свод, протянувшийся от того места, где король вышел из кареты, и до самой залы, где его ждали.
Он прошел под этим сводом и скрылся в Ратуше.
- Это вовсе не Триумфальная арка, - сказал Жильбер, - это Кавдинское ущелье. - И добавил со вздохом. - Боже мой, что скажет королева?

Глава 38. Что Происходило В Версале, Пока Король Слушал Речи Членов Городской Управы

В Ратуше короля встретили с большим почетом: его называли Спасителемсвободы.
Короля попросили выступить, ибо жажда речей становилась день ото дня все сильнее; королю же хотелось наконец узнать, что думают на самом деле его подданные. Поэтому, прижав руку к сердцу, он произнес только одну фразу:
- Господа, вы всегда можете рассчитывать на мою любовь.
Пока он слушал в Ратуше сообщения правительства, - ибо начиная с этого дня во Франции вдобавок к власти короля и Национального собрания появилось настоящее правительство, - народ на улице глазел на прекрасных королевских лошадей, позолоченную карету, лакеев и кучеров его величества.
Питу после ухода короля в Ратушу накупил на подаренный папашей Бийо луидор синих, белых и красных лент и, смастерив из них национальные кокарды всех размеров, украшал ими уши лошадей, сбрую и весь экипаж.
Толпа последовала его примеру и превратила королевскую карету в настоящую лавку кокард.
Кучер и выездные лакеи были увешаны ими.
Кроме того, несколько дюжин запасных кокард оказались в самой Ратуше.
Надо заметить, что господин де Лафайет, верхом разъезжавший по площади, пытался разогнать этих ревнителей национального флага, но это ему не удалось.
Поэтому, когда король вышел из Ратуши, он увидел всю эту пестроту и издал удивленный возглас.
Затем он знаком подозвал к себе господина де Лафайета.
- Господин де Лафайет, - сказал король, - я искал вас, чтобы сказать, что я утверждаю вас в должности главнокомандующего Национальной гвардией.
И он сел в карету под приветственные возгласы толпы.
Что до Жильбера, то, перестав тревожиться за короля, он остался в зале заседаний вместе с выборщиками и Байи.
Прения еще не кончились.
Однако услышав громкие крики, которыми провожали короля, он подошел к окну и бросил последний взгляд на площадь, чтобы понаблюдать за поведением своих двух приятелей.
Они по-прежнему были или казались лучшими друзьями короля.
Вдруг Жильбер увидел, как по набережной Пеллетье мчится покрытый дорожной пылью всадник, перед которым почтительно и покорно расступается толпа.
Народ, добрый и любезный в этот день, с улыбкой повторял: "Офицер короля! Офицер короля!" и приветствовал его криками: "Да здравствует король!" И женские руки гладили взмыленного коня.
Этот офицер подъехал к карете в то мгновение, когда дверца ее закрылась за королем.
- Это вы, Шарни? - удивился Людовик XVI и тихо спросил:
- Как там дела?
Потом еще тише добавил:
- Как королева?
- Очень встревожена, ваше величество, - ответил офицер, просовывая голову в карету.
- Вы возвращаетесь в Версаль?
- Да.
- Вот и прекрасно! Успокойте наших друзей, все прошло как нельзя лучше.
Шарни откланялся, поднял голову и заметил господина де Лафайета, который дружески кивнул ему.
Шарни подъехал к Лафайету, и тот протянул ему руку; в результате толпа перенесла королевского офицера вместе с лошадью с того места, где они находились, на набережную, где под бдительным надзором солдат Национальной гвардии народ на пути короля уже стоял шпалерами.
Король приказал ехать шагом до площади Людовика XV; там личная охрана короля с нетерпением дожидалась его возвращения. Начиная с этого мгновения, нетерпение охватило всех, лошади побежали рысью, и по мере приближения к Версалю бежали все быстрее и быстрее.
Наблюдающий из окна Жильбер видел появление всадника, хотя и не узнал его. Он догадывался, как беспокоится королева, тем более, что за последние три часа невозможно было отправить в Версаль ни одного гонца, не возбудив подозрений толпы и не выдав своей слабости.
Однако он воображал себе лишь малую часть того, что на самом деле происходило в Версале.
Дабы не утомлять читателя слишком длинной лекцией по истории, вернемся в королевскую резиденцию.
Последний гонец прискакал к королеве в три часа.
Жильбер сумел его отправить в то мгновение, когда король, пройдя под стальным сводом, целый и невредимый входил в Ратушу.
При королеве находилась графиня де Шарни, только что поднявшаяся с постели, где ее со вчерашнего дня удерживало сильное нездоровье.
Она все еще была чрезвычайно бледна; у нее едва хватало сил поднять глаза: веки тотчас тяжелели и опускались, словно под гнетом скорби или стыда.
При ее появлении королева улыбнулась ей той легкой, ни к чему не обязывающей улыбкой, которую придворные привыкли видеть на лицах государей.
Королева, все еще пребывающая в радостном возбуждении оттого, что Людовик XVI в безопасности, сказала приближенным:
- Еще одна хорошая новость, господа! Дай Бог, чтобы так шло и дальше!
- Напрасно ваше величество опасается, - отвечал кто-то из придворных, - парижане слишком понимают, что они в ответе за короля.
- Однако, - спросил другой придворный, - ваше величество уверены в правдивости донесений?
- Да, - сказала королева, - тот, кто мне их посылает, поручился за короля головой; впрочем, я считаю его нашим другом.
- О, если это так, тогда другое дело, - отвечал придворный с поклоном.
Стоявшая в нескольких шагах от них г-жа де Ламбаль подошла поближе:
- Это новый лейб-медик, не правда ли? - спросила она Марию-Антуанетту.
- Да, это Жильбер, - опрометчиво ответила королева, не подумав, что наносит ужасный удар Андре.
- Жильбер! - вскричала Андре, вздрогнув, будто свирепая гадюка укусила ее в самое сердце. - Жильбер - друг вашего величества!
Андре стояла против Марии-Антуанетты с горящими глазами, стиснув ладони от гнева и стыда, она всем своим видом гордо осуждала королеву.
- Но.., все же... - неуверенно сказала королева.
- О, ваше величество! - прошептала Андре с горькой укоризной, После этого загадочного происшествия воцарилась мертвая тишина.
Среди всеобщего молчания раздались тихие шаги в соседней комнате.
- Господин де Шарни! - сказала королева вполголоса, словно упреждая Андре, чтобы та взяла себя в руки.
Шарни слышал, Шарни видел, но ничего не понимал.
Он заметил бледность Андре и замешательство Марии-Антуанетты.
Он был не вправе задавать вопросы королеве, но Андре была ему жена, и ее он мог спросить.
Он подошел к ней и осведомился тоном самого дружеского участия:
- Что с вами, сударыня? Андре сделала над собой усилие.
- Ничего, граф, - ответила она.
Тогда Шарни обернулся к королеве, которая, несмотря на давнюю привычку к двусмысленным ситуациям, десять раз пробовала улыбнуться, но безуспешно.
- Похоже, вы сомневаетесь в преданности господина Жильбера, - сказал он Андре, - у вас есть какие-то причины подозревать его в измене?
Андре молчала.
- Говорите, сударыня, говорите, - настаивал Шарни. Видя, что Андре по-прежнему молчит, он продолжал уговаривать ее:
- Скажите же, сударыня! Излишняя щепетильность в этом случае достойна порицания. Подумайте, ведь речь идет о спасении наших повелителей.
- Не знаю, сударь, о чем вы говорите, - ответила Андре.
- Вы сказали, я сам слышал, сударыня.., впрочем, я призываю в свидетели принцессу... - Шарни поклонился г-же де Ламбаль. - Вы воскликнули: "О, этот человек! Этот человек - ваш друг!.." - Это правда, дорогая, вы так сказали, - простодушно подтвердила принцесса де Ламбаль. И подойдя к Андре, добавила:
- Господин де Шарни прав, если вы что-нибудь знаете, не таите.
- Помилосердствуйте, сударыня, помилосердствуйте! - взмолилась Андре так тихо, чтобы ее слышала одна принцесса.
Госпожа де Ламбаль отошла от Андре.
- Боже мой! Какой вздор! - произнесла королева, понимая, что дальнейшее промедление равносильно предательству. - У графини есть смутное подозрение, конечно, она ничего не знает наверное; просто ей трудно по верить, что американский революционер, друг Лафайета, - наш друг.
- Да, смутное подозрение, - повторила Андре, думая о своем, - весьма смутное.
- Такое же подозрение недавно высказывали эти господа, - продолжала Мария-Антуанетта.
И она показала глазами на придворных, с чьих сомнений и начался разговор.
Но это не убедило Шарни. Слишком велико было замешательство при его появлении. Он чувствовал, что здесь кроется какая-то тайна.
Он стал настаивать.
- Неважно, сударыня, - сказал он, - мне кажется, что ваш долг - не просто высказывать смутные подозрения, но уточнить, чего именно вы опасаетесь.
- Ну вот! - довольно резко вмешалась королева. - Вы опять за свое?
- Ваше величество!
- Прошу прощения, но я вижу, вы снова пристаете к графине де Шарни с вопросами.
- Простите меня, ваше величество, это единственно в интересах...
- Вашего самолюбия, не правда ли?.. Ах, господин де Шарни, - прибавила королева с иронией, обрушившейся на графа всей своей тяжестью, - скажите уж прямо: вы ревнуете.
- Ревную! - воскликнул Шарни краснея. - Кого? Кого я ревную, ваше величество?
- Вероятно, вашу жену, - отвечала королева язвительно.
- Ваше величество! - пробормотал Шарни, ошеломленный вызовом - Здесь нет ничего странного, - сухо продолжала Мария-Антуанетта, - графиня безусловно того стоит Шарни метнул на королеву взгляд, призывавший ее не заходить слишком далеко.
Но все было без толку, все призывы пропали втуне. Когда боль сжимала своими острыми зубами сердце этой раненой львицы, ничто уже не могло остановить ее.
- Да, я понимаю, господин де Шарни, вы ревнуете и беспокоитесь, ну что ж, - это обычное состояние всякой любящей и потому беспокойной души.
- Ваше величество! - умоляюще повторил Шарни.
- Теперь, - продолжала королева, - я страдаю точно так же, как и вы; меня терзают разом ревность и беспокойство.
Слово "ревность" она произнесла е особенным ударением.
- Король в Париже - и жизнь для меня остановилась.
- Но, ваше величество, - возразил Шарни, перестав что-либо понимать в поведении королевы, которая все яростнее метала громы и молнии, - вы только что получили от короля известия, у него все хорошо и можно успокоиться.
- А вы разве успокоились, когда мы с графиней только что все вам разъяснили?
Шарни закусил губу.
Андре постепенно приходила в себя, испытывая разом ужас и удивление от того, что услышала, и ужас от того, что, как ей казалось, поняла.
Мгновение назад все замолчали, прислушиваясь к тому, что говорит г-жа де Шарни, теперь все затихли, слушая слова королевы.
- В самом деле, - продолжала королева в каком-то исступлении, - такова уж судьба людей любящих - думать только о предмете своей любви. Каким было бы счастьем для несчастных сердец без сожаления принести в жертву любое, да, любое другое чувство, какое их волнует. Боже мой! Как я тревожусь за короля!
- Ваше величество, - осмелился вставить кто-то из присутствующих, - скоро приедут другие гонцы.
- Зачем я не в Париже, зачем я здесь? Почему я не рядом с королем? - причитала Мария-Антуанетта, которая, увидев, как смешался Шарни, старалась пробудить в нем ревность, которая жестоко терзала ее самое.
- Если дело только в этом, ваше величество, - сказал Шарни с поклоном, - я тотчас же еду туда, и если, как полагает ваше величество, король в опасности, если над его головой навис меч, поверьте, я без колебаний заслоню его собой. Я еду.
Он откланялся и сделал шаг к двери.
- Сударь, сударь! - вскричала Андре, бросаясь к Шарни. - Сударь, поберегите себя!
Королеве только этого и не хватало!
Как только Андре, вопреки своей всегдашней безучастности, произнесла эти опрометчивые слова и проявила эту необычную заботу, королева побелела как полотно.
- Сударыня, - осадила она Андре, - вы, кажется, вообразили себя королевой?
- Я, ваше величество, - пролепетала Андре, понимая, что из уст королевы впервые вырвался огонь, который так давно жег ее душу.
- Как! - продолжала Мария-Антуанетта. - Ваш муж на королевской службе, он едет к королю; если он подвергается опасности, то ради короля, а вы советуете господину де Шарни поберечь себя!
При этих грозных словах Андре лишилась чувств, она зашаталась и упала бы, если бы Шарни не бросился к ней и не подхватил ее.
Шарни был разгневан, это было заметно, и это привело Марию-Антуанетту в совершенное отчаяние. Она представала не только побежденной соперницей, но еще и несправедливой государыней.
- Ее величество королева права, - произнес наконец Шарни с усилием, - и вы, графиня, ведете себя безрассудно; когда речь идет об интересах короля, у вас нет мужа, сударыня. Я первый должен был приказать вам не давать воли чувствам, когда заметил, что вы изволите за меня тревожиться.
Потом, повернувшись к Марии-Антуанетте, сухо закончил:
- Я подчиняюсь приказу вашего величества и отправляюсь в путь. Либо я вернусь с вестями, с добрыми вестями от короля, либо не вернусь вовсе.
Не успела королева, охваченная гневом и ужасом, опомниться, как Шарни поклонился до земли и вышел.
Мгновение спустя за окном раздался цокот копыт - Шарни пустил лошадь галопом.
Королева оставалась недвижна, но ее душевное смятение было тем сильнее, чем более она старалась скрыть его.
Видя волнение королевы, все; и те, кто понимал его причины, и те, кто ни о чем не догадывался, удалились, чтобы дать государыне отдохнуть.
Она осталась одна.
Андре вышла вместе с другими, а Мария-Антуанетта велела привести к себе детей.

Глава 39. Возвращение

Настала ночь, а с ней череда страхов и мрачных видений. Вдруг в глубине дворца раздались крики.
Королева вздрогнула и вскочила. Она распахнула окно.
Почти в то же мгновение на пороге, показались ликующие слуги с криками: "Гонец, ваше величество! Гонец!" Три минуты спустя в прихожую вбежал офицер в гусарском мундире.
Это был лейтенант, посланный г-ном де Шарни. Он примчался во весь опор из Севра.
- А король? - спросила королева.
- Его величество прибудет через четверть часа, - доложил офицер, с трудом переводя дух.
- Целый и невредимый? - спросила королева.
- Целый, невредимый и в добром расположении духа, ваше величество.
- Вы его видели, не правда ли?
- Нет, но так выразился господин де Шарни, отправляя меня к вашему величеству.
Королева снова вздрогнула, услышав это имя, случайно прозвучавшее рядом с именем короля.
- Благодарю вас, сударь, вы свободны, - сказала она молодому дворянину.
Офицер поклонился и вышел.
Она взяла детей за руки и вывела их на парадное крыльцо, где уже собрались придворные и челядь.
Острый взгляд королевы в первую очередь отметил бледную молодую женщину; облокотившись на каменную балюстраду, она жадно всматривалась во мрак, не обращая ни малейшего внимания на королеву.
То была Андре. Прежде она всегда стремилась быть поближе к государыне, но нынче не заметила либо не соизволила ее заметить.
Обиделась ли она на Марию-Антуанетту за неистовую вспышку гнева, которую та обрушила на нее днем, или же в приливе нежности и тревоги ожидала возвращения Шарни и не думала более ни о чем?
Двойной удар кинжала разбередил незажившую рану королевы.
Она рассеянно слушала поздравления и радостные возгласы других своих подруг и придворных.
На время она забыла даже о сильной боли, мучившей ее весь вечер Тревога за короля, которому угрожало столько опасностей, заглушала боль.
Сильная духом, королева отринула все чувства, кроме священной привязанности сердца. Она сложила к стопам Бога свою ревность, принесла в жертву супружескому долгу все: и вспышки гнева, и тайные услады.
Без сомнения, сам Господь послал ей для отдохновения и поддержки эту спасительную способность ставить любовь к своему царственному супругу превыше всего!
В это мгновение - во всяком случае, так ей казалось - королевская гордость возвышала Марию-Антуанетту над всеми земными страстями себялюбие побуждало ее любить короля Итак она отринула и мелкую жен скую мстительность, и легкомысленное кокетство любовницы.
В конце аллеи показались факелы эскорта Лошади бежали быстро - и огни с каждой минутой разгорались все ярче. Уже было слышно конское ржанье и храп. Земля задрожала в ночной тиши под грузной поступью эскадронов.
Ворота распахнулись, часовые бросились навстречу королю с громкими радостными криками. Карета с грохотом въехала на парадный двор.
Ослепленная, восхищенная, завороженная, упоенная всем происходящим, всем, что она чувствовала раньше и вновь почувствовала теперь, Мария-Антуанетта сбежала по ступенькам навстречу государю.
Людовик XVI вышел из кареты и быстро поднимался по лестнице в окружении офицеров, еще не успокоившихся после рискованного предприятия, которое закончилось столь триумфально; меж тем королевская охрана вместе с конюхами и наездниками дружно срывала с карет и упряжи кокарды, которыми украсили их восторженные парижане.
Супруги встретились на площадке мраморной лестницы. Мария-Антуанетта с радостным криком сжала мужа в объятиях. Она всхлипывала, словно уже не надеялась его увидеть.
Всецело отдавшись сердечному порыву, она не видела, как в темноте Шарни и Андре молча пожали Друг другу руки.
Это было простое рукопожатие, но Андре первой спустилась вниз и была первой, кого увидел и коснулся Шарни.
Королева подвела к королю детей, чтобы он поцеловал их, и дофин, увидев на шляпе отца новую кокарду, на которую факелы бросали кровавый отсвет, с детским удивлением закричал:
- Смотри-ка, отец! Что это с вашей кокардой, на ней кровь?
Это была красная полоса на национальной кокарде Королева посмотрела и тоже вскрикнула.
Король наклонился поцеловать дочь; на самом деле он хотел скрыть стыд, Мария-Антуанетта с глубоким отвращением сорвала эту кокарду, не думая о том, что ранит в самое сердце народ, который может однажды отомстить ей за дворянскою спесь - Бросьте это, сударь, бросьте, - сказала она. И она швырнула кокарду на ступени, и все, кто провожал короля в его покои, прошли по ней Это страшное происшествие заглушило в королеве весь супружеский восторг. Она незаметно поискала глазами г-на де Шарни, который стоял вытянувшись во фрунт.
- Благодарю вас, сударь, - сказала она ему, когда он после секундного колебания поднял на нее глаза и их взгляды встретились, - благодарю вас, вы достойно сдержали слово.
- С кем это вы говорите? - спросил король.
- С господином де Шарни, - храбро ответила она.
- Да, бедный Шарни, ему было очень нелегко пробраться ко мне. А кстати.., что-то я не вижу Жильбера? - прибавил он.
Королева, усвоившая вечерний урок, поспешила переменить разговор:
- Ваше величество, пожалуйте к столу. Господин де Шарни, - обратилась она к графу, - сходите за госпожой графиней де Шарни и приходите вдвоем. Поужинаем в тесном кругу.
Она сказала это по-королевски. Но она невольно вздохнула, увидев, как Шарни тотчас повеселел.

Глава 40 Фулон

Бийо был на седьмом небе.
Он взял Бастилию; он вернул свободу Жильберу; он был замечен Лафайетом, который обращался к нему по имени.
Наконец, он видел похороны Фулона.
Немногие в ту эпоху снискали такую ненависть, как Фулон; только один человек и мог с ним соперничать: его зять г-н Бертье де Савиньи.
После взятия Бастилии гнев народный обрушился на них.
Фулон был казнен, а Бертье сбежал.
Всеобщую неприязнь к Фулону довершило то, что после отставки Неккера он согласился занять место "добродетельного женевца", как называли Неккера, и три дня занимал пост министра финансов.
Поэтому на его похоронах так весело пели и плясали.
У кого-то даже появилась мысль вынуть труп и" Гроба и повесить; но Бийо, взобравшись на каменную тумбу, произнес речь об уважении к покойникам, и катафалк продолжал свой путь.
Что касается Питу, он перешел в разряд героев.
Питу стал другом г-на Эли и г-та Юллена, которые удостаивали его чести исполнять их поручения.
Кроме того, он был доверенным лицом Бийо, Бийо, который, как мы уже сказали, был отмечен Лафайетом и которому за его могучие плечи и геркулесовы кулаки Лафайет доверял иногда охрану своей безопасности.
После путешествия короля в Париж Жильбер, который благодаря Неккеру познакомился с главами Национального собрания и городской управы, неустанно пестовал юную революцию.
Теперь ему было решительно не до Бийо и Питу, и они, оставшись без призора, со всем пылом устремились на собрания, где третье сословие обсуждало вопросы высокой политики.
Наконец однажды, после того как Бийо битых три часа излагал выборщикам свои мнения о наилучших способах снабжения Парижа продовольствием и, устав от собственных речей, но в глубине души радуясь, что говорил как настоящий трибун, с наслаждением отдыхал под монотонный гул чужих выступлений, которые старался не слушать, прибежал Питу, ужом проскользнул в зал заседаний Ратуши и взволнованным голосом, обыкновенно ему вовсе не свойственным, воскликнул:
- О, господин Бийо! Дорогой господин Бийо!
- Ну что там еще?
- Важная новость!
- Хорошая новость?
- Потрясающая новость.
- Какая же?
- Вы ведь знаете, я пошел в клуб Добродетельных, что у заставы Фонтенбло.
- И что же?
- Так вот! Там говорили совершенно невероятные вещи.
- Какие?
- Оказывается, этот негодяи Фулон только притворился мертвецом и сделал вид, что его похоронили.
- Как притворился мертвецом? Как сделал вид, что его похоронили? Он, черт возьми, в самом деле мертв, я сам видел, как его хоронили.
- А вот и нет, господин Бийо, он живехонек.
- Живехонек?
- Как мы с вами.
- Ты сошел с ума!
- Дорогой господин Бийо, я не сошел с ума. Изменник Фулон, враг народа, пиявка, сосущая кровь Франции, грабитель, не умер.
- Но я же говорю тебе, что он умер от апоплексического удара, я повторяю тебе, что был на его похоронах и даже не дал вытащить его из гроба и повесить.
- А я его только что видел живым!

Предыдущая страница 21 Следующая страница


Анж Питу 22

- Ты?
- Вот как вас вижу, господин Бийо. Похоже, умер кто-то из его слуг, и негодяй велел похоронить его как дворянина. О, все открылось; он это сделал, боясь мести народа.
- Расскажи все по порядку, Питу.
- Давайте-ка выйдем в коридор, господин Бийо, там нам будет вольготнее.
Они вышли из зала и дошли до вестибюля.
- Прежде всего, - сказал Питу, - надо узнать, здесь ли господин Байи?
- Будь спокоен, он здесь.
- Хорошо. Итак, я был в клубе Добродетельных людей, где слушал речь одного патриота. И знаете, он говорил по-французски с ошибками! Сразу видно, что он не был учеником аббата Фортье.
- Продолжай, - сказал Бийо, - ты прекрасно знаешь, что можно быть патриотом и не уметь ни читать, ни писать.
- Это верно, - согласился Питу. - И тут вдруг вбежал запыхавшийся человек с криком: "Победа, победа! Фулон не умер, Фулон жив: я его видел, я его нашел". Все отнеслись к этому, как вы, папаша Бийо, никто не хотел верить. Одни говорили: "Как, Фулон?" Другие говорили: "Полноте! - Помилуйте". Третьи говорили: "Ну, раз уж ты такой прыткий, нашел бы заодно и его зятя Бертье".
- Бертье! - вскричал Бийо.
- Да, Бертье де Савиньи, вы ведь его знаете, это наш Компьенский интендант, друг господина Изидора де Шарни.
- Конечно, тот, который всегда так груб со всеми и так любезен с Катрин.
- Он самый, - ответил Питу, - ужасный обирала, еще одна пиявка, сосущая кровь французского народа, изверг рода человеческого, "позор цивилизованного мира", как говорит добродетельный Лустало.
- Дальше, дальше! - требовал Бийо.
- Ваша правда, - сказал Питу, - ad eventum festina, что означает, дорогой господин Бийо: торопись к развязке. Так вот, я продолжаю: этот человек вбегает в клуб Добродетельных и кричит: "Я нашел Фулона, я его нашел!" Поднялся страшный шум.
- Он ошибся! - прервал твердолобый Бийо.
- - Он не ошибся, я сам видел Фулона.
- - Ты сам видел, своими глазами?
- Своими глазами. Имейте терпение.
- Я терплю, но во мне все так и кипит.
- Да я и сам тут аж взмок... Я же вам толкую, что он только притворился мертвым, а вместо него похоронили слугу. По счастью, вмешалось Провидение.
- Так уж и Провидение! - презрительно произнес вольтерьянец Бийо.
- Я хотел сказать, народ, - покорно уточнил Питу. - Этот достойный гражданин, этот запыхавшийся патриот, сообщивший новость, видел негодяя в Вири, где он скрывался, и узнал его.
- Неужели!
- Узнав Фулона, он его выдал, и мерзавца сразу арестовали.
- А как имя храброго патриота, у которого достало смелости совершить этот поступок?
- Выдать Фулона?
- Да.
- Его зовут Сен-Жан.
- Сен-Жан; но ведь это имя лакея?
- Да, он тоже лакей этого негодяя Фулона. Так ему и надо, этому аристократу! Незачем было заводить лакеев!
- Ты, я смотрю, нынче в ударе! - удивился Бийо и придвинулся к Питу поближе.
- Вы очень добры, господин Бийо. Итак, Фулона выдали и арестовали: его отправили в Париж, доносчик бежал впереди, чтобы сообщить новость и получить награду, так что Фулон добрался до заставы позже него.
- Там ты его и видел?
- Да, ну и вид у него был! Вместо галстука ему надели на шею ожерелье из крапивы.
- Послушай, а почему из крапивы?
- Потому что, по слухам, этот негодяй сказал, что хлеб для порядочных людей, сено для лошадей, а для народа хороша и крапива.
- Он так сказал, несчастный?
- Да, тысяча чертей, он именно так и сказал, господин Бийо.
- Вон как ты нынче ругаешься!
- Да чего уж там! - бросил Питу небрежно. - Ведь мы солдаты! Одним словом, Фулон остаток пути шел пешком, и его всю дорогу колотили по спине и по голове.
- Так-так! - сказал Бийо уже с меньшим воодушевлением.
- Это было очень забавно, - продолжал Питу, - правда, не всем удавалось его ударить, потому что за ним шло тысяч десять человек, не меньше.
- А что было потом? - спросил Бийо в раздумье.
- Потом его отвели к президенту Сен-Марсельского округа, хорошему человеку, знаете его?
- Да, господин Аклок.
- Аклок? Он самый, и он приказал отвести его в Ратушу, потому что не знал, что с ним делать; так что вы его скоро увидите.
- Но почему об этом сообщаешь ты, а не достославный Сен-Жан?
- Да потому что у меня ноги гораздо длиннее, чем у него. Он вышел раньше меня, но я его догнал и перегнал. Я хотел вас предупредить, чтобы вы предупредили господина Байи.
- Тебе везет, Питу.
- - Завтра мне повезет еще больше.
- Откуда ты знаешь?
- Потому что тот же самый Сен-Жан, который выдал господина Фулона, обещал поймать и сбежавшего господина Бертье.
- Так он знает, где тот скрывается?
- Да, похоже, этот Сен-Жан был их доверенным лицом и получил от тестя и зятя, которые хотели его подкупить, немало денег.
- И он взял эти деньги?
- Конечно: от денег аристократа никогда не стоит отказываться; но он сказал: "Настоящий патриот не продает нацию за деньги!" - Да, - пробормотал Бийо, - он предает своих хозяев, только и всего, Знаешь, Питу, мне кажется, он большая каналья, этот твой Сен-Жан.
- Может статься, но какая разница? Господина Бертье поймают, как и мэтра Фулона, и обоих повесят нос к носу. Хорошенькие они скорчат рожи друг другу, когда повиснут рядышком, верно?
- А за что их вешать? - спросил Бийо.
- Да за то, что они мерзавцы и я их ненавижу.
- Господин Бертье приходил ко мне на ферму! Господин Бертье, путешествуя по Иль-де-Франсу, пил у нас молоко, он прислал из Парижа золотые сережки для Катрин! О, нет, нет, его не повесят.
- Да что там говорить! - произнес Питу свирепо. - Он аристократ, соблазнитель.
Бийо посмотрел на Питу с изумлением. Под взглядом Бийо Питу невольно покраснел до корней волос.
Вдруг достойный фермер заметил г-на Байи, который после обсуждения шел из зала заседаний в свой кабинет; он бросился к нему и сообщил новость.
Теперь пришла очередь Бийо столкнулся с недоверием.
- Фулон! Фулон! - воскликнул мер. - Не может быть!
- Послушайте, господин Байи, - сказал фермер, - вот перед вами Питу, он сам его видел.
- Я видел его, господин мэр, - подтвердил Питу, прижимая руку к сердцу и кланяясь.
И он рассказал Байи то же, что прежде рассказал Бийо.
Бедный Вайи заметно побледнел; он понимал, как велико обрушившееся на них несчастье.
- И господин Аклок отправил его сюда? - прошептал он.
- Да, господин мэр.
- Но как он его отправил?
- О, не беспокойтесь, - сказал Питу, неверно истолковавший тревогу Байи, - преступника охраняет много людей; его не украдут по дороге.
- Дай Бог, чтобы его украли! - пробормотал Байи. Потом обернулся к Питу:
- Много людей.., что вы имеете в виду, мой друг?
- Я имею в виду народ.
- Народ?
- Собралось больше двадцати тысяч, не считая женщин, - торжественно сказал Питу.
- Несчастный! - воскликнул Байи. - Господа! Господа избиратели!
И пронзительным, отчаянным голосом он призвал к себе всех выборщиков.
Рассказ его прерывался лишь восклицаниями да горестными вздохами.
Воцарилось молчание, и в этой зловещей тишине до Ратуши стал долетать далекий невнятный гул, похожий на шум в ушах, когда кровь приливает к голове.
- Что это? - спросил один из избирателей.
- Черт побери, толпа, - ответил другой.
Вдруг на площадь выехала карета; два вооруженных человека высадили из нее третьего, бледного и дрожащего.
За каретой под предводительством Сен-Жана, совершенно выбившегося из сил, бежала сотня юнцов от двенадцати до восемнадцати лет с болезненно бледными лицами и горящими глазами.
Они бежали, почти не отставая от лошадей, с криками "Фулон! Фулон!" Однако два вооруженных человека сумели обогнать их на несколько шагов и успели втолкнуть Фулона в Ратушу, двери которой захлопнулись перед носом у этих охрипших крикунов.
- Ну вот, доставили, - сказали они избирателям, ждавшим на верху лестницы. - Черт возьми, это было нелегко.
- Господа! Господа! - воскликнул трепещущий Фулон. - Вы меня спасете?
- Ах, сударь, - со вздохом ответил Вайи, - вы совершили много черных дел.
- Однако, я надеюсь, сударь, - сказал Фулон с мольбой и тревогой в голосе, - правосудие защитит меня. В это мгновение шум на улице стал громче.
- Быстро спрячьте его, - велел Вайи людям, которые стояли вокруг, - иначе... Он обернулся к Фулону.
- Послушайте, - сказал он, - положение столь серьезно, что я хочу вас спросить: хотите попытаться бежать через черный ход? Быть может, вы еще успеете.
- О нет! - воскликнул Фулон. - Меня узнают и убьют на месте!
- Вы хотите остаться с нами? И я и эти господа, мы сделаем все, что в человеческих силах, чтобы вас защитить: не правда ли, господа?
- Клянемся! - крикнули избиратели в один голос.
- О, уж лучше я останусь с вами, господа. Господа, не бросайте меня.
- Я обещал вам, сударь, - ответил Байи с достоинством, - что мы сделаем все, что в человеческих силах, чтобы спасти вашу жизнь.
В это мгновение по площади разнесся громкий рев и через раскрытые окна проник в Ратушу.
- Вы слышите? Вы слышите? - прошептал Фулон, покрываясь бледностью.
И правда, со всех улиц, ведущих к Ратуше, особенно с набережной Пеллетье и с улицы Корзинщиков надвигалась грозная, орущая толпа.
Байи подошел к окну.
Ножи, пики, косы и мушкеты блестели на солнце. Не прошло и десяти минут, как народ запрудил всю площадь. К тем, кто сопровождал Фулона и о ком говорил Питу, прибавились также любопытные, которые сбежались к Гревской площади, привлеченные шумом.
Двадцать тысяч глоток изрыгнули крик:
- Фулон! Фулон!
Тут стало видно, что не менее сотни человек, бегущих впереди разъяренной толпы, указывают этой орущей массе на дверь, за которой скрылся Фулон; преследователи тотчас принялись вышибать эту дверь пинками, прикладами ружей, рычагами, и вскоре она распахнулась.
Из двери вышла стража и двинулась навстречу наступающим, которые поначалу отпрянули, испугавшись штыков, и перед Ратушей образовалось большое пустое пространство.
Стража, не теряя самообладания, разместилась на ступенях.
Впрочем офицеры отнюдь не угрожали, но ласково увещевали толпу и пытались ее успокоить.
Байи едва не потерял голову. Бедный астроном впервые столкнулся со взрывом народного гнева.
- Что делать? - спрашивал он у выборщиков, - что делать?
- Судить его! - отозвалось несколько голосов.
- Невозможно судить под напором толпы.
- Проклятье! - вскричал Бийо. - У нас достанет солдат, чтобы защищаться?
- У нас нет и двухсот человек.
- Значит, необходимо подкрепление.
- О, если бы господин де Лафайет знал, что здесь происходит! - воскликнул Байи.
- Так сообщите ему.
- Как это сделать? Кто решится переплыть это людское море?
- Я! - ответил Бийо и шагнул к двери. Байи остановил его.
- Безумец, - сказал он, - взгляните в окно. Первая же волна поглотит вас. Если вы вправду хотите пробраться к господину Лафайету, спуститесь через черный ход, да и то я не поручусь, что это вам удастся. Впрочем, попытайтесь!
- Попробую, - просто ответил Бийо.
И он стремглав помчался искать Лафайета.

Глава 41 Тесть

Однако нарастающий гул толпы свидетельствовал, что страсти на площади накалялись, это была уже не ненависть, но ярость; люди уже не угрожали, но брызгали слюной от злобы.
Крики "Долой Фулона!", "Смерть Фулону!" сталкивались, словно смертоносные снаряды во время бомбардировки; людское море волновалось, грозило прихлынуть и смести стражу с ее поста.
И в толпе этой все громче звучали призывы к расправе.
Смерть грозила не только Фулону, но и защищавшим его избирателям.
- Они упустили пленника! - говорили одни.
- Надо войти внутрь! - говорили другие.
- Спалим Ратушу!
- Вперед! Вперед!
Байи понял, что коль скоро г-н де Лафайет не появляется, у выборщиков остается единственное средство: выйти на площадь, смешаться с толпой и попытаться переубедить самых рьяных сторонников жестоких мер.
- Фулон! Фулон! - таков был несмолкающий крик, нескончаемый рев разъяренной толпы.
Народ готовился к штурму; стены Ратуши не выдержали бы натиска - Сударь, - сказал Байи Фулону, - если вы не покажетесь толпе, эти люди подумают, что мы помогли вам бежать; они взломают дверь, ворвутся сюда и найдут вас - тогда я уже ни за что не ручаюсь.
- Я не думал, что меня так люто ненавидят, - сказал Фулон, бессильно опустив руки.
Опираясь на руку Байи, он с трудом добрел до окна.
Его появление было встречено страшным воплем. Стражу оттеснили, двери высадили; людской поток устремился по лестницам, коридорам, залам и в одно мгновение запрудил их.
Приказав страже охранять пленника, Байи пытался успокоить толпу.
Он хотел объяснить этим людям, что расправа не имеет ничего общего с правом и правосудием.
После неслыханных усилий, после того, как он двадцать раз рисковал собственной головой, ему это удалось.
- Да! Да! - закричали наступающие. - Пусть его судят! Пусть судят! Но пусть повесят!
Тем временем в Ратушу прибыл наконец г-н де Лафайет в сопровождении Бийо.
При виде его трехцветного плюмажа - он начал его носить одним из первых - толпа затихла.
Главнокомандующий Национальной гвардией пересек площадь и еще более решительно повторил то, что только что сказал Байи.
Речь его поразила всех, кто мог ее слышать, и в зале заседаний дело Фулона было выиграно.
Но те двадцать тысяч, что находились на улице, не слышали слов Лафайета и продолжали неистовствовать.
- Успокойтесь! - закричал Лафайет, который полагал, что впечатление, произведенное им на тех, кто его окружает, естественно распространяется и на остальных. - Успокойтесь! Этот человек будет предан суду.
- Да! - кричала толпа.
- Итак, я отдаю приказ отвести его в тюрьму, - продолжал Лафайет.
- В тюрьму! В тюрьму! - ревела толпа.
Генерал сделал знак страже, и она подтолкнула пленника вперед.
Толпа ничего не поняла, кроме того, что добыча перед ней. Никому и в голову не приходило, что добычу могут отнять.
Толпа, так оказать, почуяла запах парного мяса.
Бийо вместе с несколькими избирателями и с самим Байи подошли к окну, чтобы посмотреть, как стража ведет пленника через площадь.
По пути Фулон лепетал жалкие слова, плохо скрывавшие сильный страх.
- О, великодушный народ! - заискивающе говорил он, спускаясь по лестнице. - Я ничего не боюсь, ведь я среди моих сограждан.
Под градом насмешек и оскорблений он вышел из-под мрачных сводов и внезапно очутился на верху лестницы, спускающейся на площадь: свежий воздух и солнце хлынули ему в лицо.
И тут из двадцати тысяч глоток вырвался единодушный вопль, вопль ярости, рев угрозы, рычанье ненависти. Этим взрывом охрану оторвало от земли, отнесло, разметало в разные стороны, тысяча рук схватила Фулона и потащила в зловещий угол под фонарем, гнусной и жестокой виселицей - орудием гнева, который народ именовал правосудием.
Бийо, глядя на все это из окна, кричал, призывая стражу исполнить свой долг, ему вторили выборщики, но стража была бессильна справиться с разбушевавшейся толпой.
Лафайет в отчаянии бросился вон из Ратуши, но не смог пробиться даже сквозь первые ряды толпы, гигантским озером разлившейся между ним и фонарем.
Взбираясь на каменные тумбы, чтобы лучше видеть, Цепляясь за окна, за выступы зданий, за любую неровность, зеваки ужасными криками еще сильнее распаляли действующих лиц.
Преследователи играли со своей жертвой, словно стая тигров с беззащитной добычей.
Все дрались за Фулона. Наконец люди поняли, что если они хотят сполна насладиться его агонией, надо распределить роли, в противном случае он будет тут же растерзан на части.
Поэтому одни стали держать Фулона, у которого не было уже даже сил кричать. Другие, сорвав с него галстук и разодрав одежду, накинули ему на шею веревку. Третьи, взобравшись на фонарь, спустили оттуда веревку, которую их товарищи накинули на шею бывшему министру.
Затем его с веревкой на шее и связанными за спиной руками приподняли и показали толпе.
Когда толпа вдоволь налюбовалась на страдальца и вдоволь похлопала в ладоши, был дан сигнал, и Фулон, бледный, окровавленный, под гиканье, внушавшее ему больший страх, чем сама смерть, взвился к железной деснице фонаря.
Наконец-то все, кто до сих пор ничего не мог разглядеть, увидели врага, реющего над толпой.
Раздались новые выкрики: это были возгласы недовольства: зачем так быстро убивать Фулона?
Палачи пожали плечами и молча указали на веревку.
Веревка была старая, сильно обтрепанная.
Когда Фулон начал биться в предсмертных судорогах, последние нити окончательно перетерлись, веревка оборвалась и полузадушенный Фулон рухнул на мостовую.
Это была лишь прелюдия к казни, лишь преддверие смерти.
Все ринулись к жертве; но никто уже не боялся, что Фулон может убежать: падая, он сломал ногу ниже колена.
И все же послышалась брань, брань нелепая и никак не заслуженная: палачей обвиняли в неумении, а ведь они, напротив, были столь хитроумны, что выбрали ветхую, отслужившую свой срок веревку в надежде, что она перетрется.
Надежда эта, как мы видим, оправдалась.
Веревку связали и вновь накинули на шею несчастному; Фулон, полумертвый, безгласный, блуждающим взором обводил толпу, ища, не найдется ли в этом городе, именуемом центром цивилизованного мира и охраняемом ста тысячью штыков короля, назначившего его, Фулона, министром, хотя бы один штык, защищающий его от этой орды каннибалов.
Но вокруг не было ничего, - ничего, кроме ненависти, кроме оскорблений, кроме смерти.
- Убейте меня, но только не мучайте так жестоко, - взмолился Фулон в отчаянии.
- Вот еще, - ответил чей-то голос, - почему это мы должны сокращать твою пытку, ведь ты-то вой как долго нас мучил!
- Вдобавок, - подхватил другой голос, - ты не успел даже переварить крапиву.
- - Постойте! Погодите! - кричал третий. - Мы приведем сюда его зятя Бертье! На фонаре напротив как раз есть место!
- Посмотрим, какие рожи состроят тесть и зятек, когда увидят друг друга! - прибавил четвертый голос.
- Добейте меня! Добейте меня! - молил несчастный Тем временем Байи и Лафайет просили, заклинали, требовали, пытаясь пробиться сквозь толпу; вдруг Фулон снова взвивается вверх, но веревка снова рвется, и их просьбы, мольбы, судорожные рывки, не менее мучительные, чем у страдальца, тонут, гаснут, растворяются в дружном хохоте, которым толпа встречает это новое падение.
Байи и Лафайета, еще три дня назад подчинявших своей воле шестьсот тысяч парижан, сегодня не слушают даже дети. Поднимается ропот; эти двое мешают, они портят спектакль.
Тщетно Бийо пытался помочь им растолкать народ; могучий фермер сбил с ног двадцать человек, но чтобы добраться до Фулона, ему понадобилось бы уложить на месте пятьдесят, сто, двести человек, а между тем силы его были на исходе; и когда он остановился, чтобы отереть пот и кровь, которые струились по его лицу, Фулон в третий раз взвился до самого шкива фонаря.
На этот раз его пожалели, нашли новую веревку.
Осужденный испустил дух. Мертвому уже не больно.
Толпе достало полминуты, чтобы убедиться, что искра жизни в жертве угасла. Тигр прикончил добычу, теперь ее можно было терзать.
Труп, сброшенный с вершины фонаря, не успел коснуться земли. Его разорвали в клочки прямо в воздухе.
Голову тотчас оторвали от тела и надели на пику. В ту эпоху было очень модно носить таким образом головы врагов.
Это зрелище вселило в Вайи ужас. Голова Фулона казалась ему головой Медузы Горгоны.
Лафайет, бледный, со шпагой в руке, с отвращением оттолкнул охрану, которая просила прощения за то, что сила оказалась не на ее стороне.
Бийо, в гневе топая ногами и нанося удары направо и налево, как горячий першеронский конь, вернулся в Ратушу, чтобы не видеть того, что происходило на этой залитой кровью площади Что касается Питу, его мстительный порыв сменился судорожным отвращением, он спустился к берегу реки, где закрыл глаза и заткнул уши, чтобы ничего не видеть и не слышать.
В Ратуше царила подавленность; выборщики начали понимать, что никогда не смогут заставить толпу свернуть с ее пути, пока она сама не захочет.
Когда разъяренные мстители волокли обезглавленное тело Фулона к реке, из-за мостов вдруг послышался новый крик, новый раскат грома.
На Ратушную площадь мчался гонец. Толпа уже знала, какую новость он несет. Она верит в чутье самых ловких своих вожаков - так свора гончих берет след, полагаясь на чутье лучших своих ищеек.
Толпа теснится вокруг гонца, окружает его; она чувствует, что найдена новая дичь; она догадывается, что речь пойдет о г-не Бертье.
Так и есть.
Десять тысяч глоток в один голос спрашивают гонца, и он вынужден ответить:
- Господин Бертье де Савнньи арестован в Компьене. Затем он входит в Ратушу и сообщает эту весть Лафайету и Байи.
- Ну что ж, я так и думал, - говорит Лафайет.
- Мы это знаем, - сказал Байи, - мы сами дали приказ, чтобы его взяли под стражу и охраняли.
- Взяли под стражу? - переспросил гонец.
- Конечно, я послал двух комиссаров и охрану.
- Охрану из двухсот пятидесяти человек, - уточнил один из избирателей, - этого более чем достаточно.
- Господа, - сказал гонец, - я приехал сообщить вам, что толпа разогнала охрану и захватила пленника.
- Захватила! - воскликнул Лафайет. - Охрана позволила захватить пленника?
- Не осуждайте охрану, генерал, она сделала все, что могла.
- А господин Бертье? - с тревогой спросил Байи.
- Его везут в Париж, сейчас он в Бурже.
- Но если он окажется здесь, ему конец! - воскликнул Бийо.
- Скорее! Скорее! - закричал Лафайет. - Отрядите пятьсот человек в Бурже. Пусть комиссары и г-н Бертье останутся там ночевать, а за ночь мы что-нибудь придумаем.
- Но кто поведет их за собой? - спросил гонец, с ужасом глядя в окно на бурное море, каждая волна которого испускала новый боевой клич.
- Я! - воскликнул Бийо. - Я спасу его.
- Но вы погибнете! - воскликнул гонец. - На дороге черным-черно от народа.
- Я еду, - сказал фермер.
- Бесполезно, - пробормотал Байи, слышавший весь разговор. - Слышите?! Слышите?!
И тут все услышали, как со стороны заставы Сен-Мартен надвигается шум, похожий на рокот моря, набегающего на гальку.
Этот гневный ропот выплескивался из домов, как кипяток переливается через край стоящего на огне горшка.
- Слишком поздно! - оказал Лафайет.
- Они идут. Они идут, - прошептал гонец. - Слышите?
- Полк, в атаку! За мной! - крикнул Лафайет с безрассудной удалью, которая была замечательной чертой его характера.
- Эх, черт меня побери! - выругался Байи, быть может, впервые в жизни. - Вы забываете, что наша армия и есть эта орда, с которой вы хотите вступить в бой?
И он закрыл лицо руками.
Народ, столпившийся на площади, мгновенно подхватил крики, доносившиеся издали, с окрестных улиц.
Те, кто глумился над жалкими останками Фулона, оставили свою кровавую забаву и бросились в погоню за новой жертвой.
Большая часть этой орущей толпы, размахивая ножами и грозя кулаками, ринулась с Гревской площади к улице Сен-Мартен, навстречу новому траурному шествию.

Глава 42. Зять

Оба потока очень торопились и вскоре слились воедино.
И вот что произошло.
Несколько истязателей, которых мы видели на Гревской площади, поднесли зятю на острие пики голову тестя.
Господин Вертье в сопровождении комиссара ехал по улице Сен-Мартен; они успели поравняться с улицей Сен-Мери.
Вертье ехал в кабриолете, экипаже в ту эпоху чрезвычайно аристократическом, ненавистном простому люду и причинявшем ему множество неприятностей - щеголи и танцовщицы, любители быстрой езды, сами правившие лошадьми, вечно забрызгивали прохожих грязью, а часто давили.
Среди криков, гиканья, угроз Вертье продвигался вперед шаг за шагом, мирно беседуя с избирателем Ривьером - одним из двух комиссаров, посланных в Компьень, чтобы спасти Бертье, товарищ Ривьера бросил его, да и сам он чудом избежал смерти.
Народ начал расправу с кабриолета, прежде всего он оторвал откидной верх, так что Бертье и его спутник остались без укрытия, доступные всем взглядам и ударам.
По пути Бертье припоминали все его преступления, преувеличенные слухами и народным гневом:
- Он хотел уморить Париж с голоду!
- Он приказал сжать рожь и пшеницу до времени, чтобы зерно поднялось в цене, и получил огромные барыши.
- За одно это его надо убить, а он еще и участвовал в заговоре.
У Бертье отобрали портфель" где якобы нашли подстрекательные письма, призывы к смертоубийствам, свидетельствующие о том, что его сообщникам было роздано десять тысяч патронов.
Все это было сущим вздором, но известно, что обезумевшая толпа верит самым нелепым россказням.
Тот, кого во всем этом обвиняли, был молодой еще человек, лет тридцати-тридцати двух, щеголевато одетый, едва ли не улыбающийся под градом ударов и ругательств; он с полнейшей беззаботностью смотрел на дощечки с оскорбительными надписями и спокойно беседовал с Ривьером.
Два человека из толпы, раздраженные его невозмутимым видом, старались испугать его и лишить самообладания. Они пристроились на подножках кабриолета и приставили к груди Бертье штыки своих ружей.
Но Бертье отличался безрассудной храбростью, и ему все было нипочем; он продолжал беседовать с избирателем, словно эти ружья были невинными принадлежностями кабриолета.
Толпа, разозлившаяся на такое пренебрежение, столь отличное от недавнего ужаса Фулона, ревела, с нетерпением ожидая мгновения, когда можно будет наконец перейти от угроз к расправе.
И тут Бертье заметил, что у него перед носом размахивают каким-то жутким окровавленным предметом - неожиданно он узнал в нем голову своего тестя.
Голову поднесли к его губам, заставляя поцеловать ее.
Господин Ривьер с негодованием отстранил пику рукой.
Бертье знаком поблагодарил его и даже не обернулся, чтобы проводить глазами этот мрачный трофей, который палачи несли вслед за кабриолетом, прямо над головой своей новой жертвы.
Так экипаж доехал до Гревской площадь, где спешно отряженная охрана с великим трудом препроводила пленника в Ратушу и передала в руки избирателей.
Предприятие было столь важным и опасным, что Лафайет снова побледнел, а у мэра снова громко заколотилось сердце.
Толпа набросилась на кабриолет, оставленный у крыльца Ратуши, доломала его, после чего заняла нее лучшие для наблюдения места, поставила часовых охранять все входы и выходы и приготовила новые веревки для фонарей.
Увидев Бертье, который спокойно поднимался по парадной лестнице Ратуши, Бийо не мог сдержать горьких слез и в отчаянии рвал на себе волосы.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

Питу, предположив, что казнь Фулона уже свершилась, поднялся от реки на набережную; увидев ненавистного Бертье, чью вину в его глазах усугубляло еще и то, что он подарил серьги Катрин, Питу забыл о своей вражде и рыдая спрятался позади скамейки, чтобы ничего не видеть.
Тем временем Бертье, войдя в залу совета, как ни в чем не бывало, беседовал с избирателями.
С большинством из них он был знаком, с иными даже дружен.
Но они сторонились его в ужасе, который вселяет в робкие души связь с человеком, имеющим дурную репутацию.
Вскоре около Бертье остались только Байи да Лафайет.
Бертье расспросил о подробностях гибели тестя, затем, пожав плечами, проговорил:
- Да, я все понимаю. Нас ненавидят, потому что мы - орудия пытки: посредством нас королевская власть истязает людей.
- Вас обвиняют в тяжких преступлениях, сударь, - строго сказал Байи.
- Сударь, - возразил Бертье, - если бы я совершил все эти преступления, я был бы либо недочеловек, либо сверхчеловек, хищное животное либо демон: но я надеюсь, меня будут судить как человека, и тогда все прояснится.
- Несомненно, - отвечал Байи.
- Ну что ж! - продолжал Бертье. - Это все, что мне нужно. Я сохранил все бумаги, из них видно, чьи приказы я выполнял и кто во всем виноват.
В ответ избиратели не сговариваясь бросили взгляд на площадь, откуда несся оглушительный шум.
Бертье понял, что это означает.
Тогда Бийо, протиснувшись сквозь толпу, окружавшею Байн, подошел к интенданту и протянул ему свою большую добрую ладонь:
- Добрый день, господин де Савиньи.
- Смотри-ка! Это ты, Бийо! - воскликнул Бертье смеясь и крепко пожимая протянутую ему руку. - Так ты, мой славный фермер, так выгодно продававший пшеницу на базарах в Виллер-Котре, Крепи и Суассоне, приехал искать славы в Париже?
Несмотря на свои демократические убеждения, Бийо не мог не восхититься спокойствием этого человека, который шутил, когда жизнь его висела на волоске.
- Садитесь, господа, - сказал Байи избирателям, - начинаем судебное разбирательство.
- Согласен, - сказал Бертье, - но предупреждаю вас об одной вещи, господа: я измучен, я двое суток не спал, сегодня по дороге из Компьеня в Париж меня толкали, били, трясли; когда я попросил есть, мне принесли охапку сена, а это не очень-то подкрепляет силы; дайте мне поспать хотя бы час.
Лафайет пошел узнать, как обстоят дела. Он возвратился совершенно подавленный.
- Дорогой Байи, - сказал он мэру, - ожесточение толпы достигло предела: оставить господина Бертье здесь - значит подвергнуть Ратушу опасности штурма, но оборонять Ратушу - значит дать разбушевавшейся толпе предлог, которого она жаждет, а не оборонять ее - значит усвоить привычку сдавать свои позиции всякий раз, как на нас станут наступать.
Тем временем Бертье сел, потом прилег на скамью.
Он хотел соснуть.
Исступленные крики, доносившиеся через окно, нимало его не смущали: лицо его сохраняло ясность. То было лицо человека, который отрешается от всего, чтобы погрузиться в сон.
Байи беседовал с избирателями и Лафайетом.
Бийо не сводил глаз с Бертье.
Лафайет быстро подсчитал голоса и обратился к пленнику, который начинал задремывать:
- Сударь, благоволите быть наготове.
Бертье вздохнул, потом приподнялся на локте и спросил:
- К чему я должен приготовиться?
- Эти господа решили препроводить вас в тюрьму аббатства.
- В тюрьму так в тюрьму, - сказал интендант. - Да, - добавил он, глядя на смешавшихся избирателей и понимая их смещение, - так или иначе, но давайте покончим с этим.
На Гревской площади долго сдерживаемый гнев и нетерпение прорвались наружу.
- Нет, господа, нет, - закричал Лафайет, - мы не можем вывести его сейчас!
Байи принял мужественное и смелое решение: вместе с двумя избирателями он вышел на площадь и потребовал тишины.
Люди прекрасно знали, что он скажет; поскольку толпа готовилась совершить новое злодеяние, она не хотела слушать упреки, и не успел Байи раскрыть рот, как громкий рев покрыл его одинокий голос.
Поняв, что он не сможет произнести ни слова, Байи вернулся в Ратушу; вслед ему неслись крики: "Бертье! Бертье!" Потом сквозь эти крики пробились другие, подобные пронзительным нотам, которые вдруг прорываются в хорах демонов у Вебера и Мейербера. Это были крики: "На фонарь! На фонарь!" Видя, что Байи возвращается ни с чем, за дело берется Лафайет. Он молод, горяч, любим народом. Он друг Вашингтона и Неккера и одним махом добьется всего, чего не мог добиться старец, чья слава в прошлом.
Но тщетно генерал подходил к горсткам самых ожесточенных преследователей, тщетно взывал он к справедливости и человечности: тщетно, узнавая или делая вид, что узнает кое-кого из вожаков, пожимал он им руки, останавливал их, умоляя образумиться.
Ни одно его слово не было услышано, ни один жест не был понят, ни одна слеза не была замечена.
Оттесняемый все дальше и дальше, он взошел на крыльцо Ратуши и на коленях заклинал этих тигров, которых именовал своими согражданами, не посрамить честь нации, не посрамить свою собственную честь, не превращать преступников, которым закон должен воздать их долю позора и наказания, в мучеников.
Поскольку он настаивал, брань обрушилась и на него, но он не испугался. Тогда несколько одержимых стали грозить ему кулаками и оружием.
Он смело двинулся навстречу ударам, и они опустили оружие.
Но если бунтовщики подняли руку даже на Лафайета, то что же ожидает Бертье?! И Лафайет, как и Байи, вернулся в Ратушу ни с чем.
Избиратели увидели, что и он бессилен справиться с бурей; последний их оплот рухнул.
Они решили: пусть стража препроводит Бертье в тюрьму аббатства.
Это означало послать Бертье на верную смерть.
- Наконец-то! - произнес Бертье, когда решение было принято.
И глядя на всех этих людей с глубоким презрением, он знаком поблагодарил Байи и Лафайета, пожал руку Бийо и встал между конвойными.
Байи и Лафайет отвели взгляды в сторону, у одного глаза сверкали слезами, у другого - гневом.
Бертье спустился по лестнице таким же твердым шагом, каким прежде поднялся.
В то мгновение, когда он вышел на крыльцо, на площади раздался страшный вопль. Вопль этот потряс округу и откатился обратно, к каменным ступеням, на которых он стоял.
Презрительно и бесстрастно глядя в горящие глаза этого сброда, Бертье пожал плечами:
- Какие странные люди! И чего они так орут?
Не успел он договорить, как оказался в объятиях этих людей. Его схватили прямо на крыльце, зацепив железными крючьями; он не удержался на ногах и покатился прямо в руки к своим врагам, которые в секунду разбросали конвой в стороны.
Потом неодолимая волна повлекла пленника по залитой кровью дороге, где два часа назад прошел Фулон.
Кто-то уже успел взобраться на роковой фонарь и держал наготове веревку.
Но другой человек вцепился в Бертье, яростно и исступленно осыпая ударами и проклятьями палачей.
Он кричал:
- Вы не получите его! Вы его не убьете! Этим человеком был Бийо. Он обезумел от отчаяния и теперь стоил двух десятков безумцев. Одним он кричал:
- Я брал Бастилию!
Некоторые и в самом деле узнавали его и ослабляли натиск.
Другим он говорил:
- Не трогайте его до суда; я готов за него поручиться, если он убежит, можете меня повесить.
Бедняга Бийо! Он остался честным человеком. Его уносило вместе с Бертье, как вихрь уносит в своих крепких объятиях перышко и соломинку.
Он летел вперед, сам того не замечая, не замечая ничего кругом. Он мчался с быстротой молнии.
Он уже почти достиг цели.
Меж тем Бертье, которого волокли задом наперед, Бертье, которого приподняли, когда добрались до места казни, обернулся, поднял глаза и увидел мерзкий недоуздок, болтавшийся у него над головой.
Неожиданно он дернулся изо всех сил, вырвался из рук мучителей, выхватил у какого-то солдата Национальной гвардии из рук ружье и стал разить палачей штыком.
Но сзади на него тут же обрушился град ударов; он упал, и град новых ударов посыпался на него со всех сторон.
Бийо скрылся из виду под ногами убийц.
Бертье умер сразу, без мучений. Кровь и душа разом покинули его тело через тысячу ран.
И тут Бийо представилось зрелище еще более отвратительное, чем все, что он видел доселе. Он увидел, как какой-то человек всунул руку в зияющую рану на груди трупа и вынул оттуда дымящееся сердце.
Потом, насадив это сердце на острие своей сабли, он прошел сквозь расступавшуюся перед ним орущую толпу, вошел в Ратушу и положил ее на стол в зале, где заседали избиратели.
Бийо, этот железный человек, не выдержал ужасного зрелища; он упал прямо на каменную тумбу в десяти шагах от зловещего фонаря.
Лафайет, видя, что его власти, что революции, которую он возглавлял, вернее, думал, что возглавляет, нанесено гнусное оскорбление, сломал свою шпагу и выбросил ее обломки на головы убийц.
Питу подошел к фермеру, поднял его и прошептал на ухо:
- Бийо! Папаша Бийо! Берегитесь, если они увидят, что вам плохо, они примут вас за его сообщника и тоже убьют. Жаль будет такого достойного патриота.
И он потащил его к реке, старательно заслоняя от взглядов мстителей, которые уже начали перешептываться.

Глава 43. Бийо Перестает Видеть Революцию В Розовом Свете

Бийо, который вместе с Питу был опьянен революцией, ощутил вдруг горечь в пиршественной чаше.
Когда речная прохлада привела его в чувство, он услышал голос Питу:
- Господин Бийо, я скучаю по Виллер-Котре, а вы?
От этих слов посеяло добродетелью и покоем, и фермер словно очнулся от сна; собрав все свои силы, он вновь пробился сквозь толпу и ушел подальше от этой бойни.
- Да, - сказал он Питу, - я тоже.
И он решился повидать Жильбера, который жил в Версале. После путешествия короля в Париж королева удалила Жильбера из своего окружения, и он стал правой рукой вернувшегося на свой пост Неккера; отрешившись от романа своей жизни во имя истории всех людей, Жильбер пытался добиться процветания общества посредством всеобщей нищеты.
Питу, как обычно, следовал за Бийо.
Обоих провели в рабочий кабинет доктора.
- Доктор, я возвращаюсь к себе на ферму, - сообщил Бийо.
- Почему? - спросил Жильбер.
- Потому что я ненавижу Париж.
- А, да, я понимаю, вы устали, - холодно сказал Жильбер.
- Я больше не могу.
- Вы разочаровались в революции?
- Я жду-не дождусь ее конца. Жильбер печально улыбнулся:
- Она только начинается.
- О! - поразился Бийо.
- Это вас удивляет?
- Что меня удивляет, так это ваше хладнокровие.
- Друг мой, знаете ли вы, откуда у меня такое хладнокровие? - спросил Жильбер.
- Оно может происходить только из убеждения.
- Верно.
- И каково же ваше убеждение?
- Угадайте.
- Что все кончится хорошо?
Жильбер улыбнулся еще печальнее, чем в первый раз:
- Нет, напротив, что все кончится плохо. Бийо вскрикнул от удивления.
Что до Питу, то он лишь таращил глаза: он ничего не мог уразуметь.
- Неужели? - сказал Бийо, почесав в затылке своей здоровенной лапищей. - Неужели? Что-то я плохо понимаю.
- Берите стул, Бийо, и садитесь рядом со мной, - пригласил Жильбер.
Бийо повиновался.
- Совсем рядом, поближе, чтобы меня слышали только вы и никто больше.
- А как же я, господин Жильбер? - робко спросил Питу, давая понять, что если Жильбер хочет, он готов удалиться.
- Нет, нет, оставайся, - сказал доктор. - Ты молод, тебе полезно послушать.
Питу навострил уши, такие же огромные, как и глаза, и сел на пол рядом со стулом папаши Бийо.
Зрелище было довольно забавное - три человека держали в кабинете Жильбера тайный совет, сидя перед столом, заваленным письмами; бумагами, свежеотпечатанными брошюрами и газетами, в четырех шагах от двери, которую тщетно осаждали просители и жалобщики, чей натиск сдерживал подслеповатый однорукий старик-служитель.
- Я слушаю, - сказал Бийо, - объясните, господин Жильбер. Почему все это плохо кончится?
- Так вот, знаете ли вы, дружище, чем я сейчас занимаюсь?
- Вы что-то пишете.
- А что я пишу, Бийо?
- Как я могу это угадать, ведь читать-то я не умею. Питу робко поднял голову и бросил взгляд в бумагу, лежавшую перед доктором.
- Здесь цифры, - сказал он.
- Да, здесь цифры. Так вот, в этих цифрах разом и разоренье и спасенье Франции.
- Смотри-ка! - удивился Бийо.
- Смотри-ка, смотри-ка! - повторил Питу.
- Завтра эти цифры напечатают, - продолжал доктор, - они проникнут в королевский дворец, в замок знатного сеньора и в хижину бедняка и потребуют у каждого четверть его дохода.
- Как это? - не понял Бийо.
- Бедная тетушка Анжелика, - пробормотал Питу, - какую она скорчит рожу!
- А как вы думаете, милейший? - продолжал Жильбер. - Как совершать революции, мы тут как тут! А теперь приходится за это платить.
- Ну что ж, - стоически отозвался Бийо. - Ну что ж, будем платить.
- Черт побери! - произнес Жильбер. - Вы человек убежденный, и ваш ответ меня нисколько не удивит; а вот те, кто не убеждены...
- Те, кто не убеждены?
- Да, как поступят они?
- Они будут против, - твердо сказал Бийо, и было ясно, что если бы у него стали требовать четвертую часть Дохода на нечто, противное его убеждениям, он стал бы отбиваться руками и ногами.
- Выходит, борьба, - произнес Жильбер.
- Но большинство... - начал Бийо.
- Договаривайте, мой друг.
- Большинство на то и большинство, чтобы настоять на своем.
- Значит, притеснение.
Бийо посмотрел на Жильбера сначала с сомнением, затем глаза его засветились пониманием.
- Погодите, Бийо! Я знаю, что вы мне скажете. У дворян, мол, и духовенства есть все, не правда ли?
- Это верно, - согласился Бийо. - Поэтому монастыри...
- Монастыри?
- Монастыри благоденствуют.
- Noturo certumque "Конечно (лат.).", - проворчал Питу.
- Налоги, которые платят дворяне, не сравнить с нашими. Я, фермер, один плачу вдвое, если не втрое больше, чем мои соседи братья де Шарни, у которых на троих приходится более двухсот тысяч ливров ренты.
- Вы что же, - продолжал Жильбер, - не согласны с тем, что дворяне и священники такие же французы, как и вы?
Питу насторожился: патриотизм в то время измерялся крепостью локтей на Гревской площади, и слова Жильбера звучали ересью.
- Вы никак не желаете признавать, друг мой, что все эти дворяне и священники, которые все берут и ничего не дают, такие же патриоты, как и вы?
- Я этого не признаю.
- Вы заблуждаетесь, дорогой мой, вы заблуждаетесь. Они еще большие патриоты, и скоро я вам это докажу.
- Вот еще! - произнес Бийо. - Я с этим не согласен.
- Из-за привилегий, не так ли?
- Черт подери!
- Погодите.
- Я жду.
- Заверяю вас, Бийо, что через три дня самым привилегированным человеком во Франции станет тот, у кого ничего нет.
- Значит, это буду я, - серьезно сказал Питу.
- Ты так ты.
- Как это? - спросил фермер.
- Послушайте, Бийо: этих дворян и священников, которых вы обвиняете в себялюбии, начинает охватывать патриотическая лихорадка, которая охватит всю Францию. Пока мы с вами тут беседуем, они собираются вместе, как бараны у обрыва, и раздумывают; самый храбрый прыгнет первым, это будет послезавтра, завтра, может статься, даже сегодня вечером, а за ним прыгнут остальные.
- Что это значит, господин Жильбер?
- Это значит, что дворяне откажутся от своих преимуществ и отпустят на волю своих крестьян, перестанут взимать арендную плату и оброк, а "дворяне голубятни" - выпустят своих голубей.
- Вы что же думаете, - закричал изумленный Питу, - они сами все это отдадут?
- Но ведь это и есть свобода во всем своем великолепии! - воскликнул просветленный Бийо.
- Прекрасно! И что мы будем делать, когда станем свободны?
- Проклятье! - произнес Бийо в некотором замешательстве. - Что мы будем делать? Там видно будет.
- Вот оно, последнее слово! - воскликнул Жильбер. - Там будет видно.
Он вскочил и несколько мгновений с мрачным видом расхаживал по комнате, потом подошел к Бийо и взял его за мозолистую руку, глядя на него с суровостью и едва ли не с угрозой.
- Да, - сказал он, - там будет видно. Да, гам нам будет видно. Все мы увидим, ты и я, я и ты, я и он. Вот откуда во мне хладнокровие, которое так тебя удивило.
- Вы меня пугаете! Единство народа, люди, обнимающие друг друга, объединяющие свои усилия в борьбе за всеобщее процветание, - все это приводит вас в дурное расположение духа, господин Жильбер?
Тот пожал плечами.
- Но тогда, - продолжал Бийо, ибо теперь пришел его черед спрашивать, - какого же вы мнения о самом себе, если сегодня, когда вы приуготовили старый свет к переменам, дав свободу новому, вас терзают сомнения?
- Бийо, - отвечал Жильбер, - ты только что, сам того не подозревая, произнес слова, которые дают ключ к загадке. Это слова, которые произносит Лафайет и которые, быть может, никто, начиная с него самого, не понимает; да, мы дали свободу Новому свету.
- Мы, французы! Вот здорово!
- Это здорово, но это нам дорого обойдется, - грустно заметил Жильбер.
- Полноте! Деньги потрачены, меню оплачено, - радостно сказал Бийо. - Немного золота, много крови - и с долгами покончено.
- Надо быть слепцом, - сокрушался Жильбер, - чтобы не видеть в этой заре Запада начало нашего общего упадка. Как я могу обвинять других, ведь я был ничуть не более проницателен. Боюсь, Бийо, что свобода Нового света означает гибель Старого.
- Rerum novus nascitur ordo "Родился новый порядок вещей (лат.).", - сказал Питу с самоуверенностью крупного революционера.
- Молчи, дитя, - сказал Жильбер.
- Неужели справиться с англичанами было легче, чем успокоить французов? - снова вступил Бийо.
- Новый свет, - повторил Жильбер, - то есть чистый лист, tabuba rasa; там нет законов, но нет и злоупотреблений; нет идей, но нет и предрассудков. Во Франции же тридцать миллионов человек живут на тридцати тысячах квадратных миль, если разделить эту землю поровну, каждому едва хватит места для колыбели да для могилы. Другое дело - Америка: там три миллиона человек живут на двухстах тысячах квадратных миль, окруженные идеальными границами - пустыней, то есть пространством, и морем, то есть бесконечностью. По этим двумстам тысячам миль текут судоходные реки, там растут девственные леса, обширность которых видит один лишь Бог; иными словами, там есть все, что нужно для жизни, цивилизации и будущего. О, как легко крушить деревянные; земляные, каменные стены и даже стены из человеческой плоти, когда тебя зовут Лафайет и ты ловко владеешь шпагой или когда тебя зовут Вашингтон и ты полон мудрых мыслей. Но разрушать ветхие стены старого порядка вещей, за которыми укрываются столько людей, движимых столькими интересами, когда видишь, что для того, чтобы приобщить народ к новым идеям, придется, быть может, убивать каждого десятого, начиная со старика, живущего прошлым, и кончая ребенком, входящим в мир, начиная с памятника - воплощенья памяти, и кончая зародышем - воплощением будущего - вот задача, которая приводит в трепет всех, кто видит то, что скрывается за горизонтом! Я страдаю дальнозоркостью, Бийо, и я трепещу.
- Прошу прощения, сударь, - сказал Бийо с присущим ему здравым смыслом, - давеча вы корили меня за то, что я ненавижу революцию, а сейчас сами изображаете ее отвратительной.
- Но разве я тебе сказал, что отрекаюсь от революции?
- Errare humanum est, sed perseverare diabolicum "Человеку свойственно заблуждаться, но настаивать на заблуждении свойственно дьяволу (лат.).", - пробормотал Питу и сжался в комок.
- И все же я настаиваю на своем, - продолжал Жильбер, - ибо видя преграды, я провижу цель, а цель прекрасна, Бийо! Я мечтаю не только о свободе Франции, но о свободе всего мира, не о равенстве людей перед природой, но о равенстве перед лицом закона, не о братстве отдельных граждан, но о братстве между народами. На этом я, быть может, погублю свою Душу и тело. Но я готов! Солдат, которого посылают на штурм крепости, видит пушки, видит ядра, которыми их начиняют, видит фитиль, который к ним подносят; мало того: он видит, в какую сторону они наведены; он чувствует, что этот кусок черного железа пробьет ему грудь, но он идет на приступ, ибо надо ваять крепость. Так вот, все мы солдаты, папаша-Бийо. Вперед! И пусть по груде наших тел когда-нибудь пройдут поколения, родоначальником которых станет этот мальчик, - и он указал на Питу.
- Право, я не пойму, отчего вы в отчаянии, господин Жильбер? Оттого что какого-то несчастного зарезали на Гревской площади?
- Тогда почему ты в ужасе? Иди же, Бийо! Не отставай от других, убивай!
- Что вы такое говорите, господин Жильбер!
- Проклятье! Надо быть последовательным. Ты, такой храбрый и сильный, помнишь, ты пришел ко мне: ты был бледен, тебя так и трясло, - и говоришь: "Я больше не могу". Я засмеялся тебе в лицо, Бийо, а теперь, когда я толкую тебе, почему ты был бледен, почему ты говорил:
"Я больше не могу", ты надо мной смеешься.
- Продолжайте! Продолжайте! Только не отнимайте у меня надежду, что я исцелюсь, утешусь и спокойно вернусь в родную деревню.
- Деревня... Послушай, Бийо, вся наша надежда на деревню. Деревня - это спящая революция, она переворачивается раз в тысячу лет, и всякий раз, как она переворачивается, у королевский власти кружится голова; деревня перевернется, когда придет пора покупать либо завоевывать это неправедно приобретенное добро, о котором ты только что говорил и которым владеют дворяне и духовенство; но чтобы побудить деревню собирать урожай идей, надо побудить крестьянина завоевывать землю, Становясь собственником, человек становится свободным, а становясь свободным, становится лучше. Нам же, избранным труженикам, перед которыми Господь соглашается приподнять покров будущего, нам предстоит тяжкая работа, мы должны дать народу сначала свободу, а затем собственность. Здесь, Бийо, жизнь деятельная, быть может, неблагодарная, но зато бурная, полная радостей и горестей, полная славы и клеветы; там - холодный тяжелый сон в ожидании пробуждения, которое свершится по нашему зову, зари, которая придет от нас. Как только деревня проснется, наш кровавый труд закончится и начнется ее труд - мирный труд на родной земле.
- Какой же тогда совет вы мне дадите, господин Жильбер?
- Если ты хочешь быть полезен своей стране, своему народу, своим братьям, всему свету - оставайся здесь, Бийо, бери молот и трудись в этой кузнице Вулкана, где куются молнии.
- Остаться, чтобы глядеть на резню, а может быть, и самому резать?
- Как это? - спросил Жильбер со слабой улыбкой. - Ты - и резать, Бийо, что ты такое говоришь?
- Я говорю, что если я останусь здесь, как вы советуете, - воскликнул Бийо весь дрожа, - то вот этими руками повешу первого, кто станет привязывать веревку к фонарю!
Слабая улыбка сползла с лица Жильбера.
- Послушай, - сказал он, - но ведь тогда ты тоже станешь убийцей.
- Да, убийцей негодяев.
- Скажи, Бийо, ты видел, как убивали де Лосма, де Лоне, де Флесселя, Фулона и Бертье?
- Да.
- Как называли их те, кто их убивали?
- Негодяями.
- Верно, - подтвердил Питу, - они называли их негодяями.
- Да, но прав я, - настаивал Бийо.
- Ты будешь прав, если ты будешь вешать, да? но если тебя повесят, ты будешь неправ.
Этот неопровержимый довод заставил Бийо опустить голову, но внезапно он снова вскинул ее:
- Вы будете меня уверять, - сказал он, - что те, кто убивает беззащитных людей, за которых поручились общественные избранники, такие же французы, как я?
- Это Другое дело, - ответил Жильбер. - Да, во Франции есть разные французы. Во-первых, есть французский народ, среди которого Питу, ты, я; кроме того, есть французское духовенство, кроме того, есть французская аристократия: таким образом, во Франции три вида французов, каждый из них француз по-своему, то есть с точки зрения своих интересов, и это не считая французского короля, француза на свой лад. Видишь ли, Бийо, в том-то и состоит революция, что все французы получили право быть французами на свой лад. Ты будешь французом одним образом, аббат Мори будет французом другим, отличным от тебя, образом, Мирабо будет французом не так, как аббат Мори; наконец, король будет французом еще одного, не похожего на Мирабо типа. Теперь, Бийо, мой замечательный друг, отличающийся прямотой и здравомыслием, ты дошел до второй части вопроса, о котором я толкую. Сделай одолжение, глянь-ка вот сюда.
И Жильбер показал фермеру бумагу с печатным текстом.
- Что это? - спросил Бийо.
- Читай.
- Э! Вы же прекрасно знаете, что я не умею читать.
- Тогда вели Питу прочесть.
Питу встал и, приподнявшись на цыпочки, заглянул через плечо фермера.
- Это не по-французски, - сказал он, - и не по-латыни, и не по-гречески.
- Это по-английски, - ответил Жильбер.
- Я не знаю по-английски, - высокомерно сказал Питу.
- А я знаю, - сказал Жильбер, - и переведу вам этот документ, но прежде прочитайте подпись.
- Питт. Что такое Питт? - спросил Питу.
- Сейчас объясню, - сказал Жильбер.

Глава 44. Питты

- Питт, - продолжал Жильбер, - сын Питта.
- Смотри-ка! - удивился Питу, - прямо как в Писании. Значит, есть Питт первый и Питт второй?
- Да, и Питт первый, друзья мои... Слушайте внимательно, что я вам расскажу.
- Мы слушаем, - в один голос ответили Бийо и Питу.
- Этот Питт первый целых тридцать лет был заклятым врагом Франции, он боролся с ней, сидя в своем кабинете, прикованный к креслу подагрой. Боролся с Монкальмом и Водреем в Америке, бальи де Сюфреном и д'Эстеном на море, Ноаем и Броем на суше "Французские дворяне, сражавшиеся во время Войны за независимость (1775 - 1783) на стороне Соединенных Штатов.". Этот Питт первый все тридцать лет отстаивал точку зрения, что необходимо свергнуть французов с европейского трона. Постепенно он отнял у нас все наши колонии, все индийское побережье, большие территории в Канаде, все наши заморские торговые дома, потом, когда он увидел, что Франция на три четверти разорена, он призвал своего сына, чтобы разорить ее вконец.
- О-о! - заинтересовался Бийо. - Так, значит, Питт, который нынче...
- Совершенно верно, - перебил Жильбер, - это уже второй, сын того самого Питта, которою знает весь мир, этому второму Питту в мае исполнилось тридцать лет.
- Тридцать лет?
- Как видите, он времени не терял. Вот уже семь лет, как он правит Англией, семь лет, как он проводит в жизнь теории своего отца.
- Значит, нам еще долго его терпеть, - заметил Бийо.
- Да, тем более, что Питты обладают большой жизненной силой. Позвольте мне вам это доказать.
Питу и Бийо закивали, показывая, что внимательно слушают.
Жильбер продолжал:
- В 1778 году Питт-отец, наш враг, был при смерти; врачи объявили, что жизнь его висит на волоске и малейшее усилие разорвет этот волосок. Тогда в парламенте как раз обсуждался вопрос о том, чтобы предоставить американским колониям независимость, дабы предотвратить войну, которую разжигали французы и которая грозила поглотить все богатство и всех солдат Великобритании.
Это было в ту эпоху, когда Людовик XVI, наш славный король, которого французы единодушно именуют отцом французской свободы, торжественно признал независимость Америки; там, на полях сражений и за столом Совета, одерживали верх шпага и гений французов; тогда Англия обещала Вашингтону, то есть предводителю повстанцев, что признает американское государство, если оно вступит в союз с англичанами против Франции.
- Сдается мне, - заметил Бийо, - что такое предложение и делать нечестно и так же нечестно принимать!
- Дорогой Бийо, это называется дипломатия, и в политическом мире подобный образ мыслей вызывает большое восхищение. Ну что ж, Бийо, каким бы безнравственным вам это ни казалось, быть может, если бы не Вашингтон, благороднейший из людей, то оказалось бы, что американцы готовы купить мир ценой позорной уступки.
Но лорд Чатам, то есть Питт старший, этот неизлечимо больной, этот умирающий, этот призрак, стоящий одной ногой в могиле, которому, казалось бы, ничего уже не нужно на этой земле, кроме нескольких мирных лет перед вечным упокоением, так вот, старый лорд Чатам потребовал, чтобы его привезли на заседание парламента!
Его поддерживали под руки его девятнадцатилетний сын Уильям и зять; он явился в парадных одеждах, которые выглядели на этом скелете смешно! Бледный как привидение, с закатывающимися глазами под усталыми веками, он приказал, чтобы его провели на его скамью, графскую скамью, меж тем как лорды, пораженные его неожиданным появлением, склонили головы в восхищении, как сделал бы римский сенат, если бы в нем появился давно умерший и всеми забытый Тиберий.
Лорд Чатам с глубокой сосредоточенностью выслушал речь лорда Ричмонда и когда тот закончил, поднялся для ответа.
И этот полумертвый человек нашел в себе силы говорить три часа; он нашел в своей душе столько огня, что глаза его метали молнии; он нашел в своем сердце слова, которые взволновали сердце каждого.
Правда, он выступал против Франции, правда, он раздувал ненависть своих соотечественников к Франции, правда, все свои силы и весь свой пыл он собрал с одной-единственной целью: развалить и разорить ненавистную страну, соперницу его родины. Он возражал против признания независимости Американских штатов, он возражал против каких бы то ни было соглашений, он кричал:
"Война! война!". Он обрушился на Францию, как Ганнибал на Рим, как Катон на Карфаген. Он заявлял, что долг всякого англичанина-патриота - умереть разоренным, но не допустить, чтобы отечество лишилось хоть одной колонии, одной-единственной.
Он закончил свою речь, изрыгнул последнюю угрозу и упал как подкошенный.
Ему больше нечего было делать в этом мире, его унесли чуть живого.
Через несколько дней он испустил дух.
- О! О! - в один голос воскликнули Бийо и Питу. - Что за человек этот лорд Чатам!
- Таков был отец тридцатилетнего молодого человека, о котором мы говорим, - заключил Жильбер. - Чатам дожил до семидесяти лет. Если сын проживет столько же, то нам терпеть его еще сорок лет. Вот, папаша Бийо, с кем мы имеем дело; вот человек, который управляет Великобританией, вот тот, кто не забыл имен Ламета, Рошамбо, Лафайета; тот, кто помнит имена всех членов Национального собрания, тот, кто поклялся в смертельной ненависти к Людовику XVI, автору соглашения 1778 года, наконец, тот, кто не будет спать спокойно, пока во Франции останется хоть одно заряженное ружье и хоть один полный карман. Вы начинаете понимать?
- Я понимаю, что он люто ненавидит Францию, но я не совсем понимаю, что вы имеете в виду.
- Я тоже, - признался Питу - Ладно, прочитайте эти четыре слова. И он протянул Питу бумагу.
- Это по-английски? - спросил тот.
- Don't mind the money, - прочел Жильбер.
- Я слышу, но не понимаю, - сказал Питу.

Предыдущая страница 23 Следующая страница


Анж Питу 24

- "Не останавливайтесь перед расходами", - ответил доктор. - И дальше снова об атом: "Передайте им, пусть не жалеют денег и не дают мне никакого отчета".
- Значит, они тратят деньги на оружие? - спросил Бийо.
- Нет, они подкупают.
- Но кому адресовано это письмо?
- Всем и никому. Эти деньги платят, тратят, бросают на ветер, их раздают крестьянам, рабочим, нищим, одним словом, людям, которые погубят нашу революцию.
Папаша Бийо опустил голову. Эти слова объяснили все.
- Стали бы вы, Бийо, убивать де Лоне прикладом ружья?
- Нет.
- Стали бы вы стрелять во Флесселя из пистолета?
- Нет.
- Стали бы вы вешать Фулона?
- Нет.
- Стали бы вы приносить окровавленное сердце Бертье в залу Совета?
- Какой позор! - воскликнул Бийо. - Да я, как бы ни был виноват этот человек, дал бы разорвать себя на части, лишь бы его спасти; вот, смотрите, меня ранили, когда я защищал его и если бы Питу не утащил меня к реке...
- Это верно, - подтвердил Питу, - если бы не я, туго бы пришлось папаше Бийо.
- Вот видите. В том-то и дело, Бийо, что найдется немало людей, которые поступили бы так же, если бы чувствовали поддержку, меж тем как видя перед собой дурные примеры они, напротив, становятся сначала злобными, затем жестокими, потом свирепыми и совершают преступления, а сделанного ведь не воротишь.
- Ну хорошо, - сказал Бийо, - я допускаю, что господин Питт, вернее, его деньги, причастны к смерти Флесселя, Фулона и Вертье. И какой ему от этого прок?
Жильбер начал смеяться тем беззвучным смехом, который приводит в изумление простаков и в трепет - людей мыслящих.
- Вы спрашиваете, какой ему от этого прок?
- Да, спрашиваю.
- Сейчас скажу. Вы, верно, очень любите революцию, раз шли на штурм Бастилии, ступая по крови.
- Да, я ее любил.
- Вот-вот! Теперь вы ее разлюбили. Теперь вы скучаете по Виллер-Котре и Писле, по вашим мирным равнинам и лесной сени.
- Frigida tempe "Прохлада Темпейской долины (лат.) Вергилий Георгики, II", - пробормотал себе под нос Питу.
- Да, да, вы правы, - сказал Бийо.
- Ну что ж! Вы, папаша Бийо, фермер, вы собственник, вы дитя Иль-де-Франса и, следовательно, француз старого закала, вы представитель третьего сословия, представитель так называемого большинства. И вы уже сыты по горло!
- Я не отрицаю.
- Значит, большинству все это тоже скоро встанет поперек горла.
- И что?
- Ив один прекрасный день вы протянете руку солдатам герцога Брауншвейгского и господина Питта, которые явятся для того, чтобы именем этих двух освободителей Франции вернуть вас в лоно здравых учений.
- Никогда!
- Не зарекайтесь! Подождите, сами увидите.
- Флессель, Бертье и Фулон в общем-то были негодяями... - вставил Питу.
- Черт возьми! Негодяями были господа де Сартин и де Морепа, а прежде них - господа д'Аржансон и Филиппо, а прежде них - господин Ло, а до него господин Дюверне, Лебланы и графы Парижские, как были негодяями Фуке, Мазарини, Самблансе, Ангерран де Мариньи; господин де Бриен - негодяй в глазах господина де Калона, господин де Калон - негодяй в глазах министра, который придет ему на смену через два года.
- О, что вы, доктор, - прошептал Бийо, - господин Неккер никак не может быть негодяем!
- Как вы, мой славный Бийо, станете негодяем в глазах Малыша Питу, если какой-нибудь агент господина Питта за бутылкой водки преподаст ему некоторые теории и вдобавок пообещает десять франков в день за участие в мятеже. Как видите, дорогой Бийо, олово "негодяй" - слово, которым в революции обозначают человека, который думает не так, как вы; всем нам так или иначе суждено носить это звание. Некоторых оно будет сопровождать до самой могилы, а иных и за могилой: их имена дойдут до потомков вместе с этим определением. Вот, дорогой Бийо, что мне ясно, а вам нет. Бийо, Бийо, не след честным людям устраняться.
- Полноте, - произнес Бийо, - пусть даже честные люди устранятся, революция все равно пойдет своим путем, ее не остановить.
На губах Жильбера вновь заиграла улыбка.
- Большой ребенок! - сказал он, - вы бросаете плуг, распрягаете лошадей и говорите: "Прекрасно, я больше не нужен, плуг будет пахать сам собой". Но, друг мой, кто совершил революцию? Честные люди, не правда ли?
- Франция льстит себя этой мыслью. Мне кажется, Лафайет честный человек, мне кажется, Байи честный человек, мне кажется, господин Неккер честный человек, наконец, мне кажется, господа Эли и Юллен, господин Май-яр, сражавшийся бок о бок со мной, - честные люди, наконец, мне кажется, что вы сами...
- Ну что ж, Бийо, если все честные люди: вы, я. Май-яр, Юллен, Эли, Неккер, Байи, Лафайет, - если все устранятся, кто же будет действовать? Эти мерзавцы, эти убийцы, эти негодяи, которых я назвал: агенты агентов господина Питта.
- Что вы можете сказать в ответ, папаша Бийо? - спросил Питу, которого речи Жильбера убедили.
- Ну что ж, - сказал Бийо, - мы вооружимся и перестреляем их как собак.
- Погодите. Кто вооружится?
- Все.
- Бийо, Бийо, вспомните одну вещь, милый друг: то, что мы делаем сейчас, называется... Как называется то, чем мы сейчас занимаемся, Бийо?
- Это называется политика, господин Жильбер.
- Так вот! В политике не существует бесспорного преступления. Человек является негодяем или честным человеком, смотря по тому задевает он или защищает интересы того, кто выносит о нем суждение. Те, кого вы называете негодяями, найдут благовидное оправдание своим преступлениям, и многие честные люди, так или иначе заинтересованные в том, чтобы эти преступления были совершены, сочтут их кристально честными людьми. Когда это произойдет, Бийо, нам придется плохо, очень плохо. Люди уже идут за плугом, уже погоняют лошадей. Дело идет, Бийо, дело идет, а мы в стороне.
- Это страшно, - сказал фермер. - Но если дело идет без нас, куда же оно зайдет?
- Бог весть! - произнес Жильбер. - Я не знаю.
- Ну что ж! Раз уж даже вы об этом ничего не знаете, хотя вы ученый, то я, невежда, и подавно. Так что я полагаю... - Что вы полагаете, Бийо? Ну-ка, ну-ка!
- Я полагаю, что лучшее, что мы с Питу можем сделать, это вернуться в Писле. Мы снова возьмемся за плуг, за настоящий плуг из дерева и железа, которым пашут землю, а не за человеческий, из мяса и костей, который именуют французским народом, и который брыкается, как строптивая лошадь. Мы будем сеять пшеницу вместо того, чтобы проливать кровь, и будем жить свободно и радостно, ведь мы сами себе господа. Вы как хотите, господин Жильбер, а я, черт возьми! я хочу знать, куда я иду.
- Погодите, милейший, - сказал Жильбер. - Я сказал уже и снова повторяю: я не знаю, куда я иду, и все же я иду и иду вперед. Участь моя определена, жизнь моя принадлежит Богу, но мои деяния - это мой долг перед родиной. Лишь бы совесть говорила мне: иди, Жильбер, ты на верном пути, иди! Вот все, что мне нужно. Если я ошибаюсь, люди покарают меня, но Бог простит.
- Да ведь вы сами только что говорили: бывает так, что люди карают даже тех, кто не ошибается.
- И я снова это повторяю. Пусть меня постигнет людская кара! Я стою на своем, Бийо. Прав я или нет, я иду вперед. Я не поручусь - Боже сохрани - что труды мои не окажутся напрасны. Но Господь недаром сказал:
"Мир людям доброй воли". Будем же в числе тех, кому Господь обещает мир. Посмотри на господина де Лафайета, - сколько он уже совершил и в Америке, и во Франции, он загнал уже трех белых коней, а сколько он еще загонит! Посмотри на господина Байи, который не щадит своих сил, посмотри на короля, который не щадит своего покоя. Полно, Бийо, не будем себя щадить. Расщедримся немного; оставайся со мной, Бийо.
- Но чего ради, если мы не можем помешать злу?
- Запомни, Бийо: никогда не повторяй при мне этих слов, ибо я стану тебя меньше уважать. Тебе надавали пинков, тумаков, тебя били прикладом и даже штыком, когда ты хотел спасти Фулона и Бертье.
- Да, и еще как, - подтвердил фермер, потирая больные места.
- Мне чуть глаз не выкололи, - сказал Питу, - И все это ни за что ни про что, - прибавил Бийо.
- Так вот, дети мои, если бы таких храбрецов было не десять, не пятнадцать, не двадцать, а сто, двести, триста, вы вырвали бы несчастного из рук толпы и спасли от ужасной смерти, которой его обрекли; вы избавили бы нацию от позорного пятна. Вот почему, друг мой, я требую - конечно, настолько, насколько я могу чего-то требовать от вас, чтобы вы не возвращались в деревню, на покой, а остались в Париже, и в случае нужды я мог бы опереться на вашу крепкую руку и верное сердце; чтобы ваш здравый смысл и патриотизм стали пробным камнем для моего ума и моих трудов; наконец, для того, чтобы, сея не золото, которого у нас нет, но любовь к родине и общему благу, вы помогали мне наставить толпу заблудших на путь истинный, чтобы вы были моей опорой, когда я поскользнусь, и палкой, когда мне надо будет нанести удар.
- Собакой-поводырем, - сказал Бийо с возвышенной простотой.
- Вот именно, - согласился Жильбер тем же тоном.
- Ну что ж! Я согласен, я буду тем, чем вы хотите.
- Я знаю, что ты отрекаешься от всего: от состояния, от жены, от детей, от счастья, Бийо! Но не беспокойся, это не надолго.
- А мне что делать? - спросил Питу.
- А ты, - сказал Жильбер, глядя на простодушного парнишку, крепкого, но не блещущего умом, - ты возвращайся в Писле, чтобы утешить семейство Бийо и объяснить, какое святое дело он предпринял.
- Сию минуту, - ответил Питу, задрожав от радости при мысли о предстоящей встрече с Катрин.
- Бийо, - сказал Жильбер, - дайте ему наставления.
- Сейчас, - отвечал Бийо.
- Я слушаю.
- Я назначаю хозяйкой дома Катрин. Ты понял?
- А как же госпожа Бийо? - удивился Питу, услыхав, что права матери семейства переданы дочери.
- Питу, - сказал Жильбер, понявший мысль Бийо при виде легкого румянца на лице отца семейства, - вспомни арабскую пословицу: "Слышать - значит повиноваться".
Теперь пришел черед Питу покраснеть; он почувствовал свою нескромность.
- Катрин - самая умная в семье, - просто сказал Бийо, чтобы объяснить свою мысль.
Жильбер склонил голову в знак одобрения.
- Это все? - спросил Питу.
- У меня все, - ответил Бийо.
- А у меня нет, - произнес Жильбер.
- Я слушаю, - сказал Питу, готовый поступить в соответствии с арабской пословицей, процитированой давеча Жильбером.
- Отнеси мое письмо в коллеж Людовика Великого, - велел Жильбер, - и отдай аббату Берардье; он передаст его Себастьену. Приведи Себастьена ко мне, я попрощаюсь с ним, а потом возьми его с собой в Виллер-Котре и там отведи к аббату Фортье, чтобы он не терял зря времени, По четвергам и воскресеньям бери его с собой гулять; не бойся, заставляй его бродить по лесам и равнинам.
И для моего спокойствия, и для его здоровья лучше ему быть там, нежели здесь.
- Я понял! - воскликнул Питу, радуясь разом и близкой встрече с другом детства, и неясному зову более взрослого чувства, которое пробуждалось в нем при магическом имени Катрин.
Он встал, попрощался. Жильбер улыбнулся, Бийо был погружен в задумчивость.
Потом Питу пустился бегом к аббату Берардье за Себастьеном Жильбером, своим молочным братом.
- А мы, - сказал Жильбер Бийо, - примемся за дело!

Глава 45. Медея

После ужасных потрясений, которые мы только что явили глазам читателей, в Версале воцарилось относительное спокойствие.
Король отдыхал, и возвращаясь иногда мыслями к тому, что пришлось вынести его гордости Бурбона во время злосчастного путешествия в Париж, он утешался мыслью о том, что вновь завоевал любовь народа.
Меж тем Неккер, стремившийся упрочить свою славу, постепенно терял ее.
Что касается знати, она начинала готовиться к бегству или к сопротивлению.
Народ наблюдал и выжидал.
Тем временем королева замкнулась в себе, убежденная, что все ее ненавидят, и старалась держаться незаметно; Она затаилась, ибо знала, что если одни ее ненавидят, то другие на нее надеются.
Со времени путешествия короля в Париж она почти не видела Жильбера.
Впрочем, однажды она встретила его в вестибюле, ведущем в покои короля, и, поскольку он низко поклонился ей, она первой начала беседу:
- Добрый день, сударь, вы идете к королю? - осведомилась она и не без иронии добавила:
- Как советник или как врач?
- Как врач, сударыня, - сегодня мое дежурство. Она знаком велела Жильберу следовать за ней. Жильбер повиновался.
Они вошли в маленькую гостиную перед королевской опочивальней.
- Итак, сударь, - сказала она, - как видите, вы обманули меня, ведь вы уверяли, что во время этого путешествия в Париж король не подвергается ни малейшей опасности?
- Обманул, ваше величество? - удивился Жильбер.
- Конечно; разве в его величество не стреляли?
- Ходят такие слухи?
- Все об этом говорят, в особенности те, кто видели, как бедная женщина упала, едва не попав под колеса королевской кареты. Кто это говорит? Господин де Бово, господин д'Эстен, они видели ваше разорванное платье, ваше пробитое жабо.
- Ваше величество!
- Пуля, которая вас задела, сударь, могла убить короля, как убила эту бедную женщину, ибо в конце концов убийцы метили не в эту бедняжку.
- Я не думаю, что это было покушение, - сказал Жильбер с сомнением.
- А я думаю, что это было именно покушение, - сказала королева, пристально глядя на Жильбера.
- Во всяком случае, если и совершено преступление, народ тут ни при чем.
Королева еще пристальнее взглянула на Жильбера.
- Ах вот как! - воскликнула она. - Так кто же в нем повинен, по-вашему?
- Ваше величество, - отвечал Жильбер, качая головой, - с некоторых пор я наблюдаю и изучаю народ. Так вот, когда народ убивает во время революции, он убивает голыми руками; он превращается в разъяренного тигра, в рассерженного льва. Тигр и лев действуют без посредников; они убивают, чтобы убить; они льют кровь, чтобы ее пролить; им приятно окрасить ею зубы, омочить в ней когти.
- Свидетельство тому Фулон и Бертье, не так ли? Но разве Флесселя не застрелили из пистолета? Так я, по крайней мере, слышала. Впрочем, - с иронией продолжала королева, - быть может, это не правда, ведь мы, венценосные особы, окружены толпой льстецов!
Теперь пришел черед Жильбера пристально взглянуть на королеву.
- О, ваше величество, - сказал он, - ведь вы не больше моего верите в то, что Флесселя убил народ. Было немало людей, заинтересованных в его смерти.
Королева задумалась.
- В самом деле, - согласилась она, - возможно.
- Итак? - спросил Жильбер с поклоном, как бы желая знать, хочет ли королева еще что-нибудь сказать ему.
- Я понимаю, сударь, - сказала королева, мягким, почти дружеским жестом останавливая доктора. - Как бы там ни было, позвольте вам заметить, что ваша наука никогда не послужит королю таким надежным щитом, каким послужила ему третьего дня ваша грудь, Жильбер снова поклонился, но видя, что королева не уходит, не двинулся с места.
- Вам следовало бы прийти ко мне вторично, сударь, - сказала королева, секунду помолчав.
- Я был уже не нужен вашему величеству, - сказал Жильбер.
- Вы скромны.
- Я бы не хотел быть скромным.
- Отчего?
- Будь я менее скромен, я был бы менее робок и тогда мог бы лучше вредить врагам и служить моим друзьям.
- Почему вы говорите: моим друзьям, и не говорите: моим врагам?
- Потому что у меня нет врагов, вернее, потому что я не хочу признавать, что они у меня есть, не хочу считать их врагами.
Королева посмотрела на него с удивлением.
- Я хочу оказать, - продолжал Жильбер, - что мои враги только те, кто меня ненавидит, но что сам я никого не ненавижу.
- Отчего же?
- Оттого что я никого уже не люблю.
- Вы честолюбивы, господин Жильбер?
- В какой-то миг я надеялся стать честолюбивым, ваше величество.
- И?..
- И эта страсть угасла в моем сердце, как и все другие.
- Одна страсть у вас все же остается, - сказала королева не без лукавства.
- У меня, ваше величество! Какая же. Боже правый?
- Любовь к.., родине.
- О, это правда, - сказал он с поклоном, - я души не чаю в родине и готов ради нее на любые жертвы.
- Увы! - сказала королева с неизъяснимым очарованием грусти. - В доброе старое время француз никогда бы не выразил эту мысль а таких словах, как вы.
- Что хочет сказать королева? - почтительно спросил Жильбер.
- Я хочу сказать, сударь, что в то время, о котором я говорю, невозможно было любить родину и не любить при атом короля с королевой.
Жильбер залился краской, поклонился и почувствовал в своем сердце словно бы разряд электричества, которое исходило от королевы в минуты благосклонной откровенности.
- Вы не отвечаете, сударь? - заметила королева.
- Государыня, - сказал Жильбер, - смею заметить, что я люблю монархию как никто.
- Довольно ли в наше время слов, не лучше ли доказать свою любовь делом?
- Но, ваше величество, - удивился Жильбер, - прошу вас поверить, что все, что прикажет король или королева, я...
- Вы это выполните, не так ли?
- Несомненно, ваше величество.
- Тем самым, сударь, - сказала королева со своим обычным безотчетным высокомерием, - вы лишь исполните свой долг.
- Ваше величество!..
- Бог, который дал королям всемогущество, - продолжала Мария-Антуанетта, - освободил их от обязанности быть признательными тем, кто просто выполняет свой долг.
- Увы, увы, ваше величество, - возразил Жильбер, - приближается пора, когда ваши верные слуги будут заслуживать более чем признательность за то, что они просто исполняют свой долг.
- Что вы этим хотите сказать, сударь?
- Я хочу сказать, ваше величество, что в дни смуты и разрухи вы тщетно будете искать друзей там, где вы привыкли видеть слуг. Молите, молите Бога, сударыня, послать вам других слуг и других друзей.
- Вы таких знаете?
- Да, ваше величество.
- Тогда укажите их.
- Помилуйте, ваше величество, ведь я еще вчера был вашим врагом!
- Моим врагом! Почему?
- Да потому что вы приказали заключить меня в тюрьму.
- А сегодня?
- Сегодня, ваше величество, - сказал Жильбер с поклоном, - я ваш покорный слуга.
- Почему вдруг?
- Ваше величество...
- Почему это вы вдруг стали моим покорным слугой? Ведь не в ваших правилах, сударь, так быстро менять взгляды, убеждения и привязанности. Вы человек памятливый, господин Жильбер, вы долго помните зло. Так почему это вы вдруг так переменились?
- Ваше величество, вы упрекали меня в чрезмерной любви к родине.
- Она никогда не бывает чрезмерной, сударь; речь идет только о том, чтобы уметь любить ее. Я тоже люблю родину.
Жильбер улыбнулся.
- О, поймите меня правильно, сударь, моя названая родина - Франция. По крови я немка, но сердцем - француженка. Я люблю Францию; но моя любовь находит выражение в любви к королю, в почтении к священным узам, которыми Бог соединил нас. А ваша?
- Моя, ваше величество?
- Да, ваша. Если я не ошибаюсь, у вас все иначе; вы любите Францию единственно ради нее самой.
- Ваше величество, - ответил Жильбер с поклоном, - я выказал бы неуважение к вам, если бы не высказал вам всю правду.
- О! - воскликнула королева, - ужасная, ужасная эпоха, когда люди, которые считают себя честными, разделяют две вещи исконно нерасторжимые, два принципа, исстари шедшие рука об руку: Францию и ее короля. Разве один из ваших поэтов не сочинил трагедию, где у всеми покинутой королевы спрашивают: "Что у вас остается?" И она отвечает: "Я". Вот и я, как Медея Корнеля, отвечу на этот вопрос: "Я", а там посмотрим.
И она удалилась, оставив Жильбера в оцепенении. Дуновенье ее гнева приподняло край покрова, под которым совершалась работа контрреволюции.
- Итак, - подумал Жильбер, входя к королю, - королева несомненно что-то задумала.
- Итак, - подумала королева, возвращаясь в свои покои, - от этого человека не будет решительно никакого проку. В нем есть сила, но нет преданности.
Бедные государи, для них слово преданность означает рабство!

Глава 46. Чего Хотела Королева

Жильбер застал его величество в расположении духа прямо противоположном расположению духа ее величества: король был настолько же спокоен, насколько королева была взволнована.
Король сочинял речи, король строил планы, король обдумывал изменения в законах.
Этот добродушный человек с мягким взором и прямой душой, единственным недостатком которого были предрассудки, неотделимые от королевского положения, человек этот упорно бился за мелочи, отдавая без боя вещи важные. Он упорно старался проникнуть своим близоруким взглядом за горизонт, меж тем как у его ног разверзлась бездна. Этот человек внушал Жильберу глубокую жалость.
Что до королевы, то с ней дело обстояло иначе и при всей своей бесчувственности Жильбер понимал, что она из тех женщин, которых надо либо страстно любить, либо смертельно ненавидеть.
Мария-Антуанетта вернулась в свои покои с тяжелым сердцем.
В самом деле, ни как женщине, ни как королеве ей не на кого было опереться, она не находила рядом никого, кто взял бы на себя часть гнетущего ее бремени.
Куда бы она ни обращала взор, всюду ей мерещились лишь колебание да сомнение.
Придворные трясутся за свое состояние и обращают его в деньги. Родные и друзья помышляют об изгнании.
Самая гордая женщина, Андре, постепенно отдаляется телом и душой.
Самый благородный и самый любезный сердцу мужчина, Шарни, обиделся на какой-то пустяк и терзается сомнениями.
Мария-Антуанетта была воплощением чутья и прозорливости, и поведение графа тревожило ее.
Неужели этот чистый человек с его кристальным сердцем вдруг переменился?
"Нет, он еще не переменился, - со вздохом говорила себе королева, - но переменится".
Он переменится! Для женщины влюбленной эта мысль страшна, для женщины гордой эта мысль нестерпима.
Королева была влюблена и горда и потому страдала вдвойне.
А ведь в ту пору, когда она поняла, что совершила зло, поняла, что была несправедлива, было еще не поздно поправить дело.
Но ум этой венценосной особы не отличался гибкостью. Она не умела уступать даже когда чувствовала, что не права. Может статься, обидев человека, ей безразличного, она проявила бы или захотела проявить великодушие и попросила бы прощения.
Но тому, кого она удостоила такой пылкой и чистой привязанности, тому, кого она допустила в святая святых своих мыслей, королева не желала давать поблажки.
Несчастье королев, которые снисходят до любви к подданному, состоит в том, что они всегда любят его как королевы и никогда - как женщины.
Мария-Антуанетта была о себе столь высокого мнения, что ничто человеческое не казалось ей достойной наградой за ее любовь - даже кровь, даже слезы.
С того мгновения, как она почувствовала ревность к Андре, началось ее нравственное падение.
Следствием этого падения стали капризы.
Следствием этих капризов стал гнев.
Наконец, следствием гнева стали дурные мысли, которые влекут за собой дурные поступки.
Шарни не знал ничего из того, о чем мы только что поведали, но он был мужчина, и он понял, что Мария-Антуанетта ревнует, беспричинно ревнует его к жене. К его жене, на которую он никогда не обращал внимания.
Ничто так не возмущает прямое, неспособное на предательство сердце, как то, что его считают способным на измену.
Ничто так не привлекает внимание к кому-нибудь, как ревность, которой удостоят этого человека, в особенности ревность беспричинная. Она заставляет того, кого подозревают в измене, задуматься. Он смотрит то на ту, кто ревнует, то на ту, к кому ревнуют.
Чем больше величия души в ревнивце, тем большей опасности он подвергается.
И правда, можно ли предположить, чтобы благородное сердце, высокий ум, природная гордость всколыхнулись без причины или по пустяку?
Почему красивая женщина вдруг вздумала ревновать? Почему могущественная женщина вдруг вздумала ревновать? Почему умная женщина вдруг вздумала ревновать? Как предположить, что это произошло без причины или по пустяку?
Ревнивец не что иное как ищейка, которая наводит другого человека на след достоинств, которых равнодушный охотник никогда бы не заметил.
Шарни знал, что мадмуазель Андре де Таверне - давняя подруга королевы, к которой королева всегда благоволила, неизменно предпочитая ее другим. Почему Мария-Антуанетта вдруг ее разлюбила? Почему Мария-Антуанетта к ней приревновала?
Значит, она разглядела в Андре некую скрытую красоту, неведомую ему, Шарни, неведомую лишь оттого, что он и не пытался ее разглядеть.
Значит, она почувствовала, что Шарни может обратить взор на эту женщину и что тогда сама она что-то потеряет в его глазах.
Или же ей показалось, что Шарни охладел к ней без всякой внешней причины?
Ревнивцы сами себя губят: они сами сообщают любимому, что жар его сердца, который они всеми силами раздувают, начал остывать.
Как часто случается, что именно упреки заставляют человека осознать охлаждение, которое он безотчетно испытывал.
И когда он это понимает, когда он чувствует правоту упрека, часто ли он возвращается назад, часто ли угасающее пламя разгорается вновь?
Как неловки влюбленные! Правда, там, где много ловкости, почти никогда не бывает довольно любви.
Таким образом Мария-Антуанетта своими приступами ярости и несправедливостями сама уведомила Шарни, что в глубине его сердца поубавилось любви.
Поняв это, он стал искать причину своего охлаждения и ревности королевы, и взгляд его, естественно, упал на Андре, бедную заброшенную Андре, супругу, но не жену.
Он пожалел Андре.
Возвратившись из Парижа, он стал свидетелем сцены, открывшей ему эту глубокую тайну ревности, спрятанную от посторонних глаз.
Королева также увидела, что все открылось; и поскольку она не хотела поступиться самолюбием, она пустила в ход другое средство, надеясь, что оно приведет ее к той же цели.
Она вернула свое расположение Андре.
Она брала ее с собой на все прогулки, призывала, когда ей не спалось, осыпала ее ласками; она сделала ее предметом зависти других придворных дам.
И Андре покорилась, с удивлением, но без признательности. Она давно решила про себя, что принадлежит королеве, что королева может делать с ней что угодно, и покорялась безропотно.
Зато, поскольку женщине необходимо сорвать на ком-нибудь зло, королева стала более жесткой с Шарни. Она перестала с ним разговаривать; она была с ним сурова; она целыми вечерами, днями, неделями притворялась, будто не замечает его присутствия.
Но когда его не было поблизости, сердце бедной женщины обливалось кровью, глаза тревожно блуждали, ища того, от кого они метнулись бы в сторону сразу, как только его нашли.
Хотела ли она опереться на чью-то руку, хотела ли дать поручение, хотела ли подарить кому-нибудь улыбку, она обращалась к первому встречному.
Впрочем, этим первым встречным неизменно оказывался человек красивый и утонченный.
Королева надеялась исцелиться от раны, раня Шарни.
Шарни молча страдал. Это был человек, умеющий владеть собой: ужасные пытки не вызвали у него ни одного приступа ярости или раздражения.
Тогда разыгрался забавный спектакль, спектакль, который могут разыграть и понять лишь женщины.
Андре почувствовала все, от чего страдает ее муж; и поскольку она любила его любовью ангельской и безнадежной, она пожалела его и проявила сочувствие.
Участливая нежность Андре сблизила супругов. Жена попыталась утешить мужа, не показывая ему, что понимает его нужду в утешении.
И все это делалось с деликатностью, которую можно назвать женской, ввиду того, что она присуща одним женщинам.
Мария-Антуанетта, следовавшая принципу "разделяй и властвуй", заметила, что пошла по неправильному путь и помимо своей воли сблизила души, которые всеми способами пыталась разлучить.
В ночной тиши бедная женщина испытывала страшные приступы отчаяния, которые должны уверить Бога в его всемогуществе, коль скоро в его созданиях довольно силы чтобы перенести подобные испытания.
Все эти невзгоды неминуемо сломили бы королеву, если бы не политические заботы. Тот, чьи члены разбиты усталостью, не жалуется на то, что ложе слишком жесткое.
Так жила королева по возвращении короля в Версаль и до того дня, когда она всерьез вознамерилась проявить свое всевластие. Потому что в гордыне своей она объясняла свои любовные неудачи неудачами политическими.
Для этого деятельного ума мыслить означало действовать. Она не мешкая принялась за дело.
Увы! Дело, за которое она взялась, погубило ее.

Глава 47. Фландрский Полк

Все эти события, которые мы видели, были цепью неблагоприятных для королевы случайностей, и твердая и ловкая рука могла все исправить. Нужно было только собраться с силами.
Видя, что парижане превратились в воинов и, судя по всему, рвутся в бой, королева решила показать им, что такое настоящая война.
"Доселе они имели дело с калеками из Бастилии да с нерешительными швейцарцами, нуждавшимися в подкреплении; мы им покажем, что такое один-два образцовых полка, преданных королю и хорошо обученных.
Наверно, где-нибудь есть такие полки, которые уже подавляли бунты и проливали кровь во время гражданской войны. Мы призовем один из таких полков, самый прославленный. Тогда парижане поймут, что единственное их спасение - в послушании".
Это было после всех распрей в Национальном собрании по поводу королевского вето. Король два месяца боролся за то, чтобы вернуть себе обломок верховной власти; вместе с министерством и Мирабо он пытался подавить взрыв республиканских чувств и воспрепятствовать свержению королевской власти во Франции.
Королева истощила свои силы в этой борьбе, истощила прежде всего потому, что увидела: король терпит поражение.
Король утратил в этой битве всю свою власть и остатки народной любви. Королева приобрела прозвище, кличку.
То было одно из этих непривычных и потому сладостных для простого люда слов, слово, которое еще не перешло в разряд бранных, но которому предстояло стать самым страшным из ругательств; остроумное словцо, позже превратившееся в кровавое.
Королеву окрестили госпожа Вето.
Это имя на крыльях революционных песенок долетело до Германии, где ужаснуло подданных и друзей тех, кто, посылая во Францию немецкую королеву, имел право удивляться, что ее прозвали Австриячка.
Это имя, повторяемое в дни резни обезумевшей толпой, заглушало предсмертные крики, отвратительные агонии жертв.
Марию-Антуанетту именовали госпожа Вето вплоть до того дня, когда ее стали называть вдова Капет.

Предыдущая страница 24 Следующая страница


25 Александр Дюма

Она уже в третий раз меняла имя. Сначала она была Австриячкой, потом - госпожой Дефицит.
Королева пыталась привлечь на свою сторону друзей, убеждая их, что им также грозит опасность, но добилась лишь того, что шестьдесят тысяч человек потребовали паспорта.
Шестьдесят тысяч именитых граждан Парижа и Франции уехали, чтобы присоединиться за границей к друзьям и родным королевы.
Этот отъезд поразил королеву.
Поэтому отныне она не помышляла ни о чем, кроме подготовки к бегству, бегству, которое в случае нужды будет поддержано войсками, спасительному бегству, которое позволило бы преданным слугам короля, оставшимся во Франции, начать гражданскую войну, иными словами, покарать революционеров.
План был неплох. И он наверняка удался бы; но за спиной королевы стоял злой гений.
Странное дело! У этой женщины было немало преданных слуг, но среди них не нашлось таких, что умеют держать язык за зубами.
В Париже проведали, что она собирается бежать, прежде, чем сама она окончательно решилась на этот шаг.
Мария-Антуанетта и не заметила, что как только план ее стал известен, он сделался неосуществим.
Тем временем на Париж форсированным маршем шел полк, известный своими верноподданническими чувствами, - Фландрский полк.
Этот полк был затребован городскими властями Версаля, которые, обессилев от бесконечных караулов, от неусыпных наблюдений за дворцом, постоянно находившимся под угрозой, раздачи продовольствия и беспрерывных мятежей, нуждались в более сильном подкреплении, нежели национальная гвардия и милиция.
Замку было уже довольно трудно обороняться.
Итак, Фландрский полк приближался, и чтобы народ отнесся к нему с должным почтением, ему решили устроить почетный прием.
Адмирал д'Эстен собрал офицеров Национальной гвардии всех корпусов, находящихся в Версале, и выступил ему навстречу.
Фландрский полк торжественно вступил в Версаль со своими пушками, артиллерией и обозом.
Его появление собрало толпу молодых дворян, не принадлежащих ни к какому роду войск. Они изобрели себе особую форму одежды, объединились со всеми нестроевыми офицерами, со всеми кавалерами ордена Людовика Святого, которых опасность или предусмотрительность привели в Версаль; оттуда они наезжали в Париж, и парижане с большим удивлением смотрели на этих новоиспеченных врагов, наглых, гордых своей посвященностью в тайну, которую они', впрочем, были уже готовы разболтать.
Теперь король мог уехать. Его бы защищали, охраняли во время пути, и быть может, парижане, еще несведущие и не готовые к бою, беспрепятственно пропустили бы его.
Но злой гений Австриячки не дремал.
Льеж восстал против императора, и занятой этим восстанием Австрии было не до французской королевы.
Мария-Антуанетта, впрочем, проявила деликатность и решила не вмешиваться.
Однако толчок событиям был дан, и они продолжали развиваться с молниеносной быстротой.
После торжественного приема, устроенного Фландрскому полку, личная охрана короля решила дать в честь офицеров этого полка обед.
Праздничный обед был назначен на 1 октября. Приглашена была вся местная знать.
В чем, собственно, было дело? В том, чтобы побрататься с солдатами Фландрского полка? Что ж, разве зазорно было побрататься солдатам, если округа и провинции братались меж собой?
Разве конституция запрещала дворянам брататься?
Король еще был хозяином своих полков и единолично ими командовал. Он был единоличным владельцем Версальского замка. Он один имел право принимать в нем кого хотел.
Отчего ему было не принять храбрых солдат и дворян, прибывших из Дуэ, где они "вели себя достойным образом"?
Это было в порядке вещей. Никто не удивился и тем более не встревожился.
Этой трапезе предстояло скрепить дружбу, которую должны питать друг к другу все части французской армии, призванной защищать разом свободу и королевскую власть.
Впрочем, знал ли король о назначенном обеде?
С начала событий король, благодаря своей покладистости, приобрел свободу и ни во что не вмешивался; с него сняли бремя дел. Он больше не хотел править, поскольку правили за него, но он не собирался скучать целыми днями.
Пока господа из Национального собрания потихоньку прибирали власть к рукам, король охотился.
4 августа г-да дворяне и г-да епископы отказались от своих голубятен и феодальных прав, голубей и дворянских грамот, вслед им король, также желавший принести жертву, уничтожил свои охотничьи королевские округа, но охотиться по этой причине не перестал.
Поэтому, пока господа из Фландрского полка будут пировать с личной охраной, король, как и в другие дни, отправится на охоту и вернется, когда ужин уже закончится.
Ему ничто не мешало, и он ничему не мешал, так что устроители пира обратились к королеве с просьбой позволить накрыть столы в самом Версальском дворце. Королева не видела причин отказать в гостеприимстве солдатам Фландрского полка.
Она предоставила в их распоряжение театральную залу, в которой приказала на этот день построить помост, чтобы хватило места и для гостей, и для хозяев.
Если королева оказывает гостеприимство французским дворянам, ей не пристало скупиться. Столовая была уже найдена, дело было за гостиной, и королева отвела для этой цели Гераклову гостиную.
В четверг 1 октября, как мы сказали, состоялось празднество, которому суждено было оставить такой кровавый след в истории просчетов и ослеплений королевской власти.
Король был на охоте.
Королева, грустная, задумчивая, плотно притворила двери своих покоев, чтобы не слышать ни звона бокалов, ни гула голосов.
Она держала на коленях сына. Рядом сидела Андре. Две дамы вышивали в углу комнаты. Вот каково было ее окружение.
Постепенно замок заполнялся блестящими офицерами, пестрели султаны, сверкало оружие. Ржали лошади в конюшнях, трубили фанфары, гремела музыка, исполняемая двумя оркестрами - Фландрского полка и охраны. У Версаля бледная, любопытная, втайне встревоженная толпа сторожила, рассматривала, судачила о празднике и о мелодиях.
Словно шквалы далекой бури, через раскрытые двери вместе с шумом застолья на улицу вырывались соблазнительные ароматы.
Было весьма неосмотрительно позволять этому голодному угрюмому люду вдыхать запахи мяса и вина, дышать воздухом радости и надежды.
Однако пиршество продолжалось и ничто не омрачало его; поначалу офицеры, трезвые и сдержанные, разговаривали вполголоса и пили умеренно. Первые четверть часа все шло точно по намеченному плану.
Подали вторую перемену.
Господин де Люзиньян, полковник Фландрского полка, встал и предложил выпить за здравие короля, королевы, дофина и всей королевской семьи.
Четыре здравицы, взлетев под своды замка, вылетели наружу и поразили слух унылых уличных наблюдателей.
Один из офицеров поднялся. Быть может, то был человек храбрый и умный, которому здравый смысл подсказывал, к чему может привести всеобщее ослепление, человек, телом и душой преданный королевской семье, которую так шумно чествовали.
Человек этот понимал, что за всеми этими здравицами забыли один тост, который напрашивался сам собой. Он предложил выпить за здоровье нации. Раздался долгий ропот, затем громкий рев.
- Нет! Нет! - в один голос кричали присутствующие.
И тост за здравие нации был отвергнут.
Таким образом пиршество обрело свой истинный смысл, поток - свое истинное русло.
Говорили и говорят по сей день, что тот, кто предложил этот тост, был подстрекателем.
Как бы там ни было, его слова имели последствия самые прискорбные. Забыть народ еще можно, но оскорблять его - это уж чересчур: месть не заставит себя ждать.
Поскольку лед был сломан, поскольку на смену сдержанному молчанию пришли крики и громкие разговоры, про дисциплину все забыли; в залу впустили драгун, гренадеров, швейцарскую гвардию: всех простых солдат, которые были в замке.
Вино лилось рекой, бокалы наполнялись раз десять, подали десерт, он был тут же истреблен. Все захмелели, солдаты без всякого смущения чокались с офицерами. Это была поистине братская трапеза.
Всюду раздавались крики: "Да здравствует король!", "Да здравствует королева!" Сколько цветов, сколько огней расцвечивало всеми цветами радуги позолоченные своды, сколько радостных мыслей сияло на челе пирующих, сколько верноподданнических молний метали глаза этих храбрецов! Как отрадно было бы это зрелище для королевы, как утешительно для короля!
Как жаль, что ни удрученного горем короля, ни печальной королевы нет на празднике.
Угодливые слуги спешат к Марии-Антуанетте, в ярких красках расписывают все, что видели. Погасший взор королевы зажигается, она встает с кресла. Есть еще верноподданнические чувства, есть еще любовь в сердцах французов! Значит, надежда не угасла.
Королева обводит вокруг хмурым, полным отчаяния взглядом.
Перед ее дверями толпятся верные слуги. Они просят, заклинают королеву хотя бы на минутку выйти в зал, где две тысячи восторженных сторонников освящают своими здравицами королевскую власть.
- Король в отлучке, не пойду же я одна, - говорит она.
- С господином дофином, - настаивают опрометчивые люди.
- Государыня, молю вас, - шепчет какой-то голос ей на ухо, - не ходите, заклинаю вас, не ходите.
Она оборачивается и видит перед собой Шарни.
- Как, - удивляется она, - вы не внизу, вы не с этими господами?
- Я ушел, сударыня; там, внизу, царит такое воодушевление, последствия которого могут повредить вашему величеству больше, чем вы думаете.
В тот день Мария-Антуанетта была не в духе, все ее раздражало и ей особенно хотелось сделать что-нибудь наперекор Шарни.
Она бросила на графа презрительный взгляд и собралась ответить ему что-нибудь очень обидное, но он почтительным движением остановил ее:
- Молю вас, подождите хотя бы возвращения короля. Он надеялся выиграть время. Но тут раздались крики:
- Король! Король! Его величество едет с охоты!
Это была правда.
Мария-Антуанетта встает, бежит навстречу королю, еще не снявшему сапоги и не стряхнувшему дорожную пыль.
- Сударь, - говорит она ему, - внизу разворачивается зрелище, достойное короля Франции. Идемте, идемте!
Она берет его под руку и увлекает за собой, не глядя на Шарни, который царапает себе грудь от ярости.
Ведя сына за руку, она спускается вниз; целая толпа придворных идет впереди и позади нее; она подходит к дверям оперной залы, когда бокалы в двадцатый раз осушаются под крики "Да здравствует король! Да здравствует королева"!

Глава 48. Пиршество

В тот миг, когда королева вместе с королем и с сыном показалась на пороге залы, грянул оглушительный, как взрыв в угольной шахте, приветственный возглас.
Захмелевшие солдаты, обезумевшие офицеры бросали вверх шляпы и потрясали шпагами, крича: "Да здравствует король!", "Да здравствует королева!", "Да здравствует дофин!" Оркестр заиграл: "О, Ричард! О, мой король!" Намек, содержавшийся в этой мелодии, был настолько прозрачным, она так соответствовала общему настроению, она так верно передавала дух этой трапезы, что все дружно запели.
Королева от восторга забыла, что находится среди пьяных людей; король был застигнут врасплох; здравый смысл подсказывал Людовику XVI, что ему тут не место и что не надо идти против своей совести; но, польщенный вновь обретенной популярностью и рвением, которое он уже отвык встречать в народе, он проявил слабость и постепенно поддался общему порыву.
Шарни, который во время всей трапезы не пил ничего, кроме воды, при виде короля и королевы побледнел и вскочил. Он надеялся, что все произойдет в их отсутствие и не приобретет такой важности; тогда можно было бы от всего отречься, все опровергнуть, меж тем как присутствие короля и королевы делало событие принадлежностью истории.
Но каков же был его ужас, когда он увидел, как его брат Жорж подходит к королеве и, ободренный ее улыбкой, обращается к ней с речью.
Он был далеко и не мог слышать; но по движениям Жоржа он угадал, что тот обращается с просьбой.
Королева милостиво выслушала просьбу и вдруг, сняв со своего чепца кокарду, протянула ее юноше.
Шарни вздрогнул, простер руки и чуть не закричал.
Это была даже не белая, французская кокарда, но черная, австрийская, и именно эту вражескую кокарду королева преподнесла своему легкомысленному рыцарю.
На сей раз королева совершила даже не оплошность - предательство.
Меж тем все эти бедные фанатики, которых Господь решил погубить, были столь безрассудны, что когда Жорж де Шарни поднял вверх эту черную кокарду, те, у кого была белая кокарда, сорвали ее, а те, у кого была трехцветная кокарда, стали топтать ее ногами.
И тогда опьянение достигло таких пределов, что под угрозой быть задушенными поцелуями либо растоптать, тех, кто стоял перед ними на коленях, августейшие гости Фландрского полка были вынуждены удалиться в свои покои.
Все это несомненно было просто проявлением бурного французского характера, и если бы оргия так и закончилась восторгами, французы бы охотно простили ее участников. Но офицеры на этом не остановились Разве верным сторонникам короля не ду его величеству слегка уколоть народ - род, который доставил королю столько Оркестр недаром играл:
Зачем любимого печалить? Именно под эту мелодию король, королева и дофин удалились.
Не успели они уйти, как пирующие, распаляя друг друга, преобразили пиршественную залу в захваченный город.
По команде г-на Персеваля, адъютанта г-на д'Эстена, рожок протрубил атаку.
Атаку против кого? Против отсутствующего противника.
Против народа.
Сигнал атаки столь сладостен для уха французов, что офицеры приняли Версальскую театральную залу за поле брани, а прекрасных дам, наблюдавших из лож это отрадное их сердцу зрелище, - за врагов.
Крик: "В атаку" - грянул из сотни глоток, и начался штурм лож. Правда, нападающие были в расположении духа, внушающем так мало страха, что противники сами протягивали им руки.
Первым взобрался на балкон гренадер Флачдрского полка. Г-н де Персеваль вынул из своей петлицы крест и наградил его.
Правда, это был Лимбургский крест - одна из самых малозначащих наград.
И все это свершалось во славу австрийской кокарды, под громкие крики против национальной кокарды.
Раздалось несколько глухих возгласов недовольства, но их заглушил хор певцов, крики "виват", голос труб, и весь этот шум и гам хлынул в уши народа, который стоял за дверями, сначала удивляясь, потом негодуя.
Там, на площади, а затем и на улицах, стало известно, что белую кокарду заменили на черную, а трехцветную кокарду топчут ногами.
Стало известно, что одного храброго офицера Национальной гвардии, который, презрев угрозы, сохранил свою трехцветную кокарду, изувечили прямо в королевских покоях.
Ходили также неясные слухи, что один офицер, неподвижный, грустный, стоял у входа в огромную залу, превращенную в балаган, где бесновались все эти одержимые; бессильный противостоять воле большинства, отважный солдат молча смотрел и слушал, сокрушаясь душой, беря на себя чужую вину, беря на себя ответственность за все бесчинства армии, представленной в этот печальней день офицерами Фландрского полка; однако имя этого человека, единственного мудреца среди стольких безумцев, не упоминалось, а если бы и упоминалось, никто бы не поверил, что именно граф де Шарни, фаворит королевы, готовый умереть за нее, и был тем, кто больше всех пострадал от того, что она совершила.
Что до королевы, она возвратилась к себе поистине околдованная происшедшим.
Вскоре ее стала осаждать толпа придворных льстецов.
- Посмотрите, - подобострастно говорили ей, - посмотрите, каков истинный дух ваших войск, и когда вам станут толковать о мощи анархических идей народа, вспомните о неистовом пыле монархических идей французской армии, и судите сами, какая из этих двух сил могущественнее.
Все эти речи согласовывались с тайными желаниями королевы, поэтому она давала себя убаюкать химерами, даже не замечая, что химеры эти отдаляют от нее Шарни.
Однако шум понемногу утих; дрема погасила все блуждающие огни, все фантасмагории опьянения. Впрочем, король, зайдя к королеве перед отходом ко сну, проронил фразу, проникнутую глубокой мудростью:
"Посмотрим, что будет завтра".
Какая опрометчивость! Эти слова, будь они обращены к кому-либо другому, были бы восприняты как мудрый совет, но у королевы они растревожили наполовину иссякший источник сопротивления и упрямства.
- И правда, - прошептала она, когда он ушел, - это пламя, разгоревшееся во дворце сегодня вечером, ночью охватит весь Версаль, а завтра запылает пожаром во всех уголках Франции. Все эти солдаты, все эти офицеры, давшие мне нынче такой пылкий залог преданности, будут названы предателями народа, бунтовщиками. Убийцы родины назовут вождей этих аристократов наемниками Питта и Кобурга, пособниками власти, варварами, северными дикарями. Каждая из голов, нацепившая черную кокарду, будет обречена фонарю на Гревской площади. Каждая грудь, испустившая верноподданнический крик: "Да здравствует королева!" будет проколота гнусными ножами и подлыми пиками. И это я, я одна всему виной. Это я обрекаю на смерть столько смелых и верных слуг трона, я, неприкосновенная властительница, которую близкие лицемерно щадят, а дальние обливают ненавистью. О, нет, чтобы не быть такой неблагодарной по отношению к моим единственным, моим последним друзьям, чтобы не быть трусливой и бессердечной, я возьму вину на себя. Все произошло из-за меня, пусть на меня и обрушится весь гнев. Посмотрим, докуда будет простираться ненависть, посмотрим, до какой ступени моего трона посмеет подняться нечистая волна.
У королевы, взбудораженной мрачными раздумьями И бессонной ночью, исход грядущего дня не вызывал сомнений.
Наступило утро, омраченное сожалениями, наполненное ропотом.
Наступило утро, и Национальная гвардия, которой королева раздала накануне свои флаги, явилась, повесив голову и отводя глаза, поблагодарить ее величество.
Вид этих людей ясно говорил о том, что они не одобряют ничего из того, что произошло, но что, напротив, они все это осудили бы, если бы посмели.
Они участвовали в шествии; они выступили навстречу Фландрскому полку; они получили приглашение на обед и приняли его. Но будучи не столько солдатами, сколько гражданами, именно они во время оргии решились проявить глухое недовольство, которому никто не придал значения.
Теперь это недовольство переросло в упрек, в порицание. Они пришли во дворец поблагодарить королеву в сопровождении большой толпы.
Обстановка была серьезная, поэтому церемония приобретала исключительную важность. И та и другая сторона хотели понять, с кем имеют дело.
Все солдаты, все офицеры, скомпрометировавшие себя накануне, желая знать, до какой степени они могут рассчитывать на поддержку королевы, вышли навстречу ропщущему, оскорбленному народу, чтобы услышать вердикт, который вынесет по поводу вчерашних событий владелица дворца.
Получилось, что главной виновницей контрреволюции представала королева.
Однако она еще могла уклониться от ответственности и предотвратить несчастье.
Но она, гордая как самые большие гордячки ее рода, обведя своим ясным, прозрачным, уверенным взглядом тех, кто ее окружал, друзей и врагов, громко сказала офицерам Национальной гвардии:
- Господа, я с большой радостью раздала вам знамена. Народ и армия должны любить короля, как мы любим народ и армию. Вчерашний день прошел восхитительно.
При этих словах, которые она произнесла твердым голосом, по толпе пробежал ропот, а в рядах военных раздались громкие рукоплесканья.
- Нас поддерживают, - сказали одни.
- Нас предали, - сказали другие.
Так, значит, бедная королева, этот роковой вечер 1 октября не был для вас неожиданностью. Так значит, бедная женщина, вы не жалеете о вчерашнем дне, вы не терзаетесь угрызениями совести! Вы не только не раскаиваетесь, ко еще и радуетесь!
Шарни, стоя в одной из групп, с глубоким горестным вздохом выслушал это оправдание, более того, возвеличивание оргии.
Королева, отведя взор от толпы, встретилась глазами с Шарни и пристально взглянула в лицо возлюбленному, чтобы прочесть на нем, какое впечатление она произвела.
"Разве я не храбра?" - говорил ее взгляд.
"Увы, ваше величество, вы не столько храбры, сколько безрассудны", - отвечало горестно хмурое лицо графа.

Глава 49. За Дело Берутся Женщины

В Версале двор самоотверженно боролся с народом.
В Париже народ рыцарски сражался с двором, с той лишь разницей, что рыцари были - с большой дороги.
Эти рыцари из народа странствовали в лохмотьях, держа руку на эфесе сабли или на прикладе пистолета, советуясь со своими пустыми карманами да голодным желудком.
Пока в Версале пили допьяна, в Париже, увы, и ели-то впроголодь.
На версальских столах было слишком много вина.
У парижских булочников было слишком мало муки.
Странная непонятливость! Роковое ослепление, которое нынче, когда мы привыкли к падению тронов, вызовет улыбку жалости у политических деятелей.
Бороться против революции и вызывать на битву голодных людей.
"Увы! - скажет история, неизбежно рассуждающая как философ-материалист, - народ никогда не сражается так ожесточенно, как на пустой желудок".
Меж тем было очень легко накормить народ, и тогда хлеб Версаля наверняка не показался бы ему таким горьким.
Но из Корбея перестала поступать мука. Корбей - это так далеко от Версаля! Корбей! Кто из приближенных короля и королевы думал о Корбее?
К несчастью для забывчивого двора голод, этот призрак, который так трудно засыпает и так легко просыпается, спустился, бледный и тревожный, на улицы Парижа. Он поджидал на всех углах, он набирал себе свиту из бродяг и злодеев, он заглядывал в окна богачей и чиновников.
В памяти мужчин еще живы бунты, где пролилось столько крови; мужчины помнят Бастилию, они помнят Фулона, Бертье и Флесселя; они боятся, что их снова назовут убийцами, и выжидают.
Но женщины еще ничего не испытали, кроме страданий, женщины страдают втройне: за ребенка, который ничего не понимает и с сердитым плачем требует хлеба, за мужа, который уходит из дома утром хмурый и молчаливый, чтобы вечером вернуться еще более хмурым и молчаливым, и наконец, за себя самих, становящихся скорбной жертвой супружеских и материнских страданий; женщины горят желанием сказать свое слово, они хотят служить родине на свой лад.
К тому же, разве 1 октября в Версале не женских рук дело?
Пришел черед женщин устроить 5 октября в Париже.
Жильбер и Бийо были в Пале-Рояле, в кафе Фуа. Именно в кафе Фуа шли бурные политические споры. Вдруг дверь кафе распахивается, входит растерянная женщина. Она рассказывает о белых и черных кокардах, занесенных из Версаля в Париж; она видит в них угрозу для общества.
Жильберу вспомнилось, что сказал Шарни королеве:
- Ваше величество, будет поистине страшно, когда за дело возьмутся женщины.
Таково же было и мнение самого Жильбера. Поэтому, видя, что за дело берутся женщины, он обернулся к Бийо и произнес лишь два слова:
- В Ратушу!
Со времени разговора Жильбера с Бийо и Питу, после которого Питу вместе с маленьким Себастьеном Жильбером вернулся в Виллер-Котре, Бийо подчинялся Жильберу по первому слову, по первому движению, по первому знаку, ибо он понял, что если его оружие - сила, то оружие Жильбера - ум.
Оба они устремились вон из кафе, пересекли наискосок сад Пале-Рояля, прошли через Фонтанный двор и добежали до улицы Сент-Оноре.
Дойдя до торговых рядов, они встретили девушку, которая выходила с улицы Бурдонне, стуча в барабан. Жильбер остолбенел.
- Что случилось? - спросил он.
- Проклятье! Вы видите, доктор, - отвечал Бийо, - хорошенькая девушка бьет в барабан, и не худо, клянусь!
- Наверно, у нее кто-то умер, - предположил какой-то прохожий.
- Она такая бледная, - снова вступил Бийо.
- Спросите, чего она хочет, - произнес Жильбер.
- Эй, красотка! - крикнул Бийо. - Что это вы таи расшумелись?
- Я хочу есть! - ответила девушка тонким пронзительным голосом.
И она продолжала идти и бить в барабан. Жильбер слышал ее слова.
- О, как это ужасно! - воскликнул он.
И он стал присматриваться к женщинам, которые шли следом за девушкой с барабаном.
Они еле держались на ногах от истощения и горя.
Были среди них такие, которые не ели больше суток.
Эти женщины время от времени издавали крик, грозный самой своей слабостью, ибо чувствовалось, что крик этот исходит из голодных глоток.
- В Версаль! - кричали они. - В Версаль!
Они звали с собой всех женщин, которых встречали по пути, видели на порогах и в окнах домов.
Мимо ехала карета, в ней сидели две дамы; они высунулись в дверцы и начали хохотать.
Эскорт барабанщицы остановился. Два десятка женщин бросились к карете, заставили дам выйти и присоединиться к шествию. Дамы негодовали и противились, но две или три затрещины быстро утихомирили их.
Позади женщин, которые двигались медленно, потому что толпа росла и росла, засунув руки в карманы, шел мужчина.
Этот мужчина с бледным исхудалым лицом, высокий и сухопарый, был в стального цвета сюртуке, черных коротких штанах и жилете; голову его увенчивала съехавшая набекрень потертая треуголка.
Длинная шпага била его по тощим, но мускулистым ногам.
Он шел следом за женщинами, смотрел, слушал, пожирая все своими проницательными глазами, глядевшими из-под черных бровей.
- Ба, - удивился Бийо, - лицо этого человека мне знакомо, я встречал его во всех стычках.
- Это судебный исполнитель Майяр, - сказал Жильбер.
- Да, верно, это он, он вслед за мной прошел по доске в Бастилию; он оказался ловчее меня и не свалился в ров.
Майяр вместе с женщинами скрылся за поворотом.
Бийо очень хотелось последовать примеру Майяра, но Жильбер увлек его за собой в Ратушу.
Все бунтовщики, будь то мужчины или женщины, рано или поздно неизбежно приходят к Ратуше. Вместо того, чтобы плыть по течению реки, Жильбер направился прямо к ее устью.
В Ратуше уже знали, что происходит в Париже, но не придавали этому значения. И правда, что за дело флегматику Байи и аристократу Лафайету до какой-то женщины, которой взбрело в голову бить в барабан. Кто-то раньше времени начал праздновать масленицу, только и всего.
Но когда вслед за барабанщицей пришли две или три тысячи женщин; когда на флангах этого войска, которое увеличивалось с минуты на минуту, показалось не менее многочисленное войско мужчин, зловеще усмехающихся и вооруженных; когда стало понятно, что эти мужчины заранее радуются злу, которое собираются совершить женщины, злу тем более неотвратимому, что было известно, что общество не будет препятствовать злоумышленникам творить зло, а власти не будут карать их после того, как оно свершится, члены городской управы забеспокоились.
Мужчины улыбались, потому что им было отрадно видеть, как слабая половина рода человеческого совершит зло, которое не смели совершить они.
Полчаса спустя на Гревской площади собралось десять тысяч женщин.
Видя, что их много, они встали руки в боки и стали решать, как быть дальше.
Обсуждение проходило бурно; говорили в основном женщины из народа, рыночные торговки, проститутки. Многие были роялистками и не только не собирались оскорблять короля и королеву, но пошли бы ради них на смерть. Отголоски этого странного спора были слышны за рекой, у молчаливых башен Собора Парижской Богоматери; чего только не повидал этот собор на своем веку, но такого еще не бывало.

Итог обсуждения был таков:
"Пойдем подпалим Ратушу, где изготовляется столько бумажного хлама, из-за которого мы голодаем".
В это время в Ратуше как раз шел суд над булочником, который обвешивал покупателей Понятно, что чем дороже хлеб, тем выгоднее занятие такого рода; но чем оно прибыльнее, тем оно опаснее.
Поэтому "фонарных дел мастера" уже поджидали булочника с новой веревкой.
Охрана Ратуши всеми силами пыталась спасти несчастного. Но, как видно, с некоторых пор человеколюбие было не в чести.
Женщины набросились на охрану, разбили ее наголову, ворвались в Ратушу и начали погром.
Они хотели все, что можно, бросить в Сену, а что невозможно бросить в Сену, сжечь на месте.
Итак, людей в воду, стены в огонь.
Это была нелегкая работа.
В Ратуше было много разных разностей.
Прежде всего, в ней находились триста избирателей.
В ней находились мэры и их помощники.
- Больно долго бросать всех этих людей в воду, - сказала одна рассудительная женщина, которой хотелось поскорее со всем покончить.
- Но ведь они этого заслуживают, - сказала другая.
- Да, но у нас мало времени.
- Ну что ж! Сожжем все! - предложил чей-то голос. - Так будет проще.
Стали искать факелы, потребовали огня; потом, заодно, чтобы не терять времени, решили повесить одного подвернувшегося под руку аббата - Лефевра д'Эрмессона.
По счастью, человек в сером сюртуке не дремал. Он перерезал веревку, аббат упал с высоты семнадцати футов, вывихнул ногу и, хромая, удалился под хохот всех этих мегер.
Аббат дешево отделался благодаря тому, что факелы уже горели и поджигательницы уже подносили их к бумагам так, что еще десять минут - и все было бы в огне.
Неожиданно человек в сером сюртуке бросается и вырывает головни и факелы из рук женщин; женщины сопротивляются, мужчина размахивает горящей головней и пока женщины гасят подолы юбок, он выхватывает из огня занимающиеся бумаги.
Что это за человек, осмелившийся восстать против десяти тысяч разъяренных созданий? С какой стати он ими командует? Аббата Лефевра повесили наполовину, но эту жертву они не упустят. За него вступиться будет некому, ведь сам он уже не сможет этого сделать.
Поднимается неистовый гвалт, все грозят храбрецу смертью; угрозу пытаются претворить в дело.
Женщины окружили мужчину в сером сюртуке и уже накинули ему петлю на шею. Но тут подоспел Бийо Он схватился за веревку и остро отточенным ножом стал кромсать ее на куски, крича:
- Остановитесь, несчастные, вы что, не узнаете одного из покорителей Бастилии?! Того, кто прошел по доске, чтобы заставить их сдаться, пока я барахтался во рву?! Вы что, не узнаете господина Майяра?
Услышав это имя, такое известное и внушавшее такой страх, женщины остановились. Они переглянулись, отерли пот со лба.
Они потрудились на славу, и хотя уже стоял октябрь, пот лил с них ручьем.
- Это господин Майяр, покоритель Бастилии! Это господин Майяр, судебный исполнитель из Шатле!
Угрозы сменяются ласками; Майяра обнимают с криками: "Да здравствует господин Майяр!" Бийо оказал Майяру услугу, какую Майяр оказал аббату.
Майяр молча смотрит на Бийо и пожимает ему руку.
Рукопожатие говорит: "Мы друзья!" Взгляд говорит: "Если я вам когда-нибудь понадоблюсь, рассчитывайте на меня".
Майяр вновь обрел на этих женщин влияние, которое еще увеличилось оттого, что они перед ним провинились.
Но Майяр - старый моряк, он вышел из народа и знает это море предместий, которое поднимается от малейшего ветерка и утихает от одного-единственного слова.
Он умеет направлять эти народные волны - лишь бы народ позволил ему сказать несколько слов.
Впрочем, сейчас как раз подходящий случай, все затаив дыхание слушают Майяра.
Майяр не хочет, чтобы парижанки разрушали коммуну, то есть единственную власть, которая их защищает; он не хочет, чтобы они уничтожали акты гражданского состояния, которые удостоверяют, что не все их дети - ублюдки.
Речь Майяра, непривычная, резкая, насмешливая, произвела свое действие.
Никто не будет убит, ничто не будет предано огню.
Но женщины хотят идти на Версаль.
Там сосредоточено зло, там ночи проходят в оргиях, пока парижане голодают. Это Версаль все пожирает. В Париже не хватает пшеницы и муки, потому что муку везут из Корбея мимо Парижа прямо в Версаль. Этого бы не было, если бы Булочник, Булочница и Маленький подмастерье были в Париже, Этими прозвищами нарекли короля, королеву и дофина, этих самой природой назначенных раздатчиков хлеба.
Женщины пойдут в Версаль.
Раз они объединились в войско, раз у них есть ружья, пушки, порох, а у тех, кому не досталось ни ружей, ни пороха, - пики и вилы, у них должен быть свой генерал.
Почему бы и нет? У Национальной гвардии ведь есть генерал.
Лафайет генерал мужчин.
Майяр будет генералом женщин.
Лафайет командует этими бездельниками гренадерами, которые кажутся запасниками, так мало от них проку, меж тем как нужно сделать так много.
Майяр будет командовать действующей армией. Без улыбки, не моргнув глазом, Майяр соглашается. Майяр - генерал, главнокомандующий парижскими женщинами.
Поход будет недолгим, но решительным.

Глава 50. Генерал Майяр

Армия, которой командовал Майяр, была настоящая армия.
У нее были пушки, правда без лафетов и колес, но их погрузили на телеги.
У нее были ружья, правда, у многих не хватало курков и собачек, но зато у каждого был штык.
У нее была куча другого оружия, правда, довольно громоздкого, но все-таки оружия.
Женщины насыпали порох в носовые платки, в чепцы, в карманы и среди этих живых патронных сумок прогуливались артиллеристы с зажженными фитилями.
Только чудом новоявленная армия не взлетела на воздух во время этого невиданного путешествия.
Майяр сразу оценил дух своей армии. Он понял, что не сможет удержать ее на месте, не сможет приковать к Парижу; единственное, что в его силах, - провести ее на Версаль и, придя туда, воспрепятствовать злу, которое она способна совершить.
Эту трудную, героическую задачу Майяр выполнит.
Итак, Майяр подходит к девушке и снимает с ее шеи барабан.
Умирающая с голоду девушка не в силах нести его. Она отдает барабан, соскальзывает по стене и падает головой на каменную тумбу.
Мрачная подушка.., подушка голода!..
Майяр спрашивает ее имя. Ее зовут Луизон Шамбри. Она делала деревянные скульптуры для церкви. Но кто нынче думает о том, чтобы украшать церкви красивой резной мебелью, красивыми статуями, красивыми барельефами?
Чтобы не умереть с голоду, она стала цветочницей в Пале-Рояле.
Но кто покупает цветы, когда не хватает денег на хлеб? Цветы, эти звезды, сверкающие в мирном небе достатка, вянут под ветром бурь и революций.
Лишившись возможности вырезать фигурки из дуба, лишившись возможности продавать розы, жасмин и лилии, Луизон Шамбри взяла в руки барабан и стала бить этот ужасный набат.
Та, кто собрала всю эту печальную депутацию, отправится в Версаль на телеге, ибо она слишком слаба и не может идти пешком. Когда войско дойдет до Версаля, она вместе с двенадцатью другими женщинами потребует, чтобы их допустили во дворец; она станет голодным оратором, защищающим перед королем дело голодающих.
Это предложение Майяра было встречено рукоплесканьями.
Таким образом, Майяр разом разрушил все враждебные намерения.

Предыдущая страница 25 Следующая страница


Анж Питу 26

Женщины толком не знали, почему идут именно в Версаль, они толком не знали, что будут там делать.
Теперь они узнали: они идут в Версаль, чтобы депутация из двенадцати женщин во главе с Луизон Шамбри обратились к королю с просьбой именем голода пожалеть народ.
Собралось почти семь тысяч женщин.
Они пустились в путь, они шли вдоль набережных.
Но когда они дошли до Тюильри, раздались громкие крики.
Майяр взобрался на каменную тумбу, чтобы видеть все свое войско.
- Что вы хотите? - спросил он.
- Мы хотим пройти через Тюильри.
- Невозможно, - сказал Майяр.
- Почему невозможно? - закричали наперебой семь тысяч голосов.
- Потому что Тюильри - королевский дом и королевский сад; потому что проходить через него без дозволения короля значит оскорбить короля, более того, - это значит покуситься в лице короля на всеобщую свободу.
- Ну что ж, - согласились женщины, - тогда попросите позволения у охранника.
Майяр подошел к солдату швейцарской гвардии и, сняв треуголку, учтиво попросил:
- Друг мой, позвольте этим дамам пройти через Тюильри, не причинив, как и обещал, ни малейшего ущерба сада не будет причинено никакого ущерба.
Вместо ответа швейцарец вынул свою длинную шпагу и напал на Майяра.
Майяр выхватил свою, которая на целый фут короче, и скрестил с его шпагой. Тем временем одна из женщин подбежала к швейцарцу, ударила его палкой от метлы по голове и он упал к ногам Майяра.
Майяр вложил свою шпагу в ножны, взял шпагу швейцарца под мышку, придерживая оружие женщины локтем другой руки, поднял треуголку, упавшую во время поединка, вновь надел на голову и продолжил путь через Тюильри, не причинив, как и обещал ни малейшего ущерба растениям.
Покуда Майярово войско движется через Королевскую аллею в направлении Севра, где ему предстоит разделиться на две группы, посмотрим, что происходит в Париже.
Десять тысяч женщин, которые чуть не утопили избирателей, чуть не повесили аббата Лефевра и Майяра и чуть не сожгли Ратушу, не могли не наделать шума.
На этот шум, который разнесся до самых окраинных кварталов столицы, примчался Лафайет.
Он производил на Марсовом поле своего рода смотр войскам и с восьми утра был на коне; на Ратушную площадь он въехал в полдень.
Карикатуры того времени изображали Лафайета в виде кентавра: легендарного белого коня с головой главнокомандующего Национальной гвардией.
С начала революции Лафайет говорил не слезая с коня, ел прямо на коне, командовал верхом на коне.
Ему часто случалось спать в седле.
Поэтому когда ему выпадала удача переночевать дома, он спал как убитый.
Когда Лафайет примчался на набережную Пеллетье, его остановил человек на прекрасной скаковой лошади.
Это был Жильбер. Он ехал в Версаль. Он собирался предупредить короля об опасности и поступить в его распоряжение.
Он в двух словах рассказал все Лафайету.
Потом каждый отправился своим путем:
Лафайет в Ратушу.
Жильбер в Версаль. Однако, поскольку женщины шли по правому берегу Сены, он поехал по левому.
Ратушная площадь, покинутая женщинами, заполнилась мужчинами.
Это были солдаты Национальной гвардии, состоящие или не состоящие на жалованье, в основном бывшие солдаты французской гвардии, которые, перейдя на сторону народа, утратили почетное право охранять короля, право, которое унаследовала личная охрана короля и солдаты швейцарской гвардии.
Гвалт, который устроили женщины, сменился звоном набата и сигналом общего сбора.
Лафайет проехал через толпу, спешился у крыльца Ратуши, вошел внутрь и, не обращая внимания на рукоплесканья и угрозы, вызванные его появлением, начал диктовать письмо к королю об утренних волнениях.
Он дошел до шестой строчки письма, как вдруг дверь канцелярии распахнулась.
Лафайет поднял глаза. Депутация гренадеров просила генерала принять ее.
Лафайет знаком пригласил депутацию войти.
Гренадеры вошли.
Гренадер, которому поручено было держать речь, подошел к столу.
- Господин генерал, - сказал он решительным тоном, - мы депутаты от десяти гренадерских рот; мы не считаем вас предателем, но мы считаем, что правительство нас предало. Пора со всем этим покончить; мы не можем обратить оружие против женщин, которые просят у нас хлеба. В Комитете продовольственного снабжения сидят либо растратчики, либо неумехи; и в том и в другом случае их надо сместить. Народ несчастен, корень зла в Версале. Надо послать за королем и вернуть его в Париж, - продолжал гренадер. - Надо истребить Фландрский полк и королевскую охрану за то, что они посмели топтать ногами национальную кокарду. Если король слишком слаб, чтобы носить корону, пусть отречется от трона. Мы коронуем его сына. Будет назначен регентский совет, и все пойдет как нельзя лучше.
Лафайет с удивлением поглядел на оратора. Он видел бунты, он оплакивал убийства, но сегодня он впервые почувствовал на своем лице дыхание революции.
Готовность народа обойтись без короля удивляет его, более того, приводит в замешательство.
- Как! - восклицает он. - Вы собираетесь объявить королю войну и принудить его покинуть нас?
- Господин генерал, - отвечает оратор, - мы любим и почитаем короля; нам было бы весьма досадно, если бы он нас покинул, ведь мы его очень любим. Но в конце концов, если это случится, у нас останется дофин.
- Господа, господа, - убеждает Лафайет, - берегитесь: вы затрагиваете интересы короны, а мой долг - стоять на страже интересов короля.
- Господин генерал, - возражает солдат национальной гвардии с поклоном, - мы готовы отдать за вас всю кровь до последней капли. Но народ несчастен, корень зла в Версале, надо отправиться в Версаль и привезти короля в Париж, так хочет народ.
Лафайет видит, что ему придется действовать на свой страх и риск. Он никогда не отступал перед этой необходимостью.
Он выходит на середину Ратушной площади и хочет обратиться к народу с речью, но крики: "В Версаль! В Версаль!" заглушают его голос.
Вдруг со стороны улицы Корзинщиков доносится громкий гул. Народ увидел Байи, который направляется в Ратушу. Навстречу ему со всех сторон летят крики: "Хлеба! Хлеба! В Версаль! В Версаль!" Спешившийся Лафайет теряется в толпе, он чувствует, что волна людского моря вздымается все выше и вот-вот поглотит его.
Он расталкивает толпу, чтобы пробиться к своему коню, так же отчаянно, как утопающий разрезает волну, чтобы доплыть до утеса.
Он добирается до коня, вскакивает в седло и пускает его к крыльцу; но дорога к Ратуше перекрыта; люди стоят стеной.
- Черт возьми, господин генерал, - кричат эти люди, - вы останетесь с нами!
Тем временем вся площадь продолжает кричать:
"В Версаль! В Версаль!" Лафайет не знает, на что решиться. Да, конечно, отправляясь в Версаль, он может принести пользу королю; но сможет ли он управлять всей этой толпой, которая побуждает его идти в Версаль? Совладает ли он со всеми этими волнами, которые выбили почву у него из-под ног и с которыми он сражается, чтобы спасти свою собственную жизнь.
Вдруг по ступеням крыльца сбегает какой-то человек; он пробирается сквозь толпу с письмом в руке, так ловко работая руками, ногами и в особенности локтями, что быстро находит Лафайета.
Человек этот - неутомимый Бийо.
- Вот, генерал, - говорит он, - вам письмо от трехсот.
Так называют избирателей.
Сломав печать, Лафайет пытается прочесть письмо про себя, но двадцать тысяч человек кричат в один голос:
- Письмо! Письмо!
И Лафайету приходится читать вслух. Он знаком требует тишины. В то же мгновение на смену оглушительному шуму, как по мановению волшебной палочки, приходит тишина, так что слышно каждое его слово. Лафайет читает письмо:
"Учитывая обстоятельства и желание народа, и в ответ на представление господина главнокомандующего о неизбежности этого шага, уполномочиваем господина главнокомандующего и даже приказываем ему отправиться в Версаль.
Четыре комиссара коммуны будут его сопровождать".
Бедный Лафайет не писал никакого представления господам избирателям, которые с радостью взвалили на него часть ответственности за грядущие события; но парижане думали, что он и вправду писал представление, и поскольку это вполне отвечало их желаниям, закричали: "Да здравствует Лафайет!" Тогда Лафайет, бледнея, повторил в свой черед:
"В Версаль!" Пятнадцать тысяч мужчин последовали за ним; на лицах их была написана решимость - молчаливая, но гораздо более страшная, чем решимость ушедших раньше женщин.
Всем этим людям предстояло соединиться в Версале, чтобы потребовать у короля крохи, упавшие со стола королевской охраны в ночь с 1 на 2 октября.

Глава 51. Версаль

В Версале, как водится, ничего не знали о том, что происходит в Париже.
Ее величество, приняв участие в описанном нами празднестве и во всеуслышание одобрив его, на следующий день отдыхала.
У нее была армия, у нее были сеиды, она сочла своих врагов, она рвалась в бой.
Разве не обязана она была отомстить за поражение 14 июля?
Разве не обязана была вычеркнуть из памяти двора и из своей собственной это путешествие короля в Париж, откуда он вернулся с трехцветной кокардой на шляпе?
Бедняжка! Она совершенно не была готова к путешествию, которое предстояло совершить ей самой.
Со времени своей размолвки с Шарни она ни разу не говорила с ним наедине. Она старалась обходиться с Андре по-прежнему; ее обида была недолгой, но в сердце соперницы дружеские чувства угасли навсегда.
Что до Шарни, она смотрела в его сторону лишь тогда, когда ей нужно было отдать ему какой-нибудь приказ.
Впрочем, немилость не распространялась на всю семью Шарни, и утром того самого дня, когда парижане вышли из Парижа и направились в Версаль, многие видели, как королева ласково беседует с молодым Жоржем де Шарни, средним из трех братьев, тем самым, который, не в пример Оливье, давал королеве в день взятия Бастилии столь воинственные советы.
И правда, около девяти утра, когда этот молодой офицер шел по галерее, желая сообщить ловчему, что король собирается на охоту, Мария-Антуанетта, выходя из часовни после мессы, заметила и окликнула его.
- Куда это вы так спешите, сударь? - спросила она.
- Как только я заметил ваше величество, я перестал спешить, - ответил Жорж, - напротив того, я остановился и смиренно ждал, надеясь, что ваше величество удостоит меня словом.
- Это не мешает вам, сударь, ответить, куда вы направляетесь.
- Ваше величество, - сказал Жорж, - я в свите короля: его величество уехал на охоту и поручил мне договориться с ловчим, куда собаки будут гнать дичь.
- Ах, король нынче снова на охоте? - удивилась королева, глядя на мрачные черные тучи, надвигающиеся со стороны Парижа. - Напрасно он поехал. Погода, можно сказать, зловещая, не правда ли, Андре?
- Да, ваше величество, - рассеянно ответила молодая женщина.
- А вы другого мнения, сударь?
- О нет, ваше величество, но королю так угодно.
- Да будет воля короля в лесах яко на дорогах, - пошутила королева со своей природной веселостью, которую не смогли победить ни сердечные невзгоды, ни политические события. - Дай ему Бог хотя бы это, - прибавила она тихо, обращаясь к Андре. Потом громко осведомилась у Жоржа:
- Вы не могли бы мне сказать, где охотится король?
- В Медонских лесах, ваше величество.
- Ну что ж, сопровождайте и берегите его. В это мгновение вошел граф де Шарни. Он мягко улыбнулся Андре и, покачав головой, осмелился сказать королеве:
- Этот совет мой брат будет помнить не только среди утех, но и среди опасностей.
Услышав знакомый голос, Мария-Антуанетта, стоявшая спиной к двери, вздрогнула и обернулась:
- Я бы очень удивилась, - заметила она с презрительной резкостью, - если бы эти слова сказал кто-нибудь, кроме графа Оливье де Шарни.
- Почему, ваше величество? - почтительно осведомился граф.
- Потому что вы пророчите несчастье, сударь. Андре увидела, что граф побледнел, и тоже побледнела.
Он молча поклонился, затем, взглянул на жену, которая казалась удивленной его бесстрастностью, и произнес:
- Я и вправду очень несчастлив, ибо разучился говорить с королевой, не оскорбляя ее.
Он подчеркнул слово "разучился", как опытный актер на театре подчеркивает важные слова.
Королева с ее тонким слухом не могла не уловить смысла, который вкладывал Шарни в это слово.
- Разучился? - живо переспросила она. - Что значит "разучился"?
- Я, кажется, вдобавок неудачно высказался, - простодушно произнес Шарни и вновь взглянул на Андре. На сей раз королева перехватила его взгляд. Теперь пришел ее черед побледнеть; сжав зубы от гнева, она сказала:
- Слова дурны, когда дурны намерения.
- Ухо враждебно, когда враждебна мысль. И высказав это не очень почтительное, но справедливое возражение, Шарни умолк.
- Я подожду с ответом, - сказала королева, - пока господин де Шарни не научится более умело вести спор.
- А я, - ответил Шарни, - подожду вступать в спор, пока у королевы не появится больше верных слуг.
Андре схватила мужа за руку и хотела вместе с ним удалиться.
Королева, понявшая желание Андре, удержала ее взглядом.
- Что все-таки хотел сказать ваш муж? - спросила Мария-Антуанетта.
- Он хотел сказать вашему величеству, что вчера ездил по приказу короля в Париж, и там происходит странное брожение.
- Опять? - удивилась королева. - По какому поводу? Парижане взяли Бастилию и разрушают ее. Что им еще нужно? Отвечайте же, господин де Шарни.
- Это правда, сударыня, - ответил граф, - они разрушают Бастилию, но они не могут есть камни, поэтому они говорят, что голодают.
- Говорят, что голодают! Голодают! - вскричала королева. - А мы-то тут при чем?
- Было время, ваше величество, - сказал Шарни, - когда королева первой сочувствовала горестям народа и облегчала их. Было время, когда она поднималась в мансарды бедняков, и молитвы бедняков поднимались из мансард к Богу.
- Да, - с горечью ответила королева, - и я была достойным образом вознаграждена за это сострадание к чужим горестям, не правда ли? Одно из самых больших моих несчастий произошло оттого, что я поднялась в такую вот мансарду.
- Разве оттого, что однажды ваше величество ошиблись, - сказал Шарни, - и осыпали милостями и благодеяниями недостойное создание, теперь надо мерить все человечество меркой этого подлеца? Ах, сударыня, сударыня, как народ любил вас в те времена!
Королева обожгла Шарни огненным взглядом.
- Все-таки, что произошло вчера в Париже? - спросила она. - Расскажите мне только о том, что вы видели своими глазами, сударь; я хочу быть уверена в правдивости ваших слов.
- Что я видел, ваше величество? Я видел, как одни люди столпились на набережных и напрасно ожидали, что привезут муку. Я видел, как другие люди выстроились в длинные очереди у дверей булочников и напрасно ожидали хлеба. Что я видел? Я видел голодный народ; мужья с грустью смотрели на жен, матери с грустью смотрели на детей. Что я видел? Я видел сжатые кулаки, которые грозят Версалю. Ах, ваше величество, ваше величество, я уже говорил вам об опасностях, которые вам угрожают, и я очень боюсь, что возможность первыми умереть за ваше величество, это счастье, о котором молим я и мой брат, представится нам очень скоро.
Королева, нервно поведя плечами, отвернулась от Шарни и подошла к окну, выходящему на мраморный двор.
Она прижалась пылающим, но бледным лбом к стеклу и тут же вздрогнула.
- Андре, - позвала она, - подойдите сюда, посмотрите, что это за всадник, он, верно, привез важные вести.
Андре подошла к окну, но тотчас побледнела и отшатнулась.
- Ах, ваше величество, - сказала она с укоризной. Шарни бросился к окну: он видел все, что произошло.
- Этот всадник, - сказал он, переводя взгляд с королевы на Андре, - доктор Жильбер.
- Ах, правда, - сказала королева так, что даже Андре не могла понять, позвала ли ее королева к окну из женской мести, которая иногда вдруг прорывалась у медной Марии-Антуанетты, или потому что ее глаза, ослабевшие от бессонных ночей и слез, уже не узнавали издали даже тех, кого очень ждали.
Безмолвное оцепенение сковало всех трех действующих лиц этой сцены; они молча переглянулись.
Это и вправду был Жильбер: он привез печальные вести, как и предвидел Шарни.
Он быстро спешился, быстро взбежал по лестнице и все трое - королева, Андре и Шарни - с беспокойством посмотрели на дверь, в которую доктор должен был войти, но дверь не открывалась. Они застыли в тревожном ожидании.
Вдруг открылась дверь с противоположной стороны и вошел офицер:
- Ваше величество, - доложил он, - доктор Жильбер, который приехал к королю по важному и не терпящему отлагательств делу, просит вас принять его, поскольку король час назад уехал в Медон.
- Пусть войдет! - сказала королева, пристально глядя на дверь твердым, жестким взглядом.
Пока Андре отступала назад, чтобы найти поддержку у мужа и опереться на его крепкую руку, на пороге появился Жильбер.

Глава 52. День 5 Октября

Окинув взглядом участников только что описанной нами сцены, Жильбер почтительно приблизился к Марии-Антуанетте:
- Позволит ли мне королева в отсутствие ее августейшего супруга сообщить ей вести, которые я привез?
- Говорите, сударь, - сказала Мария-Антуанетта. - Видя, как быстро вы скачете, я собрала все свое мужество, ибо заподозрила, что вы привезли дурную весть.
- Разве было бы лучше, если бы дурная весть застала вас врасплох? Зная о том, что ей грозит, королева, с присущим ей здравым смыслом и верным суждением, пойдет навстречу опасности и тогда, быть может, опасность отступит перед ней.
- Говорите же, сударь, в чем эта опасность?
- Ваше величество, семь или восемь тысяч вооруженных женщин вышли из Парижа и идут в Версаль.
- Семь или восемь тысяч? - презрительно переспросила королева.
- Да, но они будут останавливаться по пути и, быть может, когда они придут сюда, их будет уже пятнадцать или двадцать тысяч.
- И что они собираются здесь делать?
- Они хотят есть, ваше величество, они идут просить хлеба у короля.
Королева посмотрела на Шарни.
- Увы, ваше величество, - сказал граф, - мое предвидение сбылось.
- Что же делать? - спросила Мария-Антуанетта.
- Прежде всего предупредить короля, - сказал Жильбер.
Королева резко обернулась.
- Короля! О, нет! - воскликнула она, - зачем волновать его?
Это был крик души. В нем проявилось мужество королевы: себя она считала сильной, но в муже боялась встретить слабость и не хотела, чтобы ее видели посторонние люди.
Но был ли посторонним Шарни? Был ли посторонним Жильбер?
Нет, напротив, само Провидение послало одного из них защищать королеву, другого - защищать короля.
Шарни ответил разом королеве и Жильберу; поступившись гордостью, он вновь обретал всю свою власть.
- Ваше величество, - сказал он, - господин Жильбер прав, нужно предупредить короля. Короля любят, король выйдет к женщинам, обратится к ним с речью, и это их обезоружит.
- Но кто возьмется предупредить короля? - спросила королева. - Дорога несомненно перекрыта, и это опасное предприятие.
- Король в Медонском лесу?
- Да, и если, что весьма вероятно, дороги...
- Я солдат вашего величества... - просто прервал Шарни. - А солдат на то и солдат, чтобы быть убитым.
Он не стал дожидаться ответа. Он не услышал, как королева вздохнула; он быстро сбежал по лестнице, вскочил на лошадь и вместе с двумя другими всадниками поскакал в Медон.
Как только он скрылся из виду, в последний раз помахав Андре, которая, стоя у окна, провожала его взглядом, внимание королевы привлек далекий шум, похожий на рев волн в бурю. Казалось, шум этот поднимается от самых дальних деревьев парижской дороги, которая просматривалась в тумане до самой окраины Версаля.
Вскоре горизонт стал так же страшен для глаза, как и для уха; серый туман прорезали белые частые полосы дождя.
И все же, несмотря на грозное небо, Версаль наполнялся народом.
К замку спешили гонцы. Они несли весть о многочисленной колонне, идущей из Парижа. При мысли о радостных и легких победах минувших дней одни чувствовали угрызения совести, другие ужас.
Встревоженные солдаты переглядывались и не торопились браться за оружие. Похожие на пьяных, которые стараются стряхнуть хмель, офицеры, обескураженные явным замешательством солдат и ропотом толпы, не знали, на что решиться. От предчувствия несчастий, в которых их обвинят, у них перехватывало дыхание.
Гвардейцы охраны, а их было почти триста человек, не растерялись. Они хладнокровно седлали лошадей, испытывая лишь ту нерешительность, которая овладевает солдатом перед сражением с незнакомым противником.
Как бороться против этих женщин, которые пустились в путь с грозным оружием в руках, но достигли цели без оружия, не в силах поднять руку от усталости и голода!
Однако на всякий случай гвардейцы охраны строятся, вынимают сабли и ждут.
Наконец женщины появляются. На полпути они разделились и шли двумя дорогами, одни через Сен-Клу, другие через Севр.
Прежде чем расстаться, они разделили восемь хлебов: это было все, что нашлось в Севре.
Тридцать два фунта хлеба на семь тысяч человек!
Добравшись до Версаля, они едва волочили ноги: три четверти женщин бросили свое оружие по дороге. Майяру удалось уговорить последнюю четверть оставить оружие в домах, стоящих у городских ворот.
Когда они вошли в город, Майяр предложил:
- Чтобы никто не сомневался в нашей преданности королевской власти, давайте запоем: "Да здравствует Генрих IV!" И умирающим голосом, в котором едва хватало силы, чтобы попросить хлеба, женщины затянули песню.
Поэтому велико было удивление всех, кто находился во дворце, когда вместо криков и угроз они услышали песню, и особенно когда увидели едва держащихся на ногах певиц, которые, шатаясь от голода, как пьяные, прилипли своими истощенными, несчастными, мертвенными, грязными, мокрыми от воды и пота лицами к решетке, когда увидели тысячи страшных лиц в обрамлении множества рук, сжимавших золоченые прутья решетки Позже из этой фантастической толпы стали раздаваться мрачные завывания; в центре ее вспыхивали молнии.
Кроме того, время от времени все эти корчащиеся в предсмертных судорогах люди отпускали поддерживавшую их решетку и протягивали руки между прутьями.
Одни, раскрыв дрожащие ладони, молили о милости.
Другие, сжав кулаки, грозили местью.
О, то была мрачная картина.
Наверху дождь, внизу грязь.
Среди осаждающих - голод и угроза.
Среди осажденных - жалость и сомнение.
Пока все ждали Людовика XVI, королева, полная лихорадочной решимости, приказала готовиться к обороне: постепенно вокруг нее собрались придворные, офицеры, крупные чиновники.
Среди них она заметила г-на де Сен-При, министра.
- Ступайте спросите, чего хотят эти люди, - сказала она.
Господин де Сен-При спускается вниз, пересекает двор и подходит к решетке.
- Чего вы хотите? - спрашивает он у женщин.
- Хлеба! Хлеба! Хлеба! - наперебой закричали они.
- Хлеба! - сердито отвечает г-н де Сен-При. - Когда у вас был только один господин, у вас было вдоволь хлеба, а теперь их у вас больше тысячи - и вот к чему это привело.
С этими словами г-н де Сен-При удаляется под крики голодных женщин, приказывая не открывать ворота.
Но тут вперед выходит депутация, перед ней ворота все же приходится открыть.
Майяр от имени женщин обратился к Национальному собранию; он добился того, что его председатель вместе с депутацией из двенадцати женщин отправился к королю.
В то мгновение, когда депутация во главе с Мунье выходит из Национального собрания, король галопом въезжает в задний двор замка.
Шарни отыскал его в Медонских лесах.
- А, это вы, сударь, - удивился король. - Вы меня искали?
- Да, ваше величество.
- Что случилось? Я вижу, вы мчались во весь опор?
- Ваше величество, в Версале сейчас находятся десять тысяч женщин, они пришли из Парижа просить хлеба.
Король пожал плечами, но Не столько с презрением, сколько с жалостью.
- Увы, - сказал он, - будь у меня хлеб, я не стал бы ждать, чтобы они приходили за ним в Версаль.
И все же, воздержавшись от других замечаний и бросив грустный взгляд вслед удаляющейся охоте, которую ему приходилось покидать, он сказал:
- Ну что ж, поехали в Версаль. И он повернул в Версаль.
Король, как мы уже сказали, только что вернулся, когда на Оружейной площади раздались громкие крики.
- Что там такое? - спросил Людовик XVI. Вошел бледный, как смерть, Жильбер.
- Ваше величество, - сказал он, - охрана под предводительством г-на Жоржа де Шарни напала на председателя Национального собрания и депутацию, которую он к вам ведет.
- Не может быть! - восклицает король.
- Вы слышите - это кричат те, кого убивают. Глядите, глядите, все разбегаются.
- Откройте ворота! - приказывает король. - Я приму депутацию.
- Но, ваше величество! - останавливает его королева.
- Откройте ворота, - повторяет Людовик XVI. - Королевские дворцы искони служат убежищем.
- Увы! - говорит королева. - Кому угодно, только не королям.

Глава 53. Вечер 5 Октября

Шарни и Жильбер устремляются вниз по ступенькам.
- Именем короля! - кричит один.
- Именем королевы! - кричит другой. И в один голос добавляют:
- Откройте ворота!
Но прежде чем этот приказ был выполнен, председателя Национального собрания уже успели сбить с ног посреди двора.
Рядом с ним на земле лежат две раненые женщины.
Жильбер и Шарни бросаются на помощь; пути этих двух людей, один из которых принадлежит к высшему обществу, другой вышел из низов, пересеклись.
Один хочет спасти королеву из любви к королеве, другой хочет спасти короля из любви к королевской власти.
Когда ворота распахнулись, женщины хлынули во двор; они кинулись к охране, к солдатам Фландрского полка; они грозят, они просят, они осыпают ласками. Нелегко сопротивляться женщинам, которые умоляют мужчин именем их матерей и сестер!
- Пропустите, господа, пропустите депутацию! - кричит Жильбер.
И все расступаются, чтобы пропустить Мунье и несчастных женщин к королю.
Король, которого Шарни успел предупредить, ждет депутацию в зале рядом с часовней.
Мунье будет говорить от имени Национального собрания.
Луизон Шамбри, эта цветочница, которая била в набат, будет говорить от имени женщин.
Мунье произносит несколько слов и представляет королю юную цветочницу.
Она делает шаг вперед, раскрывает рот, но говорит только:
- Ваше величество, хлеба! - И падает без чувств.
- Помогите ей! - кричит король. - Помогите! Андре подбегает к королю и подает ему флакон с нюхательной солью.
- Ах, ваше величество, - говорит Шарни королеве с укоризной.
Королева бледнеет и удаляется в свои покои.
- Подайте карету, - приказывает она. - Его величество и я уезжаем в Рамбуйе.
Тем временем бедная девушка пришла в себя; почувствовав себя в объятиях короля, который подносит к ее лицу флакон с солью, она стыдливо вскрикнула и хотела поцеловать ему руку.
Но король остановил ее.
- Милое дитя, - сказал он, - позвольте мне вас поцеловать, вы это заслужили.
- О, ваше величество, ваше величество, вы так добры, отдайте же скорее приказ!
- Какой приказ? - спросил король.
- Приказ привезти пшеницу, чтобы прекратился голод.
- Дитя мое, - сказал король, - я с радостью подпишу такой приказ, но, право же, боюсь, что вам не будет от него большого проку.
Король сел за стол и начал писать, как вдруг прозвучал выстрел, а вслед за ним довольно оживленная ружейная пальба.
- Ах, Боже мой. Боже мой, - воскликнул король, - что там, еще? Подите посмотрите, господин Жильбер.
Гвардейцы охраны снова атаковали женщин, в ответ раздался выстрел, за ним последовала пальба.
Одиночный выстрел сделал человек из толпы, он перебил руку лейтенанту охраны г-ну Савоньеру в то мгновение, когда тот занес ее, чтобы поразить молодого безоружного солдата, который, раскинув руки, заслонял женщину, стоявшую на коленях позади него прозвучал этот ружейный выстрел охрана ответила пятью или шестью выстрелами из карабина.
Две пули попали в цель: одна женщина упала замертво, другая была тяжело ранена, ее унесли.
Народ не остался в долгу, и два гвардейца охраны в свой черед упали с лошадей.
В это время раздались крики: "Разойдись! Разойдись!" Мужчины из Сент-Антуанского предместья прикатили три пушки и установили эту батарею против ворот.
К счастью, льет проливной дождь, и сколько ни подноси фитиль к запалу, отсыревший порох не загорается.
В это мгновение чей-то голос тихо шепчет на ухо Жильберу:
- С минуты на минуту приедет господин де Лафайет, он уже в полумиле отсюда.
Жильбер тщетно оглядывается по сторонам, ища, кто сказал ему эти слова, но кто бы их ни сказал, это добрая весть.
Он видит лошадь без всадника - это лошадь одного из убитых солдат охраны, - вскакивает в седло и во весь опор мчится в сторону Парижа.
Вторая лошадь без всадника устремляется за ними; но не успевает она проскакать и двадцати шагов по площади, как чья-то рука хватает ее за узду. Жильбер оглядывается, думая, что кто-то разгадал его намерения и хочет броситься ч погоню Но о погоне никто и не помышляет. Люди оголодали, они думают о еде и убивают лошадь ударом ножа.
Лошадь падает, и ее тотчас разрывают на куски.
Тем временем королю, как и Жильберу, доложили:
"Господин де Лафайет спешит в Версаль".
Король только что подписал Декларацию прав человека, которую передал ему Мунье.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

Король только что подписал приказ пропускать верно, о котором просила Луизон Шамбри.
С этой декларацией и этим приказом, призванными успокоить умы, Майяр, Луизон Шамбри и толпа женщин пустились в обратный путь.
На въезде в город они встретили Лафайета; Жильбер торопил его, и он мчался во весь опор, ведя за собой национальную гвардию.
- Да здравствует король! - закричали Майяр и женщины, поднимая декреты над головой.
- А вы говорили, что его величеству грозит опасность, - удивился Лафайет.
- Скорее, скорее, генерал! - воскликнул Жильбер. - Вы сами все увидите.
И Лафайет пришпоривает коня.
Национальная гвардия вступает в Версаль с барабанным боем.
Когда барабанный бой достигает дворца, король чувствует, как кто-то почтительно трогает его за рукав.
Он оборачивается: перед ним стоит Андре.
- Ах, это вы, госпожа де Шарни. Что делает королева?
- Ваше величество, королева умоляет вас уехать, не дожидаясь прихода парижан. Под прикрытием вашей охраны и солдат Фландрского полка вы проедете повсюду.
- Вы придерживаетесь того же мнения, господин де Шарни? - спросил король.
- Да, ваше величество, но тогда вам надо сразу пересечь границу, в противном случае...
- В противном случае?
- Лучше остаться. Король покачал головой.
Он остается, но вовсе не потому, что у него хватает храбрости остаться, просто у него нет сил уехать. Он тихо шепчет:
- Сбежавший король! Сбежавший король! И прибавляет в полный голос, обращаясь к Андре:
- Скажите королеве, пусть едет одна. Андре идет исполнять поручение. Пять минут спустя появляется королева, она подходит к королю.
- Зачем вы пришли, ваше величество? - спрашивает Людовик XVI.
- Чтобы умереть с вами, - отвечает королева.
- Ах! - пробормотал Шарни. - Сейчас она поистине великолепна.
Королева вздрогнула: она слышала его слова.
- Я и правда думаю, что смерть для меня лучше, чем жизнь, - сказала она, глядя на него.
В это мгновение барабанный бой раздался под самыми окнами дворца.
В покои короля стремительно вошел Жильбер.
- Ваше величество, теперь вам нечего опасаться. Господин де Лафайет здесь, - доложил он.
Король недолюбливал Лафайета, но не более того. Королева - другое дело: она всей душой его ненавидела и не скрывала своей ненависти.
По этой причине новость, которая казалась Жильберу такой радостной, была встречена молчанием.
Но Жильбер был не из тех, кого может смутить молчание коронованных особ.
- Вы слышите, ваше величество? - громко спросил он короля. - Господин де Лафайет внизу, он ждет распоряжений вашего величества.
Королева продолжала хранить молчание.
Король сделал над собой усилие:
- Передайте ему мою благодарность и пригласите от моего имени подняться сюда.
Офицер охраны поклонился и вышел.
Королева отступила на три шага назад, но король повелительным жестом остановил ее.
Придворные разделились на две группы.
Шарни и Жильбер остались подле короля.
Остальные отступили вслед за королевой и встали позади нее.
На лестнице послышались шаги и на пороге показался Лафайет.
В наступившей тишине из группы, окружавшей королеву, раздался чей-то голос:
- Вот Кромвель. Лафайет улыбнулся:
- Кромвель не пришел бы к Карлу I в одиночестве. Людовик XVI бросил взгляд на вероломных друзей, которые своими речами могли сделать человека, пришедшего к нему на помощь, его врагом, затем сказал г-ну де Шарни:
- Граф, я остаюсь. Теперь, когда господин де Лафайет здесь, мне больше нечего опасаться. Прикажите войскам отступить к Рамбуйе. Национальная гвардия займет внешние посты, личная охрана будет охранять дворец. Потом король обратился к Лафайету:
- Идемте, генерал, я хочу с вами поговорить. И видя, что Жильбер хочет удалиться, добавил!
- Вы не лишний, доктор, пойдемте с нами. С этими словами король удалился в кабинет, куда следом за ним вошли Лафайет и Жильбер.
Королева проводила их глазами и, когда дверь за ними Я закрылась, сказала:
- Ах! Надо было бежать сегодня. Сегодня мы бы еще успели. Завтра, может статься, будет уже поздно.
И она вернулась в свои покои.
. Меж тем окна дворца осветило багровое зарево. Но это был не пожар. Это был гигантский костер, на котором жарили куски убитой лошади.

Глава 54. Ночь С 5 На 6 Октября

Ночь была довольно спокойной.
Национальное собрание заседало до трех часов пополуночи.
В три часа, прежде чем разойтись, члены собрания послали двух стражников обойти парк Версаля и осмотреть подступы к замку.
Все было или казалось спокойным.
Около полуночи королева хотела выйти через ворота Трианона, но солдаты национальной гвардии не пропустили ее.
Она сказала, что ей страшно, но ей ответили, что в Версале она находится в большей безопасности, чем в любом другом месте.
Она удалилась в свои покои и успокоилась, видя, что их охраняют самые преданные ей гвардейцы.
Перед ее дверью стоял Жорж де Шарни. Он опирался на мушкет: охрана имела такие же мушкеты, как драгуны. Это было непривычно, обыкновенно во дворце телохранители стояли на посту, вооруженные одной только саблей.
Королева подошла к нему:
- А, это вы, барон?
- Да, ваше величество.
- Вы верны себе.
- Разве я не на посту? - Кто вас назначил?
- Мой брат, сударыня.
- А где же ваш брат?
- Подле короля.
- Почему подле короля?
- Потому что он глава семьи, - отвечал юноша, - и как глава семьи имеет право умереть за короля, который является главой государства.
- Да, - сказала Мария-Антуанетта не без горечи, - меж тем как у вас есть право умереть всего лишь за королеву.
- Для меня будет большой честью, ваше величество, - сказал молодой человек с поклоном, - если Бог когда-нибудь дозволит мне исполнить этот долг.
Королева уже сделала шаг, чтобы уйти, но тут в сердце ее шевельнулось подозрение.
Она остановилась и, обернувшись вполоборота, спросила:
- А.., графиня, где она?
- Графиня вернулась десять минут назад, сударыня, и приказала поставить ей кровать в передней у вашего величества.
Королева закусила губу: кого ни возьми в этом семействе де Шарни, они неизменно верны долгу.
- Благодарю вас, сударь, - королева ласково кивнула ему и сделала движение рукой, исполненное непередаваемой прелести, - благодарю вас за то, что вы так хорошо охраняете королеву. Передайте мою благодарность брату за то, что он так хорошо охраняет короля.
И она вошла к себе. В передней она нашла Андре; молодая женщина не ложилась, она встретила королеву стоя, почтительно ожидая приказаний.
Королева в порыве признательности протянула ей руку:
- Я только что благодарила вашего деверя Жоржа, графиня, - сказала она. - Я поручила ему передать мою благодарность вашему мужу, а теперь благодарю также и вас.
Андре сделала реверанс и посторонилась, давая дорогу Марии-Антуанетте.
Королева прошла в опочивальню, не пригласив Андре следовать за ней; эта преданность без любви, беззаветная, но холодная, была ее величеству в тягость.
Итак, в три часа пополуночи все было тихо.
Жильбер вышел из замка вместе с Лафайетом, который двенадцать часов не слезал с коня и валился с ног от усталости; в дверях он наткнулся на Бийо, пришедшего в Версаль с национальной гвардией. Бийо видел, как Жильбер покинул Париж; он подумал, что может понадобиться Жильберу в Версале и пришел за ним, как верный пес за бросившим его хозяином.
В три часа, как мы уже сказали, все было тихо. Члены Национального собрания, успокоенные докладом стражников, разошлись.
Все надеялись, что покоя не будет нарушен. Но надежды эти не оправдались.
Почти во всех народных волнениях, предшествующих революциям, случаются часы затишья, когда люди думают, что все закончилось и можно спать спокойно. Они ошибаются.
За теми людьми, которые поднимают бунт, всегда стоят другие люди, которые ждут, пока первые волнения улягутся и те, кто в них участвовал, утомятся либо остановятся на достигнутом и удалятся на покой.
Тогда приходит черед этих неведомых людей; таинственные орудия роковых страстей, они возникают из мрака, продолжают начатое и доходят до крайности, так что те, кто открыл им путь и заснул на полдороге, думая, что путь пройден и цель достигнута, пробуждаются, объятые ужасом.
Два войска, пришедшие в Версаль одно вечером, другое ночью, были движимы двумя совершенно различными побуждениями.
Одно войско пришло, потому что хотело есть, и просило хлеба.
Другое пришло из ненависти и жаждало мести. Мы знаем, кто вел за собой первое войско: Майяр и Лафайет.
А кто же вел второе? История не называет имени. Но когда молчит история, слово берет легенда:
Марат!
Он нам знаком, мы видели его во время празднеств по случаю бракосочетания Марии-Антуанетты на площади Людовика XV. Мы видели, как на Ратушной площади он призывал граждан идти к площади Бастилии.
Наконец, теперь мы видим, как он скользит в ночи, подобно волку, который рыщет вокруг овчарни, ожидая, пока уснет пастух, чтобы отважиться задрать ягненка. Верьер!
Имя этого человека мы называем впервые. Это был уродливый карлик, отвратительный горбун на коротеньких ножках. При каждой буре, сотрясающей недра общества, кровожадный гном всплывал с пеной и барахтался на поверхности; два или три раза в самые ужасные дни парижане видели его верхом на черном коне; он походил на видение из Апокалипсиса или на одного из немыслимых дьяволов, родившихся в воображении Калло, дабы искушать святого Антония.
Однажды в одном из клубов он взобрался на стол и обрушился на Дантона: он нападал, угрожал, обвинял. Это было в эпоху, когда любовь народа к герою 2 сентября начала ослабевать. Под этим злобным натиском Дантон растерялся, растерялся как лев, который замечает у себя перед носом отвратительную голову змеи. Он огляделся вокруг, ища либо оружие, либо поддержку. По счастью, он заметил еще одного горбуна. Он тут же подхватил его под мышки, поднял и поставил на стол напротив его товарища по несчастью.
- Друг мой, я передаю вам слово, ответьте этому господину.
Все разразились смехом, и Дантон был спасен.
Во всяком случае, на этот раз.
Итак, легенда называет зачинщиками Марата, Верьера и еще одного человека:
Герцога Эгийонского.
Герцога Эгийонского, заклятого врага королевы.
Герцога Эгийонского, переодетого женщиной.
Кто это говорит? Все.
Аббат Делиль и аббат Мори, два аббата, имеющих так мало общего.
Рассказывают, что именно аббат Делиль сочинил о герцоге Эгийонском знаменитую строку:
В мужском обличье трус, а в женском он - убийца.
Что касается аббата Мори, тут другое дело. Через две недели после событий, о которых мы рассказываем, герцог Эгийонский встретил его на террасе монастыря фельянов и хотел заговорить с ним.
- Иди своей дорогой, шлюха, - отрезал аббат Мори и гордо удалился.
Итак, по слухам, три эти человека прибыли в Версаль около четырех часов утра.
Они вели за собой второе войско, о котором мы упомянули.
Оно состояло из людей, приходящих вслед за теми борцами, что сражаются за победу.
Эти люди приходят, чтобы убивать и грабить.
В Бастилии им удалось кое-кого убить, но грабить там было нечего.
Версаль давал прекрасную возможность наверстать упущенное.
Около половины шестого утра объятый сном замок вздрогнул.
В мраморном дворе раздался выстрел.
Пять или шесть сотен людей неожиданно бросились к решетке ограды и, распаляя, подзадоривая, толкая Друг друга, разом одолели это препятствие: кто перелез через ограду, кто выломал из нее прутья.
Тогда-то и прозвучал выстрел часового - сигнал тревоги.
Один из нападавших упал замертво, тело его распростерлось на мостовой.
Этот выстрел разделил группу грабителей, одни из которых покушались на серебро в замке, другие, как знать? быть может, на королевскую корону.
Словно разрубленная могучим ударом топора, толпа раскололась надвое.
Один поток устремился в покои королевы, другой поднялся к часовне, в покои короля.
Начнем с того, который хлынул в покои короля.
Кто не видел, как вздымаются волны во время прилива?
Такова же и народная волна, с той лишь разницей, что у нее не бывает отлива.
Вся королевская охрана состояла в это мгновение из часового у дверей да офицера, который выбежал из передней, вооруженный алебардой, отнятой у перепуганного солдата швейцарской гвардии.
- Кто идет? - закричал часовой. - Кто идет? И поскольку ответа не было, а волна поднималась все выше и выше, он в третий раз спросил:
- Кто идет?
Часовой прицелился.
Офицер понимал, к чему приведет выстрел в королевских покоях; он опустил ружье часового, бросился навстречу наступающим и перегородил своей алебардой всю лестницу.
- Господа! Господа! - закричал он. - Что вам нужно? Чего вы хотите?
- Ничего, ничего, - насмешливо ответили несколько голосов. - Ну-ка, дайте нам пройти; мы добрые друзья его величества.
- Вы добрые друзья его величества и идете на него войной?
На сей раз его не удостаивают ответа... Он видит только зловещие усмешки.
Какой-то человек вцепляется в древко алебарды, но офицер не отпускает ее. Чтобы заставить офицера разжать ладонь, человек кусает его за руку.
Офицеру удается отобрать алебарду, он хватается двумя руками за дубовое древко, изо всех сил обрушивает удар на голову противнику и раскраивает ему череп.
От сильного удара алебарда переламывается надвое.
Теперь у офицера в руках не одно, а два орудия для защиты: палка и кинжал.
Палку он быстро вращает в руках, кинжалом колет нападающих. Тем временем часовой снова открывает дверь передней и зовет на помощь.
Пять или шесть солдат охраны выбегают на площадку лестницы.
- Господа, господа, - кричит часовой. - На помощь к господину де Шарни, на помощь!
Выхваченные из ножен сабли, сверкнув в свете лампы, которая горит наверху лестницы, начинают яростно разить нападающих справа и слева от Шарни.
Раздаются крики боли, летят брызги крови, людская волна откатывается назад по ступеням, ставшим красными и скользкими.
Дверь передней открывается в третий раз и часовой кричит:
- Возвращайтесь, господа, это приказ короля!
Солдаты охраны пользуются минутным замешательством, возникшим в толпе, и бросаются к двери, Шарни возвращается последним. Дверь за ним закрывается, два крепких засова скользят в широких пазах.
Град ударов обрушивается на эту дверь. Но ее загораживают скамейками, столами, табуретками. Она продержится добрых десять минут.
Десять минут! За эти десять минут, даст Бог, подоспеет помощь.
А теперь посмотрим, что происходит у королевы. Второй поток устремился к ее покоям, но к ним ведет узкая лестница и не менее узкий коридор, где с трудом могут разойтись два человека.
Именно здесь несет службу Жорж де Шарни. Он также трижды спрашивал: "Кто идет" и, не получив ответа, выстрелил.
На звук выстрела из покоев королевы выходит Андре, бледная, но спокойная.
- Что случилось? - спрашивает она.
- Сударыня! - восклицает Жорж. - Спасите королеву, жизнь ее величества в опасности. Я один против огромной толпы. Но это ничего, я постараюсь продержаться подольше. Торопитесь! Торопитесь!
Потом, когда наступающие бросаются на него, он захлопывает за Андре дверь, крича:
- Задвиньте засов, задвиньте! Я проживу столько, сколько нужно, чтобы королева успела убежать. - И повернувшись лицом к нападающим, колет штыком первых двух человек, которых встречает в коридоре.
Королева все слышала, и входя к ней в спальню, Анд-ре видит, что она уже встала с постели.
Две придворные дамы, г-жа Оге и г-жа Тибо, торопливо одевают ее.
Кое-как одев королеву, женщины проводят ее потайным ходом в покои короля, меж тем как неизменно спокойная, словно бы равнодушная к собственной судьбе Андре идет следом за Марией-Антуанеттой, запирая за собой многочисленные двери, встречающиеся на их пути.

Глава 55. Утро

На границе двух покоев королеву уже ждал человек. Этим человеком был истекающий кровью граф де Шарни.
- Король! - воскликнула Мария-Антуанетта, заметив красные пятна на мундире молодого человека. - Король! Сударь, вы обещали спасти короля!
- Король вне опасности, сударыня, - ответил Шарни.
Окинув взором анфиладу комнат, соединяющую покои королевы с приемной короля, где уже находились под охраной нескольких гвардейцев королевские дети, он хотел было спросить, где Андре, но тут встретился взглядом с королевой.
От этого взгляда, проникшего в сердце Шарни, слова замерли у него на устах.
Ему не было нужды говорить, королева угадала его мысль.
- Она идет, - сказала Мария-Антуанетта, - не тревожьтесь.
И, подбежав к дофину, королева сжала его в объятиях. Тем временем Андре, заперев последнюю дверь, входила в приемную.
Андре и Шарни не обменялись ни единым словом. Они улыбнулись друг другу, только и всего. Странное дело! Два эти сердца, так долго прожившие врозь, начинали биться согласно.
Королева огляделась вокруг и, словно радуясь, что уличила Шарни в ошибке, спросила:
- А король? Где король?
- Король вас ищет, ваше величество, - спокойно ответил Шарни; он пошел к вам одним коридором, а вы тем временем пришли другим.
Вдруг из соседней залы раздались громкие крики.
То были убийцы, они кричали:
- Долой Австриячку! Долой Мессалину! Долой Вето! Мы ее задушим, мы ее повесим!
Прозвучали два пистолетных выстрела, и две пули пробили дверь на разной высоте.
Одна из этих двух пуль пролетела над самой головой дофина и застряла в обшивке стены.
- О Боже мой. Боже мой! - воскликнула королева, падая на колени. - Всех нас ждет смерть.
По знаку де Шарни пять или шесть гвардейцев охраны заслонили королеву и двух королевских детей своими телами.
В это мгновение вошел король; глаза его были полны слез, лицо бледно; он искал королеву, как королева искала короля.
Увидев Марию-Антуанетту, он бросился в ее объятия.
- Спасен! Спасен! - воскликнула королева.
- Благодаря ему, - ответил король, указывая на Шарни. - И вы тоже спасены, не правда ли?
- Благодаря его брату! - отвечала королева.
- Сударь, - сказал король графу, - мы многим обязаны вашей семье, слишком многим, чтобы достойным образом вознаградить вас.
Королева встретилась взглядом с Андре и, покраснев, отвернулась.
Нападавшие заколотили в дверь.
- Послушайте, господа, - сказал Шарни охране, - нам надо продержаться час. Нас семеро, если мы будем умело защищаться, нас убьют не раньше чем через час. Быть не может, чтобы за это время к их величествам не подоспела помощь.
И Шарни стал двигать огромный шкаф, стоявший в углу королевской опочивальни.
Другие телохранители последовали его примеру; вскоре они нагромоздили целую гору мебели и проделали в ней бойницы, чтобы стрелять.
Прижав к себе детей и подняв руки над их головами, королева молилась.
Дети глотали слезы.
Король вошел в кабинет, прилегающий к приемной, чтобы сжечь несколько важных бумаг.
Наступающие ожесточенно рвались в дверь. Под ударами топора или лома от нее то и дело отламывались куски.
Через эти проломы просовывались окровавленные пики и штыки, несущие с собой смерть.
Между тем пули изрешетили дверкой косяк над баррикадой и избороздили штукатурку позолоченного потолка.
Наконец диванчик, стоявший на шкафу, рухнул вниз. Шкаф начал поддаваться; створка двери, которую он загораживал, распахнулась настежь, но из дверного проема, зияющего, как пропасть, вместо штыков и пик протянулись окровавленные руки, которые цеплялись за края отверстий-бойниц, расширяя и расширяя их.
Охрана расстреляла все патроны до последнего, и в дверной проем было видно, что пол галереи усеян ранеными и убитыми.
Услышав крики женщин, которым казалось, что через эту дыру входит сама смерть, король вернулся.
- Ваше величество, - сказал Шарни, - запритесь вместе с ее величеством королевой в самой дальней зале; заприте за собой все двери; поставьте нас по двое у каждой двери. Я прошу позволения быть последним и охранять последнюю дверь. Я ручаюсь, что мы продержимся два часа; чтобы высадить эту дверь, у них ушло больше сорока минут.
Король колебался; ему казалось унизительным бежать из комнаты в комнату, укрываться за каждой перегородкой.
Если бы не страх за королеву, он не отступил бы ни на шаг.
Если бы не дети, королева осталась бы такой же стойкой, как король.
Но увы! Такова участь смертных! И у королей, и у подданных всегда есть в сердце тайная лазейка, через которую выходит отвага и закрадывается страх.
Итак, король уже собирался приказать своему семейству забиться в самую дальнюю залу, как вдруг руки убрались, пики и штыки исчезли, крики угрозы замолкли. Наступил миг тишины; каждый стоял, раскрыв рот, прислушиваясь, затаив дыхание.
Послышался мерный шаг регулярного войска.
- Это национальная гвардия! - крикнул Шарни.
- Господин де Шарни! Господин де Шарни! - позвал чей-то голос, и в щель просунулась хорошо знакомая физиономия Бийо.
- Бийо! - воскликнул Шарни. - Это вы, мой друг?
- Да, это я. Где король и королева?
- Они там.
- Целые и невредимые?
- Целые и невредимые.
- Слава Богу! Господин Жильбер! Сюда!
При имени Жильбера два женских сердца дрогнули, каждое на свой лад.
Сердце королевы и сердце Андре.
Что-то заставило Шарни обернуться, он увидел, как Андре и королева побледнели, услышав это имя.
Он покачал головой и вздохнул.
- Отворите двери, господа, - сказал король. Телохранители бросились исполнять приказ, сметая остатки баррикады.
С улицы донесся голос Лафайета:
- Господа из парижской национальной гвардии, вчера вечером я дал слово королю, что ничему из того, что принадлежит его величеству, не будет причинено ни малейшего ущерба. Если вы не защитите королевскую охрану, то я тем самым нарушу слово чести и не буду достоин командовать вами.
Когда двери отворились, в них показались два человека - генерал Лафайет и Жильбер; немного левее держался Бийо, счастливый, что ему довелось принять участие в освобождении короля.
Это Бийо разбудил Лафайета.
Позади Лафайета, Жильбера и Бийо был капитан Гондран, командир роты Святого Филиппа Рульского.
Госпожа Аделаида первой бросилась навстречу Лафайету и, обняв его с той признательностью, что является следствием пережитого страха, воскликнула:
- Ах, сударь, вы нас спасли!
Лафайет почтительно вышел вперед и собрался переступить порог приемной, но один из офицеров остановил его.
- Прошу прощения, сударь, - сказал он, - у вас есть разрешение на вход в королевские покои?
- Если и нет, я его даю, - сказал король, протягивая руку Лафайету.
- Да здравствует король! Да здравствует королева! - закричал Бийо. Король обернулся.
- Знакомый голос, - произнес он с улыбкой.
- Вы очень добры, ваше величество, - ответил славный фермер. - Да, да, вы слышали мой голос во время путешествия в Париж. Ах! Лучше было бы вам остаться там и не возвращаться сюда!
Королева нахмурила бровь.
- Однако, - заметила она, - не очень-то они любезны, эти парижане!
- А вы что скажете, сударь? - спросил король Лафайета с таким видом, будто желал спросить: а по вашему мнению, как следует поступить?
- Государь, - почтительно ответил Лафайет, - я полагаю, вашему величеству стоило бы выйти на балкон.
Король взглядом спросил совета у Жильбера.
Король решительно подошел к застекленной двери, твердой рукой распахнул ее и вышел на балкон.
Раздался громкий вопль. Все дружно кричали:
- Да здравствует король!
Вслед за первым криком раздался второй:
- В Париж!
Потом эти два крика, порой заглушая их, дополнил третий. Грозные голоса орали:
- Королева! Королева!
Услышав этот крик, все вздрогнули; король побледнел, Шарни побледнел, даже Жильбер побледнел.
Королева подняла голову.
Бледная, со сжатыми губами, с нахмуренными бровями, она стояла у окна. Дочь прижалась к ней. Впереди стоял Дофин, на белокурой головке ребенка лежала ее белая, как мрамор, рука.
- Королева! Королева! - настойчиво звали голоса, и в них все яснее звучала угроза.
- Народ хочет вас видеть, ваше величество, - сказал Лафайет.
- О, матушка, не выходите к ним! - в слезах умоляла девочка, обвивая шею королевы рукой. Королева посмотрела на Лафайета.
- Не извольте беспокоиться, ваше величество, - сказал он.
- Как, совсем одна?! - воскликнула королева. Лафайет улыбнулся и с пленительной учтивостью, которую он сохранил до конца жизни, отвел детей от матери и подтолкнул их к балкону первыми.
Затем почтительно предложил руку королеве.
- Ваше величество, соблаговолите положиться на меня, - сказал он, - я ручаюсь, что все будет в порядке.

Предыдущая страница 27 Следующая страница


Анж Питу 28

И он вывел королеву на балкон.
Это было ужасное зрелище, зрелище, от которого кружилась голова - Мраморный двор, превратившийся в бурное людское море.
Толпа встретила королеву громким воплем, и невозможно было понять, был ли то рев угрозы или крик радости.
Лафайет поцеловал королеве руку; в толпе раздались рукоплесканья.
В жилах всех людей, принадлежащих к благородной французской нации, вплоть до людей самого низкого звания, течет рыцарская кровь.
- Странный народ! - сказала королева со вздохом.
Потом вдруг встрепенулась:
- А моя охрана, сударь, мои телохранители, которые спасли мне жизнь, вы ничего не можете для них сделать?
- Назовите кого-нибудь из них, - сказал Лафайет.
- Господин де Шарни! Господин де Шарни! - воскликнула королева.
Но Шарни отступил назад. Он понял, о чем идет речь.
Он не хотел прилюдно каяться в том, что произошло вечером 1 октября.
Не чувствуя за собой вины, он не хотел прощения.
Андре испытала такое же чувство; она протянула руку, чтобы остановить Шарни.
Руки их встретились и соединились в нежном пожатии.
Королеве было не до них, и все же она заметила их движение навстречу друг другу.
В глазах ее мелькнул огонь, дыхание перехватило, и она прерывающимся голосом кликнула другого телохранителя:
- Сударь, сударь, идите сюда, приказываю вам.
Он повиновался.
Впрочем, у него не было такой причины для колебаний, как у Шарни.
Господин де Лафайет пригласил гвардейца охраны на балкон, прикрепил к его шляпе свою трехцветную кокарду и расцеловал его.
- Да здравствует Лафайет! Да здравствуют телохранители! - закричали пятьдесят тысяч голосов.
Несколько человек пытались поднять глухой ропот, последний раскат уходящей грозы.
Но их голоса потонули в дружном приветственном возгласе.
- Ну вот, - сказал Лафайет, - буря миновала, небо снова ясное.
Потом, вернувшись в залу, он добавил:
- Но чтобы снова не грянул гром, вашему величеству остается принести последнюю жертву.
- Да, - задумчиво сказал король, - покинуть Версаль, не так ли?
- Совершенно верно, ваше величество, приехать в Париж.
- Сударь, - сказал король, - можете объявить народу, что через час все мы отправляемся в Париж: королева, я и наши дети.
Затем повернулся к королеве:
- Ваше величество, извольте собраться в дорогу. Приказ короля напомнил Шарни о важном деле.
Он устремился по коридору впереди королевы.
- Что вам нужно в моих покоях, сударь? - сурово спросила королева. - Вам там делать нечего.
- Я бы очень желал, чтобы ваше величество не ошиблись, - отвечал Шарни, - не извольте беспокоиться, если окажется, что мне там и вправду нечего делать, я сразу уйду.
Королева пошла следом за ним; на паркете виднелись кровавые пятна, королева заметила их. Она зажмурилась и, ища опору, оперлась на руку Шарни; несколько шагов она прошла с закрытыми глазами.
Вдруг королева почувствовала, как Шарни вздрогнул всем телом.
- Что случилось, сударь? - спросила она, открывая глаза.
Потом вдруг вскрикнула:
- Мертвец! Мертвец!
- Ваше величество, простите, что отпускаю вашу руку. Я нашел то, что искал: тело моего брата Жоржа.
Это и в самом деле было тело несчастного молодого человека, которому его брат приказал умереть за королеву.
Он исполнил приказ.

Глава 56. Смерть Жоржа Де Шарни

То, что мы сейчас расскажем, уже рассказывали на сотню разных ладов, ибо это несомненно один из самых трогательных рассказов великой эпохи, начавшейся в 1789 и закончившейся в 1793 году, - эпохи, которую называют французской революцией.
Его будут рассказывать еще на сотню ладов, но мы заранее можем утверждать, что вряд ли кто-нибудь будет так же беспристрастен, как мы.
Но после того, как будут рассказаны все эти версии, включая нашу, можно будет рассказать еще столько же, ибо история никогда не полна. Каждый из ста тысяч очевидцев описывает события по-своему уже по той причине, что все они разные люди.
Но к чему эти рассказы, пусть даже самые правдивые? Разве политический урок когда-нибудь чему-нибудь научил политических деятелей?
Разве слезы, рассказы и кровь королей могут тягаться силой с простой каплей воды, которая точит камень?
Нет, королевы лили слезы, королям отрубали головы, но жестокий урок судьбы ничему не научил тех, кто пришел им на смену.
Преданные слуги проявляли чудеса храбрости, но это не спасало тех, кому судьба уготовила несчастье.
Увы! Мы видели, как королева чуть не споткнулась о мертвое тело одного из тех людей, которых короли, отступая, оставляют истекать кровью на дороге.
Через несколько часов после того, как королева вскрикнула от ужаса, она вместе с королем и детьми покинула Версаль, куда ей уже не суждено было вернуться. Вот что происходило в это время в мокром от дождя внутреннем дворике, начинавшем высыхать под резким осенним ветром.
Человек в черном склонился над покойником.
Человек в мундире охраны встал на колени по другую сторону мертвого тела.
Поодаль с застывшим взглядом и сжатыми кулаками стоял третий человек.
Покойник был молодым человеком лет двадцати двух или двадцати трех; казалось, через большие раны на голове и на груди из него вытекла вся кровь.
Его израненная грудь, ставшая мертвенно-бледной, казалось, еще вздымается, полная презрения к врагам и сознания своей обреченности.
Его приоткрытый рот, его запрокинутая голова, выражающая боль и гнев, приводили на память прекрасные слова древних римлян:
"И жизнь с долгим стоном устремляется в царство теней".
Человек в черном был Жильбер.
Человек на коленях был граф Оливье де Шарни.
Человек, стоявший поодаль, был Бийо.
Мертвое тело было телом барона Жоржа де Шарни. Жильбер, склонившись над покойным, смотрел на него тем пристальным взором, который продлевает жизнь умирающему и едва ли не возвращает к жизни умершего.
- Холодный, окоченелый! Он мертв, действительно мертв, - сказал он наконец.
Граф де Шарни издал хриплый стон и, сжав в объятиях бесчувственное тело, разразился такими душераздирающими рыданиями, что врач содрогнулся, а Бийо отошел в угол двора и уткнулся лицом в стену.
Меж тем граф вдруг поднял труп, прислонил его к стене и медленно отступил, не сводя с него глаз; он смотрел, не оживет ли его брат и не пойдет ли за ним.
Жильбер так и остался стоять на одном колене, подперев щеку рукой, задумчивый, устрашенный, неподвижный.
Не слыша рыданий графа, которые надрывали ему сердце, Бийо вышел из своего темного угла и подошел к Жильберу.
- Увы, увы, господин Жильбер, - сказал он, - вот что такое гражданская война; то, что вы предсказывали, сбывается; только это случилось быстрее, чем я думал и чем думали вы сами. Я видел, как эти негодяи резали бесчестных людей, теперь я вижу, как эти негодяи убивают честных людей. Я видел, как убивали Флесселя, видел, как убивали господина де Лоне, видел, как убивали Фулона, видел, как убивали Бертье; я весь дрожал и ненавидел убийц! И все же люди, которых там убивали, были мерзавцами. Именно тогда, господин Жильбер, вы предсказали мне, что придет день, когда начнут убивать честных людей. Нынче убили господина барона де Шарни, и я уже не дрожу, я плачу; теперь я уже не ненавижу других людей, я боюсь себя самого.
- Бийо! - прервал его Жильбер. Но Бийо не слушал и продолжал:
- Вот взяли и убили бедного юношу, господин Жильбер. Он был солдат, он сражался; он никого не убивал, а его убили.
Бийо испустил вздох, который, казалось, шел из самых глубин его существа.
- Ах, - сказал он, - я знал этого несчастного ребенком, я видел, как он едет из Бурсона в Виллер-Котре на своей серой лошадке и развозит хлеб, который его матушка посылает беднякам. Это был прелестный мальчик, с румяными щеками, с большими синими глазами; он все время смеялся. Как странно: вот я гляжу на этот распростертый на земле окровавленный, изуродованный труп, а вижу улыбающегося мальчика, который держит в одной руке корзинку, а в другой - кошелек. Ах, господин Жильбер, право, с меня довольно, я не хочу больше видеть смерть, а вы ведь предсказали, что дело идет к тому, что и вы - вы тоже умрете, и тогда...
Жильбер мягко покачал головой.
- Успокойся, Бийо, - сказал он, - мой час еще не пробил.
- Ладно; зато мой уже пробил, доктор. Там у меня урожай гниет на корню; земля не вспахана; там у меня любимая семья, которую я люблю еще вдесятеро больше, когда гляжу на это мертвое тело, которое оплакивают его родные.
- Что вы хотите этим сказать, дорогой Бийо? Вы думаете меня разжалобить?
- О, нет, - простодушно ответил Бийо, - но мне горько, вот я и жалуюсь, а поскольку жалобы ни к чему не ведут, я надеюсь помочь себе и облегчить свои страдания как могу.
- То есть?..
- То есть я хочу вернуться на ферму, господин Жильбер.
- Ты опять, Бийо?
- Ах, господин Жильбер, видите ли, я слышу голос, который зовет меня туда.
- Берегитесь, Бийо, этот голос призывает вас дезертировать.
- Я же не солдат, чтобы дезертировать, господин Жильбер.
- То, что вы собираетесь совершить, будет еще худшим дезертирством, чем дезертирство солдата.
- Объясните мне, почему?
- Как! Вы пришли в Париж, чтобы разрушать, а сами удираете, как только здание начало разваливаться?
- Я так поступаю, чтобы не раздавить моих друзей.
- Вернее, чтобы вас самого не задавило.
- Хм, хм! Не грех и о себе подумать.
- Ах, вот как вы считаете! Можно подумать, что камни не падают вниз! Можно подумать, что когда они падают, они не могут проломить голову даже тем, кто от страха успел отбежать довольно далеко!
- Но вы же прекрасно знаете, что я не трус, господин Жильбер.
- Тогда оставайтесь, вы нужны мне здесь.
- А моему семейству я нужен там.
- Бийо, Бийо, я думал, что сумел вам растолковать, что для человека, который любит родину, семьи не существует.
- Хотел бы я знать, смогли бы вы повторить эти слова, если бы ваш сын Себастьен лежал сейчас на месте этого молодого человека? - И он указал на убитого.
- Бийо, - твердо ответил Жильбер, - придет день, когда я буду лежать перед моим сыном Себастьеном, как сейчас это мертвое тело лежит передо мной.
- Тем хуже для него, если в этот день он будет таким же бесчувственным, как вы.
- Надеюсь, он будет лучше меня и будет еще более стойким, если я подам ему пример стойкости.
- Значит, вы хотите, чтобы ребенок смотрел, как льется кровь; чтобы он с малых лет привыкал к пожарам, виселицам, мятежам, ночным нападениям; чтобы он видел, как оскорбляют королев и угрожают королям; и вы хотите, чтобы после всего этого, став твердым как кремень и холодным как сталь, он любил и уважал вас?
- Нет, я не хочу, чтобы он все это видел, Бийо; вот почему я отослал его в Виллер-Котре, правда, сегодня я об этом почти жалею.
- Как, вы об этом жалеете?
- Да.
- Почему именно сегодня?
- Потому что сегодня он увидел бы, что басня про Льва и Крысу не просто сказка, он увидел бы, что так бывает и в жизни.
- Что вы хотите этим сказать, господин Жильбер?
- Я говорю, что он увидел бы, как случай привел бедного фермера, храброго и честного человека, не умеющего ни читать ни писать, в Париж. Этот человек и помыслить не мог, что жизнь его может иметь какое-либо влияние на судьбы людей, вознесенных так высоко, что он едва отваживался поднять на них глаза. Так вот, мой сын увидел бы, как этот человек, который однажды уже хотел покинуть Париж и сейчас снова рвется убежать отсюда, помог спасти короля, королеву и королевских детей.
Бийо удивленно смотрел на доктора:
- Что вы хотите сказать, господин Жильбер?
- Что я хочу сказать, олух царя небесного? Сейчас объясню: я хочу сказать, что вы проснулись при первых же звуках отдаленной бури, поняли, что буря эта готова обрушиться на Версаль, побежали к Лафайету и разбудили этого господина, спавшего крепким сном.
- Проклятье! Еще бы ему не спать: он двенадцать часов не слезал с коня; он целые сутки не спал.
- Что вы проводили его в замок, - продолжал Жильбер, - и толкнули в гущу убийц с криком: "Назад, мерзавцы, пришел мститель!"
- А ведь и правда, - сказал Бийо, - я все это сделал.
- Вот видишь, Бийо, ты сделал очень много, мой друг; ты не мог спасти этого юношу, но зато ты, быть может, не дал убить короля, королеву и их детей! Неблагодарный, ты хочешь оставить службу родине как раз тогда, когда родина тебя вознаграждает.
- Но кто будет знать о том, что я сделал, раз даже я сам об этом не подозревал?
- Ты и я, Бийо; разве этого мало? Бийо секунду подумал; потом протянул свою загрубелую руку доктору:
- Да, вы правы, господин Жильбер. Но вы же знаете, что человек слабое, себялюбивое, непостоянное создание; один вы, господин Жильбер, сильны, великодушны и постоянны. Что вас таким сделало?
- Несчастье, - ответил Жильбер с улыбкой, в которой было больше горечи, чем в самых горючих слезах.
- Странно, - сказал Бийо, - я думал, несчастье озлобляет людей.
- Оно озлобляет только слабых людей.
- А если несчастье сделает злым меня?
- Быть может, ты станешь несчастным, но ты никогда не станешь злым, Бийо.
- Вы уверены?
- Я ручаюсь за тебя.
- Тогда... - сказал Бийо со вздохом.
- Тогда? - переспросил Жильбер.
- Тогда я остаюсь; но я знаю, что еще не раз испытаю приступ слабости.
- Я всякий раз буду рядом, чтобы поддержать тебя.
- Значит, так тому и быть, - вздохнул фермер. Потом, бросив последний взгляд на тело барона де Шарни, которое слуги укладывали на носилки, он произнес:
- И все же маленький Жорж де Шарни был так хорош, когда скакал на своей серой лошадке, с корзинкой в одной руке и кошельком - в другой!

Глава 57. О Том, Как Питу И Себастьен Жильбер Отправились В Путь, Как Они Шли И Как Доврались До Виллер-Котре

Мы видели, при каких обстоятельствах задолго до того времени, до которого мы дошли в своем повествовании, Питу и Себастьен Жильбер отправились в деревню.
Поскольку мы намереваемся ненадолго оставить главных героев нашей истории, чтобы последовать за двумя юными путешественниками, мы надеемся, что читатели позволят нам описать в подробностях их отъезд, дорогу, которой они шли, и их приход в Виллер-Котре, который, по глубокому убеждению Питу, без них обоих решительно опустел.
Жильбер послал Питу за Себастьеном.
Для этого Питу посадили в фиакр. Себастьена поручили заботам Питу, а Питу поручили заботам кучера.
Через час фиакр привез назад Питу, а Питу привез с собой Себастьена.
Жильбер и Бийо ждали их в квартире, которую они наняли на улице Сент-Оноре, немного выше церкви Успения.
Жильбер объявил сыну, что тот должен немедля уехать вместе с Питу и спросил, хочется ли ему вновь оказаться в лесах, которые он так любил.
- Да, отец, - ответил мальчик, - если вы будете навещать меня в Виллер-Котре или я смогу приезжать к вам в Париж.
- Не беспокойся, дитя мое, - сказал Жильбер, целуя сына в лоб. - Ты же прекрасно знаешь, что теперь я не смогу жить, не видясь с тобой.
Что до Питу, то он зарделся от радости при мысли, что они уедут в этот же вечер.
А когда Жильбер вложил ему в одну руку две ладошки Себастьена, а в другую - десяток луидоров по сорок восемь ливров каждый, он побледнел от счастья.
Длинный перечень советов доктора Жильбера, касавшихся в первую очередь гигиены, был выслушан с благоговением.
Себастьен потупил свои большие глаза, в которых стояли слезы.
Питу взвешивал и пересыпал монеты в своем бездонном кармане.
Жильбер вручил Питу, облеченному полномочиями гувернера, письмо.
Оно было адресовано аббату Фортье. Когда доктор закончил свою напутственную речь, слово взял Бийо.
- Господин Жильбер, - сказал он, - доверил тебе разум Себастьена, я же доверяю тебе его тело. У тебя есть кулаки; если понадобится, смело пускай их в ход.
- Слушаюсь, - сказал Питу, - кроме того, у меня есть сабля.
- Не злоупотребляй ею, - предостерег Бийо.
- t- Я буду милосердным, - ответил Питу, - clemens его.
- Можешь быть героем, - разрешил простодушный Бийо.
- Теперь, - сказал Жильбер, - остается только решить, как вам добраться до Виллер-Котре.
- О! - воскликнул Питу. - От Парижа до Виллер-Котре всего восемнадцать миль, мы будем идти и всю Дорогу разговаривать.
Себастьен взглянул на отца, словно спрашивая его, интересно ли разговаривать с Питу на протяжении восемнадцати миль.
Питу перехватил его взгляд:
- Мы будем говорить по-латыни, и нас примут за ученых.
Это была его мечта. Невинное создание! Сколько других пареньков с десятью двойными луидорами в кармане сказали бы: "Мы накупим пряников". Жильбер на мгновение заколебался. Он посмотрел на Питу, потом на Бийо.
- Я понимаю, - сказал Бийо. - Вы спрашиваете себя, хороший ли Питу проводник и можно ли ему доверить ребенка.
- О! - сказал Жильбер. - Я вверяю ребенка не ему.
- А кому же?
Жильбер посмотрел вверх; он еще не окончательно порвал с вольтерьянством и не решился ответить: "Богу".
Но этот взгляд был достаточно красноречив. В конце концов решили принять план Питу, который обещал юному Жильберу увлекательное и не слишком утомительное путешествие, и пуститься в дорогу на следующее утро.
Жильбер мог бы отправить сына в Виллер-Котре дилижансом, которые как раз начали ездить от Парижа до границы, или даже в своей карете; но мы знаем, как его тревожила мечтательность маленького Себастьена, а ничто так не располагает к тому, чтобы предаваться грезам, как быстрая езда и стук колес.
Поэтому он ограничился тем, что проводил мальчиков до Бурже, а там, указав широким жестом на уходящую вдаль дорогу, освещенную ласковым солнцем и окаймленную деревьями, сказал:
- Идите!
И Питу пошел, уводя с собой Себастьена; мальчик много раз оборачивался и посылал воздушные поцелуи Жильберу, который, скрестив руки на груди, продолжал стоять на том самом месте, где расстался с сыном, и провожал его глазами, как провожают глазами чудное видение.
Питу расправил плечи. Он был чрезвычайно горд доверием, которое оказал ему такой важный человек, как лейб-медик Жильбер.
Питу ревностно принялся за порученное дело, которое состояло в том, чтобы быть одновременно гувернером и гувернанткой.
Он был полон веры в себя; он спокойно шел через деревни, объятые ужасом и смятением после недавних парижских событий, - мы говорим "недавних", ибо хотя мы дошли в своем повествовании до 5 и 6 октября, Питу и Себастьен, как мы помним, вышли из Парижа в конце июля или в начале августа.
Головным убором Питу служила каска, а оружием - большая сабля. Это все, что он приобрел во время событий 13 и 14 июля; но этих двух трофеев, придававших ему грозный вид, было достаточно и для удовлетворения его честолюбия, и для обеспечения безопасности.
Впрочем, своим грозным видом Питу был обязан не только каске и драгунской сабле.
Все, кто принимали участие в штурме Бастилии, все, кто так или иначе ему содействовали, сохранили в себе нечто героическое.
Кроме того, Питу стал немножко оратором.
Все, кто слышали постановления Ратуши, речи г-на Байи, выступления г-на де Лафайета, научились худо-бедно витийствовать, особенно если уже изучили латинские Conciones "Речи на собрании (лат.)." , довольно бледным, но все же довольно точным подражанием которым было французское красноречие конца XVIII века.
Обладающий двумя этими достоинствами, а также двумя крепкими кулаками, чрезвычайно приветливой улыбкой и хорошим аппетитом в придачу, Питу в прекрасном расположении духа шагал по дороге в направлении Виллер-Котре.
Тем, кто интересовался политикой, он сообщал новости; впрочем, побывав в Париже, где новости нынче пекли в огромных количествах, он мог при случае и присочинить.
Он рассказывал, что г-н Бертье зарыл в землю несметные сокровища, и что однажды их разыщут и выкопают. Он утверждал, что овеянный славой г-н де Лафайет, гордость провинциальной Франции, в Париже был уже не более чем совершенно истрепавшейся куклой, чей белый конь служил мишенью для острословов. Он уверял, что г-н Байи, которого Лафайет удостоил своей верной дружбы, аристократ из аристократов, а по словам злых языков, еще и кое-что похуже.
Истории, которые рассказывал Питу, вызывали бурный гнев слушателей, но он умел смирять его нептуновым quos ego "Вот я вас (Вергилий. Энеида, 1, 135)", ибо знал новые анекдоты про Австриячку.
Благодаря неиссякаемому красноречию Питу его без конца угощали обедами и ужинами до самого Восьена, последней деревушки на пути к Виллер-Котре.
Поскольку Себастьен, напротив, ел мало, а то и вовсе не ел, поскольку он все время молчал, поскольку он был бледным болезненным ребенком, каждый, принимая участие в Себастьене, восхищался неусыпными заботами Питу, который холил и лелеял мальчика и вдобавок съедал его порцию, причем с таким видом, будто делает это единственно из любезности.
Дойдя до Восьена, Питу, казалось, заколебался; он посмотрел на Себастьена, Себастьен посмотрел на Питу.
Питу почесал в затылке. Это была его манера выражать нерешительность.
Себастьен достаточно хорошо знал Питу и не оставил без внимания эту подробность.
- Что случилось, Питу? - спросил мальчик.
- Случилось то, - отвечал Питу, - что если тебе все равно и ты не слишком устал, давай пойдем в Виллер-Котре не прямо, а через Арамон.
И честный Питу покраснел, высказывая эту мысль, как зарделась бы Катрин, выражая менее невинное желание.
Себастьен понял.
- Ах, конечно, - сказал он, - ведь там умерла наша бедная матушка Питу.
- Идем, брат мой, идем, Питу так обрадовался, что чуть не задушил Себастьена в объятиях, потом взял мальчика за руку и, свернув с тракта, устремился вдоль реки так быстро, что не успели они пройти и ста шагов, как Себастьен, запыхавшись, попросил:
- Не так быстро, Питу, помедленнее.
Питу остановился; ему было невдомек, что Себастьен еле поспевает за ним, ведь он шел своим обычным шагом.
Он увидел, что мальчик бледен и дышит с трудом.
Питу взял его на руки, как святой Симеон Иисуса, и понес.
Теперь он мог идти как угодно быстро.
Поскольку Питу уже не в первый раз брал Себастьена на руки, мальчик не противился.
Так они дошли до Ларньи. Тут Себастьен почувствовал, что дыхание Питу участилось; он сказал, что уже отдохнул и может идти так же быстро, как Питу.
Но Питу великодушно замедлил шаг.
Полчаса спустя мальчики пришли в Арамон, "прелестный родной уголок", как поется в романсе великого поэта, романсе, чья музыка несомненно гораздо лучше, чем слова.
На окраине деревни мальчики остановились и огляделись по сторонам.
Первое, что они увидели, было распятие, которое благочестивый народ ставит обыкновенно у входа в деревню.
Увы, дух вольномыслия, царивший в Париже, проник и в Арамон. Гвозди, которыми были прибиты правая рука и ноги Христа, заржавели и сломались. Христос висел на одной левой руке, и никому не пришло в голову починить этот символ свободы, равенства и братства - добродетелей, которым так истово поклонялись французы в конце восемнадцатого столетия, и вернуть его на то место, куда поместили его иудеи.
Питу не отличался набожностью, но с детства привык уважать религию. При виде этого заброшенного Христа у него сжалось сердце. Он нашел в одной из оград тонкий гибкий прут, прочный как проволока, положил на траву каску и саблю, взобрался на крест, прибил правую руку божественного мученика к поперечине, поцеловал ему ноги и спустился.
Себастьен тем временем молился, стоя на коленях у подножия креста. За кого он молился? Мы не знаем.
Быть может, за видение его детства, которое он всей душой надеялся вновь обрести под высокими деревьями здешнего леса, за неведомую мать, которая никогда не бывает неведомой. Ибо если даже она не кормила нас девять месяцев своим молоком, то она непременно питала нас девять месяцев своей кровью.
Закончив святое дело, Питу вновь надел каску и пристегнул саблю к поясу.
Закончив молитву, Себастьен осенил себя крестным знамением и снова взял Питу за руку.
Они вошли в деревню и направились к хижине, где Питу родился, а Себастьен вырос.
Питу, слава Богу, хорошо знал Арамон, и все же ему не удалось найти свою хижину. Пришлось спросить дорогу; ему указали на каменный домик с шиферной крышей.
Сад вокруг домика был обнесен стеной.
Тетушка Анжелика продала дом сестры и новый владелец все разрушил: старые стены, обмазанные глиной, старую дверь со щелью, через которую мог входить и выходить кот, старые окна, наполовину застекленные, наполовину закрытые бумагой, испещренной бессвязными каракулями маленького Питу, крышу, поросшую зеленоватым мхом и обильной растительностью Новый владелец все разрушил, ничего не пожалел!
Дверь была заперта, на пороге сидел большой черный пес, который оскалил зубы при виде Питу.
- Идем, - сказал Питу со слезами на глазах, - идем, Себастьен, туда, где все осталось по-прежнему.
И он увлек Себастьена на кладбище, где была похоронена матушка Питу.
Он не ошибся. Там в самом деле ничего не изменилось, только выросла трава, а трава на кладбищах такая густая, что Питу еле узнал могилу матери.
По счастью, вместе с травой выросла веточка плакучей ивы. За три или четыре года веточка превратилась в деревце. Питу пошел прямо к этому деревцу и поцеловал землю под ним с тем же благоговением, что и ноги Христа.
Вставая, он почувствовал, как шелестят листья, колеблемые ветерком.
Он протянул руки, собрал ветки ивы и прижал к груди.
Ему казалось, будто это волосы матушки, которые он целует в последний раз.
Мальчики не торопились уходить с кладбища; меж тем время шло.
Пора было оставить единственное место, где, казалось, жила память о бедном Питу.
У Питу на мгновение мелькнула мысль отломать на прощанье ивовую ветку и прикрепить к своей каске; он протянул было руку, но остановился.
Ему показалось, что он может причинить боль матушке, ломая ветку дерева, чьи корни, наверно, обнимают развалившийся сосновый гроб, где покоится ее тело.
Он снова поцеловал землю, взял Себастьена за руку и удалился.
Все арамонцы были в поле или в лесу, так что почти никто не видел Питу, а поскольку каска и сабля изменили облик юноши, те немногие, что увидели, не узнали его.
Питу брел по дороге в Виллер-Котре, живописной дороге, которая три четверти мили идет лесом, и ничто не Могло отвлечь его от скорбных мыслей.
Себастьен шел за ним, такой же задумчивый и молчаливый.
Когда они добрались до Виллер-Котре, было около пяти часов пополудни.

Глава 58. Как Питу, Которого Тетушка Прокляла И Выгнала Из-За Одного Варваризма И Трех Солецизмов, Был Снова Проклят И Снова Изгнан Ею Из-За Петуха С Рисом

Питу пришел в Виллер-Котре той частью парка, которая носит название Фазаний двор; он пересек танцевальную площадку, пустовавшую в будние дни; три недели назад он провожал сюда Катрин.
Сколько событий произошло в жизни Питу и в жизни Франции за эти три недели!
Потом, пройдя длинной каштановой аллеей, он вышел на площадь перед замком, обогнул коллеж аббата Фортье и постучался в дверь черного хода.
С тех пор, как Питу покинул Арамон, прошло три года, но с тех пор, как он покинул Виллер-Котре, Прошло всего три недели, так что совершенно понятно, почему никто не узнал его в Арамоне, но все узнали, его в Виллер-Котре.
В мгновение ока по городку разнесся слух, что вернулись Питу с Себастьеном Жильбером, что оба они через дверь черного хода вошли в коллеж аббата Фортье, что Себастьен за время отсутствия почти не изменился, а у Питу появились каска и длинная сабля.
Все это привело к тому, что у парадной двери собралась целая толпа; все подумали, что раз Питу вошел к аббату Фортье через маленькую дверь со стороны замка, то выйдет он через парадную дверь на улицу Суассон.
Этой дорогой он ходил в Пле.
На самом деле Питу пробыл у аббата Фортье ровно столько времени, сколько нужно, чтобы передать его сестре письмо доктора Жильбера, препоручить ее заботам Себастьена и заплатить пять двойных луидоров за пансион.
Сестра аббата Фортье поначалу очень испугалась, увидев, как в садовую калитку входит устрашающего вида солдат; но вскоре она разглядела под драгунской каской мирную и честную физиономию и несколько успокоилась.
Наконец зрелище пяти двойных луидоров успокоило ее окончательно.
Страх бедной старой девы был тем более понятным, что аббат Фортье как раз отлучился из дому: он повел учеников на прогулку, и она была в доме совершенно одна.
Вручив сестре аббата Фортье письмо и пять двойных луидоров, Питу обнял Себастьена и вышел, нахлобучив каску с ухарством бывалого солдата.
Расставаясь с Питу, Себастьен уронил несколько слезинок; хотя разлука им предстояла недолгая, а время они провели не слишком весело, неунывающая бодрость Питу, его дружелюбие, его бесконечная снисходительность тронули сердце юного Жильбера. Питу походил на большого добродушного ньюфаундленда, который порой вам сильно досаждает, но в конце концов всегда обезоруживает вас преданностью, с какой лижет вам руку.
Одно утешало Себастьена: Питу обещал часто навещать его. Одно утешало Питу: Себастьен поблагодарил его за это.
Теперь последуем за нашим героем из дома аббата Фортье к дому тетушки Анжелики, расположенному, как известно, на окраине Пле.
Выйдя от аббата Фортье, Питу увидел, что его ждут десятка два человек. Слух о его диковинном наряде уже разнесся по всему городку. Видя, что он в новом обличье возвращается из Парижа, где шли бои, жители Виллер-Котре предположили, что Питу тоже участвовал в сражениях, и захотели услышать новости.
Пыжась от гордости, Питу стал излагать эти новости; он рассказал о взятии Бастилии, о подвигах Бийо и г-на Майяра, г-на Эли и г-на Юллена; рассказал, как Бийо свалился в ров и как он, Питу, вытащил его оттуда; наконец, рассказал, как оба они вызволили из тюрьмы г-на Жильбера, который восемь или десять дней провел в заточении.
Почти все, что рассказывал Питу, слушатели уже знали, но они прочли это в газетах, а как ни интересны писания газетчиков, рассказы очевидца не в пример интереснее, вдобавок ему можно задать вопрос и получить ответ.
Итак, Питу возвращался к началу, излагал все подробности, не обижался, когда его перебивали, отвечал с неизменной любезностью.
Питу целый час ораторствовал на запруженной слушателями улице Суассон, возле дома аббата Фортье, пока наконец кто-то из присутствующих, заметив на его лице признаки некоторого беспокойства, не догадался сказать:
- Бедный Питу устал, а мы тут держим его на ногах, вместо того, чтобы отпустить к тетушке Анжелике. Бедная старая дева! Она будет так рада его увидеть.
- Дело не в том, что я устал, - сказал Питу. - Просто я проголодался. Я никогда не устаю, но всегда хочу есть.
Услыхав это простодушное заявление, толпа, уважавшая требования желудка Питу, почтительно расступилась, и Питу в сопровождении самых любопытных своих слушателей отправился в Пле, где жила его тетушка.
Тетушка Анжелика, верно, отлучилась к соседям; дверь была на замке.
Тогда несколько человек пригласили Питу к себе на ужин; Питу гордо отказался.
- Но ты же видишь, дорогой Питу, - возразили ему, - что дверь твоей тетушки на запоре.

Предыдущая страница 28 Следующая страница


29 Александр Дюма

- Дверь тетушкиного дома никогда не остается запертой для почтительного и проголодавшегося племянника, - назидательно изрек Питу.
И, вытащив свою длинную саблю, при виде которой дети и женщины отступили, он вставил ее острие в замочную скважину, сильно нажал и дверь к большому восхищению присутствующих распахнулась. После того, как Питу совершил этот геройский поступок, не убоявшись гнева старой девы, никто уже не сомневался в его храбрости.
В доме за время отсутствия Питу ничто не изменилось: пресловутое кожаное кресло по-прежнему царственно возвышалось посреди комнаты; колченогие стулья и табуретки составляли его хромую свиту; в глубине стоял ларь, справа буфет и камин.
Питу вошел в дом с нежной улыбкой, он ничего не имел против всей этой бедной мебели; напротив, это были друзья его детства. Правда, они были почти такими же жесткими, как тетушка Анжелика, но зато когда их открывали, в них всегда обнаруживалось что-нибудь вкусное, меж тем как если бы открыли тетушку Анжелику, внутри все оказалось бы еще более черствым и невкусным, чем снаружи.
Питу мигом доказал правоту наших утверждений людям, которые пришли за ним следом и наблюдали за его действиями с улицы, любопытствуя узнать, что произойдет, когда вернется тетушка Анжелика.
Впрочем, нетрудно было заметить, что эти несколько человек сочувствовали Питу.
Мы уже сказали, что Питу проголодался, проголодался так сильно, что переменился в лице.
Поэтому он не стал терять времени и направился прямиком к ларю и буфету.
Прежде, - мы говорим прежде, хотя с тех пор, как Питу покинул тетушкин дом, прошло всего три недели, потому что, по нашему мнению, время измеряется не днями и неделями, а тем, сколько произошло событий; - итак, прежде Питу непременно, если бы, конечно, демон-искуситель и всепобеждающий голод, эти адские силы, похожие друг на друга, не соблазнили его - сел бы на порог перед запертой дверью и смиренно дожидался бы возвращения тетушки; дождавшись ее, он поздоровался бы с нежной улыбкой и подвинулся бы, давая ей пройти, потом вошел бы следом за ней в дом и принес бы хлеб и нож, чтобы тетушка показала ему, сколько можно отрезать, потом, отрезав ломоть, он бросил бы на буфет жадный взгляд, просто взгляд, обволакивающий и магнетический, - во всяком случае, ему казалось, что он обладает такой магнетической силой, что может притянуть сыр или другое лакомство, лежащее на полке в буфете.
Это удавалось редко, но все же иногда удавалось.
Но нынче Питу стал мужчиной и больше так не поступал: он спокойно открыл ларь, достал из кармана широкий нож с деревянной ручкой, взял каравай и отрезал кусок весом в добрый килограмм, как изящно выражаются после принятия новых мер веса.
Остаток хлеба он бросил в ларь и прихлопнул крышку.
После чего, не теряя спокойствия, подошел к буфету.
На мгновение Питу и вправду показалось, будто он слышит ворчанье тетушки Анжелики, но подлинный скрип буфетной дверцы заглушил брюзжанье тетушки, звучавшее лишь в воображении Питу.
Во времена, когда Питу жил в ее доме, скупая тетушка не баловала себя сытной пищей; она съедала кусочек марвальского сыра или тонкий ломтик сала, окруженный огромными зелеными листьями капусты; но с тех пор, как ненасытный едок покинул дом, тетушка, несмотря на всю скупость, готовила себе некоторые блюда, которые сохранялись неделю и были недурны на вкус.
Иной раз это была говядина с морковкой и луком в жире; иной раз - баранье рагу со вкусной картошкой, крупной, как голова младенца, или длинной, как тыква, иной раз телячьи ножки, приправленные несколькими стебельками маринованного лука-шарлота; иной раз - гигантский омлет в большой сковороде, посыпанный луком-скородой и петрушкой либо сдобренный такими толстыми ломтями сала, что старухе хватало одного ломтя, чтобы утолить самый сильный голод.
Всю неделю тетушка Анжелика холила и лелеяла эти яства, берегла их, нанося увечье лакомому куску лишь по необходимости.
Каждый день она радовалась, что сидит за столом одна, неделю напролет она блаженствовала, вспоминая о своем племяннике Анже Питу всякий раз, как запускала руку в миску и подносила ложку ко рту.
Питу повезло.
Он пришел в день - то был понедельник, - когда тетушка Анжелика потушила старого петуха с рисом; петух так долго варился, что мясо отделялось от костей и стало почти мягким.
Кушанье было - пальчики оближешь; оно предстало в глубокой миске, почерневшей снаружи, но привлекательной своим великолепным содержимым.
Куски мяса лежали поверх риса, как острова в большом озере, и петушиный гребень возвышался над многочисленными горными пиками, как гребень Сеуты над Гибралтарским проливом.
У Питу не хватило учтивости даже на то, чтобы издать восхищенное "ах!" при виде этого чуда.
Неблагодарный племянник забыл, что никогда не видал такого богатства в буфете тетушки Анжелики.
Он держал краюху хлеба в правой руке.
Он схватил миску в левую руку и держал ее в равновесии, до половины погрузив большой палец в густой душистый жир.
В это мгновение Питу показалось, что кто-то встал в дверях и загородил ему свет.
Питу обернулся с улыбкой, ибо принадлежал к тем простодушным натурам, у которых радость отпечатывается на лице.
Это была тетушка Анжелика.
Тетушка Анжелика, скупая, неуступчивая, черствая, как никогда.
Прежде - нам приходится без конца прибегать к одной и той же фигуре речи, сравнению, ибо только сравнение может изъяснить нашу мысль; - так вот, прежде при виде тетушки Анжелики Питу уронил бы миску на пол, а когда расстроенная тетушка Анжелика наклонилась бы, чтобы собрать остатки петуха и риса, перепрыгнул бы через нее и удрал, зажав свой кус хлеба под мышкой.
Но ныне Питу был уже не тот; каска и сабля меньше изменили его физический облик, чем знакомство с великими философами современности изменило его нравственный облик.
Вместо того, чтобы в ужасе обратиться в бегство, он подошел к тетушке с приветливой улыбкой, протянул руки и, как она ни отбивалась, обнял старую деву своими двумя щупальцами, которые именовались руками; больше того, он так крепко прижал ее к груди, что руки его, в одной из которых был зажат хлеб и нож, а в другой миска с петухом и рисом, скрестились у нее за спиной.
Выразив таким образом родственные чувства и исполнив то, что он почитал своим долгом, наш герой вздохнул полной грудью и сказал:
- Вот и ваш бедный Питу, тетушка Анжелика.
Старая дева, не привыкшая к таким нежностям, испугалась, что застигнутый на месте преступления Питу решил ее задушить, как встарь Геракл задушил Антея.
Она тоже вздохнула, высвободившись из опасных объятий.
Тетушку возмутило уже то, что Питу не выразил восхищения при виде петуха.
Итак, Питу был не только неблагодарным, но еще и невоспитанным.
Последующее поведение племянника так подействовало на тетушку Анжелику, что она и вправду чуть не задохнулась: Питу, который прежде, когда она восседала в своем кожаном кресле, не смел присесть даже на колченогий стул или хромую табуретку, теперь удобно расположился в кресле, поставил миску на колени и приступил к еде.
В своей могучей деснице, как говорится в Писании, он держал вышеупомянутый нож с широким лезвием, настоящую лопасть, которой впору было есть Полифему.
В другой руке он держал кус хлеба в три пальца толщиной и шесть дюймов длиной, настоящую метлу, которая сметала рис в одну кучу, меж тем как нож услужливо подталкивал мясо к хлебу.
Вследствие этого мудрого и безжалостного маневра через несколько минут на дне миски засверкал бело-голубой фаянс, как при отливе на молах, откуда схлынула вода, появляются кольца и камни.
Невозможно передать недоумение и отчаяние тетушки Анжелики.
Она хотела закричать, но не могла.
Питу улыбался так обворожительно, что крик замер на губах старой девы.
Тогда она тоже попыталась улыбнуться, надеясь заклясть этого хищного зверя, который зовется голодом и который поселился во чреве ее племянника.
Но пословица права, голодное брюхо Питу осталось немо и глухо.
Улыбка сошла с лица тетушки, и она заплакала.
Это несколько смутило Питу, но ничуть не помешало ему поглощать пищу.
- О, тетушка, вы так добры, вы даже плачете от радости, видя, что я приехал. Спасибо, милая тетушка, спасибо.
И он продолжал есть.
Французская революция явно изменила натуру этого человека.
Он съел три четверти петуха и оставил немного риса на дне миски:
- Милая тетушка, - сказал он, - вы ведь любите рис, не правда ли? Вам его легче жевать; я оставляю вам рис.
От такой заботы, которую она, вероятно, приняла за насмешку, у тетушки Анжелики перехватило дыхание. Она решительно шагнула к Питу и вырвала миску у него из рук с бранью, которая двадцать лет спустя прекрасно звучала бы в устах гренадера старой гвардии.
Питу испустил вздох:
- О, тетушка, вам жаль петуха, не правда ли?
- Негодяй, - возмутилась тетушка Анжелика, - он еще зубоскалит.
Зубоскалить истинно французский глагол, а в Иль-де-Франсе говорят на самом что ни на есть французском языке.
Питу встал.
- Тетушка, - торжественно произнес он, - я вовсе не собираюсь вас объедать, у меня есть деньги. Я, если вам угодно, заплачу за пансион, но я хотел бы оставить за собой право выбирать меню.
- Мошенник! - возопила тетушка Анжелика.
- Постойте, предположим, порция стоит четыре су: значит, я вам должен четыре су за рис и два за хлеб. Всего шесть су.
- Шесть су! - закричала тетушка. - Шесть су! Да тут одного риса на восемь су, а хлеба на все шесть.
- Правда, милая тетушка, я совсем не посчитал петуха, - продолжал Питу, - но ведь он с вашего птичьего двора. Это мой старый знакомый, я сразу узнал его по гребню.
- И все же он стоит денег.
- Ему девять лет. Это я украл его для вас из-под материнского крыла; он был с кулачок и вы меня же еще и побили за то, что я принес его, но не принес зерна, чтобы его кормить. Мадемуазель Катрин дала мне зерна. Он был мой, я съел свое добро, я имел на это право.
Тетушка, распалившись от гнева, смотрела на этого революционера испепеляющим взглядом.
У нее пропал голос.
- Убирайся! - прошипела она.
- Как, так сразу, после обеда, даже не успев переварить пищу? Ах, тетушка, это невежливо.
- Вон!
Питу, только что сев, опять встал; он не без удовольствия заметил, что в желудке его не нашлось бы места даже для рисового зернышка.
- Тетушка, - величественно сказал он, - вы плохая родственница. Я хочу доказать вам, что вы по-прежнему неправы по отношению ко мне, по-прежнему черствы, по-прежнему скупы. Что до меня, то я не хочу, чтобы вы потом всюду рассказывали, что я разбойник с большой дороги.
Он встал на пороге и зычным голосом, который могли слышать не только зеваки, присутствовавшие при этой сцене, но еще и незнакомые люди, проходившие в пятистах шагах оттуда, произнес:
- Я призываю этих славных людей в свидетели, что я пришел пешком из Парижа, где участвовал в штурме Бастилии, что я был голоден и валился с ног от усталости, что я сел отдохнуть и поесть в доме моей родственницы и что мне приходится уйти отсюда, так как меня здесь жестоко попрекают куском хлеба и безжалостно выставляют за дверь.
Питу вложил в свою обвинительную речь столько пафоса, что соседи начали роптать против старухи.
- Я - бедный путник, - продолжал Питу, - который прошел пешком девятнадцать миль; честный малый, которого господин Бийо и господин Жильбер почтили своим доверием, поручив ему проводить Себастьена к аббату Фортье; покоритель Бастилии, друг господина Байи и генерала Лафайета! И вот я призываю всех в свидетели - меня выгоняют.
Ропот усилился.
- И, - продолжал он, - поскольку я не бедный побирушка, поскольку когда меня попрекают куском хлеба, я плачу, вот экю, я отдаю его в плату за то, что я съел у моей тетки.
С этими словами Питу торжественно вынул из кармана экю и бросил на стол, откуда монета у всех на глазах отскочила и попала в миску с рисом, почти утонув в нем.
Это добило старуху; она опустила голову под бременем всеобщего осуждения, выражавшегося громким ропотом; два десятка рук протянулись к Питу, когда он вышел из лачуги, отрясая прах от своих ног; Питу скрылся из виду в сопровождении толпы людей, которые рады были пригласить в гости покорителя Бастилии и бесплатно предоставить стол и кров другу г-на Байи и генерала Лафайета.
Тетушка достала экю, обтерла его и положила в деревянную плошку, где ему в компании нескольких других экю предстояло ждать превращения в старый луидор.
Но кладя на место этот экю, доставшийся ей таким странным образом, она вздохнула и подумала, что, быть может, Питу, так щедро заплативший за еду, на самом деле имел право съесть все без остатка.

Глава 59. Питу-Революционер

Отдав долг семейственным привязанностям, Питу мог вспомнить о привязанностях своего сердца.
Повиноваться приказу очень приятно, когда этот приказ согласуется с твоими тайными желаниями.
Итак, Питу взял ноги в руки и, пробежав по узенькому зеленому проулку, соединяющему Пле с улицей Лонне, бросился напрямик через поля, чтобы поскорее добраться до фермы Писле.
Но вскоре он пошел медленнее; каждый шаг воскрешал в нем множество воспоминаний.
Когда человек возвращается в родной город или деревню, он идет по своей юности, идет по ушедшим дням, которые, по словам английского поэта, ковром расстилаются под ногами возвратившегося путешественника.
На каждом шагу стук сердца будит в нас воспоминания.
Здесь мы страдали, там были счастливы; здесь мы рыдали от горя, там плакали от радости.
Питу не обладал аналитическим складом ума, но за последние несколько недель он стал мужчиной; он всю дорогу переживал прошлое и пришел на ферму матушки Бийо в растрепанных чувствах.
Когда он заметил в ста шагах от себя длинный ряд крыш, когда он поднял глаза на вековые вязы, которые склоняли голову к дымящим старым трубам, когда он услышал далекое блеянье и мычанье скотины, лай собак, скрип телег, он поправил каску на голове, проверил, крепко ли пристегнута драгунская сабля на боку, и постарался принять бравый вид, подобающий влюбленному и солдату.
Ему это удалось - поначалу никто не узнал его.
Работник поил лошадей у пруда; услышав шум, он обернулся и сквозь листву лохматой ивы заметил Питу, вернее, каску и саблю.
Работник застыл от изумления.
Поравнявшись с ним, Питу окликнул его:
- Эй, Барно, день добрый, Барно!
Работник, видя, что каска и сабля знают его имя, снял шапку и отпустил повод лошадей.
Питу с улыбкой прошествовал мимо.
Но это не успокоило работника; добродушная улыбка Питу была скрыта под каской.
Меж тем через окно столовой воинственного пришельца увидела мамаша Бийо.
Она вскочила со стула.
В то время в деревнях все были в тревоге. Ходили страшные слухи; рассказывали о разбойниках, которые вырубают леса и травят посевы.
Что означал приход этого солдата? Явился он как враг или как друг?
Матушка Бийо окинула Питу взглядом с головы до пят, она никак не могла взять в толк, почему при такой великолепной каске на нем крестьянские штаны, и колебалась между подозрениями и надеждой.
Неизвестный солдат вошел в кухню. Матушка Бийо сделала два шага навстречу. Питу, не желая уступить ей в учтивости, снял каску.
- Анж Питу! - воскликнула она. - Анж пришел!
- Добрый день, госпожа Бийо, - сказал Питу.
- Анж! О, Боже мой! Кто бы мог подумать; ты что же, завербовался в солдаты?
- Хм! Завербовался! - произнес Питу и снисходительно улыбнулся.
Потом огляделся вокруг, словно кого-то ища. Матушка Бийо улыбнулась; она угадала, кого ищет Питу.
- Ты ищешь Катрин? - спросила она напрямик.
- Да, я хочу засвидетельствовать ей свое почтение, - отвечал Питу.
- Она развешивает белье. Ну, садись, рассказывай.
- С удовольствием, - сказал Питу. - Добрый день, добрый день, госпожа Бийо.
И Питу пододвинул себе стул.
В дверях и на ступенях лестницы столпились работники и работницы, привлеченные рассказом конюха.
Каждый раз, как подходил новый человек, слышался шепот:
- Это Питу?
- Да, это он.
- Ну и ну!
Питу обвел старых друзей дружелюбным взглядом.
- Ты сейчас прямо из Парижа? - продолжала хозяйка дома.
- Прямехонько оттуда, госпожа Бийо, - Как поживает наш хозяин?
- Прекрасно, госпожа Бийо.
- Как дела в Париже?
- Очень плохо, госпожа Бийо.
- Ах!
Слушатели подошли поближе.
- Король? - спросила фермерша. Питу покачал головой и поцокал языком, что означало полное презрение к монархии.
- Королева?
На сей раз Питу вовсе ничего не ответил.
- О! - воскликнула г-жа Бийо.
- О! - повторили остальные присутствующие.
- Ну-ну, продолжай, Питу, - сказала фермерша.
- Проклятье! Задавайте вопросы, я отвечу! - воскликнул Питу, который не хотел рассказывать самое интересное, в отсутствие Катрин.
- Откуда у тебя каска? - спросила г-жа Бийо.
- Это трофей, - гордо ответил Питу.
- Что такое трофей, мой друг? - осведомилась добрая женщина.
- Да, верно, госпожа Бийо, - сказал Питу с покровительственной улыбкой, - откуда вам знать, что такое трофей? Трофей - это когда ты кого-нибудь победил, госпожа Бийо.
- Так ты победил врага, Питу?
- Врага! - презрительно усмехнулся Питу. - Разве дело в одном враге? Ах, милая госпожа Бийо, вы разве не знаете, что мы с господином Бийо вдвоем взяли Бастилию!
Эти магические слова взбудоражили аудиторию. Питу почувствовал дыханье присутствующих на своих волосах и их руки на спинке своего стула.
- Расскажи, расскажи, что там совершил наш хозяин, - сказала г-жа Бийо с гордостью и трепетом.
Питу снова посмотрел, не идет ли Катрин; но Катрин не показывалась.
Ему стало обидно, что мадмуазель Бийо не бросила свое белье ради свежих вестей, принесенных таким гонцом.
Питу покачал головой; он начинал злиться.
- Это слишком долго рассказывать, - сказал он.
- Ты хочешь есть? - спросила г-жа Бийо.
- Пожалуй.
- Пить?
- Не откажусь.
Работники и работницы засуетились, и не успел Питу оглянуться, как у него под рукой оказались чарка, хлеб, мясо и всевозможные фрукты.
У Питу была, как говорят в деревне, горячая печень, то есть он быстро переваривал пищу; но при всей своей прожорливости он еще не успел переварить тетушкина петуха, последний кусок которого был проглочен не более получаса назад.
Ему так быстро все принесли, что его надежда выиграть время не оправдалась.
Он понял, что необходимо совершить над собой огромное усилие, и приступил к еде.
Но вскоре ему все же пришлось остановиться.
- Что с тобой? - спросила г-жа Бийо.
- Проклятье! Я...
- Питье для Питу.
- У нас есть сидр, госпожа Бийо.
- Быть может, ты больше любишь водку?
- Водку?
- Да, ты, верно, привык к ней в Париже.
Славная женщина думала, что за двенадцать дней отсутствия Питу успел испортиться. Питу гордо отверг предположение:
- Водку! - воскликнул он. - Я! Ни в коем случае!
- Тогда рассказывай.
- - Если я начну сейчас, мне придется все начинать сначала, когда придет мадмуазель Катрин, а это очень долго.
Два или три человека бросились в прачечную за мадмуазель Катрин.
Но пока все бежали в одну сторону, Питу невольно посмотрел в другую - в сторону лестницы, которая вела на второй этаж, и когда от сквозняка дверь распахнулась, увидел в дверном проеме Катрин, которая смотрела в окно.
Катрин смотрела в сторону леса, то есть в сторону Бурсона.
Катрин была так поглощена созерцанием, что не заметила никакой суеты в доме; ее так занимало происходящее там, вдали, что ей было не до того, что происходит здесь.
- Эх, - сказал он со вздохом, - она смотрит в сторону леса, в сторону Бурсона, в сторону господина Изидора де Шарни, вот в чем дело.
И он испустил глубокий вздох, еще более жалобный, чем первый.
В это мгновение работники вернулись из прачечной и из других мест, где могла быть Катрин.
- Ну как? - спросила г-жа Бийо.
- - Мы не нашли мадмуазель.
- Катрин! Катрин! - крикнула г-жа Бийо. Девушка ничего не слышала. Тогда Питу решился заговорить.
- Госпожа Бийо, - сказал он, - я знаю, почему мадмуазель Катрин не нашли в прачечной.
- Почему ее там не нашли?
- Проклятье! Да потому что ее там нет.
- А ты знаешь, где она?
- Да.
- Где же она?
- Она наверху.
И взяв фермершу за руку, он поднялся вместе с ней на три или четыре ступеньки вверх и показал ей Катрин, сидящую на подоконнике в раме из садового вьюнка и плюща.
- Она расчесывает волосы, - сказала добрая женщина.
- К сожалению, нет, она причесана, - печально ответствовал Питу.
Фермерша не придала никакого значения грусти Питу и громко кликнула:
- Катрин! Катрин!
Девушка вздрогнула от неожиданности, торопливо затворила окно и спросила:
- Что случилось?
- Иди скорее сюда, Катрин! - закричала матушка Бийо, не подозревая о том, какое действие произведут ее слова. - Анж пришел из Парижа.
Питу с тоской ожидал, что скажет Катрин.
- А-а! - протянула Катрин так равнодушно, что у бедного Питу защемило сердце, и спустилась по лестнице с безразличием фламандок с картин Остаде или Броувера.
- Смотри-ка! - сказала она, сойдя с лестницы. - И правда он.
Питу поклонился, краснея и трепеща.
- У него есть каска, - шепнула одна из работниц на ухо молодой хозяйке.
Питу услышал эти слова и взглянул на Катрин, чтобы узнать, какое впечатление они на нее произведут.
Прелестное лицо, быть может, слегка побледнело, но не утратило величавого спокойствия.
Катрин не выказала ни малейшего восхищения при виде каски Питу.
- У него каска? - удивилась она. - Зачем? На этот раз в сердце честного малого возобладало негодование.
- У меня есть каска и сабля, - гордо сказал он, - потому что я сражался и убивал драгун и швейцарцев а если вы в этом сомневаетесь, мадмуазель Катрин, спросите у вашего батюшки; вот и все.
Катрин продолжала думать о своем и, казалось, слышала лишь последние слова.
- Как поживает мой батюшка? - спросила она. - Почему он не вернулся вместе с вами? Какие вести из Парижа?
- Очень дурные.
- Я думала, все уладилось, - сказала Катрин.
- Да, так было; но потом все разладилось, - ответил Питу.
- Разве народ не договорился с королем, разве господин Неккер не вернулся на свой пост?
- В том-то и дело, - гордо сказал Питу.
- Однако теперь народ доволен, не правда ли?
- Так доволен, что решил отомстить за себя и перебить всех врагов.
- Всех врагов! - удивленно воскликнула Катрин. - А кто же враги народа?
- Аристократы, - произнес Питу. Катрин побледнела.
- Но кого называют аристократами?
- Вы еще спрашиваете! Да тех, у кого плодородные земли, тех, у кого красивые замки, тех, кто морит голодом народ, тех, у кого есть все, меж тем как у нас нет ничего.
- Дальше, - с нетерпением произнесла Катрин.
- Людей, у которых есть породистые лошади и красивые кареты, меж тем как мы ходим пешком.
- Боже мой! - воскликнула девушка, побледнев как полотно.
Питу заметил, как она переменилась в лице.
- Я называю аристократами известных вам людей.
- Известных мне людей?
- Известных нам людей? - переспросила матушка Бийо.
- Но кто же это? - настаивала Катрин.
- Господин Бертье де Савиньи, например.
- Господин Бертье де Савиньи?
- Он подарил вам серьги, которые вы надели в тот день, когда танцевали с господином Изидором.
- И что?
- И вот. Я видел людей, которые ели его сердце, я видел их своими глазами.
Все громко ахнули. Катрин упала на стоявший позади нее стул.
- Ты сам видел? - спросила матушка Бийо, дрожа от отвращения.
- И господин Бийо тоже видел.
- О, Боже мой!
- Нынче, - продолжал Питу, - всех аристократов Парижа и Версаля, должно быть, уже зарезали или сожгли.
- Какой ужас! - прошептала Катрин.
- Ужас? Почему? Вы-то не аристократка, мадмуазель Катрин.
- Господин Питу, - сказала Катрин с мрачной решимостью, - мне кажется, вы не были таким жестоким до отъезда в Париж.
- Я нисколько не изменился, мадмуазель, - ответил Питу в нерешительности, - но...
- Но тогда не хвастайтесь преступлениями, которые совершают парижане, вы ведь не парижанин и не совершали этих преступлений.
- Я в них не участвовал, наоборот, нас с господином Бийо чуть не задушили, когда мы пытались вступиться за господина Бертье.
- О, мой добрый отец, мой храбрый отец! Я узнаю его, - пылко вскричала Катрин.
- Мой достойный муж! - сказала матушка Бийо со слезами на глазах. - Так что же он сделал?
Питу рассказал об ужасной сцене, которая произошла на Гревской площади, об отчаянии Бийо и его желании вернуться в Виллер-Котре.
- Тогда отчего ж он не вернулся? - спросила Катрин тоном, который глубоко взволновал сердце Питу, подобно страшным предсказаниям, которыми умели потрясать сердца людей древние прорицатели.
Матушка Бийо молитвенно сложила руки.
- Господин Жильбер не пустил, - ответил Питу.
- Господин Жильбер, что же, хочет, чтобы моего мужа убили? - зарыдала г-жа Бийо.
- Он хочет разорить дом моего отца? - прибавила Катрин так же мрачно.
- О, нет! - произнес Питу. - Господин Бийо и господин Жильбер уговорились, что господин Бийо ненадолго задержится в Париже, чтобы закончить революцию.
- Сами, вдвоем? - удивилась матушка Бийо.
- Нет, вместе с господином де Лафайетом и господином Байи.
- Ах! - с восхищением произнесла фермерша. - Раз он с господином де Лафайетом и с господином Байи...
- Когда он думает вернуться? - спросила Катрин.

Предыдущая страница 29 Следующая страница


Анж Питу 30

- О, этого я не знаю, мадмуазель.
- А ты, Питу, как же ты вернулся?
- Я привел к аббату Фортье Себастьена Жильбера и пришел сюда, чтобы передать наказы господина Бийо.
Проговорив эти слова, Питу встал с достоинством дипломата; работники, может быть, и не поняли его, но хозяева поняли сразу.
Матушка Бийо тоже встала и отослала всех.
Катрин осталась сидеть и пыталась прочесть мысли Питу прежде, чем слова слетят с его уст.
- Что-то он сейчас скажет? - гадала она.

Глава 60. Госпожа Бийо Слагает С Себя Полномочия

Обе женщины приготовились внимательно выслушать волю почтенного отца семейства. Питу понимал, что перед ним задача не из легких: он видел, как матушка Бийо и Катрин трудятся бок о бок; он знал властолюбивый характер одной и независимый нрав другой.
Катрин, такая мягкая, такая работящая, такая добрая девушка, благодаря всем этим достоинствам пользовалась на ферме огромным влиянием; а что такое властность, если не упорное нежелание подчиняться?
Питу понимал, какое удовольствие его слова доставят девушке, и какое огорчение причинят ее матери.
Ему, казалось несправедливым, нелепым отодвигать матушку Бийо на второй план. Это ставило Катрин намного выше Питу, что в теперешних обстоятельствах было нашему герою совершенно ни к чему.
Но он прибыл на ферму как гомеровский вестник: он олицетворял уста, память, но не ум. Питу начал так:
- Госпожа Бийо, господин Бийо хотел, чтобы вы поменьше волновались.
- Как это? - удивилась добрая женщина.
- Что значит волноваться? - спросила юная Катрин.
- Это значит, - ответил Питу, - что распоряжаться такой фермой, как ваша, нелегко: много забот и хлопот...
- Ну и что?
- Платежи...
- Ну и что?
- Пахота...
- Дальше?
- Сбор урожая...
- А кто спорит?
- Конечно, никто, госпожа Бийо, но ведь чтобы продавать зерно, надо ездить на рынок.
- У меня есть лошадь.
- Надо уметь торговаться.
- О, я за словом в карман не полезу.
- А пахать землю!
- Разве я не привыкла за всем присматривать?
- А собирать урожай! Это совсем другое дело: надо накормить работников, надо помочь возчикам...
- Ради блага моего мужа я готова на все! - воскликнула славная женщина.
- Но, госпожа Бийо, в конце концов...
- Что в конце концов?
- Столько работы.., в ваши лета...
- Ах! - воскликнула матушка Бийо, глядя на Питу искоса.
- Помогите же мне, мадмуазель Катрин, - взмолился бедный малый, видя, что положение осложняется и силы его на исходе.
- Но я не знаю, чем я могу вам помочь, - сказала Катрин.
- Так вот, - набрался храбрости Питу. - Господин Бийо решил не взваливать все эти заботы на госпожу Бийо.
- А на кого же? - прервала она, трепеща разом от почтения и восхищения.
- Он поручает распоряжаться на ферме человеку, который покрепче, чем вы, и который близок вам и ему. Он передает бразды правления мадмуазель Катрин.
- Моя дочь будет заправлять в доме! - воскликнула старуха мать с недоверием и неизъяснимой ревностью.
- Под вашим надзором, матушка, - поспешила сказать девушка, заливаясь краской.
- Нет-нет, - настаивал Питу, который, раз начав, решил договорить до конца - нет, я должен выполнить поручение в точности; на время своего отсутствия господин Бийо передает всю власть в доме и в поле мадмуазель Катрин.
Каждое из этих правдивых слов больно ранило хозяйку в самое сердце; но в этой женщине было столько доброты, что вместо жгучей ревности и сильной ярости весть об умалении ее роли вызвала в ней еще большую покорность, большее смирение, большую веру в непогрешимость мужа.
Разве мог Бийо ошибаться? Разве можно было ослушаться Бийо?
Вот два довода, которые выдвинула славная женщина против себя самой, и прекратила всякое сопротивление.
Она посмотрела на Катрин, но увидела в ее глазах лишь скромность, доверчивость, желание не оплошать, неизменную дочернюю любовь и почтение. Матушка Бийо окончательно смирилась.
- Господин Бийо прав, - сказала она. - Катрин молода; у нее светлая голова, и она все приберет к рукам.
- Это уж конечно, - подхватил Питу, уверенный, что льстит самолюбию Катрин, меж тем как на самом деле это больше походило на насмешку.
- Катрин, - продолжала матушка Бийо, - вольготнее чувствует себя на дорогах; ей легче, чем мне, день деньской бегать за пахарями. Она выгоднее продаст; она дешевле купит. Она сумеет добиться беспрекословного подчинения, моя девочка.
Катрин улыбнулась.
- Ну что ж, - продолжала славная женщина, громко вздыхая, - теперь Катрин будет бегать по полям! Теперь она станет распоряжаться деньгами! Теперь она будет носиться с утра до ночи! Теперь моя дочка превратится в мальчишку!..
Питу поспешил успокоить ее:
- Не беспокойтесь за мадмуазель Катрин. Я здесь и буду всюду ее сопровождать.
Это любезное предложение, на которое Анж возлагал такие большие надежды, было встречено столь странным взглядом, что он осекся.
Девушка покраснела, но совсем не так, как женщина, которой польстили, она пошла красными пятнами, которые, в сочетании с бледностью, выдавали двоедушие, обличали разом гнев и нетерпение, желание говорить и необходимость молчать.
Питу не был человеком светским; он не разбирал оттенков; но он понял, что краска на лице Катрин не означает полного одобрения.
- Как! Вы молчите, мадмуазель Катрин? - удивился он, приветливо улыбаясь и показывая могучие зубы под пухлыми губами.
- Вы что же, сами не понимаете, господин Питу, что сказали глупость?
- Глупость? - растерялся влюбленный.
- Черт возьми! - воскликнула матушка Бийо. - Это что же, моя дочь будет всюду ходить с телохранителем?
- Но ведь кругом леса!.. - возразил Питу с таким простодушным видом, что смеяться над ним было просто грешно.
- Это тоже входит в наставления нашего хозяина? - спросила матушка Бийо, обнаружив некоторое предрасположение к иронии.
- Быть не может, - добавила Катрин, - это занятие для лодырей, отец не мог поручить Питу ничего подобного, да и Питу никогда бы не согласился на такое поручение.
Питу переводил широко раскрытые растерянные глаза с Катрин на матушку Бийо; все его планы рушились.
Катрин своим женским чутьем поняла жестокое разочарование Питу.
- Господин Питу, - сказала она, - разве вы видели в Париже, чтобы девушки компрометировали себя, таская за собой повсюду молодых людей?
- Но здесь вы не девушка, здесь вы хозяйка дома.
- Ну, хватит болтать, - резко оборвала его матушка Бийо, - у хозяйки дома дел невпроворот. Идем, Катрин, я передам тебе дела, как велел твой отец.
И тут перед глазами оторопевшего, застывшего от изумления Питу развернулась церемония, деревенская простота которой была исполнена поэзии и величия.
Матушка Бийо вынула связку ключей и один за другим вручила их Катрин; она дала ей отчет, сколько в доме белья, вина, мебели и припасов. Она подвела дочь к старому секретеру с инкрустацией 1738 или 1740 года, в недрах которого папаша Бийо хранил свои луидоры и бумаги: казну и архивы семьи.
Катрин со всей серьезностью отнеслась к этому посвящению в семейные тайны и передаче власти; она задавала матери вопросы, обличавшие недюжинный ум, думала над каждым ответом и, получив нужные сведения, казалось, прятала их в глубины своей памяти и разума, как оружие на случай борьбы.
От вещей матушка Бийо перешла к скотине; все поголовье: здоровые и больные бараны, ягнята, козы, куры, голуби, лошади, быки и коровы - было тщательно учтено. Но это была не более чем дань обычаю. В этой области девушка давно взяла бразды правления в свои руки.
Никто лучше, чем Катрин, не узнавал домашнюю птицу по голосу, ягнята привыкали к ней за месяц, голуби знали ее так хорошо, что часто прилетали и кружились вокруг нее посреди двора и, походив взад-вперед у ее ног в знак приветствия, садились к ней на плечо.
Когда Катрин приближалась к лошадям, они встречали ее ржаньем. Она умела смирять самых норовистых. Один жеребенок, выросший на ферме и ставший неприступным жеребцом-производителем, обрывал все поводья в конюшне, чтобы подойти к Катрин и получить из ее рук черствую корочку, которая непременно была припасена для него.
Не было никого прекраснее и приветливее, чем эта красивая белокурая девушка с большими темными глазами, белой шеей, округлыми плечами, пухленькими пальчиками, когда она в фартуке, карманы которого были полны зерна, приходила на утоптанную и удобренную площадку около пруда и горстями сыпала на нее звонкое зерно.
Тогда все цыплята, все голуби, все ягнята спешили к пруду; клювы стучали по земле; розовые языки баранов лизали хрустящую гречку. Площадка, сплошь засыпанная зерном, в две минуты становилась гладкой и чистой, как фаянсовая тарелка жнеца после обеда.
В глазах человеческих существ бывает нечто завораживающее и пленительное, а бывает нечто завораживающее и ужасное; два эти ощущения так сильны, что животное даже не думает сопротивляться.
Кто не видел, как свирепый бык несколько мгновений Грустно смотрит на ребенка, который улыбается ему, не подозревая об опасности? Им овладевает жалость.
Кто не видел, как тот же самый бык исподтишка следит растерянным взглядом за крепким фермером, который не сводит с него глаз и своей немой угрозой приковывает к месту? Бык нагибает голову; кажется, он готовится к бою; но ноги его приросли к земле: он дрожит, у него кружится голова, ему страшно.
Катрин подчиняла своему влиянию все, что ее окружало; в ней было столько спокойствия и твердости, столько дружелюбия и воли, так мало недоверия, так мало страха, что при виде ее у животного не появлялось злобы.
Это странное влияние еще больше распространялось на мыслящие существа. Очарование этой девушки было неотразимым; ни один мужчина в округе ни разу не улыбнулся, говоря о Катрин; ни один юноша не затаил против нее зла; те, кто ее любили, мечтали взять ее в жены; те, кто не были в нее влюблены, хотели бы видеть ее своей сестрой.
Повесив голову, бессильно опустив руки, ничего не соображая, Питу следил за тем, как девушка и ее мать ведут учет своего добра.
О нем словно забыли. Он стоял рядом как трагический страж, и каска лишь усугубляла неуместность его присутствия при этой сцене.
Затем они перешли к работникам и работницам.
Матушка Бийо велела им встать полукругом, а сама вышла на середину.
- Дети мои, - сказала она, - наш хозяин задерживается в Париже, но он назначил себе замену. Это моя дочь Катрин, молодая и сильная. Я стара, голова у меня уже не та. Хозяин рассудил верно. Теперь хозяйка в доме Катрин. Теперь она платит и получает деньги. Теперь она приказывает, и я первая буду ей подчиняться; непокорные будут иметь дело с ней.
Катрин не проронила ни звука. Она нежно поцеловала матушку.
Этот поцелуй имел больше действия, чем любые слова. Матушка Бийо уронила слезу. Питу был растроган.
Все работники стали громко приветствовать новую хозяйку.
Катрин сразу приступила к своим обязанностям и распределила работу. Каждому поручено было дело, которое он пошел исполнять с охотой, как оно всегда бывает поначалу при новой власти.
Оставшись один, Питу ждал-ждал, потом подошел к Катрин и спросил:
- А я?
- Я не знаю... - ответила она. - Мне нечего вам приказать.
- Так что же мне, оставаться без дела?
- А что вы хотите делать?
- Да хотя бы то, что я делал раньше.
- Но раньше всем распоряжалась матушка.
- Теперь вы хозяйка, дайте мне какую-нибудь работу.
- У меня нет для вас работы, господин Анж.
- Почему?
- Потому что вы ученый, вы господин ив Парижа, наш крестьянский труд вам не к лицу.
- Возможно ли это? - спросил Питу. Катрин кивнула.
- Это я-то ученый! - повторил Питу.
- Конечно.
- Но посмотрите на мои руки, мадмуазель Катрин.
- Неважно!
- Но, мадмуазель Катрин, - взмолился бедный малый в полном отчаянии, - почему же по той причине, что я ученый, вы обрекаете меня голодной смерти? Разве вы не знаете, что философ Эпиктет кормился своим трудом, что баснописец Эзоп в поте лица зарабатывал хлеб свой? А меж тем два эти человека были гораздо ученее меня.
- Ничего не поделаешь.
- Но господин Бийо взял меня в дом; теперь он посылает меня из Парижа, чтобы я снова был в доме.
- Допустим; но мой отец мог поручить вам такую работу, которую я, его дочь, не посмею на вас взваливать.
- А на меня и не надо ничего взваливать, мадмуазель Катрин.
- Да, но тогда вы останетесь без дела, а я не могу вам этого позволить. Мой отец как хозяин мог делать то, что мне как его заместительнице не пристало. Я распоряжаюсь его добром, и я хочу его приумножить.
- Но я буду работать, и моя работа будет давать прибыль, вы же видите, мадмуазель Катрин, что получается порочный круг.
- Как вы сказали? - переспросила Катрин, которая не понимала пышных фраз Питу. - Что значит порочный круг?
- Порочным кругом, - пояснил Питу, - называют ошибочное рассуждение. Нет, оставьте меня на ферме и поручите мне любую, даже самую тяжелую работу. Тогда вы увидите, какой я ученый и какой лодырь. Впрочем, вам ведь надо вести книги, держать в порядке счета. Эта арифметика как раз по моей части.
- Я считаю, что это не занятие для мужчины, - сказала Катрин.
- Так что же я, ни на что не годен? - воскликнул Питу.
- Оставайтесь пока, - смягчилась Катрин, - я подумаю, как быть дальше.
- Вы хотите подумать, прежде чем решиться оставить меня здесь. Но чем я вам не потрафил, мадмуазель Катрин? Ах, раньше вы были не такая.
Катрин едва заметно пожала плечами.
Ей нечего было возразить Питу, и все же было очевидно, что его настойчивость ей не по нраву.
Поэтому она оборвала беседу:
- Довольно, господин Питу, мне некогда, я должна ехать в Ла Ферте-Милон.
- Тогда я бегу седлать вам лошадь, мадмуазель Катрин.
- Это совершенно ни к чему.
- Вы не хотите, чтобы я вас сопровождал?
- Оставайтесь на ферме, - повелительно сказала Катрин.
Питу стоял как пригвожденный к месту; опустив голову, он глотал горючие слезы, которые жгли ему веки, как кипящее масло.
Катрин вышла и велела одному из работников оседлать ее лошадь.
- Ох, - пробормотал Питу, - вы, мадмуазель Катрин, находите, что я переменился, но на самом деле это вы переменились, и гораздо больше, чем я.

Глава 61 О Причинах, Побудивших Питу Покинуть Ферму И Вернуться В Арамон, На Свою Истинную Родину

Матушка Бийо, смирившаяся с положением старшей прислуги, принялась за работу без рисовки, без горечи, с охотой.
Потревоженная на мгновенье жизнь вернулась в свою колею, и ферма снова превратилась в гудящий улей, полный пчел-тружениц.
Пока для Катрин седлали лошадь, она вернулась в дом, бросила взгляд в сторону Питу; он стоял как вкопанный, лишь голова его вертелась, как флюгер, вслед за каждым движением девушки, покуда та не скрылась за дверью своей комнаты.
- Зачем это Катрин поднялась в свою комнату? - гадал Питу.
Бедняга Питу! Зачем она поднялась в свою комнату? Чтобы причесаться, надеть белый чепчик, натянуть более тонкие чулки.
Совершив эти изменения в своем туалете и слыша, как ее лошадь бьет копытом под водостоком, она снова вышла, поцеловала мать и уехала.
Питу, слонявшийся без дела и не насытившийся беглым равнодушно-сострадательным взглядом, который Катрин бросила на него уезжая, хотел рассеять недоумение.
С тех пор как Питу вновь увидел Катрин, он понял, что жить без нее не может.
Вдобавок в недрах этого неповоротливого дремлющего ума шевелилось нечто похожее на подозрение.
Девственным умам свойственно откликаться на все впечатления с равной силой. Эти ленивые натуры не менее чувствительны, чем другие; просто они ощущают, но не осмысливают.
Осмысление - это умение наслаждаться и страдать. Надо привыкнуть к страстям, чтобы наблюдать за их клокотанием в пучине, которая зовется сердцем человеческим.
Старики не бывают наивными.
Услышав удаляющийся цокот копыт, Питу подбежал к дверям. Он увидел, как Катрин свернула на проселочную дорогу, которая соединяла ферму с трактом, ведущим в Ла Ферте-Милон, эта проселочная дорога огибала холм, вершина которого поросла лесом. С порога он с сожалением и покорностью помахал вслед красавице. Но едва рука и сердце послали этот прощальный привет, как Питу пришла в голову одна мысль.
Катрин могла запретить ему сопровождать ее, но не могла помешать следить за ней.
Катрин могла сказать Питу: "Я не хочу вас видеть"; но она не могла сказать Питу: "Я запрещаю вам смотреть на меня".
Вот Питу и подумал, что раз ему все равно нечего делать, то ничто в мире не может помешать ему пойти лесом вдоль дороги, по которой едет Катрин. Таким образом он будет издали наблюдать за ней сквозь ветки деревьев, оставаясь незаметным.
От фермы до Ла Ферте-Милона было всего полторы мили. Полторы мили туда, полторы мили обратно, для Питу это был пустяк. Вдобавок, проселочная дорога шла в обход. Пойдя напрямик. Питу мог укоротить свой путь на четверть мили. Оставалось всего-навсего две с половиной мили туда и обратно.
Две с половиной мили - для человека, который, казалось, украл у Мальчика-с-пальчик сапоги, которые тот в свой черед украл у Людоеда, это было раз плюнуть.
Как только этот план созрел в голове Питу, он немедленно приступил к исполнению. Пока Катрин ехала к тракту, Питу, пригнувшись за высокими колосьями ржи, мчался к лесу.
Он мигом добрался до опушки, перепрыгнул ров и бросился лесом, быстроногий, как олень, хотя и не столь грациозный.
Так он бежал с четверть часа, а через четверть часа в просвете между деревьями показалась дорога.
Он остановился, прислонившись к огромному дубу, который полностью скрывал его за своим корявым стволом. Он уверен был, что обогнал Катрин.
И все же он прождал десять минут, пятнадцать минут - никого.
Быть может, она что-нибудь забыла на ферме и вернулась? Такое могло случиться.
С огромными предосторожностями Питу подошел поближе к дороге, выглянул из-за толстого бука, который рос прямо во рву на границе дороги и леса, окинул взглядом дорогу до самой равнины, но ничего не увидел.
Значит, Катрин что-то забыла и вернулась на ферму.
Питу пустился в обратный путь. Либо она еще не приехала и он увидит, как она возвращается, либо она уже приехала и он увидит, как она снова выезжает с фермы.
Питу взял ноги в руки и бросился к равнине.
Он бежал по песчаной обочине дороги, где ему легче было ступать, но вдруг остановился.
Он знал, что Катрин едет на иноходце.
Так вот, перед ним были следы иноходца, они вели к узенькой тропинке, у начала которой стоял столб с надписью:
"Эта тропа ведет от дороги на Ла Ферте-Милон в Бурсон".
Питу поднял глаза и в конце тропинки увидел тонущие в голубоватой дымке далекого леса белую лошадь и красный казакин Катрин.
До них, как мы уже сказали, было неблизко, но мы знаем, что для Питу дальних расстояний не существовало.
- Ага! - воскликнул Питу, снова бросаясь лесом, так она едет не в Ла Ферте-Милон, она едет в Бурсон! А ведь я точно помню: она раз десять, не меньше, повторила "Ла Ферте-Милон". Ей дали поручения в Ла Ферте-Милон. Сама матушка Бийо говорила о Ла Ферте-Милоне.
С этими словами Питу продолжал бежать; Питу мчался быстрее и быстрее; Питу летел сломя голову.
Ибо, подталкиваемый сомнением, этой первой половиной ревности, Питу был уже не просто двуногим: он казался одной из крылатых машин, которые так хорошо задумывали, но увы! так плохо воплощали великие мастера древности, как, например, Дедал.
Питу как две капли воды походил на соломенных человечков с руками из камышовых тростинок, которые крутятся от ветра в витринах игрушечников: ручки, ножки, головка - все болтается, все летит.
Длинные ноги Питу отмеряли по пять футов - шире шагать он не мог; руки его, похожие на два валька, разрезали воздух как весла. Ноздри его шумно втягивали воздух и со свистом выдыхали его.
Ни одна лошадь не бежала бы так неистово. Ни один лев не преследовал бы добычу так яростно. Питу оставалось пробежать еще полмили, когда он увидел Катрин; пока она проехала четверть лье, Питу успел пробежать эти полмили.
Значит, он мчался в два раза быстрее, чем лошадь. Наконец он поравнялся с ней.
Теперь он шел за Катрин не просто ради того, чтобы любоваться ею, он следил за ней. Она солгала. С какой целью?
Неважно; чтобы добиться над ней некоторого превосходства, надо поймать ее на лжи.
Питу очертя голову ринулся в папоротник и колючки, пробивая себе дорогу каской и рубя кусты саблей.
Однако теперь Катрин ехала не торопясь, поэтому время от времени слуха ее достигал треск сломанных веток, заставлявший навострить уши и лошадь и хозяйку.
Тогда Питу, который не терял Катрин из виду, останавливался и переводил дух; он хотел рассеять подозрение.
И все же долго это длиться не могло - и не продлилось.
Питу вдруг услышал, как лошадь Катрин заржала и ей ответила другая лошадь. Вторую лошадь пока не было видно.
Но как бы там ни было, Катрин хлестнула Малыша веточкой остролиста и Малыш, который на мгновенье перевел дух, снова поскакал крупной рысью.
Он скакал так быстро, что пять минут спустя его хозяйка поравнялась со всадником, который так же спешил ей навстречу, как она спешила навстречу ему.
Катрин умчалась так неожиданно, что бедный Питу застыл на месте, только приподнялся на цыпочки, чтобы лучше видеть.
Впрочем, было слишком далеко и Питу ничего не увидел.
Однако, даже и не видя, он почувствовал, как на лице Катрин выступил румянец, как дрожь радости пронизала все ее тело, как заблестели, засверкали ее глаза, обыкновенно такие мягкие, такие спокойные. Для Питу это было как электрический шок.
Питу не мог различить черты всадника, но по его повадке, по зеленому бархатному охотничьему рединготу, по шляпе с широкой лентой, по непринужденной и грациозной посадке головы заключил, что он занимает высокое положение в обществе, и сразу подумал о красивом молодом человеке, умелом танцоре из Виллер-Котре. Сердце Питу, губы, все его естество содрогнулось, и он прошептал имя Изидора де Шарни. Это и вправду был Изидор.
Питу издал вздох, похожий на рычанье, и, снова углубившись в густой лес, вскоре оказался в двадцати шагах от влюбленных, слишком занятых друг другом, чтобы тревожиться о том, кто издает шум, который они слышат: четвероногое животное или двуногое.
Впрочем, молодой человек все-таки обернулся в сторону Питу, приподнялся в стременах и огляделся вокруг рассеянным взглядом.
Но в это мгновение Питу бросился ничком на землю.
Потом он прополз как змея еще шагов десять и прислушался.
- Добрый день, господин Изидор, - говорила Катрин.
- Господин Изидор! - пробормотал Питу. - Я так и знал.
Он вдруг почувствовал во всем теле страшную усталость от всей той работы, которую сомнение, недоверие и ревность заставили его проделать за последний час.
Молодые люди сидели в седле друг против друга, отпустив поводья и протянув друг к другу руки; они не двигались, трепещущие, безмолвные и улыбающиеся, меж тем как две лошади, несомненно привыкшие друг к другу, лизали друг другу ноздри и топтали придорожный мох.
- Вы нынче припозднились, господин Изидор, - сказала Катрин, нарушая молчание.
- Нынче, - повторил Питу. - Похоже, в другие дни он не опаздывает.
- Это не моя вина, дорогая Катрин, - отвечал молодой человек. - Утром я получил письмо от брата и должен был сразу ответить, оттого и задержался. Но не беспокойтесь, завтра я буду более точным.
Катрин улыбнулась, и Изидор еще нежнее пожал руку девушки.
Увы! Это пожатие острыми шипами вонзилось в сердце Питу.
- Так у вас новости из Парижа? - спросила она.
- Да.
- Ну что ж! У меня тоже, - сказал она с улыбкой. - Разве вы давеча не говорили, что если с двумя людьми, которые любят друг друга, случается нечто подобное, это называется симпатией?
- Верно. А каким образом вы получили вести, моя прекрасная Катрин?
- Через Питу.
- Что это за зверь - Питу? - спросил молодой дворянин с непринужденным и игривым видом, от чего краска, разлившаяся по щекам Питу, приобрела малиновый оттенок.
- Но вы же прекрасно знаете: Питу - тот бедный мальчик, которого мой отец взял на ферму и который как-то в воскресенье провожал меня на танцы.
- Ах, да! - сказал дворянин, - тот, у которого коленки как узлы на салфетке?
Катрин засмеялась. Питу почувствовал унижение, отчаяние. Он приподнялся на руках, посмотрел на свои мосластые ноги, потом со вздохом снова упал ничком.
- Ладно уж, - сказала Катрин, - не будьте чересчур строги к бедному Питу. Знаете, что он мне сегодня предлагал?
- Нет, расскажите же мне, моя красавица.
- Он хотел проводить меня в Ла Ферте-Милон.
- А вы туда и не собирались?
- Нет, ведь я же знала, что вы меня ждете здесь; меж тем как на самом деле это мне чуть не пришлось вас ждать.
- Ах! Знаете ли вы, что вы только что произнесли королевские слова, Катрин?
- Правда? Я и не подозревала.
- Зачем же вы отказались от предложения этого храброго рыцаря, он бы нас славно позабавил.
- Пожалуй, даже слишком славно, - со смехом ответила Катрин.
- Вы правы, Катрин, - сказал Изидор, глядя на прекрасную фермершу глазами, в которых светилась любовь.
И он спрятал зардевшееся лицо девушки у себя на груди.
Питу закрыл глаза, чтобы не видеть, но он забыл заткнуть уши, чтобы не слышать; звук поцелуя достиг его слуха.
Питу в отчаянии стал рвать на себе волосы, как делает зачумленный на картине Гро, изображающей Бонапарта, посещающего больных чумой в Яффе.
Когда Питу пришел в себя, он увидел, что молодые люди пустили лошадей шагом и медленно удаляются.
Последними словами, которые услышал Питу, были слова Катрин:
- Да, вы правы, господин Изидор, погуляем часок; лошадь у меня быстрая, и я, нагоню этот час... Это доброе животное, - добавила она со смехом, - оно никому ничего не расскажет.
Все было кончено, видение померкло, в душе Питу воцарилась тьма, как воцарялась она и в природе; бедный малый рухнул в вересковые заросли и дал волю своему горю.
Ночная прохлада привела его в чувство.
Я не вернусь на ферму, решил он. Там меня ждут унижение и насмешки; я буду есть хлеб женщины, которая любит другого, и этот другой, как это ни обидно, красивее и богаче меня. Нет, мое место не в Писле, а в Арамоне, на моей родине, где люди, быть может, не заметят, что у меня колени, как узлы на салфетке.
Питу потер свои крепкие длинные ноги и зашагал в сторону Арамона, до которого, хотя Питу об этом и не подозревал, уже докатилась его слава, а также слава его каски и сабли, и где его ждало если не счастье, то по крайней мере достойное поприще.
Но, как известно, безоблачное счастье не является непременной принадлежностью смертных.

Глава 62. Питу-Оратор

Однако, вернувшись в Виллер-Котре около десяти часов вечера, через шесть часов после того, как он ушел оттуда, и успев за это время совершить огромное путешествие, которое мы попытались описать, Питу, несмотря на охватившую его тоску, все-таки сообразил, что лучше ему остановиться на постоялом дворе "У дофина" и спать в кровати, нежели спать под открытым небом в лесу у подножия какого-либо бука или дуба.
Ибо о ночлеге в доме у кого-нибудь из арамонцев в половине одиннадцатого вечера нечего было и мечтать; все огни были погашены, все двери заперты на засовы еще полтора часа назад.
Итак, Питу остановился на постоялом дворе "У дофина", где за тридцать су получил превосходную кровать, четырехфунтовый каравай хлеба, кусок сыра и кружку сидра.
Питу был утомлен и влюблен, изнурен и несчастен; телесное боролось в нем с духовным; духовное поначалу одерживало верх, но в конце концов сдалось.
Иными словами, с одиннадцати часов вечера до двух часов пополуночи Питу стонал, вздыхал, ворочался в кровати, не в силах заснуть; но в два часа усталость взяла свое, сон сморил его, он закрыл глаза и открыл их только в семь утра.
В половине одиннадцатого вечера все в Арамоне спали, но в семь утра все в Виллер-Котре были уже на ногах.
Выходя с постоялого двора, Питу увидел, что его каска и сабля по-прежнему привлекают всеобщее внимание.
Пройдя сто шагов, он оказался в центре толпы.
Питу явно снискал в округе громкую славу.
Мало кому из путешественников так везет. Хотя солнце, как принято говорить, светит всем, далеко не все люди, возвращающиеся в свое отечество с желанием стать пророками, бывают обласканы его лучами.
Не у всякого есть такая сварливая и скупая до умопомрачения тетка, как тетушка Анжелика; не всякий Гармнтюа, способный съесть целого петуха с рисом, платежеспособен и в состоянии выложить экю правонаследникам жертвы.
Но что еще реже выпадает на долю этих возвращающихся в родные пенаты путешественников, чьи корни восходят к "Одиссее", - это возможность вернуться с каской на голове и с саблей на боку, особенно в тех случаях, когда остальной наряд не имеет ничего общего с мундиром.
Меж тем, внимание сограждан Питу привлекали в первую очередь его каска и сабля.
Итак, если не считать любовных огорчений, которые испытал Питу по возвращении, судьба, как мы видим, щедро вознаградила его и осыпала милостями.
Несколько жителей Виллер-Котре, которые накануне проводили Питу от двери аббата Фортье на улице Суассон до двери тетушки Анжелики в Пле, решили продолжить торжественный прием и проводить Питу из Виллер-Котре в Арамон.
Сказано - сделано, и видя это, жители Арамона также наконец оценили своего земляка по достоинству.
Впрочем, семя упало на благодатную почву. Первое появление Питу при всей своей краткости оставило след в умах: его каска и сабля запечатлелись в памяти тех, кому он явился в лучезарном нимбе.
Поэтому обитатели Арамона, которых Питу почтил вторичным возвращением, на что они уже и не надеялись, окружили его почетом, прося сложить свои военные доспехи и раскинуть шатер под четырьмя тополями, осенявшими деревенскую площадь, - одним словом, арамонцы молились на Питу, как в Фессалии молились Марсу в годовщину великих побед.
Питу тем быстрее дал себя уговорить, что это совпадало с его намерениями: он решил обосноваться в Арамоне. Итак, он соизволил поселиться в комнате, которую один местный патриот сдал ему вместе с обстановкой.
Обстановка эта состояла из дощатой кровати с соломенным тюфяком и матрацем, двух стульев, стола и кувшина для воды.
Все это хозяин оценил в шесть ливров в год - столько же стоили два петуха с рисом.
Когда хозяин и наниматель уговорились о цене, Питу вступил во владение этими апартаментами и угостил выпивкой тех, кто его сопровождал, и поскольку события ударили ему в голову не меньше, чем сидр, он, стоя на пороге своего нового жилища, произнес речь.
Речь Питу стала в Арамоне большим событием, вся деревня собралась у его дома.
Питу получил кое-какое образование, он умел складно говорить; он знал десяток слов, посредством которых в ту эпоху устроители народов, как их называл Гомер, побуждали к действию народные массы.
Конечно, Питу было далеко до г-на Лафайета, но и Арамону было неблизко до Парижа. Разумеется, в смысле духовном.

Предыдущая страница 30 Следующая страница


31 Александр Дюма

Питу начал с вступления, которое даже аббат Фортье при всей своей требовательности выслушал бы не без удовольствия.
- Граждане, - сказал он, - сограждане! Слово это сладостно произносить и я уже называл так других французов, ибо все французы братья; но здесь, мне кажется, я говорю его настоящим братьям, ибо в Арамоне, среди моих земляков, я чувствую себя в родной семье.
Женщины, входившие в число слушателей и являвшиеся не самой доброжелательной частью аудитории, ведь у Питу были слишком мосластые коленки и слишком тощие икры, чтобы с первого взгляда расположить женщин в его пользу, - так вот, женщины, услышав слово "семья", подумали о бедном Питу, беспризорном сироте, который после смерти матери никогда не ел досыта; слово "семья", произнесенное мальчиком, который ее не имел, затронуло у многих арамонок ту чувствительную струну, что открывает вместилище слез.
Закончив вступление, Питу приступил ко второй части речи - повествованию.
Он рассказал о своем путешествии в Париж, о шествии с бюстами, о взятии Бастилии и мести народа; он вскользь упомянул о своем собственном участии в боях на площади Пале-Рояля и в Сент-Антуанском предместье; но чем меньше он хвастал, тем больше вырастал в глазах своих земляков и под конец рассказа каска его была уже величиной с купол собора Инвалидов, а сабля вышиной с Арамонскую колокольню.
От повествования Питу перешел к доказательству, тонкой операции, по которой Цицерон узнавал истинного оратора. Он показал, что справедливое недовольство народа вызвали не кто иные как скупщики. Он сказал два слова об отце и сыне Питтах; он объяснил революцию привилегиями, данными дворянству и духовенству; наконец, он призвал обитателей Арамона - этой малой частицы Франции - последовать примеру народа Франции в целом, то есть объединиться против общего врага.
И наконец он перешел от доказательства к заключению, сопроводив его величественным жестом, отличающим всех истинных ораторов.
Он уронил саблю и, поднимая, как бы невзначай вынул ее из ножен.
Это вдохновило Питу закончить свою речь горячим призывом: он призвал жителей коммуны по примеру восставших парижан взяться за оружие.
Восторженные арамонцы живо откликнулись.
Революция была провозглашена и встречена рукоплесканьями всей деревни.
Те жители Виллер-Котре, которые слышали речь Питу, ушли домой, преисполненные патриотических чувств; по дороге эти враги аристократов с угрозой и дикой яростью в голосе пели:
Да здравствует Генрих Четвертой, Да здравствует славный король!
Руже де Лиль еще не сочинил "Марсельезу", а федераты 1790 года еще не воскресили старую народную песню "Дело пойдет на лад!", ибо на дворе был год 1789 от Рождества Христова.
Питу думал, что всего-навсего произнес речь; оказалось, что он совершил революцию. Он вошел в свое жилище, съел кусок ситного хлеба и остаток сыра, бережно принесенный с постоялого двора в каске, потом пошел в лавку, купил латунной проволоки, сделал силки и отправился в лес расставлять их.
В ту же ночь Питу поймал кролика и крольчонка.
Питу хотел поставить силок на зайца, но не нашел никаких заячьих следов; охотники недаром говорят: собаки и кошки, зайцы и кролики вместе не живут.
Пришлось бы пройти три или четыре мили, чтобы добраться до мест, где водятся зайцы, а Питу подустал, ноги его накануне показали все, на что они способны. Мало того, что они прошли пятнадцать миль, четыре или пять последних миль они несли человека, удрученного невзгодами, а ничто так не тяжело для длинных ног, Около часу пополуночи Питу вернулся со своей первой добычей; он надеялся сделать еще одну вылазку по утренним следам.
Он лег спать, но горький осадок от тех невзгод, которые накануне так сильно утомили его ноги, не дал ему проспать больше шести часов кряду на этом жестком матраце, который сам владелец именовал блином.
Питу проспал с часу до семи, и солнце застало ставни его комнаты открытыми, а его самого - спящим.
Тридцать или сорок жителей Арамона смотрели с улицы через окно, как он спит.
Он проснулся, как Тюренн на своем лафете, улыбнулся землякам и любезно осведомился у них, почему их собралось так много в такой ранний час.
Один из арамонцев, дровосек по имени Клод Телье, обратился к Питу. Мы воспроизведем их разговор слово в слово.
- Анж Питу, - сказал он, - мы всю ночь думали; ты вчера сказал, что граждане должны вооружаться во имя свободы.
- Да, я так сказал, - произнес Питу решительным тоном, означавшим, что он готов отвечать за свои слова.
- Но чтобы вооружиться, нам не хватает главного.
- Чего же? - с любопытством спросил Питу.
- Оружия.
- Это верно, - согласился Питу.
- Однако мы все хорошо обдумали, мы не откажемся от своего решения и вооружимся любой ценой.
- В мое время в Арамоне было шесть ружей: три армейских ружья, одно одноствольное охотничье ружье и одна охотничья двустволка.
- Осталось только четыре, - ответил Телье, - охотничье ружье месяц назад приказало долго жить.
- Оно принадлежало Дезире Манике.
- Да, и напоследок оно оторвало мне два пальца, - сказал Дезире Манике, поднимая над головой изувеченную руку, - а поскольку это произошло в заповеднике знатного сеньора, господина де Лонпре, аристократы за это поплатятся.
Питу кивнул, показывая, что одобряет эту справедливую месть.
- Так что теперь у нас только четыре ружья, - повторил Клод Телье.
- Ну что ж! Четырьмя ружьями можно вооружить пятерых.
- Как это?
- А вот как: пятый понесет пику. Так поступают в Париже; на четырех людей, вооруженных ружьями, приходится один с пикой. Это очень удобно, на пику насаживают отрубленные головы.
- Надо надеяться, нам не придется рубить головы, - весело произнес чей-то грубый голос.
- Нет, - серьезно сказал Питу, - если мы сумеем отвергнуть золото господ Питтов. Но мы говорили о ружьях; не будем отклоняться от темы, как говорит господин Уани. Сколько в Арамоне человек, способных носить оружие? Вы пересчитали?
- Да.
- И сколько вас?
- Нас тридцать два человека.
- Значит, нам не хватает двадцати восьми ружей.
- Нам нипочем их не найти, - оказал толстяк с жизнерадостным лицом.
- Ну, это мы еще посмотрим, Бонифас, - сказал Питу.
- Как посмотрим?
- Да, я сказал: посмотрим, потому что знаю, куда смотреть.
- Зачем смотреть?
- Затем, чтобы раздобыть ружья.
- Раздобыть?
- Да, у парижан тоже не было оружия. И что ж! Господин Марат, врач, очень ученый, хотя и очень уродливый, сказал парижанам, где хранится оружие; парижане пошли туда, куда указал Марат, и нашли его.
- И куда же послал их господин Марат? - спросил Дезире Манике.
- Он послал их в Дом Инвалидов.
- Да, но в Арамоне нет Дома Инвалидов.
- Я знаю место, где есть больше ста ружей, - сказал Питу. - Где же это?
- В одной из классных комнат в коллеже аббата Фортье.
- У аббата Фортье сотня ружей? Он, верно, хочет вооружить своих певчих, этот прощелыга-поп? - сказал Клод Телье.
Питу не питал глубокой привязанности к аббату Фортье, и все же этот выпад против его бывшего учителя глубоко ранил его.
- Клод! - осуждающе сказал он. - Клод!
- Чего тебе?
- Я же не сказал, что ружья принадлежат аббату Фортье.
- Раз они у него, значит, они его.
- Это ложное утверждение, Клод. Я нахожусь в доме Бастьена Године и однако дом Бастьена Године мне не принадлежит.
- Это верно, - сказал Бастьен, не дожидаясь, чтобы Питу обратился к нему за подтверждением.
- Так что ружья не принадлежат аббату Фортье.
- Кому же они принадлежат?
- Коммуне.
- Если они принадлежат коммуне, то почему они хранятся у аббата Фортье?
- Они хранятся у аббата Фортье, потому что дом аббата Фортье принадлежит коммуне, которая поселила его в нем, потому что он служит мессу и бесплатно обучает детей бедняков. Но раз дом аббата Фортье принадлежит коммуне, у коммуны есть право оставить за собой комнату в этом доме и хранить там ружья.
- Верно, - согласились слушатели, - у коммуны есть такое право.
- Ладно, ты нам скажи другое: как мы возьмем оттуда эти ружья?
Вопрос привел Питу в затруднение: он почесал в затылке.
- Говори, не тяни, нам пора идти работать. Питу облегченно вздохнул: последняя реплика открыла ему лазейку.
- Работать! - воскликнул Питу. - Вы говорите о том, что надо вооружаться для защиты родины, а сами думаете о том, что вам пора идти работать?
И Питу так презрительно фыркнул, что арамонцы униженно переглянулись.
- Мы готовы пожертвовать еще несколькими днями, если это совершенно необходимо для свободы, - сказал кто-то из крестьян.
- Чтобы быть свободными, мало пожертвовать одним днем, этому надо отдать всю жизнь.
- Значит, - спросил Бонифас, - когда трудятся во имя свободы, то отдыхают?
- Бонифас, - возразил Питу с видом рассерженного Лафайета, - те, кто не умеет встать выше предрассудков, никогда не станут свободными.
- Я с радостью не буду работать, мне только того и надо, - сказал Бонифас. - Но что же я тогда буду есть?
- Разве это обязательно - есть? - возразил Питу.
- В Арамоне пока еще едят. А в Париже уже не едят?
- Едят, но только после победы над тиранами, - сказал Питу. - Кто ел 14 июля? Разве в этот день люди думали о еде? Нет, им было не до того.
- Ах, взятие Бастилии, как это, должно быть, прекрасно! - воскликнули самые ретивые.
- Еда! - презрительно продолжал Питу. - Питье - другое дело. Была такая жарища, а порох такой едкий!
- И что же вы пили?
- Что пили? Воду, вино, водку. Питье приносили женщины.
- Женщины?
- Да, превосходные женщины, которые делали флаги из подолов своих юбок.
- Неужели! - изумились слушатели.
- Но назавтра-то вы все же должны были поесть, - произнес какой-то скептик.
- Разве я спорю? - ответил Питу.
- Но раз вы все-таки поели, значит, работать все-таки надо, - торжествующе сказал Бонифас.
- Господин Бонифас, - возразил Питу, - вы говорите о том, чего не знаете. Париж вам не деревня. Там живут не крестьяне, послушные голосу своего желудка:
obediendia ventri, как мы, люди ученые, говорим по-латыни. Нет, Париж, как говорит господин де Мирабо, всем народам голова; это мозг, который думает за весь мир. А мозг, сударь, никогда не ест.
- Это верно, - согласились слушатели.
- Впрочем, - сказал Питу, - хотя мозг и не ест, он питается.
- Но как же он тогда питается? - спросил Бонифас.
- Невидимо для глаза, пищей, которую поглощает тело.
Тут арамонцы совсем перестали что-либо понимать.
- Растолкуй нам это, Питу, - попросил Бонифас.
- Это очень просто, - ответил Питу. - Париж, как я уже сказал, - это мозг; провинции - конечности, провинции будут работать, пить, есть, а Париж будет думать.
- Коли так, я ухожу из провинции в Париж, - сказал скептик Бонифас. - Пошли со мной? - обратился он к остальным.
Многие рассмеялись и, похоже, встали на сторону Бонифаса.
Питу видел, что этот зубоскал того гляди подорвет к нему доверие.
- Ну и отправляйтесь в Париж! - закричал он в свой черед. - И если вы встретите там хоть одну такую же смехотворную физиономию, как у вас, я плачу вам за каждого вот такого крольчонка луидор.
И Питу одной рукой показал своего крольчонка, а другой встряхнул свой карман, где зазвенели монеты, оставшиеся от щедрого дара Жильбера.
Питу тоже рассмешил присутствующих.
Бонифас пошел красными пятнами.
- Э, дорогой Питу, ты слишком много о себе воображаешь, называя нас смешными!
- Ты смеху подобен, - важно произнес Питу.
- На себя-то посмотри, - сказал Бонифас.
- Что мне смотреть на себя, - ответил Питу, - быть может, я такой же урод, как ты, но зато не такой болван.
Не успел Питу договорить, как Бонифас - ведь Арамон в двух шагах от Пикардии - изо всей силы заехал ему кулаком в глаз; Питу ответил истинно парижским пинком.
За первым пинком последовал второй, который поверг маловера наземь.
Питу наклонился над противником, словно для того, чтобы довести свою победу до логического конца, и все уже бросились было на помощь Бонифасу, но тут Питу выпрямился:
- Запомни, - сказал он, - покорители Бастилии не дерутся врукопашную. У меня есть сабля, возьми и ты саблю, и сразимся.
С этими словами Питу вынул саблю и приготовился к бою, то ли забыв, то ли очень кстати вспомнив, что в Арамоне всего две сабли: у него да у местного полицейского, причем сабля полицейского на целый локоть короче, чем его.
Впрочем, чтобы восстановить равновесие, он надел каску.
Это великодушие воспламенило присутствующих. Все дружно решили, что Бонифас грубиян, чудак, дурень, недостойный принимать участие в обсуждении общественных Дел.
Поэтому его выдворили.
- Видите, - сказал тогда Питу, - вот так происходят перевороты в Париже. Как сказал Прюдом или Лустало, кажется, добродетельный Лустало... Да, это он, я уверен" "Великие кажутся нам великими только оттого, что мы стоим на коленях: восстанем же!" Эти слова не имели ни малейшего отношения к происходящему. Но, быть может, именно по этой причине они произвели магическое действие.
Маловер Бонифас, отошедший на двадцать шагов, был поражен, он вернулся и смиренно сказал Питу:
- Не сердись на нас, что мы знаем свободу не так хорошо, как ты.
- Тут дело не в свободе, - ответил Питу, - а в правах человека.
Этим мощным ударом Питу вторично сразил аудиторию.
- Право слово, Питу, - сказал Бонифас, - ты человек ученый, и мы отдаем тебе должное.
- Да, - согласился Питу с поклоном, - воспитание и опыт поставили меня выше вас, и если я давеча говорил с вами сурово, то единственно из дружеских чувств.
Раздались рукоплесканья. Питу видел, что можно дать себе волю.
- Вы только что говорили о работе, - сказал он. - Но знаете ли вы, что такое работа? Для вас трудиться - значит колоть дрова, собирать жатву, вязать снопы, класть камни и скреплять их цементом... Вот что для вас работа. По вашему мнению, я не работаю. Так вот, вы ошибаетесь; я один тружусь больше вас всех, ибо я размышляю о вашей независимости, я мечтаю о вашей свободе, о вашем равенстве. Я делаю в сто раз больше, чем вы. Быки, которые пашут землю, равны; но человек, который мыслит, превосходит все силы материи. Я один стою вас всех. Возьмите господина де Лафайета, это худой, светловолосый человек, ростом не выше, чем Клод Телье; у него вздернутый нос, маленькие ножки, тонкие ручки; но не стоит говорить о руках и ногах: их можно и вовсе не иметь. И что ж! Этот человек держал на своих плечах два мира, в два раза больше, чем Атлант, а его маленькие ручки разбили цепи, сковывавшие Америку и Францию.. И раз он смог это сделать своими руками, которые не толще, чем ножки стула, посудите сами, что могу я сделать моими.
При этих словах Питу засучил рукава и обнажил свои мосластые, похожие на ствол падуба, руки.
Он не стал завершать сравнение с Лафайетом, уверенный, что и без всяких выводов произвел огромное впечатление.
И он не ошибся.

Глава 63. Питу-Конспиратор

События, которые являются для человека великим счастьем или великой честью, по большей части происходят оттого, что человек либо всей душой жаждал этих почестей, либо презирал их.
Если захотеть приложить эту аксиому к историческим событиям и деятелям, станет видно, что она не только глубока, но еще и истинна.
Мы не будем ее доказывать и ограничимся тем, что применим ее к нашему герою Анжу Питу и нашей истории.
В самом деле, если мы отступим на несколько шагов назад и вернемся к сердечной ране, которую нанесло Питу открытие, сделанное им на опушке леса, то увидим, что потрясенный Питу ощутил большое презрение к мирской славе.
Он надеялся взрастить в своем сердце драгоценный и редкий цветок, что зовется любовью; он вернулся в родные края с каской и саблей, гордый тем, что соединит Марса и Венеру, как выражался его прославленный земляк Демутье в "Письмах к Эмилии о мифологии", и был весьма сконфужен и опечален, когда убедился, что в Виллер-Котре и его окрестностях есть и другие влюбленные.
Он принял столь деятельное участие в крестовом походе парижан против аристократов, но мог ли он тягаться с деревенской знатью в лице г-на Изидора де Шарни!
Увы! Ведь г-н Изидор был красавец, покоряющий с первого взгляда, кавалер в кожаных штанах и бархатной куртке.
Можно ли соперничать с таким человеком? С человеком, у которого есть ботфорты со шпорами, с братом самого Оливье де Шарни, которого многие по-прежнему называли "ваша светлость"!
Можно ли соперничать с таким человеком? Как не испытывать стыда и восхищения разом, двух чувств, которые для ревнивого сердца двойная пытка, такая ужасная, что трудно сказать, что лучше для ревнивца: соперник, который выше его, или соперник, который ниже его!
Итак, Питу узнал, что такое ревность, эта незаживающая рана, причиняющая простодушному и честному сердцу нашего героя неведомые доселе муки, это ядовитое растение, которое самочинно вырастает там, где дотоле не было и следа пагубных страстей, где не уродилось даже себялюбие, этот сорняк, заполоняющий самые бесплодные участки почвы.
Чтобы в таком опустошенном сердце вновь воцарился покой, нужна очень глубокая философия.
Был ли Питу, который на следующий день после того, как узнал это ужасное чувство, охотился на кроликов и зайцев герцога Орлеанского, а через день произносил пышные речи, которые мы только что воспроизвели, философом?
Было ли его сердце твердым как кремень, из которого любой удар высекает искру, или мягким, как губка, которая впитывает слезы и не разбивается под ударами судьбы?
Время покажет. Не будем предвосхищать события, расскажем все по порядку.
Показавшись арамонцам и поразив их своими речами, Питу, которому аппетит напоминал о низменных заботах, поджарил и съел своего крольчонка, не переставая сожалеть, что он не заяц.
И правда, если бы Питу поймал не крольчонка, а зайца, он не стал бы его есть, а продал.
Это было бы весьма выгодно: заяц стоил от восемнадцати до двадцати четырех су. Конечно, у Питу еще оставалось несколько луидоров доктора Жильбера и он не был скуп, как тетушка Анжелика, но все же он унаследовал от своей матери большую тягу к бережливости; Питу присоединил бы эти восемнадцать су к своей казне и тем самым не уменьшил бы ее, а, напротив, увеличил.
Ибо, рассуждал Питу, человеку нет никакой нужды тратить на обед ни три ливра, ни даже восемнадцать су, ведь он не Лукулл, и на восемнадцать су, вырученные за зайца, он мог бы кормиться целую неделю.
Кроме того, если бы он поймал зайца в первый же день, то за оставшиеся шесть дней, вернее, шесть ночей, он успел бы поймать еще трех зайцев. Таким образом за неделю он заработал бы себе пропитание на целый месяц, а сорока восьми зайцев ему хватило бы на целый год; все остальное составило бы чистую прибыль.
Питу производил свои экономические расчеты, жуя крольчонка, который не только не принес ему барыша, но, напротив, потребовал от него расходов, Питу пришлось потратить одно су на масло и еще одно су на сало. Что касается лука, то его он просто подобрал в поле.
После еды либо камелек, либо за порог, гласит народная мудрость. Питу пошел поискать в лесу живописное местечко, чтобы соснуть.
Само собой разумеется, что как только несчастный переставал говорить о политике и оставался один, перед его мысленным взором вставала мучительная картина: г-н Изидор де Шарни любезничает с мадмуазель Катрин.
От его вздохов дрожали дубы и буки; природа, которая всегда улыбается сытым желудкам, казалась Питу большой черной пустыней, населенной лишь кроликами, зайцами да косулями.
Когда Питу укрылся под высокими деревьями родного леса, их сень и прохлада помогли ему укрепиться в героическом решении исчезнуть с глаз Катрин, дать ей свободу, не убиваться оттого, что она предпочла другого, не позволять унижать себя обидными сравнениями.
Чтобы отказаться от встреч с Катрин, Питу пришлось совершить над собой мучительное усилие, но надо было быть мужчиной.
Впрочем, тут была одна тонкость.
Речь, собственно, шла не о том, чтобы Питу больше не видел Катрин, но о том, чтобы Катрин больше не видела Питу.
Что могло помешать отвергнутому поклоннику время от времени смотреть из надежного укрытия, как неприступная красотка едет мимо? Ничто.
Сколько было от Арамона до Писле? От силы полторы мили, то есть рукой подать.
Насколько неловко было Питу искать встречи с Катрин после того, что он видел, настолько ловко было ему продолжать наблюдать за ее поступками и жестами с помощью упражнений, весьма полезных для здоровья Питу.
К тому же в лесах, растущих за Писле и тянущихся до самого Бурсона, в изобилии водились зайцы.
По ночам Питу будет ставить силки, а по утрам - озирать равнину с вершины какого-нибудь холмика и поджидать, когда выедет мадмуазель Катрин. Это его право; это в некотором смысле его долг, зиждущийся на полномочиях, данных папашей Бийо.
Решив бороться с собой таким оригинальным способом, Питу перестал вздыхать, пообедал громадным куском хлеба, который принес с собой, а когда наступил вечер, расставил дюжину силков и улегся на вереск, еще теплый от дневного солнца.
Заснул он сном отчаявшегося человека, иными словами, - как убитый.
Разбудила его ночная прохлада; он обошел силки, в них пока никто не попался; но Питу всегда рассчитывал только на утро. Однако он чувствовал некоторую тяжесть в голове, поэтому он решил вернуться домой, а в лес наведаться завтра.
Меж тем если Питу провел этот день мирно и спокойно, то местные жители посвятили его раздумьям и обсуждению планов.
Не успел Питу удалиться в лес помечтать, как лесорубы подперли щеку рукой, молотильщики застыли с цепами в воздухе, а столяры перестали стругать доски.
Все это время было потрачено зря по вине Питу, это он стал семенем раздора, брошенным в солому, которая невнятно зашелестела в ответ.
А он, заваривший эту кашу, даже не вспоминал о ней.
Но возвращаясь домой в десять часов - в пору, когда обыкновенно все свечи в деревне были погашены и все глаза закрыты, он заметил вокруг своего дома непривычное оживление. Люди сидели и стояли кучками, расхаживали взад и вперед.
Поведение каждой кучки было исполнено непривычной значительности.
Питу почему-то заподозрил, что эти люди говорят о нем.
И когда он показался в конце улицы, все засуетились, как от электрического удара, и стали показывать на него друг другу.
- Что это с ними? - недоумевал Питу. - Ведь я без каски.
И он скромно вошел в свой дом, обменявшись с несколькими людьми приветствием.
Не успел он закрыть за собой плохо пригнанную дверь, как услышал стук.
Питу не зажигал перед сном свечу; свеча была слишком большой роскошью для человека, который имел всего одну кровать и, следовательно, не мог заблудиться, и который не имел книг и, следовательно, не мог читать.
Но он явственно услышал, что в дверь стучат.
Он поднял щеколду.
Двое молодых людей, местные жители, запросто вошли к нему.
- Смотри-ка, у тебя нет свечи, Питу? - удивился один из них - Нет, - ответил Питу. - А на что мне она?
- Да чтобы видно было.
- А я и так вижу в темноте, - заверил Питу и в доказательство произнес:
- Добрый вечер, Клод; добрый вечер, Дезире.
- Да, это мы.
- Добро пожаловать; чего вы от меня хотите, друзья мои?
- Пойдем-ка на свет, - сказал Клод.
- На какой свет? Луны-то нет.
- На свет неба.
- Ты хочешь со мной поговорить?
- Да, мы хотим поговорить с тобой, Анж.
И Клод многозначительно посмотрел на Питу.
- Идем, - сказал Питу. Все трое вышли.
Они дошли до околицы и углубились в лес; Питу по-прежнему не понимал, чего от него хотят.
- Ну что? - спросил Питу, видя, что его спутники остановились.
- Видишь ли, Анж, - сказал Клод. - Мы двое: я и Дезире Манике, заправляем во всей округе, хочешь быть с нами?
- Зачем?
- Ну как, для того, чтобы...
- Для чего? - переспросил Питу, распрямляясь.
- Чтобы вступить в заговор, - прошептал Клод на ухо Питу.
- Заговор! Прямо как в Париже! - усмехнулся Питу. На самом деле он боялся этого слова и его эха, даже посреди леса.
- Послушай, объясни все толком, - сказал он наконец.
- Прежде вот что: подойди-ка сюда, Дезире, ты браконьер в душе, ты знаешь все шорохи дня и ночи, равнины и леса, погляди, не следят ли за нами, проверь, не подслушивают ли нас.
Дезире кивнул головой, обошел вокруг Питу и Клода так тихо, как волк обходит вокруг овчарни, потом вернулся.
- Говори, - сказал он, - мы одни.
- Дети мои, - снова начал Клод, - все коммуны Франции, судя по твоим словам, Питу, хотят вооружиться и пойти по стопам национальной гвардии.
- Это правда, - подтвердил Питу.
- Так почему же Арамону не вооружиться по примеру других коммун?
- Но ты же вчера сказал, Клод, - отвечал Питу, - когда я призывал вооружаться, что арамонцы не вооружены, потому что в Арамоне нет оружия.
- О, за ружья-то мы не беспокоимся, ведь ты знаешь, где они хранятся.
- Знаю, знаю, - сказал Питу, который видел, куда клонит Клод, и чувствовал опасность.
- Так вот, - продолжал Клод, - сегодня все мы, местная молодежь, собрались и посовещались.
- Хорошо.
- Нас тридцать три человека.
- Это почти треть от сотни, - уточнил Питу.
- Ты хорошо владеешь оружием? - спросил Клод.
- Черт возьми! - произнес Питу, который не умел даже носить его.
- Превосходно. А ты знаешь толк в строевой подготовке?
- Я десять раз видел, как генерал Лафайет проводит учения с сорока тысячами солдат, - презрительно ответил Питу.
- Прекрасно! - сказал Дезире, который позволял себе молчать, но при всей своей невзыскательности хотел все же вставить хоть одно словцо.
- Так ты хочешь нами командовать? - спросил Клод.
- Я! - воскликнул Питу, подскочив от изумления.
- Да, ты.
И оба заговорщика пристально посмотрели на Питу.
- Ты в нерешительности, - сказал Клод.
- Но...
- Так ты не патриот? - спросил Дезире.
- Вот те на!
- Ты чего-то опасаешься?
- Это я-то, покоритель Бастилии, награжденный медалью.
- Ты награжден медалью!
- Меня наградят, когда отчеканят медали. Господин Бийо обещал, что получит за меня мою медаль.
- Он получит медаль! У нас будет командир с медалью! - закричал Клод в восторге.
- Ну так как, ты согласен? - спросил Дезире.
- Согласен? - спросил Клод.
- Ну что ж, согласен! - ответил Питу в порыве воодушевления и, быть может, другого чувства, которое пробуждалось в нем и которое называют тщеславием.
- Решено! - воскликнул Клод. - С завтрашнего дня ты нами командуешь.
- Где я буду вами командовать?
- На учениях, где же еще?
- А ружья?
- Но ты ведь знаешь, где они лежат.
- Да, у аббата Фортье.
- Ну вот.
- Только аббат Фортье нипочем их мне не отдаст.
- Ну что ж! Ты поступишь так, как патриоты с Домом Инвалидов, ты отберешь их силой.
- Один?
- Мы соберем подписи, а в случае нужды, мы придем к тебе на помощь, мы поднимем Виллер-Котре, если понадобится.
Питу покачал головой. - Аббат Фортье упрям, - сказал он.
- Ведь ты же был его любимым учеником, разве он сможет тебе отказать!
- Сразу видно, что вы его совсем не знаете, - сказал Питу со вздохом.

Предыдущая страница 31 Следующая страница


Анж Питу 32

- Так ты думаешь, старик не отдаст ружья?
- Он не дал бы их даже эскадрону гусар. Это упрямец, injustum et tenacem "Несправедливый и твердо стоящий на своем (лат.).". Впрочем, - спохватился Питу, - вы же не знаете латынь.
Но два арамонца не дали себя ослепить ни цитатой, ни этим хвастливым замечанием.
- Право, Клод, мы выбрали славного командира, он всего боится, - сказал Дезире.
Клод покачал головой.
Питу заметил, что может упасть в их глазах. Он вспомнил, что фортуна любит смелых.
- Ну ладно, - сказал он, - там видно будет.
- Так ты берешь на себя ружья.
- Я берусь.., попробовать.
Негромкий ропот сменился одобрительным шепотом. "Ну вот, эти люди уже командуют мной еще до того, как я стал их командиром. Что же будет потом?" - подумал Питу.
- Попробовать недостаточно, - сказал Клод, качая головой.
- Если этого недостаточно, иди и забирай сам, - рассердился Питу. - Я передаю тебе мою власть. Иди подольстись к аббату Фортье и его плетке.
- Стоило возвращаться из Парижа с саблей и каской, - презрительно произнес Манике, - чтобы бояться плетки.
- Сабля и каска ведь не кираса, а даже если бы были кирасой, аббат Фортье со своей плеткой быстро нашел бы какое-нибудь место, которое она не закрывает.
Клод и Дезире, кажется, поняли это замечание.
- Ну же, Питу, сынок! - сказал Клод. "Сынок" - дружеское обращение, бывшее в большом ходу в этих местах.
- Что ж, ладно! - согласился Питу. - Но чтоб слушались меня, черт возьми!
- Вот увидишь, какие мы послушные, - сказал Клод, подмигивая Дезире.
- Только, - прибавил Дезире, - не забудь о ружьях.
- Решено, - сказал Питу.
Честолюбие заставляло его храбриться, но в глубине души он был встревожен.
- Обещаешь?
- Клянусь.
Питу простер руку, два его спутника тоже, и на поляне при свете звезд три арамонца, невинные подражатели Вильгельма Телля и его сподвижников, провозгласили начало восстания в департаменте Эны.
Все дело в том, что Питу провидел в конце своих трудов счастливую возможность покрасоваться в мундире командира роты национальной гвардии и вызвать если не раскаяние, то хотя бы размышления у мадмуазель Катрин.
Таким образом избранный на почетный пост Питу вернулся домой, мечтая о путях и средствах раздобыть оружие для своих тридцати трех солдат национальной гвардии.

Глава 64 Где Сталкиваются Монархические Убеждения В Лице Аббата Фортье И Революционные Убеждения В Лице Питу

В эту ночь Питу был так занят нежданно свалившейся на его голову честью, что даже забыл обойти свои силки.
Назавтра он вооружился каской и саблей и отправился в Виллер-Котре.
На городских часах било шесть утра, когда Питу пришел на площадь перед замком и тихо постучал в дверь черного хода, выходившую в сад аббата Фортье.
Питу постучал достаточно сильно, чтобы успокоить свою совесть, но недостаточно сильно, чтобы его услышали в доме.
Он надеялся получить таким образом четверть часа отсрочки и за это время украсить цветами ораторского искусства речь, которую он приготовил для аббата Фортье.
К его большому удивлению дверь, в которую он так тихо постучал, отворилась, но когда он увидел, что дверь ему открыл не кто иной как Себастьен Жильбер, удивление сразу прошло.
Мальчик с рассветом вышел в сад и учил урок, вернее, делал вид, что учит, ибо раскрытая книга то и дело выпадала у него из рук и он уносился мыслями то вперед, то назад - навстречу тому, что он любил в этом мире. Увидев Питу, Себастьен вскрикнул от радости. Они обнялись; первым делом мальчик спросил:
- У тебя есть новости из Парижа?
- Нет, а у тебя? - спросил Питу.
- У меня есть, отец написал мне такое ласковое письмо!
- Ах! - воскликнул Питу.
- Ив нем, - продолжал мальчик, - есть для тебя приписка.
И, вынув письмо из-за пазухи, он показал его Питу.
Р.S. Бийо передает Питу, чтобы он не докучал людям на ферме и на отвлекал их от работы.
- О! - вздохнул Питу. - Вот, право, совершенно бесполезный совет. Я больше не могу ни докучать им, ни отвлекать их.
Потом вздохнул еще глубже и добавил совсем тихо:
- Эти слова надо было адресовать господину Изидору. Но, быстро придя в себя, протянул письмо Себастьену и спросил:
- Где аббат?
Мальчик прислушался, и хотя лестница, которая скрипела под ногами достойного священнослужителя, находилась с другой стороны дома, он сказал:
- Слышишь, он спускается.
Питу перешел из сада во двор и только тогда услышал тяжелые шаги аббата.
Почтенный наставник шел вниз по лестнице, читая газету.
Его неизменная плетка висела на боку, как шпага.
Уткнувшись носом в газету, ибо он знал на память количество ступенек лестницы и все углы и закоулки старого дома, аббат шел прямо на Анжа Питу, который приосанился, чтобы выглядеть как можно внушительнее перед лицом своего политического противника.
Но сначала скажем несколько слов, которые показались бы излишними в другом месте, но вполне уместны здесь.
Рассказ этот объяснит, откуда взялись у аббата Фортье тридцать или сорок ружей, которые так хотелось заполучить Питу и его сообщникам Клоду и Дезире.
Аббат Фортье был, как мы уже имели случай упомянуть в другом месте, капелланом замка и со временем, благодаря терпению и настойчивости, свойственной всем лицам духовного звания, сделался единственным распорядителем того, что на театре называется бутафорией.
Помимо священных сосудов, библиотеки и кладовой, он получил на хранение старое охотничье снаряжение герцога Луи-Филиппа Орлеанского, отца Филиппа, получившего впоследствии прозвище Эгалите "egalite - равенство (франц.).". Кое-что из этих доспехов восходило ко временам Людовика XIII и Генриха III. Всю эту утварь аббат Фортье с большим вкусом разместил в галерее замка, предоставленной по сему случаю в его распоряжение. И дабы придать своей выставке более живописный вид, он развесил тут же круглые щиты, рогатины, кинжалы, кортики и мушкеты с инкрустацией времен Лиги.
Дверь этой галереи надежно охраняли две бронзовые посеребренные пушки, подаренные Людовиком XIV своему брату.
Кроме того, в одной из комнат здания хранилось полсотни мушкетонов - трофей, захваченный Жозефом-Филиппом во время сражения при Уэссане и подаренный им городской управе, которая, как мы уже сказали, предоставила бесплатное жилье аббату Фортье и которая не знала, что ей делать с этими мушкетонами.
Это и было сокровище, которое охранял дракон по имени Фортье и которым мечтал завладеть Ясон по имени Анж Питу.
Маленький замковый арсенал был довольно знаменит в округе и весьма соблазнителен для заговорщиков.
Но дракон аббат неусыпно стерег яблоки в саду Гесперид и не собирался их отдавать никакому Ясону.
Теперь вернемся к Питу.
Он весьма учтиво поздоровался с аббатом Фортье, сопроводив свое приветствие легким покашливанием, которое призывает к вниманию людей рассеянных или занятых.
Аббат Фортье оторвал глаза от газеты.
- Смотри-ка, Питу, - удивился он.
- К вашим услугам, господин аббат. Чем могу быть полезен? - услужливо спросил Анж.
Аббат сложил, вернее, закрыл газету, ибо в ту благословенную эпоху газеты больше походили на небольшие книжки, потом заткнул ее за пояс с левой стороны (справа висела плетка).
- В том-то и беда, - ответил аббат насмешливо, - что ты ничем не можешь быть полезен.
- Помилуйте, господин аббат!
- Да-да, господин лицемер.
- Помилуйте, господин аббат.
- Да-да, господин революционер.
- Ну вот, я еще не начал говорить, а вы уже рассердились на меня. Это плохое начало, господин аббат.
Себастьен, который слышал все то, что последние два дня аббат Фортье говорил о Питу каждому встречному и поперечному, почел за лучшее не присутствовать при ссоре, которая не могла не вспыхнуть между его другом и его учителем, и ушел.
Питу посмотрел вслед Себастьену с некоторой грустью. Это был не очень сильный союзник, но все же ребенок такого же политического вероисповедания, как он.
Поэтому когда дверь за Себастьеном закрылась, Питу вздохнул и продолжал разговор с аббатом:
- Да что вы, господин аббат, какой же я революционер? Разве я повинен в том, что произошла революция?
- Ты жил бок о бок с теми, кто ее делает.
- Господин аббат, - сказал Питу с чрезвычайным достоинством, - каждый волен в своих мыслях.
- Ну да!
- Est penes hominem arbitrium est ratio "Человек есть существо, наделенное волей и разумом (лат.).".
- Ax, так ты знаешь латынь, наглец?
- Я знаю то, чему вы меня научили, - скромно ответил Питу.
- Да, в исправленном, дополненном и украшенном варваризмами виде.
- Пусть даже с варваризмами! Боже мой, кому же удается избежать варваризмов, господин аббат?
- Шалопай, - сказал аббат, явно уязвленный этой наклонностью Питу к обобщениям, - ты думаешь, я тоже допускаю варваризмы?
- Вы допускали бы варваризмы в глазах человека, который является более сильным латинистом, чем вы.
- Полюбуйтесь-ка на этого грамотея! - сказал аббат, бледный от гнева и тем не менее пораженный рассуждением, которое не лишено было справедливости.
Потом грустно прибавил:
- Вот в двух словах система этих негодяев: они разрушают и портят. Ради чего? Они сами не знают. Ради неизвестно чего. Ну-ка, господин лентяй, скажите по совести: знаете вы более сильного латиниста, чем я?
- Нет, но такой может найтись, хотя я его и не знаю, я ведь знаю не всех.
- Да уж я думаю, черт возьми! Питу перекрестился.
- Что ты делаешь, безбожник?
- Вы бранитесь, господин аббат, вот я и крещусь.
- Да неужели! Послушайте, господин шалопай, вы зачем явились ко мне? Чтобы меня тиранить?
- Тиранить вас! - повторил Питу.
- Вот видишь, ты не понимаешь! - торжествовал аббат.
- Нет, господин аббат, я понимаю. Благодаря вам, я знаю корни: тиранить происходит от латинского tyrannus - повелитель, властитель. Это слово пришло в латынь из греческого: tyrannos по-гречески господин.
- Ах ты, плут, - возмутился аббат, все больше поражаясь, - похоже, ты еще что-то помнишь, даже то, чего ты не знал.
- Хм, - произнес Питу с притворной скромностью.
- Почему же в те времена, когда ты учился у меня, ты никогда так он отвечал?
- Потому что в те времена, когда я был у вас, господин аббат, ваше присутствие смущало меня; потому что своим деспотизмом вы не давали проявиться моему уму и моей памяти, а теперь свобода выпустила мои знания на волю. Да, свобода, слышите? - настаивал Питу, поднимая голову, - свобода!
- Ах, шельма!
- Господин аббат, - произнес Питу внушительно и даже не без угрозы, - господин аббат, не браните меня: contumelia non argumentum, - говорит оратор: брань не довод.
- Я смотрю, шалопай, ты считаешь, что я не пойму твою латынь и потому переводишь на французский! - в ярости закричал аббат.
- Это не моя латынь, господин аббат, это латынь Цицерона, то есть человека, который, сравнив вашу речь с его собственной, несомненно нашел бы у вас даже больше варваризмов, чем вы находите у меня.
- Надеюсь, ты не ждешь, - сказал аббат Фортье, поколебленный в своих основополагающих принципах, - надеюсь, ты не ждешь, что я стану спорить с тобой.
- Отчего бы и нет? Если в спорах рождается истина: abstrusum versis silicum.
- Однако! - закричал аббат Фортье. - Шалопай прошел школу у революционеров.
- Вовсе нет, вы ведь говорите, что революционеры болваны и невежды.
- Да, именно так я и говорю.
- Но тогда вы рассуждаете неверно, господин аббат, и ваш силлогизм построен неправильно.
- Построен неправильно! Я неправильно построил силлогизм?
- Конечно, господин аббат. Питу рассуждает и говорит верно; Питу был в школе революционеров, значит, революционеры рассуждают и говорят верно. Это неизбежно вытекает из ваших рассуждении.
- Скотина! грубиян! дурень!
- Не обходитесь со мной так грубо, господин аббат: objurgatio imbellem animum arguit - гнев выдает слабость.
Аббат пожал плечами.
- Что вы можете ответить? - сказал Питу.
- Ты говоришь, что революционеры верно говорят и верно рассуждают. Но назови мне хоть одного из этих несчастных, одного-единственного, который умеет читать и писать?
- Я, - с уверенностью сказал Питу.
- Читать я не говорю, но писать?
- Писать! - повторил Питу.
- Писать без ошибок.
- Умею.
- Хочешь, побьемся об заклад, что ты не напишешь под мою диктовку страницу, не сделав четырех ошибок?
- Хотите, побьемся об заклад, что вы не напишете под мою диктовку полстраницы, не сделав двух ошибок?
- Только этого недоставало!
- Ну что ж! Давайте. Я поищу для вас причастия и возвратные глаголы. Я приправлю это толикой que, которые я знаю, и выиграю пари.
- Будь у меня побольше времени... - сказал аббат.
- Вы проиграли бы.
- Питу, Питу, вспомни пословицу: Pitoueus Angelus asinus est "Анж Питу - осел.".
- Ну, пословиц каких только нет. Знаете, какие пословицы нашептал мне тростник Вуала?
- Нет, но мне любопытно услышать, мэтр Мидас.
- Fontierus abbas forte fortis.
- Сударь! - воскликнул аббат.
- Вольный перевод: аббат Фортье не всякий день силен.
- К счастью, - сказал аббат, - мало обвинять, надо еще доказать.
- Увы, господин аббат, это так легко. Чему вы учите своих учеников?
- Но...
- Следите за моими рассуждениями. Чему вы учите своих учеников?
- Тому, что я знаю.
- Хорошо! Запомните, вы сказали: тому, что я знаю.
- Да, тому, что я знаю, - повторил аббат уже не так уверенно, ибо чувствовал, что за время своего отсутствия этот странный борец изучил неведомые приемы. - Да, я так сказал, и что?
- Ну что ж! Раз Вы учите своих учеников тому, что вы знаете, посмотрим, что вы знаете?
- Латынь, французский, греческий, историю, географию, арифметику, алгебру, астрономию, ботанику, нумизматику.
- Что-нибудь еще? - спросил Питу.
- Но...
- Подумайте, подумайте.
- Рисование.
- Еще.
- Черчение.
- Еще.
- Механику.
- Это раздел математики, ну да ладно, еще.
- Слушай-ка, к чему ты клонишь?
- Да вот к чему: вот вы подробно перечислили, что вы знаете, а теперь посчитайте, чего вы не знаете. Аббат передернулся.
- Ах, я вижу, мне придется вам помочь, - сказал Питу. - Вы не знаете ни немецкого, ни древнееврейского, ни арабского, ни санскрита, - четырех основных языков. Я уж не говорю об остальных, которых не счесть. Вы не знаете естественной истории, химии, физики.
- Господин Питу...
- Не прерывайте меня; итак, вы не знаете физики, тригонометрии; не знаете медицины, не знаете акустики, навигации; не знаете всего, что связано с гимнастическими науками.
- Что ты сказал?
- Я сказал "гимнастическими", от греческого gymnaza ехегсое, которое происходит от gymnos - обнаженный, потому что атлеты тренировались нагишом.
- Да ведь это я всему этому тебя научил! - вскричал аббат, едва ли не радуясь победе своего ученика.
- Верно.
- Спасибо, что хоть в этом ты со мной соглашаешься.
- С признательностью, господин аббат. Так мы говорили о том, что вы не знаете...
- Довольно! Конечно, я не знаю больше, чем знаю.
- Значит, вы согласны, что многие знают больше вас?
- Возможно.
- Это несомненно, и чем больше человек знает, тем больше он видит, что ничего не знает. Эти слова принадлежат Цицерону.
- И какой же отсюда вывод?
- Сейчас скажу.
- Посмотрим, какой ты сделаешь вывод, надеюсь, правильный.
- Мой вывод таков: ввиду вашего относительного невежества вы должны бы иметь больше снисхождения к относительной учености других людей. Это является двойной добродетелью, virtus duplex, которая, как уверяют, была свойственна Фенелону; он был не менее учен, чем вы, и меж тем отличался христианским милосердием к человечеству.
Аббат зарычал от ярости.
- Змея! - возопил он. - Змея подколодная!
- Ты бранишься и не отвечаешь мне! - так отвечал один из греческих мудрецов. Я мог бы сказать вам это по-гречески, но я вам уже говорил почти то же самое по-латыни.
- Вот еще одно следствие революционных учений, - сказал аббат.
- Какое?
- Они внушили тебе, что ты был мне ровня.
- Коли и так, это не дает вам права делать в этой фразе грамматическую ошибку.
- Как это?
- Я говорю, что вы только что сделали грубую грамматическую ошибку.
- Вот это мило, и какую же?
- Вот какую. Вы сказали: "Революционные учения внушили тебе, что ты был мне ровня".
- И что?
- А вот что: "был" в прошедшем времени.
- Да, черт возьми.
- А нужно настоящее.
- А! - сказал аббат краснея.
- Переведите-ка эту фразу на латынь, и вы увидите, какой громадный солецизм даст вам глагол, поставленный в прошедшем времени.
- Питу, Питу! - воскликнул аббат, которому в такой эрудиции почудилось нечто сверхъестественное. - Питу, какой демон нашептывает тебе все эти нападки на старого человека и на церковь?
- Но, господин аббат, - возразил Питу, несколько растроганный оттенком неподдельного отчаяния, прозвучавшего в этих словах. - Мне внушает их не демон, и я на вас вовсе не нападаю. Просто вы продолжаете считать меня за дурака и забываете, что все люди равны.
Аббат снова разозлился.
- Чего я никогда не потерплю, - сказал он, - так это чтобы в моем присутствии произносили такие богохульства. Ты, ты - ровня человеку, которого Бог и труд учили уму-разуму целых шестьдесят лет! Никогда, никогда!
- Проклятье! Спросите у господина де Лафайета, который провозгласил права человека.
- У этого королевского шута, сеющего семя раздора, предателя!
Питу опешил:
- Господин де Лафайет королевский шут, господин де Лафайет семя раздоров, господин де Лафайет предатель?! Нет, это вы богохульствуете, господин аббат! Вы что же, три месяца жили под стеклянным колпаком? Вы что же, не знаете, что этот королевский шут - единственный верный слуга короля? Что это семя раздора - залог общественного спокойствия? Что этот предатель - достойнейший из французов?
- Боже мой, - произнес аббат, - мог ли я когда-нибудь думать, что королевская власть падет так низко и такой оболтус, - аббат показал на Питу, - будет ссылаться на Лафайета, как в прежние времена люди ссылались на Аристида или Фокиона!
- Ваше счастье, что вас не слышит народ, господин аббат, - неосторожно заметил Питу.
- А! - победно вскричал аббат. - Вот оно, твое истинное лицо! Ты угрожаешь! Народ! Какой народ? Тот самый народ, который подло перерезал королевских офицеров, тот самый народ, который рылся во внутренностях своих жертв! Да, народ господина де Лафайета, народ господина Байи, народ господина Питу! Ну, что же ты медлишь? Беги, донеси на меня скорее революционерам Виллер-Котре! Что же ты не тащишь меня в Пле? Что же не засучиваешь рукава, чтобы повесить меня на фонаре? Давай, Питу, macte animo, Питу! Sursum, sursum "Наверх, вверх (лат.).", Питу! Давай, давай, где веревка? Где виселица! Вот палач: Macte animo generose Pitoue "Смелее, Питу благородный (Вергилий, Энеида, IX, 641). - Цитата несколько Изменена.".
- Sic itur ad astra "Так восходят до звезд (Вергилий, Энеида, IX, 641). - Продолжение предыдущей Цитаты.", - продолжил Питу сквозь зубы просто из желания закончить стих и не замечая, что сказал людоедский каламбур.
Но увидев, как разъярился аббат, Питу понял, что сказал что-то не то - Ах, вот как! - завопил аббат. - Вот, значит, как я пойду к звездам! Ах, так ты прочишь мне виселицу!
- Но я ничего подобного не говорил! - вскричал Питу, начиная ужасаться тому, какой Оборот принимает их спор.
- Ты сулишь мне небо несчастного Фулона, злополучного Бертье!
- Да нет же, господин аббат!
- Ты, как я погляжу, уже готов накинуть мне петлю на шею, живодер; ведь это ты на Ратушной площади взбирался на фонарь и своими отвратительными паучьими лапами тянул к себе жертвы!
Питу зарычал от гнева и негодования.
- Да, это ты, я узнаю тебя, - продолжал аббат в пророческом вдохновении, делавшем его похожим на Иодая, - узнаю тебя! Катилина, это ты!
- Да что же это! - взревел Питу. - Да знаете ли вы, что вы говорите ужасные вещи, господин аббат! Да знаете ли вы, что вы меня оскорбляете в конце концов?
- Я тебя оскорбляю!
- Да знаете ли вы, что если так пойдет и дальше, я буду жаловаться в Национальное собрание? Аббат рассмеялся с мрачной иронией:
- Ну-ну, иди жалуйся.
- И знаете ли вы, что есть наказание против недостойных граждан, которые оскорбляют честных граждан?
- Фонарь!
- Вы недостойный гражданин.
- Веревка! Веревка!.. Понял! Понял! - закричал вдруг аббат, пораженный неожиданной догадкой, в приступе благородного негодования. - Да, каска, каска, это он!
- Что такое? - изумился Питу. - При чем тут моя каска?
- Человек, который вырвал дымящееся сердце Бертье, человеконенавистник, который положил его, окровавленное, на стол перед избирателями, был в каске, человек в каске - это ты, Питу; человек в каске - это ты, чудовище; вон, вон, вон!
И при каждом "вон!", произнесенном трагическим тоном, аббат делал шаг вперед, наступая на Питу, а Питу отступал на шаг назад.
В ответ на это обвинение, которое, как читатель знает, было совершенно несправедливым, бедный малый отбросил подальше каску, которой он так гордился и которая упала на мостовую с глухим стуком, ибо под медь был подложен картон.
- Вот видишь, несчастный, - закричал аббат, - ты сам признался!
И он встал в позу Лекена в роли Оросмана, когда тот, найдя письмо, обвиняет Заиру.
- Погодите, погодите, - сказал Питу, выведенный из себя подобным обвинением, - вы преувеличиваете, господин аббат.
- Я преувеличиваю; значит, ты вешал немножко, значит, ты потрошил немножко, бедное дитя!
- Господин аббат, вы же знаете, что это не я, вы же знаете, что это Питт.
- Какой Питт?
- Питт младший, сын Питта старшего, лорда Чатама, который давал деньги со словами: "Пусть не жалеют денег и не дают мне никакого отчета". Если бы вы понимали по-английски, я сказал бы вам это по-английски, но вы ведь не понимаете.
- Ты хочешь сказать, что ты знаешь по-английски?
- Меня научил господин Жильбер.
- За три недели? Жалкий обманщик!
Питу увидел, что пошел по неправильному пути.
- Послушайте, господин аббат, - сказал он, - я больше ни о чем с вами не спорю, у вас свои взгляды, у меня - свои.
- Да неужели?
- Каждый волен иметь свои взгляды.
- Ты признаешь это. Господин Питу позволяет мне иметь собственные взгляды; благодарю вас, господин Питу.
- Ну вот, вы опять сердитесь. Если так будет продолжаться, мы никогда не дойдем до того, что меня к вам привело.
- Несчастный! Так тебя что-то привело? Ты, может быть, избран депутатом? - И аббат насмешливо расхохотался.
- Господин аббат, - сказал Питу, отброшенный аббатом на позиции, которые он хотел занять с самого начала спора. - Господин аббат, вы знаете, как я всегда уважал ваш характер.
- Ну-ну, поговорим теперь об этом.
- И как я неизменно восхищался вашей ученостью, - прибавил Питу.
- Змея подколодная! - сказал аббат.
- Я! - произнес Питу. - Да что вы!
- Ну, о чем ты собрался меня просить? Чтобы я взял тебя обратно? Нет, нет, я не порчу моих учеников; нет, в тебя проник вредоносный яд, его невозможно вытравить. Ты погубишь мои молодые побеги: infecit pabula tabo.
- Но, господин аббат...
- Нет, даже не проси меня об этом, если хочешь поесть, ибо я полагаю, что свирепые вешатели из Парижа испытывают голод, как все обычные люди. Они испытывают голод! О боги! В конце концов, если ты требуешь, чтобы я бросил тебе кусок свежего мяса, ты его получишь. Но за порогом, в плошке - так в Риме хозяева кормили псов.
- Господин аббат, - сказал Питу, расправив плечи, - я не прошу у вас пропитания; я, слава Богу, могу прокормиться сам! И я не хочу никому быть в тягость.
- А! - удивился аббат.
- Я живу, как все живут, не побираясь, благодаря изобретательности, которой одарила меня природа. Я живу своим трудом и, более того, настолько далек от мысли быть в тягость моим согражданам, что многие из них выбрали меня командиром.
- Да? - произнес аббат с таким изумлением и таким ужасом, словно наступил на змею.
- Да, да, выбрали меня командиром, - любезно повторил Питу.
- Командиром чего?
- Командиром войска свободных людей, - отвечал Питу.
- О Боже мой! - вскричал аббат. - Несчастный сошел с ума.
- Командиром Национальной гвардии Арамона, - закончил Питу с притворной скромностью.
Аббат наклонился к Питу, чтобы лучше разглядеть в его чертах подтверждение своих слов.
- В Арамоне есть Национальная гвардия! - взревел он.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

- Да, господин аббат.
- И ты ее командир?
- Да, господин аббат.
- Ты, Питу?
- Я, Питу.
Аббат воздел руки горе, как Финей.
- Какая мерзость! - пробормотал он.
- Вам, должно быть, известно, господин аббат, - ласково сказал Питу, - что Национальная гвардия призвана охранять жизнь, свободу и собственность граждан.
- О, о! - в отчаянии стонал старик.
- Ив деревне она должна быть особенно хорошо вооружена, дабы противостоять бандам разбойников, - продолжал Питу.
- Бандам, главарем которых ты являешься! - вскричал аббат. - Бандам грабителей, бандам поджигателей, бандам убийц!
- О, не путайте, дорогой господин аббат, - надеюсь, когда вы увидите моих солдат, вы поймете, что никогда еще более честные граждане...
- Замолчи! Замолчи!
- Не сомневайтесь, господин аббат: мы ваши подлинные защитники, доказательство чему - то, что я пришел прямо к вам.
- Зачем? - спросил аббат.
- Да вот... - сказал Питу, почесывая в затылке и глядя, куда упала его каска, чтобы понять, не слишком ли далеко он отступит за линию обороны, если пойдет и подберет эту существенную часть своего военного обмундирования.
Каска валялась всего в нескольких шагах от парадной двери, выходящей на улицу Суассон.
- Я спросил тебя, зачем? - повторил аббат.
- Так вот, господин аббат, - сказал Питу, пятясь на два шага по направлению к каске, - позвольте мне изложить причину моего прихода в надежде на вашу мудрость.

- Вступление закончено, - пробормотал аббат, - теперь переходи к повествованию.
Питу сделал еще два шага по направлению к своей каске.
Но всякий раз как Питу делал два шага назад, к своей каске, аббат, чтобы сохранить разделявшее их расстояние, делал два шага вперед, к Питу.
- Так вот, - сказал Питу, начиная храбриться по мере приближения к орудию обороны, - солдатам необходимы ружья, а у нас их нет.
- Ах, у вас нет ружей! - вскричал аббат, притопывая от радости. - У них нет ружей! Ах, вот, право, бравые солдаты!
- Но, господин аббат, - сказал Питу, делая еще два шага к каске, - когда нет ружей, их находят.
- Да, - сказал аббат, - и вы их ищете? Питу поднял каску.
- Да, господин аббат, - ответил он.
- И где же?
- У вас, - сказал Питу, нахлобучивая каску.
- Ружья! У меня! - удивился аббат.
- Да; у вас в них нет недостатка.
- А, мой музей! - возопил аббат. - Ты пришел, чтобы ограбить мой музей! Кирасы наших древних богатырей на груди этих негодяев! Господин Питу, я вам уже сказал, вы сошли с ума. Шпаги испанцев из Альмансы, пики швейцарцев из Мариньяно, чтобы вооружить господина Питу и иже с ним. Ха-ха-ха!
И аббат рассмеялся презрительным и грозным смехом, от которого по жилам Питу пробежала дрожь.
- Нет, господин аббат, - сказал он, - нам нужны не пики швейцарцев из Мариньяно и не шпаги испанцев из Альмансы; нет, это оружие нам не подходит.
- Хорошо, что ты хоть это понимаешь.
- Нет, господин аббат, нам нужно не это оружие.
- Тогда какое же?
- Добрые ружья, господин аббат, добрые ружья, которые я часто чистил в наказание в те времена, когда имел честь учиться под вашим началом: dum me Galatea tenebat "пока... Галатея была мне подругой (Вергилий Буколики, I, 31).", - добавил Питу с любезной улыбкой.
- Ишь, чего захотел! - сказал аббат, чувствуя, как от улыбки Питу его редкие волосы встают дыбом. - Ишь, чего! Мои ружья!
- То есть единственное ваше оружие, которое не имеет никакой исторической ценности и может сослужить хорошую службу.
- Ах, вот в чем дело, - сказал аббат, поднося руку к рукоятке своей плетки, словно капитан к эфесу шпаги. - Ах, вот в чем состоят твои предательские планы!
Питу перешел от требования к просьбе:
- Господин аббат, отдайте нам эти тридцать ружей.
- Назад! - произнес аббат, наступая на Питу.
- И вы заслужите славу, - сказал Питу, отступая на шаг, - человека, который помог освободить страну от угнетателей.
- Чтобы я дал в руки врагов оружие против себя и своих единомышленников! - вскричал аббат. - Чтобы я дал врагам оружие, из которого они будут в меня стрелять!
И, вынув из-за пояса плетку, он замахнулся на Питу:
- Никогда! Никогда!
- Господин аббат, ваше имя будет упомянуто в газете господина Прюдома.
- Мое имя в газете господина Прюдома! - взревел аббат.
- С похвалой вашей гражданской доблести.
- Лучше позорный столб и галеры!
- Так вы отказываетесь отдать ружья? - спросил Питу без большой уверенности в голосе.
- Отказываюсь, убирайся вон! И аббат указал Питу на дверь.
- Но это произведет дурное впечатление, - сказал Питу, - вас обвинят в недостатке гражданских чувств, в предательстве. Господин аббат, умоляю вас, не подвергайте себя этому.
- Сделай из меня мученика, Нерон! Это все, о чем я прошу! - воскликнул аббат с горящими глазами, больше похожий на палача, чем на жертву.
Во всяком случае, такое впечатление он произвел на Питу, и Питу снова попятился.
- Господин аббат, - сказал он, делая шаг назад, - я мирный депутат, борец за восстановление порядка, я пришел...
- Ты пришел, чтобы разграбить мое оружие, как твои сообщники грабили Дом Инвалидов.
- За что удостоились многочисленных похвал, - сказал Питу.
- А ты здесь удостоишься многочисленных ударов плеткой, - посулил аббат.
- О, господин Фортье, - сказал Питу, хорошо знакомый с плеткой аббата, - вы не станете так нарушать права человека.
- А вот ты сейчас увидишь, мерзавец! Подожди у меня!
- Господин аббат, меня защищает мое звание посланника.
- Вот я тебя!
- Господин аббат! Господин аббат!! Господин аббат!!! Питу дошел до двери, выходящей на улицу; теперь надо было принять бой или бежать. Но для того, чтобы бежать, необходимо было открыть дверь, а для того, чтобы открыть дверь, надо было обернуться.
При этом, оборачиваясь, Питу подставлял ударам противника незащищенную часть своей особы, которую толком не закрывает даже кираса.
- Ах, так тебе понадобились мои ружья! - сказал аббат - Так ты пришел за моими ружьями... Так ты мне говоришь: ружья или смерть!..
- Господин аббат, я ничего такого не говорил, - оправдывался Питу.
- Ну что ж? Ты знаешь, где они, мои ружья, можешь задушить меня, чтобы ими завладеть. Только через мой труп.
- Я на это не способен, господин аббат.
И Питу, положив руку на щеколду и глядя на поднятую руку аббата, считал уже не число ружей, хранящихся в арсенале аббата, но число ударов, могущих слететь с хвоста его плетки.
- Так значит, господин аббат, вы не хотите отдать мне ружья?
- Нет, я не хочу тебе их отдать.
- Вы не хотите раз?
- Нет.
- Вы не хотите два?
- Нет.
- Вы не хотите три?
- Нет, нет и нет.
- Ну что ж, - произнес Питу. - Оставьте их себе.
И он быстро обернулся и бросился в приоткрытую дверь.
Но как он ни торопился, мудрая плетка успела со свистом опуститься и так сильно хлестнуть Питу пониже спины, что, несмотря на всю свою храбрость, покоритель Бастилии не мог сдержать крика боли.
На этот крик выбежали несколько соседей и к своему глубокому удивлению увидели Питу, бегущего сломя голову с каской и саблей, и аббата Фортье, размахивающего своей плеткой, как карающий ангел огненным мечом.

Глава 65. Питу-Дипломат

Итак, Питу был жестоко обманут в своих надеждах.
Разочарование его не знало пределов. Такого сокрушительного поражения не потерпел сам Сатана, когда Господь низвергнул его из рая в ад. К тому же Сатана после падения сделался князем тьмы, а Питу, сраженный аббатом Фортье, остался прежним Питу.
Как возвратиться теперь к тем, кто избрали его своим командиром? Как, дав им столько опрометчивых обещаний, осмелиться признаться, что ты просто бахвал, хвастун, который, напялив каску и нацепив саблю, не может справиться со стариком аббатом и безропотно сносит от него удары плеткой по заднице?
Пообещать уговорить аббата Фортье и не суметь выполнить обещание - какая непростительная ошибка!
Укрывшись в первом же попавшемся овраге, Питу обхватил голову руками и погрузился в размышления.
Он надеялся умаслить аббата Фортье, говоря с ним по-гречески и по-латыни. По простоте душевной он обольщался надеждой подкупить Цербера медовой коврижкой велеречия, но коврижка оказалась горькой и Цербер укусил соблазнителя за руку, даже не дотронувшись до приманки. Все пошло насмарку.
Вот в чем дело: аббат Фортье ужасно самолюбив, а Питу не взял этого в расчет; аббата Фортье сильнее оскорбило замечание Питу касательно его грамматической ошибки, чем намерение того же Питу изъять из его, аббата Фортье, арсенала тридцать ружей.
Добросердечные от природы юноши всегда заблуждаются, полагая своих противников людьми безупречными.
Меж тем аббат Фортье, как выяснилось, был пламенный роялист и горделивый филолог.
Питу горько упрекал себя за то, что дважды - своими замечаниями по поводу глагола быть и своими речами по поводу революции - навлек на себя гнев аббата. Ведь он не первый день имел дело со своим учителем и не должен был сердить его. Вот в чем заключалась истинная ошибка Питу, которую он осознал, как это всегда и бывает, слишком поздно.
Он вел себя неправильно; оставалось решить, какое поведение было бы правильным.
Правильным было бы употребить все свое красноречие для того, чтобы убедить аббата Фортье в своей преданности королю, а главное - пропустить мимо ушей грамматические ошибки учителя.
Правильным было бы внушить аббату, что арамонская национальная гвардия защищает интересы контрреволюции.
Правильным было бы пообещать, что она будет сражаться на стороне короля.
А самое главное - правильным было бы не говорить ни слова о злосчастном глаголе быть.
Тогда аббат, вне всякого сомнения, распахнул бы двери своих кладовых и своего арсенала, дабы храброе войско и его героический предводитель с оружием в руках могли отстаивать монархию.
Такая ложь именуется дипломатией. Порывшись в памяти, Питу вспомнил на этот счет немало историй из далекого прошлого.
Он вспомнил Филиппа Македонского, который столько раз нарушал свои клятвы и тем не менее прослыл великим человеком.
Он вспомнил Брута, который вел себя весьма брутально и тем не менее прослыл великим человеком.
Вспомнил он и Фемистокла, который всю жизнь обманывал своих соотечественников для их же пользы, и это опять-таки не помешало ему прослыть великим человеком.
С другой стороны, Аристид никогда не позволял себе ничего подобного, - а его тоже называют великим.
Это соображение привело Питу в замешательство.
Но, по зрелом размышлении, он решил, что Аристиду просто повезло: его враги персы были столь тупоумны, что он сумел победить их, не пускаясь на хитрости.
К тому же Аристида, хоть и несправедливо, но изгнали из Афин; это соображение в конце концов заставило Питу принять сторону Филиппа Македонского, Брута и Фемистокла.
Перейдя к современности, Питу спросил себя, как поступили бы господин Жильбер, господин Байи, господин Ламет, господин Барнав и господин Мирабо, будь они на месте Питу, а король Людовик XVI - на месте аббата Фортье?
Что сделали бы они, если бы им нужно было получить от короля триста или пятьсот тысяч ружей для французской национальной гвардии?
Решительно противоположное тому, что сделал Питу.
Они убедили бы Людовика XVI в том, что французы только и мечтают о спасении своего монарха, а спасти его возможно, только имея триста или пятьсот тысяч ружей.
Конечно, господин де Мирабо поступил бы именно так и непременно добился бы успеха.
Питу вспомнил еще и народную песенку, гласящую:
Хочешь дьяволу служить, - Вежливым изволь с ним быть.
Вывод из всего этого напрашивался только один: он, Анж Питу, четырежды скотина; для того, чтобы вернуться к своим солдатам со славой, он должен был сделать решительно противоположное тому, что сделал.
Продолжая обдумывать то положение, в какое он попал, Питу решил во что бы то ни стало, хитростью или силой, добыть то оружие, которое надеялся добыть уговорами.
Можно было проникнуть в музей и похитить у аббата оружие либо изъять его.
Действуй Питу вместе с товарищами, эта операция звалась бы изъятием; пойди он в музей один, это называлось бы кражей.
Кража! - это слово оскорбляло слух честного Питу.
Что же до изъятия, то нет никакого сомнения, что во Франции еще оставалось довольно людей, сведущих в старинных законах и склонных рассматривать подобное деяние как разбой и грабеж.
Перечисленные доводы заставили Питу отказаться от обоих упомянутых выше средств.
Вдобавок на карту была поставлена честь Питу, а спасать честь следует в одиночку, не прибегая к посторонней помощи.
Гордый глубиной и разнообразием своих мыслей, Питу снова погрузился в раздумья.
Наконец, уподобившись Архимеду, он воскликнул:
"Эврика!" - что в переводе на французский означало:
"Нашел!" В самом деле, в своем собственном арсенале Питу нашел выход из положения. Он рассуждал так:
Господин де Лафайет - главнокомандующий французской Национальной гвардией.
Арамон находится во Франции. Арамон имеет национальную гвардию.
Следовательно, г-н де Лафайет командует арамонской Национальной гвардией.
А раз так, г-н де Лафайет не может терпеть такого положения, при котором у арамонских гвардейцев нет оружия, в то время как гвардейцы других населенных пунктов уже получили его либо вот-вот получат.
К г-ну де Лафайету можно получить доступ через Жильбера, к Жильберу - через Бийо.
И Питу решил послать фермеру письмо.
Поскольку Бийо не знает грамоты, прочтет письмо господин Жильбер, и таким образом Питу убьет сразу двух зайцев.
Приняв это решение, Питу дождался темноты, тайком возвратился в Арамон и взялся за перо.
Однако, как ни старался он проскользнуть незамеченным, его появление не укрылось от внимания Клода Телье и Дезире Манике.
Прижав палец к губам и не сводя глаз с письма, они молча ретировались, Питу же с головой окунулся в практическую политику.
Вот что значилось в той бумаге, что произвела столь сильное впечатление на Клода и Дезире:
"Дорогой и глубокоуважаемый господин Бийо!
Каждый день приносит революции новые победы в наших краях; аристократы отступают, патриоты наступают.
Арамонская коммуна желает пополнить ряды Национальной гвардии. Но у нас нет оружия.
Я знаю средство добыть его. Некоторые частные лица хранят у себя запасы оружия; обратив его на службу нации, мы сберегли бы государственной казне немало денег.
Если бы генералу де Лафайету было угодно приказать, чтобы все подобные незаконные запасы оружия перешли в распоряжение коммун, в соответствии с числом людей, годных к военной службе, я, со своей стороны, взялся бы поставить арамонскому арсеналу по меньшей мере тридцать стволов.
Это единственный способ положить предел контрреволюционным проискам аристократов и врагов нации.
Ваш согражданин и покорнейший слуга Анж Питу".
Закончив свое послание, Питу заметил, что ни слова не сказал фермеру о его доме и семье.
Бийо, конечно, был новый Брут, но не до такой же степени! Впрочем, открыть Бийо правду о Катрин значило разорвать ему сердце и разбередить свежие раны в душе самого Питу.
Подавив вздох, Анж приписал внизу:
"Р.S. Госпожа Бийо и мадмуазель Катрин, а также все домочадцы пребывают в добром здравии и шлют господину Бийо свой привет".
Таким образом он не опорочил ни себя, ни других.
Показав посвященным белый конверт, которому предстояло отправиться в Париж, командующий арамонскими войсками ограничился немногословным заключением.
- Вот, - сказал он и пошел на почту.
Ответ не заставил себя ждать.
Через день в Арамон примчался гонец на лошади и спросил г-на Анжа Питу.
Событие это произвело великий шум, возбудило великую тревогу, а затем вселило в душу ополченцев великие надежды.
Курьер прискакал на взмыленном белом коне.
Он был одет в мундир штаба парижской национальной гвардии.
Судите же сами о том, как встретили его арамонцы и как взволновался при известии о его прибытии Анж Питу.
Бледный, трепещущий, он приблизился к высокому гостю и взял пакет, который протянул ему офицер - протянул, не будем скрывать, с улыбкой.
В пакете находился ответ г-на Бийо, писанный рукою Жильбера.
Бийо рекомендовал Питу быть более умеренным в изъявлении патриотизма.
Далее он сообщал, что прилагает к письму приказ генерала де Лафайета, скрепленный подписью военного министра, приказ же этот предписывает вооружить арамонскую Национальную гвардию.
Наконец, он извещал, что посылает письмо с офицером, который направляется в Суассон и Лан для того, чтобы и тамошняя Национальная гвардия не осталась безоружной.
Приказ генерала де Лафайета гласил:
"Сим предписывается всем гражданам, владеющим более, чем одним ружьем, и более, чем одной саблей, предоставить излишнее оружие в распоряжение воинских частей, созданных в коммунах.
Данный приказ подлежит исполнению на всей территории провинции".
Зардевшись от радости, Питу поблагодарил офицера; тот снова улыбнулся и немедленно продолжил свой путь.
Питу был на вершине блаженства: он получил приказ от самого генерала де Лафайета, да еще с подписью министра.
И что самое поразительное, приказ этот полностью совпадал с намерениями и желаниями самого Питу.
Описать действие, которое произвело появление парижского курьера на арамонских избирателей, нам не под силу. Мы даже не станем пытаться это делать.
Скажем лишь одно: взглянув на взволнованные лица и горящие глаза арамонцев, увидев, как услужливо и почтительно стали они держать себя с Анжем Питу, самый скептический наблюдатель уверился бы, что нашему герою суждено великое будущее.
Выборщики все как один изъявили желание осмотреть и ощупать министерскую печать, на что получили милостивое разрешение Питу.
Затем, когда кругом остались только посвященные, Питу произнес следующую речь:
- Сограждане, планы мои, как я и предвидел, осуществились. Я написал генералу де Лафайету о вашем желании образовать отряд Национальной гвардии и поставить во главе этого отряда меня И что же? Вот надпись на конверте, присланном мне из министерства.
Тут он предъявил своим бойцам конверт, на котором стояло:
"Господину Анжу Питу, командующему арамонской Национальной гвардией".
- Итак, - продолжал Питу, - генерал Лафайет знает о моем назначении на пост командующего Национальной гвардией и одобряет его. Следовательно, генерал де Лафайет и военный министр знают также о вашем вступлении в ряды Национальной гвардии и одобряют его.
Громкий вопль радости и восхищения потряс стены лачуги, где жил Питу.
- Что же касается оружия, я знаю, как его добыть. Прежде всего следует выбрать лейтенанта и сержанта. Я нуждаюсь в их помощи.
Новоявленные гвардейцы нерешительно переглянулись.
- Может, ты их и назовешь, Питу? - попросил Манике.
- Мне этим заниматься не подобает, - с достоинством ответил Питу, - выборы должны проходить свободно; выберите людей на названные мною посты самостоятельно, да берите с умом. Больше мне вам сказать нечего. Ступайте!
Произнеся эти слова с поистине королевским величием, Питу отослал своих солдат и, как новый Агамемнон, остался наедине с собственными мыслями.
Он смаковал свою славу, а избиратели тем временем оспаривали один у другого крохи военной власти, призванной править Арамоном.
Выборы продолжались целый час. Наконец лейтенант и сержант были названы; первый пост достался Дезире Манике, второй - Клоду Телье. Затем гвардейцы возвратились к Питу, и командир утвердил своих унтер-офицеров в новых должностях.
Когда с этим делом было покончено, Питу сказал:
- Теперь, господа, не будем терять ни минуты.
- Да, да, начнем учения! - воскликнул один из самых рьяных бойцов.
- Погодите, - возразил Питу, - прежде чем приступить к учениям, нужно раздобыть ружья.
- Совершенно верно, - подтвердили унтер-офицеры.
- Но разве нельзя тренироваться на палках?
- Мы должны быть настоящими солдатами, - отвечал Питу, который при виде всеобщего воодушевления особенно ясно осознал свою неспособность обучить кого бы то ни было военному искусству, самому ему решительно неизвестному, - а солдаты, учащиеся стрелять из палок, это просто смешно; зачем же выставлять себя на посмешище?
- Он прав! - поддержали гвардейцы своего командира. - Нам нужны ружья!
- В таком случае, лейтенант и сержант, следуйте за мной, - приказал Питу, - а все остальные пусть дожидаются нашего возвращения.
Войско отвечало почтительным согласием.
- До темноты еще целых шесть часов. Этого более чем достаточно, чтобы отправиться в Виллер-Котре, сделать там все, что требуется, и вернуться домой. Итак, вперед - крикнул Питу.
И штаб арамонской армии тронулся в путь.
Дабы удостовериться, что все происходящее ему не снится, Питу перечел письмо Бийо и тут только заметил фразу Жильбера, в первый раз совершенно ускользнувшую от его внимания:
"Отчего Питу ни слова не написал доктору Жильберу о Себастьене?
Отчего Себастьен не пишет отцу?"

Глава 66. Триумф Питу

Добрый аббат Фортье даже не догадывался, какие тучи собираются над его головой в результате тонких дипломатических маневров Питу, покровительствуемого первыми людьми государства.
Он спокойно беседовал с Себастьеном, которому старался внушить, что дурное общество грозит неминуемой гибелью добродетели и невинности, что Париж - страшная пучина, новая Гоморра, где совращаются с пути истинного сами ангелы; с ужасом вспоминая падшего ангела Питу, аббат со всем красноречием, на какое он был способен, убеждал Себастьена сохранить верность королю.
Причем, не станам скрывать, под верностью королю аббат разумел совсем не то, что доктор Жильбер.
Добряк-аббат не брал в расчет этой разницы в толковании одних и тех же слов и потому не сознавал, что творит дурное дело, настраивая - разумеется, безотчетно - сына против отца.
Впрочем, надо признать, что больших успехов он не добился.
Странная вещь! В том возрасте, когда, по слову поэта, дети - мягкая глина, в том возрасте, когда все впечатления надолго западают им в душу, Себастьен, если судить по решимости и упорству, был уже зрелым мужем.
Говорила ли в нем аристократическая натура, исполненная безграничного отвращения к плебею?
Или то был истинный аристократизм плебея, доведенный в душе Жильбера до стоицизма?
Аббат Фортье не мог разгадать эту тайну; он знал доктора за пламенного патриота - на его вкус, даже чересчур пламенного, - и, объятый реформаторским пылом, присущим священнослужителям, пытался перевоспитать младшего Жильбера, привив ему веру в Бога и короля.
Меж тем Себастьен, хотя и казался прилежным учеником, пропускал советы аббата Фортье мимо ушей; он отдавался мыслям о тех смутных видениях, что с некоторых пор снова стали преследовать его среди густых деревьев здешнего парка, об этих галлюцинациях, составлявших сущность его второй жизни, протекающей параллельно первой, - сказочной жизни, исполненной поэтических наслаждений, которая текла рядом со скучными прозаическими буднями.
Внезапно дверь с улицы Суассон распахнулась от резкого удара, и на пороге показались несколько человек.
То были мэр города Виллер-Котре, его помощник и секретарь мэрий.
За ними виднелись два жандарма, а за жандармами - пять-шесть зевак.
Встревоженный аббат пошел навстречу мэру.
- Что случилось, господин Лонпре? - спросил он.
- Известен ли вам, господин аббат, - важно ответствовал тот, - новый декрет военного министра?
- Нет, господин мэр.
- В таком случае, потрудитесь прочесть.
Аббат взял депешу, пробежал ее глазами и побледнел.
- Итак? - спросил он взволнованно.
- Итак, господин аббат, представители арамонской Национальной гвардии ждут от вас оружия.
Аббат подскочил, словно хотел проглотить представителей Национальной гвардии с потрохами.
Тогда Питу, сочтя, что настал его черед, предстал перед аббатом в сопровождении своих унтер-офицеров.
- Вот они, - сказал мэр. Теперь аббат побагровел.
- Мошенники! - возопил он. - Бандиты! Мэр был человек добродушный и еще не обзаведшийся стойкими политическими симпатиями; он старался, чтобы и волки были сыты, и овцы целы; он не хотел ссориться ни с Господом Богом, ни с Национальной гвардией.
На гневные восклицания аббата Фортье мэр ответил громким смехом и благодаря этому сумел овладеть положением.
- Вы только послушайте, как аббат Фортье честит арамонскую Национальную гвардию! - обратился он к Питу и его спутникам.
- Это оттого, что господин аббат Фортье знает нас с детства и до сих пор считает детьми, - отвечал Питу с меланхолической усмешкой.
- Но эти дети стали взрослыми, - глухо продолжил Манике, протягивая вперед изувеченную руку.
- А эти взрослые - сущие змеи! - раздраженно воскликнул аббат.
- А змеи кусают тех, кто их бьет, - подал голос сержант Клод.
Мэр расслышал в этих угрозах предвестие грядущей революции.
Аббат разглядел в них грядущее мученичество.
- В конце концов, что вам нужно от меня? - спросил он.
- Нужно, чтобы вы отдали часть хранящегося у вас оружия, - отвечал мэр, желавший примирить враждующие стороны.
- Это оружие принадлежит не мне, - сказал аббат.
- Кому же оно принадлежит?
- Герцогу Орлеанскому.
- Не важно, господин аббат, - возразил Питу, - это не важно.
- Как это не важно? - изумился аббат.
- Совершенно не важно; мы все равно должны забрать у вас это оружие.
- Я обо всем напишу герцогу, - с достоинством произнес аббат.
- Господин аббат забывает, - негромко сказал мэр, - что писать бесполезно. Господин герцог наверняка прикажет выдать патриотам не только ружья своих врагов-англичан, но и пушки его предка Людовика XIV.
Это неопровержимая истина больно уязвила аббата.
Он прошептал:
- Circumdedisti me hostibus meis "Ты окружил меня моими врагами (лат.).".
- Да, господин аббат, - ответил Питу, - вы правы, но мы вам противники только в политике; мы ненавидим в вас только дурного патриота.
- Болван! Бессмысленный и опасный болван! - воскликнул аббат Фортье, которого гнев вдохновил на пламенную речь. - Кто из нас лучший патриот - я, желающий сохранить оружие у себя ради того, чтобы поддерживать мир в моем отечестве, или ты, требующий его у меня ради того, чтобы развязать в отечестве гражданскую войну и посеять рознь между людьми? Кто из нас лучший сын - я, приветствующий нашу общую мать оливковой ветвью, или ты, разыскивающий штык, чтобы вонзить его ей в сердце?
Мэр отвернулся, чтобы скрыть охватившее его волнение, успев при этом легким кивком показать аббату, что одобряет его речь.
Помощник мэра, подобно новому Тарквинию, тростью сшибал лепестки с цветов.
Питу растерялся.
Его унтер-офицеры, заметив это, нахмурились. Не потерял спокойствия лишь юный спартанец Себастьен.
Он подошел к Питу и спросил:
- О чем, собственно, речь?
Питу в двух словах объяснил ему положение дел.

Предыдущая страница 33 Следующая страница


Анж Питу 34

- Приказ подписан? - осведомился юный Жильбер.
- Военным министром и генералом Лафайетом, а написан рукою твоего отца.
- В таком случае, - гордо воскликнул юноша, - ему следует подчиниться беспрекословно!
В его расширившихся зрачках, раздувающихся ноздрях, непреклонном взгляде выказывал себя самовластительный дух его предков.
Аббат услышал слова, сорвавшиеся с уст юноши; он вздрогнул и опустил голову.
- Три поколения против нас! - прошептал он.
- Что ж, господин аббат, придется подчиниться! Аббат отступил на шаг назад, сжимая в руке ключи, которые, по старой монастырской привычке, вешал на пояс.
- Нет! Тысячу раз нет! - воскликнул он. - Оружие принадлежит не мне, и я буду ждать приказа моего повелителя.
- О, господин аббат! - укоризненно произнес мэр, не в силах скрыть своего неодобрения.
- Это мятеж, - сказал священнику Себастьен, - берегитесь, господин аббат.
- Tu quoque "И ты тоже (лат.).", - прошептал аббат Фортье, в подражание Цезарю закрывая лицо сутаной.
- Ничего-ничего, господин аббат, не тревожьтесь, - утешил священника Питу, - это оружие будет пущено в ход для блага родины.
- Молчи, Иуда! - отвечал аббат. - Если ты предал своего старого учителя, что помешает тебе предать родину?
Питу, чья совесть была нечиста, нахмурился. Он и сам чувствовал, что повел себя не как великодушный герой, а как ловкий чиновник.
Но, потупившись, он увидел подле себя своих подчиненных, которые, казалось, стыдились его слабости.
Питу понял, что если он не примет мер, то навсегда лишится уважения сограждан.
Гордость вернула ему силы. Подняв голову, он сказал:
- Господин аббат, как бы ни был я предан моему старому учителю, я не оставлю эти оскорбительные слова без комментария.
- Так ты, значит, занялся комментариями? - воскликнул аббат, надеясь сбить Питу с толку своими насмешками, - Да, господин аббат, я занялся комментариями, и вы скоро убедитесь, что комментарии мои верны. Вы называете меня предателем, потому что я требую у вас именем правительства то оружие, которое вы отказались выдать мне по доброй воле, когда я просил его с оливковой ветвью в руках. Что ж, господин аббат, я предпочитаю прослыть человеком, предавшим своего учителя, чем таким человеком, который заодно с учителем помогает контрреволюции. Да здравствует отечество! К оружию! К оружию!
Мэр кивнул Питу с тем же одобрительным видом, с каким пять минут назад кивал аббату, и сказал:
- Отлично сказано! Просто превосходно!
В самом деле, речь Питу произвела исключительное действие: аббат лишился дара речи, а остальные слушатели преисполнились боевого духа.
Мэр потихоньку удалился, знаком приказав своему помощнику остаться Помощник был бы рад последовать примеру начальника, но отсутствие обоих отцов города не могло бы остаться незамеченным Поэтому вместе с секретарем суда помощник мэра последовал за жандармами и тремя национальными гвардейцами к музею, все входы и выходы которого Питу, взросший в здешних стенах, знал с детства.
Себастьен, гибкий, как юный лев, бросился за патриотами.
Остальные ученики аббата, вконец растерявшись, не знали, что и думать.
Что же до самого аббата, то он, отперев дверь музея, рухнул на первый попавшийся стул, вне себя от гнева и стыда.
Очутившись наконец в музее, помощники Питу ощутили острое желание прибрать к рукам все его содержимое, ко командующий арамонской Национальной гвардией, объятый благородной робостью, остановил их.
Он мысленно пересчитал подчиненных ему национальных гвардейцев и, поскольку их было тридцать три, приказал забрать тридцать три ружья, Однако, не исключая возможности, что дело и впрямь может дойти до стрельбы, и не желая в этом случае оставаться в стороне, Питу взял для себя тридцать четвертое ружье - настоящий офицерский карабин, короче и легче других; из этого оружия можно было с одинаковым успехом подстрелить зайца или кролика и сразить лже-патриота или настоящего пруссака.
Кроме того, Питу обзавелся шпагой, как у господина де Лафайета, - шпагой, принадлежавшей некогда герою Фонтенуа или Филипсбурга, и пристегнул ее к поясу.
Сержант и лейтенант взвалили на плечи по дюжине ружей каждый, причем так велика была их радость, что они даже не почувствовали огромной тяжести своей ноши.
Питу забрал остальные ружья.
Чтобы избежать огласки, они решили миновать городок и пойти парком, тем более что это была самая короткая дорога.
Этот путь имел также и то преимущество, что здесь троим офицерам не грозила встреча с людьми, решительно не разделявшими их взглядов. Питу не боялся борьбы, порукой в том был выбранный им карабин. Но Питу научился размышлять, а размышления привели его к выводу, что если одно ружье способно защитить человека, несколько ружей пригодны для этого куда менее.
Итак, наши герои со своими трофеями бегом пересекли парк и достигли круглой поляны, где вынуждены были сделать привал. Затем, обливаясь потом, шатаясь от усталости, какой можно гордиться, они дотащили драгоценный груз, который отечество - быть может, несколько опрометчиво - доверило их заботам, до лачуги Питу.
В тот же вечер Национальная гвардия в полном составе явилась к своему командиру Питу, и он вручил каждому гвардейцу ружье, наказав, по примеру спартанских матерей: "На щите иль со щитом".
Преображенная гением Питу, деревушка Арамон немедленно уподобилась муравейнику в день землетрясения, Здешние жители, прирожденные браконьеры, наперекор лесникам и жандармам мечтающие об охоте, увидели в Питу, наделившем их ружьями, земного бога.
Они забыли о его длинных ногах и длинных руках, огромной голове и огромных коленях, забыли о его прежних странных выходках; целую ночь, пока белокурый Феб гостил у красавицы Амфитриты, Питу почитался ангелом-хранителем арамонцев.
Назавтра энтузиасты принялись осматривать, ощупывать и чистить свои сокровища; инстинкт заменял им знания, и те, кому достались первоклассные ружья, могли сполна оценить свою удачу, а те, кто получили ружья похуже, измышляли способы поправить дело.
Тем временем Питу, затворившись в своей лачуге, словно великий Агамемнон в своем шатре, предавался размышлениям, и, покуда Другие напрягали руки, чистя оружие, он напрягал мозг.
О чем же размышлял Питу, поинтересуется читатель, благоволящий к этому юному гению.
Питу, сделавшийся пастырем народов, размышлял о бренности всего сущего.
В самом деле, близился миг, когда зданию, возведенному им с таким трудом, предстояло рассыпаться в прах Ружья были розданы солдатам вчера. Сегодняшний день они употребили на то, чтобы привести оружие в порядок. Завтра придется начать учения, а Питу не знает ни одной команды, кроме: "Пли!".
Питу всегда заряжал ружье, как Бог на душу положит.
Еще хуже обстояло дело с маршировкой.
А что это за командующий Национальной гвардией, который не умеет командовать?
Пишущий эти строки знал еще одного такого командующего - впрочем, земляка Питу.
Итак, обхватив голову руками, застыв в неподвижности и глядя вокруг невидящими глазами, Питу предавался размышлениям.
Цезарь в галльских лесах, Ганнибал в заснеженных Альпах, Колумб в чужих морях не обдумывали так торжественно свою встречу с неведомым, не желали так страстно разгадать загадку тех страшных богов, что зовутся dii ignoti "Неведомые боги (лат.)." и владеют секретом жизни и смерти, как желал этого Питу в тот роковой день.
"Увы! - говорил себе Питу. - Время идет, завтра приближается, и скоро наступит тот час, когда мое ничтожество проявится во всей его неприглядности.
Завтра тот, кто молнией обрушивался на Бастилию, заслужит прозвание кретина от всех жителей Арамона, как заслужил его.., не помню кто - от всех жителей Афин.
Завтра меня поднимут на смех! Меня, которого сегодня превозносят до небес!
Нет, это невозможно! Этого не должно быть! Что если о моем позоре узнает Катрин!" Питу на секунду перевел дух.
"Что может меня спасти? - спросил он самого себя. - Храбрость?
Нет, нет! Храбрости хватает на минуту-другую, а чтобы командовать стрельбой на прусский манер, нужно знать целых двенадцать команд.
Что за дикая мысль - учить французов стрелять на прусский манер!
А может, сказать, что я слишком люблю Францию, чтобы учить французов стрелять на прусский манер, и изобрести какой-нибудь более патриотический способ стрельбы?
Нет, я собьюсь.
Однажды, на ярмарке в Виллер-Котре, я видел обезьяну. Она изображала солдата на плацу, но ведь это была всего лишь обезьяна..." - Придумал! - вдруг возопил Анж и, молниеносно вскочив, уже собрался было пустить в ход свои длинные ноги, но одно соображение остановило его.
- Мое отсутствие вызовет толки, - сказал он себе, - надо предупредить людей.
Он открыл дверь, призвал к себе Клода с Дезире и приказал:
- Назначьте первый день учений на послезавтра.
- Отчего не на завтра? - воскликнули унтер-офицеры.
- Оттого, что вы оба устали, а перед тем, как начать обучение солдат, я хочу заняться с вами. К тому же, возьмите себе за правило, - добавил Питу строго, - исполнять приказания беспрекословно.
Унтер-офицеры кивнули.
- Итак, - сказал Питу, - учения послезавтра, в четыре утра.
Унтер-офицеры снова кивнули, вышли из лачуги Питу и, поскольку время приближалось к девяти вечера, отправились спать.
Питу подождал, пока они скроются за углом, а затем двинулся в противоположном направлении и в пять минут домчался до самой темной и глухой лесной чащи.
Скоро мы узнаем, в чем состояла осенившая Питу идея.

Глава 67. Папаша Клуи И Клуизов Камень, Или Как Питу Сделался Тактиком И Приобрел Благородный Вид

Питу бежал по лесу с полчаса; ему нужно было попасть в самую глушь.
Здесь, среди трехсотлетних высоченных деревьев и колючего кустарника, стояла подле огромного валуна хижина, построенная лет тридцать-сорок назад; хозяин ее не без корысти набросил на свое существование покров тайны.
Хижина эта представляла собой вырытую в земле яму, крытую ветками и корой; свет и воздух поступали внутрь через узкое отверстие в крыше.
Хижина напоминала лачуги кордовских цыган: если бы не вившаяся над крышей струйка голубого дыма, никому, кроме лесников, охотников, браконьеров и окрестных землепашцев, не пришло бы в голову, что в ней обитает живое существо.
И тем не менее вот уже сорок лет здесь жил отставной гвардеец, которому герцог Орлеанский, отец Луи Филиппа, дозволил поселиться в чаще леса, носить военный мундир и охотиться на зайцев и кроликов, делая в день не больше одного выстрела.
Стрелять птиц и крупную дичь ему не разрешалось. В ту пору, о какой мы ведем речь, старику исполнилось шестьдесят девять лет; вначале соседи звали его просто Клуи, но с годами он превратился в папашу Клуи.
Постепенно и за валуном, к которому прилепилась хижина отставного солдата, закрепилось название Клуизов камень.
В сражении при Фонтенуа папаша Клуи был ранен и лишился ноги. Именно поэтому он был так рано уволен в отставку и удостоился перечисленных выше привилегий.
Папаша Клуи никогда не бывал в больших городах, а в Виллер-Котре являлся раз в год, чтобы купить пороху и дроби на 365 - или, если год был високосный, 366 - выстрелов.
В этот же самый день он приносил на улицу Суассон, к шляпнику господину Корню, 365 или 366 кроличьих и заячьих шкурок, за которые шляпный мастер давал ему 75 турнских ливров.
Говоря о 365 или 366 шкурках, мы нисколько не преувеличиваем, ибо папаша Клуи так набил себе руку, что, имея право на один выстрел в день, каждый день убивал либо кролика, либо зайца.
А поскольку он делал в год ровно 365 или - если год был високосный - 366 выстрелов, то он убивал в обычные годы 183 зайца и 182 кролика, а в високосные - 183 зайца и столько же кроликов.
Эти животные и давали ему средства к существованию, их мясом он питался, а на их шкурах зарабатывал деньги.
На деньги эти он, как мы уже сказали, покупал пороху и дроби, а остаток откладывал на черный день.
Впрочем, у папаши Клуи имелся и другой источник дохода.
Один из склонов валуна, подле которого стояла его хижина, был пологий, как скат крыши.
Максимальная длина этого склона достигала восемнадцати футов.
Человек или предмет, оказавшийся на верху склона, мог плавно съехать по нему до самого низа.
Папаша Клуи исподволь, через кумушек, покупавших у него кроличье и заячье мясо, стал сеять в соседних деревнях слухи о том, что девушки, которые в день Святого Людовика трижды скатятся вниз по склону лесного валуна, в тот же год выйдут замуж.
В первый год у валуна собралось много девиц, но ни одна не осмелилась съехать вниз.
На следующий год три девушки рискнули: две вскоре нашли себе мужей, а относительно третьей, оставшейся в девицах, папаша Клуи, не моргнув глазом, стал уверять, что она сама виновата, ибо, в отличие от своих подруг, недостаточно горячо верила в успех.
На следующий год девушки со всей округи явились к папаше Клуи и съехали вниз по его валуну.
Папаша Клуи заявил, что на всех невест женихов не хватит, но треть соискательниц, те, что набожнее других, выйдут замуж непременно.
В самом деле, среди съехавших по склону оказалось немало таких, которые отыскали себе мужей, и с этой поры за папашей Клуи прочно закрепилась репутация посланца Гименея, а день Святого Людовика стал праздноваться дважды: в городе и в лесу.
Тогда папаша Клуи попросил для себя привилегию. Поскольку с утра до вечера съезжать с камня без еды и питья тяжело, он потребовал, чтобы его наделили монопольным правом продавать еду и питье съезжающим с валуна женихам и невестам - ибо юноши сумели убедить девушек, что для того, чтобы средство действовало безотказно, главное - съезжать вместе с кавалером.
Такую жизнь папаша Клуи вел уже тридцать лет. Местные жители чтили его, как чтут арабы своих отшельников. Он стал живой легендой.
Охотникам и лесникам не давало покоя то обстоятельство, что, делая в год ровно 365 выстрелов, и ни одним больше, папаша Клуи ежегодно убивал 183 зайца и 182 кролика, и ни одним меньше.
Не однажды знатные господа, приглашенные герцогом Орлеанским провести несколько дней в замке и наслышанные о мастерстве папаши Клуи, жаловали ему - в зависимости от своей щедрости - луидор или экю и пытались проникнуть в тайну этого умельца, попадающего в цель 365 раз из 365.
Но папаша Клуи мог дать своей меткости только одно объяснение: в армии он наловчился каждым выстрелом убивать из этого же самого ружья по одному человеку. Так вот, оказалось, что стрелять дробью в зайцев и кроликов еще сподручнее, чем стрелять пулями в людей.
Когда же слушатели в ответ на эти речи улыбались, папаша Клуи недоумевал:
- Зачем тратить заряд, если не уверен, что попадешь в цель?
Афоризм этот можно было бы назвать достойным господина де Ла Палисса, если бы не исключительные достижения его автора.
- Однако, - продолжали свои расспросы гости, - отчего же герцог Орлеанский, человек вовсе не скаредный, дозволил вам производить в день не больше одного выстрела?
- Потому что больше - это уже чересчур, - отвечал папаша Клуи. - Господин герцог знал меня не первый день.
Поразительные способности старого анахорета и его необычная теория приносили ему худо-бедно еще по десятку луидоров в год.
Примерно столько же папаша Клуи выручал за продажу кроличьих и заячьих шкурок, тратился же он только на пару гетр, а точнее, на одну гетру раз в пять лет, да еще на куртку со штанами раз в десять лет; из всего этого ясно, что папаша Клуи отнюдь не нищенствовал.
Более того, в округе толковали о том, что у него в кубышке хранится немало денег и тому, кто станет его наследником, можно только позавидовать.
Таков был оригинал, к которому отправился среди ночи Питу, дабы претворить в жизнь осенившую его спасительную идею.
Однако пробраться к папаше Клуи было не так-то просто.
Подобно древнему пастуху Нептуновых стад, Клуи допускал до себя далеко не всякого. Он прекрасно умел отличить докучного бедняка от любопытствующего богача, и если даже вторых он встречал не слишком любезно, то первых, как нетрудно догадаться, изгонял без малейшей жалости.
Клуи покоился на вересковом ложе - чудесной, благоухающей лесной постели, обновляемой всего один раз в год, в сентябре месяце.
Было около одиннадцати вечера, погода стояла ясная и прохладная.
Хижину папайи Клуи окружал такой дремучий дубовый лес и такой густой кустарник, что всякий, кто желал навестить отшельника непременно извещал о своем приближении хрустом веток.
Питу наделал шуму в четыре раза больше, чем все прочие посетители, и папаша Клуи, который еще не заснул, поднял голову, чтобы взглянуть на незваного гостя.
В тот день папаша Клуи был зол, как черт. С ним приключилась страшная беда, напрочь отбившая у него желание беседовать даже с самыми приветливыми соседями.
Беда в самом деле была страшная. Ружье, из которого старый солдат пять лет стрелял пулями, и тридцать пять - дробью, взорвалось, когда он целился в очередного кролика.
За тридцать пять лет папаша Клуи впервые промахнулся.
Но дело было не только в упущенном кролике. Два пальца левой руки охотника пострадали при взрыве. Он кое-как остановил кровь с помощью трав, но если себя он еще мог вылечить, то починить взорвавшееся ружье было не в его силах.
А для покупки нового ружья следовало залезть в кубышку, о чем папаша Клуи и думать не хотел; впрочем, предположим даже, что он бы потратил на новое ружье громадную сумму в два луидора, - кто мог поручиться, что это ружье будет служить ему так же верно, как то, что взорвалось у него в руках?
Понятно, что Питу явился более чем некстати. Поэтому, стоило ему взяться за ручку двери, как папаша Клуи издал глухой рык, заставивший командующего арамонской Национальной гвардией попятиться.
Казалось, место папаши Клуи в хижине занял волк или самка кабана, защищающая детенышей.
Питу, знавший сказку о Красной Шапочке, не решался войти.
- Эй, папаша Клуи, - позвал он.
- Ну! - откликнулся лесной житель.
Узнав голос почтенного отшельника, Питу успокоился.
- А-х, это все-таки вы, - сказал он. Войдя в хижину и поклонившись ее хозяину, он любезно произнес:
- Здравствуйте, папаша Клуи.
- Кто там? - спросил раненый.
- Я.
- Кто я?
- Я, Питу.
- Какой еще Питу?
- Анж Питу из Арамона, вы ведь меня знаете.
- Ну и что с того, что вы Анж Питу из Арамона? Какое мне до этого дело?
- Ну и ну, - подобострастно сказал Питу, - папаша Клуи не в настроении, не в добрый час я его разбудил.
- Вы правы, совсем не в добрый.
- Что же мне делать?
- Самое лучшее, что вы можете сделать, - убраться отсюда подобру-поздорову.
- Как? Даже не потолковав с вами?
- О чем нам толковать?
- О том, как помочь мне в моей беде, папаша Клуи.
- Я даром не помогаю.
- А я всегда плачу за помощь.
- Возможно, но от меня теперь помощи ждать не приходится.
- Как так?
- Я разучился убивать.
- Вы разучились убивать? Вы, стреляющий без промаха? Этого не может быть, папаша Клуи!
- Повторяю: ступайте прочь!
- Папаша Клуи, миленький!
- Вы мне надоели.
- Выслушайте меня, не пожалеете.
- Ну, ладно... Выкладывайте, только поживее.
- Вы ведь старый солдат, правда?
- И что с того?
- Так вот, папаша Клуи, мне нужно...
- Скажешь ты наконец что-нибудь путное или нет?
- Мне нужно, чтобы вы научили меня военному искусству.
- Вы спятили?
- Нет, я в здравом уме. Научите меня военному искусству, папаша Клуи, а за ценой я не постою.
- Нет, все-таки этот тип не в своем уме, - грубо оборвал Анжа Питу папаша Клуи, садясь на своем вересковом ложе.
- Папаша Клуи, я вам повторяю, мне нужно научиться военному искусству, а если вы меня ему научите, просите все, чего вам угодно.
Старик привстал и, бросив на Питу хищный взгляд, спросил:
- Все, чего мне угодно?
- Да.
- Так вот: мне угодно иметь ружье.
- О! - сказал Питу. - Как удачно: у меня их целых тридцать четыре.
- У тебя тридцать четыре ружья?
- И тридцать четвертое, которое я взял для самого себя, будет вашим. Отличное ружье с золотым королевским гербом на казенной части.
- Но откуда у тебя это ружье? Надеюсь, ты его не украл?
Питу рассказал отшельнику всю историю ружей - рассказал честно, открыто, весело.
- Ладно, - ответил старый солдат. - Я понял. Я научу тебя стрелять, но у меня болят пальцы.
И он в свой черед поведал Питу о приключившейся с ним беде.
- Насчет ружья не беспокойтесь, - сказал Питу, - считайте, что у вас уже есть новое. Но вот пальцы... Тут дело другое, у меня нет тридцати четырех запасных.
- Пальцы - ерунда, если ты клянешься, что завтра принесешь мне ружье. Пошли.
И он тут же поднялся.
Ночь была лунная, и потоки света лились на поляну, простирающуюся перед хижиной.
Питу и папаша Клуи вышли на эту поляну.
Всякий, кто увидел бы темные силуэты этих двух оживленно размахивающих руками людей среди безлюдного сумеречного пространства, испытал бы беспричинный ужас.
Папаша Клуи взял в руки обломок своего ружья и со вздохом предъявил его Питу. Затем он показал новоявленному ученику, что такое армейская выправка.
Удивительное дело: этот высокий старик, сгорбившийся от постоянных блужданий по лесу, оживился при воспоминании о полковых учениях, высоко поднял седую голову и расправил крепкие широкие плечи.
- Смотри на меня, - говорил он Питу, - смотри внимательно! Чем внимательнее ты будешь смотреть, тем скорее выучишься. А когда запомнишь, как делаю я, попробуешь повторить - тут уж я буду смотреть на тебя.
Питу попробовал.
- Втяни колени, расправь плечи, подними повыше голову; крепче стой на ногах, крепче, черт тебя подери! Ступни у тебя подходящие.
Питу, как умел, исполнил все указания.
- Ладно! - сказал старик. - Пожалуй, вид у тебя вполне благородный.
Питу был чрезвычайно горд тем, что у него благородный вид. Он об этом и не мечтал.
В самом деле, после часа занятий услышать, что у тебя благородный вид! Что же будет через месяц? Того и гляди, твой вид станет величественным...
Поэтому Питу был готов продолжать учебу. Но папаша Клуи решил, что на первый раз достаточно. Вдобавок он не хотел заходить слишком далеко до тех пор, пока не получит обещанного ружья.
- На сегодня хватит, - сказал он. - Раньше чем через четыре дня они все равно ничего не запомнят, а за это время ты успеешь еще два раза побывать у меня.
- Четыре раза! - воскликнул Питу.
- Ишь ты! - осадил его папаша Клуи. - Ты, как я погляжу, парень усердный да длинноногий. Ладно, четыре так четыре; приходи четыре раза. Но предупреждаю: сегодня луна в последней четверти; завтра в лесу будет совсем темно.
- Тогда мы будем заниматься в гроте, - отвечал Питу.
- И ты принесешь с собой свечу.
- Хоть две.
- Хорошо. А ружье?
- Вы его получите завтра.
- Надеюсь. Посмотрим, что ты запомнил из моих уроков.
Питу показал все, чему научился, и заслужил похвалу. На радостях он пообещал папаше Клуи пушку.
Затем, поскольку время приближалось к часу ночи, он простился со своим наставником и быстрым шагом - хотя, надо признать, не таким быстрым, как два часа назад, - возвратился в Арамон, где все, от национальных гвардейцев до простых пастухов, спали глубоким сном.
Питу тоже улегся, и ему приснилось, будто он командует многомиллионной армией и зычным голосом, слышным в долине Иосафата, приказывает всему миру, выстроенному во фрунт: "Шагом марш! На караул!" Назавтра он дал или, вернее, передал урок своим подчиненным, причем непринужденность и уверенность его действий подняли его репутацию среди гвардейцев на недосягаемую высоту.
О слава, легкокрылый мотылек!
Питу сделался любимцем мужчин, детей и стариков.
Даже женщины хранили серьезность, когда он в их присутствии командовал тридцати солдатам, построенным во фрунт:
- Черт подери! Выше голову! Вы должны иметь благородный вид. Берите пример с меня! А у него вид был и вправду благородный!

Глава 68. В Которой Катрин В Свои Черед Прибегает К Дипломатии

Папаша Клуи получил обещанное ружье. Питу был человек чести; он руководствовался девизом: "Сказано - сделано!" Два урока, подобных первому, превратили его в образцового гренадера.
К несчастью, познания самого папаши Клуи были не слишком обширны: дальше поворотов направо, налево и кругом дело не пошло.
Тогда Питу прибегнул к только что выпущенным сочинениям "Французский практик" и "Учебник национального гвардейца", не пожалев на их покупку целый экю.
Благодаря столь щедрой жертве их командира арамонские солдаты научились довольно сносно маршировать и становиться в ружье.
Когда Питу снова ощутил, что запас его познаний иссякает, он отправился в Суассон, где стоял настоящий гарнизон и настоящие офицеры командовали на учениях настоящими солдатами, - за один день Питу выяснил там больше, чем освоил бы за два месяца теоретических штудий.
Так, в тяжких, лихорадочных трудах, протекли два месяца.
Питу купался в лучах славы, и это льстило его честолюбию, однако ничуть не врачевало его сердечных ран; той части его существа, которую иные физиологи остроумно именуют "тварью", приходилось несладко.
Питу бестрепетно принес тварь в жертву душе. Он так много двигался, тратил так много физических и умственных сил, что, казалось, ему некогда было и вспомнить о своих сердечных делах.
И тем не менее он помнил о них.
Сколько раз, после учений, которые, как правило, следовали за напряженной ночной работой, Питу пересекал равнины Ларньи и Ну, проходил сквозь дремучий лес, добирался до границы поместья Бурсон - и все для того, чтобы издали взглянуть на Катрин, не пропускавшую ни одного свидания с виконтом.
Бросив на час-два хозяйство, Катрин прокрадывалась в охотничий домик, стоявший на заповедных землях поместья Бурсон - в домик, где ее ждал возлюбленный Изидор, этот счастливейший из смертных, с каждым днем становившийся все надменнее и все красивее, меж тем как все кругом терпели страдания и унижения.
Сколько мук испытывал несчастный Питу, каким печальным размышлениям о неравенстве людей в их отношении к счастью он предавался!
Он, чьего расположения искали девушки из Арамона, Тайфонтена и Вивьера, он, который мог бы тоже назначать свидания в лесу и гордиться женской привязанностью, предпочитал плакать, как побитый мальчишка, под дверью охотничьего домика г-на Изидора.
Ибо Питу любил Катрин - любил страстно, любил тем сильнее, что почитал ее существом высшего порядка.
Теперь его мучило уже не то, что она любит другого. Нет, он больше не ревновал ее к Изидору. Изидор был знатный господин, Изидор был красавец, Изидор был достоин любви; однако Катрин, девушке из народа, не следовало, пожалуй, покрывать позором свою семью или, по крайней мере, не следовало приводить в отчаяние Питу.
Чем дольше он размышлял, тем чаще посещали его мысли, которые буквально разрывали ему сердце.
- Что ж! - говорил себе Питу. - Она так бессердечна, что прогнала меня с фермы. Я ушел, а она с тех пор даже не поинтересовалась, жив я или нет. Что сказал бы папаша Бийо, если бы узнал, что она вот так предает друзей, вот так пренебрегает своим долгом? Что бы он сказал, если бы знал, что хозяйка дома вместо того, чтобы присматривать за работниками, бегает к любовнику, к аристократу господину де Шарни! Папаша Бийо ничего бы не сказал. Он просто убил бы Катрин, и все тут.
"А ведь это немало, - думал Питу, - иметь в запасе такое средство отомстить".
Да, но как благородно было, имея это средство, им не воспользоваться.
Впрочем, Питу уже успел убедиться, что благородные поступки, неведомые миру, редко приносят пользу тем, кто их совершает.
Нельзя ли как-нибудь дать Катрин знать о своем благородстве?
О, мой Бог! Нет ничего проще: нужно только подойти к Катрин в воскресенье на танцах и произнести как бы невзначай одно из тех страшных слов, которые открывают преступнику, что его тайна известна постороннему.
Разве не стоило сделать это хотя бы ради того, чтобы сбить спесь с этой гордячки?
Но на танцах непременно будет этот знатный красавец, и Катрин станет сравнивать Питу с его соперником, а что хорошего в таком сравнении?
Страдания изощрили мозг Питу, и он выдумал кое-что получше, чем разговоры на танцах.
Охотничий домик, где виконт де Шарни принимал Катрин, стоял в густом лесу, граничащем с лесом Виллер-Котре.
Графские владения от владений простых смертных отделяла самая обыкновенная канава.
Катрин, которой по делам фермы приходилось постоянно объезжать окрестные деревни и пересекать лес, достаточно было перейти канаву, чтобы попасть во владения своего любовника.
Несомненно, именно поэтому охотничий домик и был избран местом свиданий.
Из его украшенных витражами окон было видно все, что происходит кругом, а выйдя за дверь и тут же вскочив в седло, можно было в три прыжка очутиться в лесу, то есть на нейтральной земле.
Питу, следившему за Катрин днем и ночью, было прекрасно известно то место, где она въезжала в лес и выезжала из него, - так браконьеру известно то место, откуда должна выскочить лань, которую он хочет подстрелить.
Катрин никогда не выходила из домика вместе с Изидором. Он выжидал некоторое время, а затем, убедившись, что с ней ничего не случилось, удалялся в другую сторону.
В один прекрасный день Питу, набравшись храбрости, спрятался в ветвях огромного трехсотлетнего бука, нависшего над охотничьим домиком, и стал ждать.
Не прошло и часа, как он увидел Катрин. Она привязала своего коня в лесном овраге и, перелетев, словно испуганная лань, пограничную канаву, проскользнула в домик.
Путь ее пролегал как раз под ветвями бука, на который взгромоздился Питу.
Не успела девушка скрыться в доме, как Питу слез с дерева и уселся на земле, прислонившись спиной к его стволу. Затем он достал из кармана книгу "Безупречный национальный гвардеец" и сделал вид, будто поглощен чтением.
Час спустя до его слуха донесся звук закрываемой двери. Потом послышался шелест листвы и шорох женского платья. Наконец из-за ветвей показалось лицо Катрин, которая испуганно смотрела по сторонам, чтобы убедиться, что ее никто не видит.
От Питу девушку отделял десяток шагов.
Наш герой застыл под деревом с книгой на коленях.
Однако теперь он уже не притворялся, что читает; он пристально глядел на Катрин, чтобы дать ей понять, что видит ее.
Катрин испуганно вскрикнула, узнала Питу, сделалась бледна, как смерть, и, помедлив мгновение, сломя голову бросилась в лес, подбежала к своему коню и, вскочив в седло, умчалась прочь.
Ловушка, подстроенная Питу, захлопнулась; Катрин попалась.
Питу возвратился в Арамон, не помня себя от счастья и страха.
Ибо, обдумав происшедшее, он понял, что его с виду простой поступок чреват разными ужасными последствиями, о которых он прежде и не подозревал.
В следующее воскресенье в Арамоне должен был состояться военный парад.
Здешние национальные гвардейцы, превзойдя всю военную премудрость - или сочтя, что они ее превзошли, - попросили своего командира учинить им публичный смотр.
Жители нескольких соседних деревень, которым лавры арамонцев не давали покоя и которые поэтому также принялись обучаться маршировке и стрельбе, были приглашены в Арамон, дабы вступить в соревнование со своими предшественниками на ратном поприще.
Посланцы каждой из этих деревень провели переговоры со штабом Анжа Питу; командовал соседским войском отставной сержант.
Возможность увидеть столь прекрасное зрелище привлекла множество расфранченных селян, и с самого утра арамонское Марсово поле заполнилось девушками и детьми, к которым немного погодя присоединились охваченные не меньшим любопытством отцы и матери героев. Начался праздник со спартанского пиршества на траве: было съедено изрядное количество фруктов и галет и выпито изрядное количество родниковой воды.
Затем в четырех концах Арамона, на тропинках, связующих это селение с Ларньи, Везом, Тайфонтеном и Вивьером, появились четыре барабанщика.
Поистине, Арамон сделался центром земли; у него обнаружились четыре стороны света.
Пятый барабанщик бодро шествовал впереди тридцати трех национальных гвардейцев деревни Арамон.

Предыдущая страница 34 Следующая страница


35 Александр Дюма

Среди зрителей попадались и местные богачи - аристократы и буржуа, явившиеся на парад смеху ради.
Собрались на торжество и многие окрестные фермеры.
В их число входили и матушка Бийо с дочерью; они прискакали в Арамон верхом в тот самый момент, когда арамонская Национальная гвардия покидала деревню, предводительствуемая трубачом, барабанщиком и своим командиром Питу, ехавшим на могучем белом коне, которого одолжил ему лейтенант Манике, дабы довершить сходство арамонского смотра с парижским, а Питу с маркизом де Лафайетом.
Питу, сияя от гордости, скакал верхом на этом ширококостном коне с золотистой гривой, размахивая шпагой; вид его не отличался аристократизмом и изяществом, но зато дышал восхитительной мощью и отвагой.
Зрители приветствовали Питу и его солдат, пробудивших от спячки всю округу, радостными возгласами.
Все арамонские национальные гвардейцы были в одинаковых шляпах, украшенных национальными кокардами; с начищенными до блеска ружьями они маршировали двумя колоннами, производя весьма внушительное впечатление.
Так что, пока арамонская гвардия добиралась до поля, выбранного для смотра, она успела завоевать всеобщие симпатии.
Питу взглянул на толпу и увидел Катрин.
Он покраснел, она побледнела.
С этой минуты все происходящее исполнилось для него исключительного смысла.
Вначале его солдаты продемонстрировали зрителям азы обращения с оружием, причем все приказы командира исполнялись с такой точностью, что зрители разражались восторженными криками "браво"!
Не то гвардейцы других деревень - они действовали вяло и неслаженно. Одни были скверно вооружены и скверно обучены; этим довольно было бросить взгляд на соперников, чтобы утратить веру в себя; другие с преувеличенной старательностью повторяли движения, которым выучились не далее как вчера, и раздувались от гордости.
Все они сильно разочаровали зрителей.
Однако впереди была строевая подготовка. Тут-то сержант и надеялся взять реванш.
По причине его многоопытности сержанту было поручено общее командование: он должен был, ни много ни мало, руководить действиями армии, состоящей из ста семидесяти человек.
Это оказалось ему не по силам.
Питу, со шпагой под мышкой и в неизменной каске на голове, наблюдал за происходящим со снисходительной улыбкой.
Когда сержант увидел, что голова колонны скрывается в лесу, а хвост выползает на арамонскую дорогу, когда он увидел, как спутываются его каре, сбиваются в кучу деления и топчутся на месте направляющие, он вконец растерялся и был освистан своими собственными солдатами.
Тогда арамонцы все как один потребовали:
- Пусть командует Питу!
- Да, да, пусть командует Питу! - подхватили люди из других деревень, раздосадованные неумелостью своих солдат, в которой они по доброте душевной винили их наставников.
Питу снова вскочил в седло и, заняв место во главе своих гвардейцев, которых он поставил впереди всех остальных, проревел команду с такой силой, что, казалось, от звука его голоса задрожали верхушки соседних дубов.
В тот же миг, словно по мановению волшебной палочки, смешавшиеся было ряды солдат пришли в порядок; бойцы повиновались Питу с восторгом, ничуть не мешавшим слаженности их действий, и снискали всеобщее одобрение; уроки папаши Клуи и "Безупречного национального гвардейца" не пропали даром.
Единодушно и единогласно все войско тут же, на поле брани, нарекло Питу своим главнокомандующим.
Мокрый от пота и хмельной от счастья, Питу спешился; все зрители бросились к нему с поздравлениями.
Принимая их, он не переставал искать глазами Катрин.
Внезапно он услышал ее голос.
Ему незачем было искать Катрин, Катрин сама нашла его!
Он победил!
- Нехорошо, господин Анж! - воскликнула Катрин шутливым тоном, который плохо вязался с ее бледным лицом. - Нехорошо, господин Анж, вы к нам даже не подходите. Вы загордились, вы стали великим полководцем...
- Что вы, ни в коем случае, - возразил Питу. - Здравствуйте, мадмуазель!
Поздоровавшись с госпожой Бийо, он снова обратился к Катрин:
- Вы ошибаетесь, мадмуазель, я вовсе не великий полководец, я самый обыкновенный бедняк, желающий послужить отечеству.
Толпа подхватила эти слова, восхитилась ими и нарекла грандиозными.
- Анж, - тихо сказала Катрин, - мне нужно с вами поговорить.
"Ну и ну, - подумал Питу, - клюнуло". Так же тихо он ответил:
- Я к вашим услугам, мадмуазель Катрин.
- Проводите нас до фермы. - С радостью.

Глава 69. Мед И Полынь

Катрин надеялась поговорить с Питу с глазу на глаз, и это ей удалось.
Госпожа Бийо встретила товарок, которые были рады составить ей компанию, и Катрин, вверив попечению одной из них своего коня, пошла на ферму пешком в сопровождении Питу, ухитрившегося ускользнуть от толпы поклонников.
В деревне по причине взаимной снисходительности никому нет дела до чужих секретов, и никто не обратил на нашу уединившуюся пару никакого внимания.
Соседи сочли вполне естественным, что Питу хочет поболтать с г-жой Бийо и ее дочкой, а может, и вообще этого не заметили.
В тот день у каждого были свои причины укрыться в лесной тьме и тиши. В лесном краю слава и счастье ищут приют под сенью вековых дубов.
- Вот он я, мадмуазель Катрин, - сказал Питу, когда они остались одни.
- Отчего вы так надолго покинули нас? - спросила Катрин. - Это дурно, господин Питу.
- Но, мадмуазель Катрин, - возразил Питу, - вы ведь знаете...
- Ничего я не знаю... Это дурно. Питу поджал губы, ему было неприятно слушать, как Катрин лжет.
Она это поняла, тем более что Питу, чей взгляд обычно был прям и открыт, отвел глаза в сторону.
- Послушайте, господин Питу, - сказала Катрин, - я хотела еще кое о чем поговорить с вами.
- Да?
- Давеча, когда вы видели меня подле хижины...
- Подле какой хижины?
- Но вы же сами знаете.
- Знаю.
Она покраснела.
- Что вы там делали? - спросила она.
- Выходит, вы поняли, что это я! - воскликнул Питу с меланхолическим упреком.
- Не сразу.
- Как это не сразу?
- Бывает, что думаешь о своем и ничего кругом не замечаешь, а потом спохватываешься.
- Разумеется.
Она снова замолчала, молчал и Питу; у обоих накопилось в сердце слишком много такого, что не высказать словами.
- Значит, - вымолвила наконец Катрин, - это были вы.
- Да, мадмуазель.
- Что же вы там делали? Сидели в засаде?
- В засаде? Нет. С какой стати мне сидеть в засаде?
- Ну, не знаю. Из любопытства...
- Мадмуазель, я не любопытен. Она нетерпеливо топнула ножкой.
- И все-таки вы были там, а зачем - неизвестно.
- Мадмуазель, вы ведь видели: я читал.
- Ах, ничего я не видела.
- Но раз вы видели меня, вы должны были видеть и книгу.
- Верно, я вас видела, но мельком. Значит, вы читали?
- "Безупречного национального гвардейца".
- Что это такое?

- Книга, по которой я учусь тактике, чтобы затем обучать своих солдат, а для учебы необходимо уединение.
- Пожалуй, вы правы; там, на опушке леса, вас никто не тревожит.
- Никто.
Они снова замолчали. Матушка Бийо и ее подруги поодаль болтали о своем.
- И подолгу вы там учитесь? - снова подала голос Катрин.
- Иной раз с утра до вечера, мадмуазель.
- Ив тот раз тоже? - живо вскричала она.
- Ив тот раз тоже.
- Странно, что я вас увидела только на обратном пути.
Она лгала так отважно, что Питу захотелось ей поверить; но ему было стыдно за нее. Впрочем, он был влюблен и робок. Она страдала многими недостатками, но никто не смог бы упрекнуть ее в излишней откровенности.
- Должно быть, я спал, - сказал Питу, - когда сильно напрягаешь ум, это случается.
- Ну вот, - сказала она, - а пока вы спали, я вошла в лес, чтобы не быть на виду. Я шла.., я шла к охотничьему домику.
- К охотничьему домику, - повторил Питу. - К какому домику?
Катрин снова покраснела. На сей раз Питу притворялся слишком старательно, чтобы она могла ему поверить.
- К охотничьему домику Шарни, - продолжала она с деланной непринужденностью. - Там растет самая лучшая живучка.
- Неужели?
- Я обожглась, когда стирала белье, и мне обязательно нужно было нарвать живучки.
Несчастный Анж, словно пытаясь поверить словам Катрин, бросил взгляд на ее руки.
- Я обожгла не руки, а ноги, - живо сказала она.
- И вы нашли живучку?
- Да, прекрасную; видите, я совсем не хромаю.
"Она хромала еще меньше, - подумал Питу, - когда юркнула в лес, словно косуля в вересковые заросли".
Катрин решила, что ей удалось обмануть Питу; она уверила себя, что он ничего не видел и ничего не понял.
В порыве радости, недостойной ее благородной души, она шутливо заметила:
- Значит, господин Питу на нас дуется; господин Питу гордится своим новым званием; господин Питу выбился в офицеры и презирает бедных крестьян вроде нас.
Питу почувствовал себя уязвленным. Великая жертва, даже принесенная втайне, нуждается хоть в какой-нибудь награде, Катрин же обманывала Питу и насмехалась над ним, сравнивая его с Изидором де Шарни. Все добрые намерения Питу разом пропали; самолюбие - дремлющая змея; не дразните ее, если не уверены, что прикончите ее одним ударом.
- Мадмуазель, - возразил Питу, - мне кажется, что если кто и дулся, то не я на вас, а вы на меня.
- Отчего вы так думаете?
- Во-первых, вы прогнали меня с фермы, отказавшись дать мне работу. О, я ничего не сказал об этом господину Бийо. У меня, слава Богу, довольно сил и мужества, чтобы прокормить себя.
- Уверяю вас, господин Питу...
- Не стоит, мадмуазель; в своем доме вы вольны поступать, как вам угодно. Итак, вы меня выгнали; потом вы увидели меня возле охотничьего домика Шарни и, вместо того чтобы заговорить со мной, удрали, словно мелкий воришка.
Удар попал в цель; от спокойствия Катрин не осталось и следа, - Удрали? - переспросила она. - Я удрала?
- Да, словно на ферме пожар; я и книгу не успел захлопнуть, как вы, мадмуазель, уже вскочили на беднягу Малыша, который пока суть да дело успел обгрызть целый ясень - Обгрызть целый ясень? Что вы такое говорите, господин Питу? - пролепетала Катрин, окончательно теряя почву под ногами.
- Ничего особенного, - продолжал Питу, - я говорю, что пока вы собирали живучку. Малыш искал себе пропитания, а за час лошадь может съесть немало.
- За час! - вскрикнула Катрин.
- Конечно, мадмуазель, меньше, чем за, час, лошади с таким деревом не справиться. Вы нарвали столько живучки, что хватило бы на всех, кого ранило при взятии Бастилии. Из живучки выходят отличные припарки.
Катрин, бледная и растерянная, не могла вымолвить ни слова.
Питу тоже замолчал: он и без того сказал немало.
Матушка Бийо, остановившись на перекрестке, прощалась с подругами.
Питу, жестоко страдавший от того, что ему пришлось причинить боль обожаемому существу, переминался с ноги на ногу, словно птица, готовая улететь.
- Ну, что говорит офицер? - крикнула фермерша.
- Он говорит, что желает вам доброй ночи, госпожа Бийо.
- Погодите, - взмолилась Катрин едва ли не с отчаянием, - останьтесь еще ненадолго.
- Ну что ж, спокойной ночи, так спокойной ночи, - сказала фермерша. - Катрин, ты идешь?
- О, скажите же мне правду! - прошептала девушка.
- О чем, мадмуазель?
- Неужели вы мне не друг?
- Увы, - только и мог ответить несчастный, которому выпало начать свою любовную карьеру с ужасной роли наперсника - роли, из которой только очень ловкие и лишенные самолюбия люди ухитряются извлекать выгоду, Питу почувствовал, что тайна его вот-вот сорвется с его губ; он понял, что стоит Катрин произнести хоть слово, и он окажется в полной ее власти.
Но одновременно он понял и другое: заговорив, он погубит себя; в тот день, когда Катрин откроет ему то, что он всего лишь подозревал, он умрет от горя.
От страха он сделался нем, как римлянин.
Он простился с Катрин так почтительно, что у девушки сжалось сердце, с ласковой улыбкой поклонился г-же Бийо и скрылся в густой листве.
Катрин невольно обернулась, словно желая последовать за ним.
Госпожа Бийо сказала дочери:
- Хороший он парень: ученый и храбрый.
Питу же, оставшись один, погрузился в размышления о любви.
"Выходит, - думал он, - то, что я чувствую, и есть любовь? Временами это очень приятно, но временами очень больно".
Бедняга был слишком простодушен и слишком добр, чтобы заподозрить, что у любви есть две стороны и что в его случае все приятное досталось г-ну Изидору.
Катрин, испытавшая в этот день невыносимые страдания, прониклась к Питу, который еще вчера казался ей безобидным чудаком, почтением, смешанным с ужасом.
Тому, кто не внушает любви, небесполезно внушить к себе немного страха, и Питу, весьма озабоченный своей репутацией, был бы немало польщен, обнаружив перемены в отношении к нему его обожаемой Катрин.
Но, поскольку он не умел читать мысли женщины на расстоянии полутора миль, он весь вечер проплакал, твердя сквозь слезы мрачные и меланхолические деревенские песенки.
Войско его пришло бы в сильное недоумение, застав своего полководца за исполнением этих элегических песнопений.
Вдоволь наплакавшись, напевшись и набродившись, Питу возвратился домой и обнаружил у своих дверей часового, которого выставили восхищенные жители Арамона из почтения к командующему Национальной гвардией.
Часовой был так пьян, что не мог удержать оружие в руках; он спал, сидя на камне и зажав ружье между колен.
Удивленный Питу разбудил его.
Часовой рассказал, что три десятка воинов отправились к папаше Телье, арамонскому Вателю, и закатили пир, что триумфаторов чествует дюжина самых разбитных красоток и что гвардейцы берегут почетное место для своего Тюренна, победившего соседского Конде.
У Питу было слишком тяжело на душе, чтобы муки эти не затронули и желудка. "Все удивляются, - говорит Шатобриан, - количеству слез, которые способны пролиться из глаз короля, но никто не вспоминает об опустошениях, которые оставляют рыдания в желудке простого смертного".
Часовой препроводил Питу к пирующим, и те встретили своего вождя приветственными возгласами, от которых задрожали стены.
Он молча кивнул, так же молча сел и со своей обычной невозмутимостью принялся за телятину и салат.
И пока желудок его наполнялся, сердце потихоньку оттаивало.

Глава 70. Неожиданная Развязка

Если ты приходишь на пир в слезах, то можешь либо разрыдаться еще сильнее, либо совершенно утешиться.
Два часа спустя Питу заметил, что хуже ему не стало.
Когда все его сотрапезники утратили способность держаться на ногах, он поднялся.
Перед мертвецки пьяными гвардейцами он произнес речь о воздержанности спартанцев.
Он сказал им, что неплохо было бы пройтись, когда все они уже храпели, свалившись под стол.
Что же до юных арамонских красавиц, то, к их чести, мы должны признаться, что они покинули собрание до десерта, не позволив своим умам, ногам и сердцам сказать решающее слово.
Питу, храбрейший из храбрейших, и на пиру продолжал размышлять.
За этот вечер перед ним промелькнуло много влюбленных, очаровательных, роскошных красавиц, но в душе его и в памяти запечатлелись только последние взгляды и последние слова Катрин.
В полудреме он вспоминал, как рука Катрин несколько раз коснулась его руки, как Катрин небрежно задела своим плечом его плечо, как даже в споре она держалась столь пленительно, что лишний раз убедила Питу в своей неотразимости.
Тогда, захмелев в свой черед от воспоминаний о том, чем он хладнокровно пренебрег несколькими часами раньше, он тряхнул головой, словно очнувшись от долгого сна.
Он спросил у окружающей его ночи, отчего он так сурово обошелся с этой молодой женщиной? Ведь она - сама любовь, сама нежность, само обаяние. Да, на заре жизни она погналась за несбыточной мечтой, но с кем этого не случается?
Питу задавался и другим вопросом: с какой стати самой красивой девушке в округе любить его - медведя, урода, бедняка, когда подле нее распускает хвост красивый и знатный господин, главный местный павлин.
Затем Питу утешал себя тем, что у него, Питу, есть свои достоинства и сравнивал себя с фиалкой, которая испускает сладостный аромат, неслышная и невидимая миру.
Поскольку иного способа испускать аромат не существует, он, несомненно, был абсолютна прав; впрочем, основным источником этой правоты было арамонское вино, что лишний раз подтверждает старинную мудрость, гласящую, что истина - в вине.
Итак, вдохновленный философией на борьбу со своими дурными наклонностями, Питу признал, что вел себя с девушкой скверно, если не преступно.
Он сказал себе, что таким поведением мог вызвать к себе одну лишь ненависть, что расчеты его были из рук вон плохи, что если Питу и впредь будет проявлять свою строптивость, Катрин, ослепленная прелестями г-на де Шарни, воспользуется этим предлогом, чтобы оставить без внимания блестящие и основательные дарования Питу.
Следовательно, необходимо было уверить Катрин в своей кротости.
Каким же образом?
Ловелас рассудил бы так: эта девушка изменяет мне и водит меня за нос; я обману ее и посмеюсь над нею.
Ловелас сказал бы: я оболью ее презрением, и пусть ей станет стыдно за ее распутство. Я внушу ей страх, я опозорю ее, я отобью у нее охоту бегать на свидания.
Питу, добрая душа, разгоряченный триумфом и белым вином, поклялся себе, что заставит Катрин раскаяться в равнодушии к такому молодцу, как он.
Добавим, что в своем целомудрии Питу и помыслить не мог, чтобы прекрасная, скромная, гордая Катрин всерьез увлеклась г-ном Изидором; он был уверен, что она просто кокетничает с этим красавцем, пленившим ее кружевными жабо, лосинами и сапогами со шпорами.
А разве мог захмелевший Питу ревновать к жабо и шпорам?
В один прекрасный день г-н Изидор уедет в город, женится на какой-нибудь графине, забудет о Катрин - и конец роману.
Вино, возвращающее молодость старцам, внушило отважному командиру арамонской Национальной гвардии эти стариковские мысли.
Меж тем покамест нужно было уверить Катрин в своей кротости, а для этого Питу решил взять назад все злые слова, что успел наговорить девушке.
Раз так, следует вновь увидеться с Катрин.
Для человека хмельного и не имеющего часов времени не существует.
Часов у Питу не было, а пройдя от силы десять шагов, он стал пьян, как сам Вакх или его возлюбленный сын Феспис.
Он напрочь забыл, что расстался с Катрин в три часа, а дорога до Писле отняла у нее час, не больше.
Надеясь догнать ее, он, не разбирая пути, ринулся напролом через лес по направлению к Писле.
Пока он воюет с деревьями и кустами герцога Орлеанского, вернемся к Катрин.
Грустная и задумчивая, она ехала домой следом за матерью.
Возле самой фермы дорога пересекает болото и сильно сужается; лошади могут пройти по ней только одна за другой.
Матушка Бийо поехала первой.
Катрин хотела последовать за ней, когда услышала призывный свист.
Обернувшись, она разглядела среди листвы фуражку с галуном, принадлежащую лакею Изидора.
Она крикнула матери, что скоро догонит ее, и мать спокойно поехала вперед - ведь до фермы было рукой подать.
Лакей подошел к Катрин.
- Мадмуазель, - сказал он, - господину Изидору срочно необходимо поговорить с вами; он просил назначить место, где он мог бы увидеть вас сегодня в одиннадцать вечера.
- Боже мой, - воскликнула Катрин, - что случилось?
- Не знаю, мадмуазель; я знаю только, что он получил из Парижа письмо с траурной печатью; я уже целый час дожидаюсь вас здесь.
На колокольне в Виллер-Котре только что пробило десять; звон кимвала медленно замирал в воздухе, и вместе с ним один за другим улетали вдаль часы.
Катрин огляделась кругом.
- Ну что ж, здесь темно и покойно, - сказала она, - я буду ждать вашего хозяина здесь. Лакей вскочил на лошадь и ускакал. Встревоженная Катрин возвратилась на ферму. Что мог сообщить ей Изидор в такой поздний час, кроме дурной вести?
Любовные свидания обставляются иначе.
Но какое все это имело значение? Главное, что Изидор хочет ее видеть, - к нему она не побоялась бы прийти и в полночь на кладбище.
Поэтому, ни минуты не поколебавшись, она пожелала матери спокойной ночи и поднялась к себе.
Мать, ничего не заподозрив, разделась и легла.
Впрочем, если бы даже бедная женщина что-то и заподозрила, это бы ничего не изменило. Ведь Катрин была на ферме законной хозяйкой!
Хозяйка же эта, войдя в свою комнату, не разделась и не легла.
Она ждала.
Часы на колокольне пробили половину одиннадцатого, затем без четверти одиннадцать.
Тогда она погасила лампу и спустилась в столовую.
Окна столовой выходили прямо на дорогу: девушка открыла одно из них и проворно спрыгнула на землю.
Окно она оставила открытым, чтобы таким же путем вернуться назад, и только притворила ставни.
Она быстро добежала до назначенного места и, прижав одну руку к пылающему лбу, а другую - к колотящемуся сердцу, тщетно пытаясь унять дрожь в ногах, принялась ждать.
Впрочем, ждать ей пришлось недолго. Вскоре из лесу донесся стук копыт.
Она сделала шаг вперед и увидела Изидора. Лакей держался поодаль.
Изидор, не спешиваясь, протянул Катрин руку, помог ей взобраться на круп своего коня, обнял ее и сказал:
- Катрин, вчера в Версале убили моего брата Жоржа; брат Оливье призывает меня к себе, я уезжаю, Катрин. Горестно всхлипнув, Катрин сжала виконта в объятиях.
- О! - застонала она, - если они убили вашего брата Жоржа, они убьют и вас.
- Катрин, что бы ни было, мой старший брат ждет меня. Вы ведь знаете, Катрин, как я люблю вас.
- О, останьтесь, останьтесь, - взмолилась Катрин, которая из всех слов Изидора поняла только одно: он уезжает.
- Но это мой долг, Катрин! Я обязан отомстить! Отомстить за брата Жоржа!
- О горе мне! - вскрикнула Катрин и, дрожа всем телом, не помня себя, припала к груди Изидора.
Слеза выкатилась из глаз виконта и капнула на шею девушке.
- О, - сказала она, - вы плачете, значит, вы меня любите.
- Да, Катрин, да, но брат, старший брат пишет мне:
"Приезжай!" Могу ли я ослушаться?
- Тогда поезжайте, - сказала Катрин, - я не держу вас.
- Последний поцелуй, Катрин.
- Прощайте!
И, поняв, что ничто не заставит Изидора ослушаться приказа старшего брата, девушка выскользнула из объятий возлюбленного, спрыгнула с коня и без сил упала на землю.
Изидор отвернулся, вздохнул, помедлил - но неумолимый приказ торопил его и, бросив прощальный взгляд на Катрин, он пустил коня галопом и умчался прочь.
Лакей последовал за ним.
Катрин даже не шевельнулась.
Почти в то же мгновение вдалеке показался какой-то мужчина; он шел к ферме со стороны Виллер-Котре и едва не наступил на распростертое поперек дороги бездыханное тело.
Потеряв равновесие, он упал и лишь тогда понял, кто перед ним.
- Катрин! - завопил он. - Катрин умерла! Вопль его был так страшен, что разбудил всех собак на ферме.
- Кто же, кто убил Катрин? - кричал он. Положив тело девушки к себе на колени, он склонился над ним, объятый ужасом и горем.

Предыдущая страница 35


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. В Которой Читатель Знакомится С Героем Нашего Повествования И С Краем, Где Он Появился На Свет (Страница 1)
    • Глава 2 В Которой Доказывается, Что Тетка Не Всегда Может Заменить Мать (Страница 1)
    • Глава 3. Анж Питу У Тетки (Страница 1)
    • Глава 4. О Влиянии, Которое Могут Оказать На Жизнь Человека Один Варваризм И Семь Солецизмов (Страница 2)
    • Глава 5 Фермер-Философ (Страница 2)
    • Глава 6 Буколики (Страница 3)
    • Глава 7. В Которой Доказывается, Что Длинноногие - Плохие Танцоры, Но Зато Отличные Бегуны (Страница 3)
    • Глава 8 Почему Человек В Черном Вернулся На Ферму Вместе С Полицейскими (Страница 4)
    • Глава 9. Дорога В Париж (Страница 4)
    • Глава 10. Что Происходило В Конце Дороги, По Которой Ехал Питу. Иными Словами, В Париже (Страница 5)
    • Глава 11. Ночь С 12 На 1.3 Июля (Страница 5)
    • Глава 12. Что Происходило В Ночь С 12 На 13 Июля 1789 Года (Страница 6)
    • Глава 13. Король Так Добр, Королева Так Добра (Страница 6)
    • Глава 14. Три Власти. Правящие Францией (Страница 7)
    • Глава 15. Господин Де Лоне, Комендант Бастилии (Страница 8)
    • Глава 16 Бастилия И Ее Комендант (Страница 8)
    • Глава 17. Бастилия (Страница 9)
    • Глава 18. Доктор Жильбер (Страница 10)
    • Глава 19 Треугольник (Страница 10)
    • Глава 20. Себастьен Жильбер (Страница 11)
    • Глава 21. Госпожа Де Сталь (Страница 12)
    • Глава 22. Король Людовик Xvi (Страница 13)
    • Глава 23. Графиня Де Шарни (Страница 13)
    • Глава 24. Королевская Философия (Страница 14)
    • Глава 25. В Покоях Королевы (Страница 14)
    • Глава 26. Как Ужинал Король Вечером 14 Июля 1789 Года (Страница 15)
    • Глава 27. Оливье Де Шарни (Страница 15)
    • Глава 28. Оливье Де Шарни (Продолжение) (Страница 16)
    • Глава 29. Трое (Страница 16)
    • Глава 30. Король И Королева (Страница 16)
    • Глава 31. О Чем Думала Королева В Ночь С 14 На 15 Июля 1789 Года (Страница 17)
    • Глава 32. Лейб-Медик (Страница 17)
    • Глава 33. Совет (Страница 18)
    • Глава 34 Решение (Страница 19)
    • Глава 35. Кольчуга (Страница 19)
    • Глава 36. Отъезд (Страница 20)
    • Глава 37. Путешествие (Страница 20)
    • Глава 38. Что Происходило В Версале, Пока Король Слушал Речи Членов Городской Управы (Страница 21)
    • Глава 39. Возвращение (Страница 21)
    • Глава 40 Фулон (Страница 21)
    • Глава 41 Тесть (Страница 22)
    • Глава 42. Зять (Страница 22)
    • Глава 43. Бийо Перестает Видеть Революцию В Розовом Свете (Страница 23)
    • Глава 44. Питты (Страница 23)
    • Глава 45. Медея (Страница 24)
    • Глава 46. Чего Хотела Королева (Страница 24)
    • Глава 47. Фландрский Полк (Страница 24)
    • Глава 48. Пиршество (Страница 25)
    • Глава 49. За Дело Берутся Женщины (Страница 25)
    • Глава 50. Генерал Майяр (Страница 25)
    • Глава 51. Версаль (Страница 26)
    • Глава 52. День 5 Октября (Страница 26)
    • Глава 53. Вечер 5 Октября (Страница 26)
    • Глава 54. Ночь С 5 На 6 Октября (Страница 27)
    • Глава 55. Утро (Страница 27)
    • Глава 56. Смерть Жоржа Де Шарни (Страница 28)
    • Глава 57. О Том, Как Питу И Себастьен Жильбер Отправились В Путь, Как Они Шли И Как Доврались До Виллер-Котре (Страница 28)
    • Глава 58. Как Питу, Которого Тетушка Прокляла И Выгнала Из-За Одного Варваризма И Трех Солецизмов, Был Снова Проклят И Снова Изгнан Ею Из-За Петуха С Рисом (Страница 28)
    • Глава 59. Питу-Революционер (Страница 29)
    • Глава 60. Госпожа Бийо Слагает С Себя Полномочия (Страница 30)
    • Глава 61 О Причинах, Побудивших Питу Покинуть Ферму И Вернуться В Арамон, На Свою Истинную Родину (Страница 30)
    • Глава 62. Питу-Оратор (Страница 30)
    • Глава 63. Питу-Конспиратор (Страница 31)
    • Глава 64 Где Сталкиваются Монархические Убеждения В Лице Аббата Фортье И Революционные Убеждения В Лице Питу (Страница 32)
    • Глава 65. Питу-Дипломат (Страница 33)
    • Глава 66. Триумф Питу (Страница 33)
    • Глава 67. Папаша Клуи И Клуизов Камень, Или Как Питу Сделался Тактиком И Приобрел Благородный Вид (Страница 34)
    • Глава 68. В Которой Катрин В Свои Черед Прибегает К Дипломатии (Страница 34)
    • Глава 69. Мед И Полынь (Страница 35)
    • Глава 70. Неожиданная Развязка (Страница 35)


Александр Дюма

Анж Питу

 Читать книгу

Аннотация

Начало эпохи французской революции, взятие Бастилии, первые вооруженные столкновения, зверства разъяренной толпы составляют сюжетную линию романа

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel