Александр Дюма - Женские контрасты

1 Александр Дюма

Ванная комната освещена лампой, горящей в сосуде из розового богемского стекла, верхнее отверстие прикрыто, дабы избегнуть смешения дневного света и искусственной подсветки, окрашивающей окружающие предметы в неестественно бледные тона.
Виолетта! Виолетта! - закричала графиня прямо с порога, где же ты? Я здесь, в туалетной комнате. Графиня промчалась через спальню и застыла у дверей.
Виолетта приподнялась из ванны, обнажая прекрасный, точно у Нереиды, торс, и протянула к ней руки.
Ах да, конечно, графиня стремилась ей навстречу.
На ней была длинная блуза из черного бархата, у воротника красовался большой бриллиант, талия была перехвачена кушаком, вытканным золотом и серебром узором в форме вишни.
Она сняла розовые шелковые чулки и плотно облегающие ножку ботинки; затем расстегнула верхнюю пуговицу, распустила пояс и выскользнула из своей блузы.
Теперь ее прикрывал лишь батистовый пеньюар с отделкой из валансьенских кружев у ворота и на рукавах.
Сбросив пеньюар столь же стремительно, как и черную бархатную блузу, она оказалась обнаженной.
Графиня была воистину великолепна, типичная красота Дианы-охотницы: широкая грудь с небольшими формами, стройный стан, покачивающийся точно деревце на ветру, безукоризненный живот, украшенный снизу густыми рыжими зарослями, полыхающими подобно лаве при извержении вулкана.
Подойдя к ванне, она собиралась окунуться.
Виолетта удержала ее: Ах, позвольте взглянуть на вас. Вы так хороши, что просто не насмотришься.
Ты считаешь меня красивой, сердечко мое? Очень!
О, смотри, разглядывай! Обжигай своим взором словно зеркальцем.
А теперь бери меня! Все это принадлежит тебе мои губы, грудь...
И этот замечательный пушистый букетик тоже? Проворковала Виолетта. В первую очередь!
Какой удивительный цвет, восхищенно произнесла девочка! Совсем не такой, как на голове, отчего так?
Тебе кажется странным, что сверху мои волосы одного цвета, а снизу другого? И что я, женщина, терпеть не могу мужчин? Причина проста, - я вся соткана из контрастов. Ну же, подвинься, любовь моя! Мне не терпится ощутить, как твое сердечко бьется в такт с моим.
Ванна была широкая, в ней хватало места для двоих.
Кристально прозрачная вода позволяла видеть все подробности происходящего.
Графиня обняла Виолетту, просунула голову ей под плечо, впилась в волосы под мышкой и губами потянулась ко рту.
Вот ты попалась, негодница, сейчас поплатишься за то, что заставила меня страдать. Для начала подставь свой ротик, губки и язык, как подумаю, что первым их коснулся мужчина, и что это он научил тебя целоваться, готова задушить тебя от ярости!
И подобно змее, выбрасывающей жало, она вонзалась в нее поцелуями, водя рукой вокруг ее груди.
О, милые, любимые мой сиськи, проговорила графиня, это из-за вас я потеряла голову, это вы толкнули меня на сумасбродства!
Она приникла, запрокинув голову назад, полузакрыв глаза, ее прерывистое дыхание со свистом вырывалось между ее зубов.
Скажи хоть слово, радость моя, - попросила она.
Одетта, милая Одетта, покорно отозвалась Виолетта.
Вы только послушайте, каким тоном она это произносит, маленькая ледышка, как будто просто здоровается. Ну, погоди!
Ее рука спустилась от груди к бедру и ниже; там, на мгновение замерла, словно не решаясь переступить невидимую черту.
Чувствуешь биение моего сердца у твоей груди? Ах, если бы оно могло слиться в поцелуе с твоим сердечком, как сливаются наши губы...
О, да, выдохнула Виолетта, начиная понемногу распаляться. А теперь ты пальцем... Какая ты юная, недозревшая, я едва прощупываю любовный бутончик, сие упоительное творение природы. Ах, наконец, вот он!
Твои прикосновения так легки, нежны. Палец так трепещет.
Может, тебе хочется побыстрее или посильнее? Нет, нет, вот так хорошо. А ты что же, где должны быть руки? Я тебе говорила... Я ничего не умею, мне все нужно разъяснить. И даже как достичь наслаждения? Нет, с этим все в порядке! Оно приходит само по себе. Одетта... милая Одетта... Ах, Одет...
Графиня заткнула ей рот поцелуем. В добрый час, произнесла она. Я буду прилежной ученицей, пообещала Виолетта, постараюсь все усвоить.
Тогда выйдем из ванной, не нырять же мне с головой под воду, растолковывая тебе словами то, что еще не успел рассказать мой палец.
Выходим, согласилась Виолетта, здесь тепло, и полотенце рядом.
Давай я тебя оботру, предложила графиня.
И поднялась из воды, сверкающая, горделивая словно Фемида, она была уверена в победе.
Она приподняла Виолетту, заключив ее в объятия.
Я слышал, как она вытирала ее, воздавая хвалу каждой части тела, где задерживалась ее рука, ни одна не была обделена ласками и лестью шея, руки, спина, затем последовали плечи, грудь, бедра. Сама она обсохла, казалось, от собственного жара; Виолетта была пассивна и безучастна, она просто не противилась графине.
Время от времени графиня укоряла ее в холодности.
Ты не целуешь мою грудь, неужели она тебе не нравится? А мой пушок, он такой мягкий, отчего ты не разглаживаешь его кудряшки руками?
Я вся горю, вскоре твоим пальцам и твоему рту предстоит вернуть мне все, чем я одарила тебя, и довести меня до высшей точки...
Одетта, дорогая, отзывалась Виолетта, ты же знаешь, я еще такая неумелая.
Знаю, но раз ты готова учиться, я все тебе покажу.
Они проследовали передо мной. Графиня несла Виолетту к кровати, теперь я мог прекрасно наблюдать за их обнаженными телами. Положив Виолетту поперек матраца, графиня опустилась на колени, устроившись на черной медвежьей шкуре, бережно раздвинула ей бедра и на миг вперила глаза в очаровательную в естестве своем стрельчатую арку, открывающую доступ к нашим сердцам; внезапно ноздри ее напряглись, губы раздвинулись, и, оскалившись точно пантера, бросающаяся на свою жертву, она припала туда ртом, такого рода ласки коронный номер женщин в их извечном соперничестве с мужчинами. Следует отдать должное мастерству, сноровке и ловкости, с которыми они исполняют перед своей возлюбленной не предназначенную им от природы роль. Похоже, графиня ничуть не преувеличивала, суля Виолетте восторги сладострастия. Я даже немного приревновал свою милую малютку, глядя, как, извиваясь, крича и задыхаясь, она гибнет под натиском этого безжалостного рта, казалось, стремящегося всосать всю душу без остатка.
Правда, с точки зрения художника, зрелище было впечатляющим, таким образом, я был в какой-то мере вознагражден за то, что опустился до столь мелкого и унизительного чувства, как ревность.
Графиня, сидя на корточках, двигалась в унисон с движениями Виолетты, ее бедра восхитительно подскакивали, и, наблюдая за этой трепетной дрожью, можно было утверждать она ничего не теряла, отдавая, скорее даже выигрывала в наслаждении.
Наконец, достигнув совершенного изнеможения, Виолетта соскользнула с кровати на медвежью шкуру, и обе подруги, активная и пассивная, улеглись рядом.
А теперь очередь за тобой, шепнула графиня, не оставайся у меня в долгу.
И, притянув Виолетту к себе, она положила ее руку на огненную шерстку, столь резко контрастирующую с ее светлыми волосами и черными бровями.
Виолетта, следуя моим наставлениям, отыграла свою роль от начала до конца, как опытная комедиантка. Графиня была явно разочарована ее неловкостью.
Нет, не сюда, донеслось до меня ее бормотание, твой палец слишком высоко, надо туда... так... нет, теперь слишком низко. Разве ты не чувствуешь, как все напрягается вот здесь, там и щекочи, если хочешь доставить удовольствие. Ах, ты нарочно мучаешь меня, маленькая мегера!
Я очень стараюсь угодить тебе, поверь, отвечала Виолетта.
Когда ты сверху, не отклоняйся. Держись прямо. Мой палец соскальзывает. О, ты разжигаешь меня, не гасишь мое пламя, терзалась графиня от неутоленного желания.
Послушай, мой милый друг, давай попробуем иначе. Как?
Ложись спиной к зеркалу, а я встану на колени и поласкаю тебя ртом. Все будет, как ты захочешь Графиня впрыгнула на кровать, запрокинув голову назад, взор ее был устремлен в потолок, ноги раздвинуты, тело изогнуто.
Настал условленный час, и я ползком прокрался из кабинета.
Хорошо я улеглась? Одетта задорно взмахнула ягодицами, окончательно теряя самообладание.
Пожалуй, согласилась Виолетта. Теперь раздвинь волосы на две стороны и обработай мою бороздку.
Я точно следовал указаниям, предписанным моей подружке.
Попала в точку? - поинтересовалась Виолетта.
Да, сейчас... ротиком... и попробуй только не удовлетворить меня, задушу!
Я прильнул губами к намеченной цели и без труда обнаружил искомый предмет, не найденный притворщицей Виолеттой, за что она и заслужила справедливые упреки; нащупать сей очаровательный предмет, было, тем более легко оттого, что как я и предвидел у графини он был формы более удлиненной, чем у заурядных женщин: его можно сравнить с бутоном девичьей груди, затвердевшим от сосания языком; я завладел им и стал нежно перекатывать между своих губ. Графиня стонала от наслаждения: О, то, что надо, не останавливайся... лучше и быть не может.
Я продолжал, постоянно притягивая в себе Виолетту и демонстрируя партию, которую ей предстояло исполнить в нашем трио.
В отношении меня Виолетта держалась уже не как неловкая любовница Одетты, а как полноправная соучастница наслаждения: предвосхищая изысканные причуды сладострастия, она впилась ртом прямо туда, куда я, довольствуясь, направил ее руку, и доставила мне несказанное удовольствие тем, что, несмотря на различное устройство женских и мужских органов, ласкала меня таким же манером, как я графиню. Та же по-прежнему выражала свой восторг:
О, право же, как хорошо. Ах, обманщица, врала, что ничего не умеет, а сама исполняет именно так, да, именно так... только не очень быстро. Продолжай, мне нравится, ах... ох... твой язычок, как я его чувствую. Да ты... очень... ну надо же... какая искусница! Теперь зубками... о, молодец... покусай-ка меня, ах, просто замечательно!
Будь у меня возможность произнести хоть слово, я непременно наградил бы не менее лестными отзывами Виолетту - пылкая девочка обладала особым чутьем в любовных делах.
Ласкать графиню было необычайно приятно; никогда еще, признаться, язык мой и губы не вкушали плода более сочного и душистого. Персик был столь крепок и свеж, что казалось, принадлежал шестнадцатилетней девочке, а не двадцативосьмилетней даме. Чувствовалось, что мужское вторжение было непродолжительным, оно лишь продолжало дорогу для нежностей более деликатного свойства.
Понимая, что имею дело не с юной особой, привыкшей ублаготворяться а одиночку, а с женщиной зрелой, я не ограничился прикосновениями к клитору, уделяя внимание влагалищу.
Время от времени язык мой проваливался в горячие обильные глубины шейки матки. Один очаг наслаждения сменялся другим. В такие мгновения, дабы не давать графине передышки, место отсутствующих на клиторе губ тотчас занимал мой палец. Графиня пришла в восхищение: Просто невероятно, никогда еще не было так хорошо. Пусть это никогда не кончается, пообещай, что повторишь все снова. Я так тебя чувствую, твои губы, зубки, теперь язык, о если не остановишься, я больше не вытерплю, нет сил... Я приближаюсь... вот-вот изольюсь... неужели это ты, о Виолетта... Виолетта не соизволила отозваться. Виолетта, подтверди мне, что это ты. О, нет, так не бывает! Откуда в тебе столь глубокое познание женской природы? Графиня попыталась приподняться, однако обеими руками надавив ей на грудь, я пригвоздил ее к кровати: тем временем она дошла до пика наслаждения, губами я ощущал, как все ее потайные органы сократились.
Язык мой двигался быстрее, к нему присоединилось щекотание, моих бездействующих до сей поры усов, более не желающих удовольствоваться ролью свидетеля. Графиня скорчилась, издавала стон, после чего меня обдало теплым нектаром, казалось стекающим со всего тела в средоточие женского наслаждения, наконец, губы мои всосали последнюю божественную каплю, и, пусть и без ее ведома, я вобрал в себя подлинную квинтэссенцию графини.
Дождавшись этого мгновения, я и сам предался неистовому восторгу сладострастия.
Виолетта, недвижимая и распростертая, лежала у меня в ногах.
У меня недостало сил удержать графиню, она вырвалась и, окинув взором поле брани, издала ужасный вопль.
Воистину, обратился я к Виолетте, я заслужил неудовольствие графини, теперь тебе предстоит примирить нас. И я удалился в туалетную комнату. До меня донеслись сначала крики, затем рыдания и, наконец, вздохи; приподняв портьеру, я обнаружил, как Виолетта в меру своих сил пыталась помирить нас с графиней, выступая в качестве моей преемницы.
Что ж, на этот раз неплохо, одобрила Виолетту графиня. Однако должна признать: предыдущее исполнение было просто изумительным.
И она протянула мне руку. Итак, мы заключили мир.
Соглашение между воюющими сторонами содержало следующие пункты:
1. В качестве любовника Виолетты я сохраняю неограниченные полномочия.
2. Графине дозволяется пользоваться ее услугами только в моем присутствии.
3. В отношении графини мне предоставлено, право выступать лишь в роли женщины, не претендуя на роль мужчины.
В соответствии с данными условиями внесены ограничительные оговорки для Виолетты.
Тройственное соглашение было подписано всеми сторонами.

Примечание на документе гласило: если графиня с Виолеттой предадут меня, то на период их преступного сговора я приобретаю в отношении графини права, которыми я наделен в отношении Виолетты.

1


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Александр Дюма - Женские контрасты

Александр Дюма

Женские контрасты

 Читать книгу

Аннотация

Легкий эротичекий рассказ ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel