Александр Дюма - Предводитель волков

1 Александр Дюма

Предисловие

1

Кто такой Моке, и как эта история стала известна тому, кто ее рассказывает
Почему за первые двадцать лет моей литературной жизни, с 1827 по 1847 год, мои мысли так редко обращались к маленькому городку, в котором я родился, к окружавшим его лесам и деревушкам? Почему мне казалось, что весь этот мир моей юности исчез, словно окутанный облаком, а будущее, к которому я шел, мне казалось таким ясным и сияющим, как чудесные острова, принятые Колумбом и его спутниками за корзины цветов, плывущие по морю?
Увы! Дело в том, что первые двадцать лет жизни мы живем надеждой, а двадцать последних — действительностью.
Когда утомленный странник выпускает из рук посох, расстегивает пояс и садится у обочины дороги, он бросает свой взгляд на пройденный путь и, так как будущее в тумане, всматривается в глубины прошлого.
Тогда в песчаных морях он с удивлением видит, как на уже пройденном пути забрезжили дивные оазисы прохлады и зелени, которые он миновал не только не остановившись, но и не заметив.
Как быстро он шел все это время! Как торопился к тому, чего не достичь... к счастью!
Только теперь он замечает, каким был слепым и неблагодарным, и говорит себе, если снова встречу на своем пути одну из таких зеленых рощ, останусь здесь на всю жизнь, разобью палатку и здесь окончу свои дни.
Но молодости не вернуть. Только память, словно легкие лодки под белыми парусами, преодолевающие течение рек, совершает благочестивое паломничество к первым дням, возвращаясь к истокам жизни.
А плоть продолжает свой путь, но плоть без памяти, как ночь без звезд, как лампа без огня.
Плоть и память идут каждая своей дорогой.
Плоть бредет наугад к неведанному.
Память, подобно блуждающему огоньку, парит над следами, оставленными на пути: только она уверена, что никогда не собьется с пути.
Побывав в каждом оазисе, собрав каждое воспоминание, она быстро возвращается в еще более изнуренное тело, чтобы жужжанием пчелы, песней птицы, журчанием ручья рассказать об увиденном.
И, слушая этот рассказ, взор странника оживает, на устах появляется улыбка, светлеет лицо.
Он не может вернуться в молодость, но благодаря Провидению молодость возвращается к нему.
И он любит рассказывать вслух о том, что нашептала его память...

2

Не знаю, что именно, но со мной что-то случилось.
Сделав первую остановку на жизненном пути, оглянувшись назад, я сначала рассказал историю Бернарда и его дядюшки Бертелена, затем историю Анж Питу, его невесты и тетушки Анжелики, потом историю Чистой Совести и его невесты Мариетты, затем историю Катрин Блюм и отца Ватрена.
Теперь я расскажу историю Тибо — вожака волчьей стаи — и сеньора де Вез.
Несколько слов о том, как события, с которыми я хочу познакомить вас, мне стали известны.
Вы об этом сейчас узнаете.
Вы читали мои «Мемуары» и помните друга моего отца по имени Моке?
Вы смутно припомните этого персонажа, если вы их читали.
Если не читали, вы, конечно же, вовсе не вспомните о нем.
В любом случае мне необходимо представить вам Моке.
Очень давно, как я припоминаю, когда мне было три года, отец, мать и я жили в маленьком замке под названием Рвы, расположенном на границах департаментов Эн и Уаз, что между Арамоном и Лонгпре.
Этот маленький замок назывался так потому, что был окружен огромными рвами, наполненными водой.
Я не буду рассказывать о сестре: она была в пансионе в Париже, и мы видели ее только раз в году во время каникул.
Кроме нас в замке жили:

1. Большой черный пес Трюфф, наделенный исключительным правом быть радушно принятым повсюду ввиду того, что я превратил его в мое верховое животное.

2. Садовник по имени Пьер, который собирал для меня в саду большую коллекцию лягушек, ужей и других разных животных, интересовавших меня.

3. Негр, камердинер моего отца по имени Ипполит, некто вроде черного Простофили, чье простодушие стало притчей во языцех, которого мой отец держал, я думаю, для того, чтобы пополнять серию анекдотов, которые не уступали шуткам Брюне.

4. Сторож по имени Моке, которым я сильно восхищался, потому что каждый вечер он рассказывал великолепные истории о вампире и оборотне, прерывавшиеся лишь при появлении генерала, именно так называли моего отца.

5. Наконец, молодая кухарка, отзывавшаяся на имя Мари.
Она полностью теряется для меня в сумеречных туманах моей жизни. Этим именем, я слышал, называли оставшуюся смутной для моего сознания особу, которая, как я припоминаю, не имела ничего поэтического.
К тому же сегодня мы будем говорить о Моке.
Попытаемся представить себе внешность и характер Моке.

3

На вид Моке было около сорока лет. Он был невысокого роста, коренастый, широкоплечий, с крепкими ногами.
У него была смуглая от загара кожа, маленькие проницательные глаза, седые волосы, черные бакенбарды ожерельем опоясывали его шею.
Он приходит ко мне из глубины моей памяти в треугольной шляпе, зеленой куртке с серебристыми пуговицами, вельветовых штанах, в больших кожаных крагах, с охотничьей сумкой за плечом, ружьем в руках и трубкой в зубах.
Задержимся на минуту на этой трубке.
Эта трубка стала не просто принадлежностью Моке, но неотъемлемой частью Моке.
Никто не мог сказать, что видел когда-нибудь Моке без трубки.
Если случайно трубки не было в зубах у Моке, она была у него в руках.
Не расставаясь с трубкой в самых труднопроходимых чащах, он вынужден был оберегать ее от ударов, чтобы не повредить.
Утрату трубки Моке могли притупить только годы.
Мундштук трубки никогда не был больше пяти или шести линий, и еще бьюсь об заклад, что остававшиеся три из них, не превышали толщину птичьего пера.
Однако это упрямство становилось еще более заметным, когда он быстро доставал свою трубку изо рта. Казалось, ничто больше не мешало его челюстям разжиматься и сжиматься, чтобы внятно произносить слова, а не издавать едва различимое шипение.
Привычка никогда не расставаться с трубкой образовала щель между четвертым резцом и первым коренным зубом слева, источив почти полностью два клыка. Это привело к появлению у Моке другой привычки — говорить сквозь зубы — и придавало характер особого упрямства всему тому, что он говорил.
Такова была внешность Моке.
Несколько следующих строк покажут, каков был его характер.

4

Однажды утром Моке вошел в спальню моего отца, который еще не встал, и стал около постели словно вкопанный.
— Ну, Моке, — спросил его мой отец, — что случилось и чем я обязан видеть тебя в столь ранний час?
— Дело в том, генерал, — ответил серьезно Моке, — что я кошмардирован.
Моке, нисколько не сомневаясь, обогатил французский язык двойным глаголом — активным и пассивным.
— Ты кошмардирован? Ох! Ох! — воскликнул мой отец, приподнимаясь на локте. — Это серьезно, мой милый.
— Да, именно так, мой генерал.
И Моке достал трубку изо рта, что делал крайне редко и только в исключительных случаях.
— И с каких пор ты кошмардирован, мой бедный Моке? — спросил отец.
— Вот уже восемь дней, генерал.
— И кем же, Моке?
— А! Я прекрасно знаю кем, — ответил Моке, сжимая зубы еще сильнее, тем более, что трубка была в руке, а рука за спиной.
— Однако можешь ли ты наконец сказать?
— Старухой Дюран из Арамона, старой ведьмой, вы должны это знать, генерал.
— Но я этого не знал, Моке, клянусь тебе.
— Ах! Но я уж это знаю, я видел, как она, оседлав метлу как лошадь летела на шабаш.
— Ты видел, как она летела, Моке?
— Как вижу вас, мой генерал, кроме того, с ней был старый черный козел, которого она обожает.
— А почему она кошмардирует тебя?
— Чтобы отомстить за то, что я видел, как она танцевала в полночь свой дьявольский хоровод в порослях вереска Гондервилля.
— Моке, друг мой, ты предъявляешь ей серьезное обвинение, и прежде чем повторить вслух то, что ты мне сказал шепотом, я советую тебе собрать какие-нибудь доказательства.
— Доказательства? Полноте! Да в деревне все прекрасно знают, что в молодости она была любовницей Тибо, вожака волков!
— Черт возьми! Моке, на это следует обратить внимание.
— Уж я обращу на это внимание, и она мне за все заплатит, старая кротиха!
Старая кротиха — выражение, позаимствованное Моке у своего друга-садовника, который, не имея больших врагов, чем кроты, называл кротами всех, кого презирал.

5

«На это следует обратить внимание», — сказал мой отец.
Не думаю, чтобы отец поверил в кошмар Моке, и что, даже допуская существование такового, он поверил, что старуха Дюран кошмардировала его сторожа: нет, однако мой отец знал предрассудки наших крестьян: что вера в колдовство еще сильно распространена в деревнях. Он слышал, как приводили ужасные примеры мести со стороны завороженных, надеявшихся разорвать чары, убив того, кто околдовал их; и Моке, придя к отцу разоблачить старуху Дюран, вложил в свои слова такой оттенок угрозы и при этом с такой силой сжал ствол своего ружья, что отец счел необходимым поддержать мнение Моке, дабы повлиять на него, чтобы тот ничего не предпринял, не посоветовавшись с ним.
Так, полагая, что такое влияние установлено, отец поспешил сказать:
— Но прежде чем она с тобой расплатится, мой дорогой Моке, было бы неплохо убедиться в том, что тебя нельзя вылечить от кошмара.
— Нет нельзя, генерал, — ответил уверенно Моке.
— Почему?
— Нет, я сделал невозможное.
— Что ты сделал?
— Сперва, прежде чем лечь спать, я выпил большую чашку подогретого вина.
— Кто тебе посоветовал это средство? Мосье Лекосс? Мосье Лекосс был известным в Вилле-Коттре врачом.
— Мосье Лекосс? — воскликнул Моке. — Помилуйте! Разве он понимает что-либо в колдовстве? Нет, черт возьми! Это не мосье Лекосс.
— Так кто же?
— Это пастух из Лонгпре.
— Но целая чашка подогретого вина! Скотина, ты, наверное, выпив ее, был мертвецки пьян?
— Пастух выпил половину.
— Тогда я понимаю этот рецепт. И чашка подогретого вина ничем не помогла?
— Нет, генерал. Этой же ночью она пришла потоптаться по моей груди, словно я ничего и не пил.
— И что ты делал еще? Ибо я полагаю, ты не ограничился лишь чашкой подогретого вина?
— Я сделал то, что обычно делаю, когда хочу поймать зверя-привидение.
У Моке была собственная фразеология. Его невозможно было заставить сказать хищный зверь, каждый раз, когда отец говорил: «Хищный зверь», Моке продолжал: «Да, генерал, зверь-привидение».
— Итак, ты настаиваешь на своем звере-привидении? — повторил отец.
— Я настаиваю на этом не из упрямства, мой генерал.
— Тогда почему ты так говоришь?
— Потому что с вашего позволения, мой генерал, вы ошибаетесь.
— Как! Я ошибаюсь?
— Да так не говорят хищный зверь, а говорят зверь-привидение.
— А что значит зверь-привидение, Моке?
— Так называют зверя, который приходит только ночью; этот зверь подобно кунице проскальзывает в голубятни, чтобы душить голубей; как лиса забирается в курятники, чтобы душить кур; забирается в овчарни, как волк, чтобы душить овец, словом, это зверь, который вводит в заблуждение, короче, зверь-оборотень.
Определение было таким логичным, что нечего было и сказать.
Мой отец ничего не сказал, а Моке, воодушевленный, продолжал называть хищных зверей зверями-оборотнями, ничего не понимая в упрямстве моего отца, который продолжал также называть зверей-оборотней хищными зверями.
Вот почему, на вопрос отца: «А что ты делал еще?», Моке ответил: «Я сделал то, что обычно делаю, когда хочу поймать зверя-оборотня».
Мы прервали диалог между Моке и моим отцом, чтобы сделать пояснение, которое вы только что прочли, тем временем разговор продолжался.

6

— А что ты делаешь, Моке, когда хочешь поймать хищного зверя, — спросил отец.
— Генерал, я готовлю кабкан.
— Как! Ты приготовил капкан, чтобы поймать старуху Дюран?
Моке не любил, когда произносили слова не так, как он.
Итак он продолжал:
— Я приготовил кабкан для старухи Дюран, да, генерал.
— А куда ты его поставил, твой кабкан! За дверь? Мой отец, как видите, шел на уступки.
— Ну да, за дверь! — воскликнул Моке. — Разве она входит через дверь, старая колдунья? Она приходит в мою спальню, только я не знаю как.
— Может быть, через камин?
— У меня его нет, впрочем, я вижу ее только тогда, когда чувствую.
— Ты ее видишь?
— Как вижу вас, генерал.
— А что она делает?
— Ах, да ничего хорошего, она топчется по моей груди: бац, бац, бац!
— В конце концов, где же ты поставил капкан?
— Кабкан! На желудок, конечно!
— А какой кабкан ты поставил?
— О! Превосходный кабкан!
— Какой?
— Тот, который я сделал, чтобы поймать серого волка, перерезавшего овец мосье Детурнелля.
— Не такой уж превосходный твой кабкан, Моке, потому что серый волк съел приманку и не попался.
— Вы хорошо знаете, почему он не попался, генерал.
— Не знаю.
— Он не попался лишь потому, что это черный волк башмачника Тибо.
— Это не черный волк башмачника Тибо, Моке, ты же сам знаешь, что волк, перерезавший овец мосье Детурнелля, был серый.
— Сегодня он серый, мой генерал, но, тридцать лет назад, когда жил башмачник Тибо, он был черный. Доказательство тому, мой генерал, что и я тридцать лет назад был черный, как ворон, а сейчас я поседел, как Доктор.
Доктором назывался кот, которому я попытался придать определенную известность в «Мемуарах». Эту кличку дали ему из-за великолепной шерсти, подаренной природой.
— Да, — сказал мой отец, — я знаю твою историю о башмачнике Тибо. Но, если черный волк — дьявол, как ты утверждаешь, Моке, он не должен меняться.
— Конечно, мой генерал, только ему понадобится сто лет, чтобы стать совсем белым, а каждую полночь сотого года, он снова становится черным, как уголь.
— Каюсь, Моке, только я прошу тебя не рассказывать эту красивую историю моему сыну, пока ему не исполнится, по крайней мере, пятнадцать лет.
— Почему же, мой генерал?

1 Следующая страница


Предводитель волков 2

— Потому что ему не следует забивать голову подобными глупостями до тех пор, пока он не станет взрослым, чтобы посмеяться над волками, будь они белыми, серыми или черными.
— Хорошо, мой генерал, никогда не буду рассказывать об этом.
— Продолжай.
— На чем мы остановились, мой генерал?
— На кабкане, который ты поставил на желудок, утверждая, что это превосходный кабкан.
— Ах! По правде говоря, да, мой генерал, какой это был превосходный кабкан! Он весил добрых десять ливров, ну что же это я говорю! Пятнадцать ливров, по крайней мере, с цепью! Цепь я привязал к запястью.
— Этой же ночью?
— Ах! Этой ночью было еще хуже! Обычно она топталась по моей груди в галошах, а теперь она пришла в деревянных башмаках.
— Значит она приходит?..
— Каждую ночь, которую дарит нам Господь Бог. Я из-за этого похудел: вы же видите, генерал, какой я тощий, но сегодня утром я принял окончательное решение.
— И какое же решение ты принял, Моке?
— Итак, я решил пристрелить ее из ружья.
— Это разумно. И когда ты намереваешься это сделать?
— О! Сегодня вечером или завтра, генерал.
— Черт возьми! А я собирался послать тебя в Вилле-Эллон.
— Это ничего не меняет, генерал. Разве то, что я должен сделать, срочно?
— Очень срочно!
— Ну хорошо, я могу поехать в Вилле-Эллон, туда всего лишь четыре лье через лес, и к вечеру вернуться, это составит лишь восемь лье, на охоте мы, генерал, делали и больше.
Мой отец поднялся и написал господину Коллару письмо, смысл которого состоял в следующем:
Мой дорогой Коллар.
Я посылаю вам моего сторожа-глупца, вы его знаете: он вообразил себе, что одна старая женщина мучает его по ночам кошмарами, и, чтобы покончить со своим вампиром, он хочет попросту ее убить. Но так как правосудие может счесть ужасным этот способ избавления от наваждения, я посылаю его к вам под любым предлогом. Вы, в свою очередь, под любым предлогом, отправьте его к Данре из Вути, тот пошлет его к Дюлолою, который может послать его к черту без всяких объяснений.
Короче говоря, надо, чтобы его поездка затянулась по крайней мере на пару недель. Через две недели мы переедем жить в Антилли, его уже не будет в окрестностях Арамона. Кошмары, вероятнее всего, забудутся в дороге, тогда старуха Дюран сможет спать спокойно, чего я не советовал бы ей делать, если бы Моке оставался здесь.
Он вам привезет дюжину болотных куликов и одного зайца, которого мы подстрелили вчера, охотясь на болотах Валлю.
Тысячу нежнейших пожеланий вашей прекрасной Эрминии и тысячу поцелуев вашей милой малышке Каролине.
Ваш друг,
АЛЕКС. ДЮМА.

Час спустя после того как было написано письмо, Моке уехал и к концу третьей недели присоединился к нам в Антилли.
— Ну, — спросил мой отец, видя его веселым и здоровым, — как поживает старуха Дюран?
— Ну, мой генерал, — ответил весело Моке, — она меня оставила в покое, старая кротиха; похоже, она имеет власть только в округе.

7

Минуло двенадцать лет со времени кошмаров Моке. Мне исполнилось пятнадцать лет.
Это было зимой с 1817 на 1818 год.
К сожалению, прошло десять лет с тех пор, как умер мой отец!
У нас уже не было садовника Пьера, камердинера Ипполита, сторожа Моке.
Мы больше не жили ни в замке Рвы, ни на вилле в Антилли. Мы снимали маленький домик на площади в Вилле-Коттре напротив фонтана, где моя мать содержала табачный киоск.
Она присоединила к нему лавку по торговле порохом, свинцом и пулями.
Несмотря на молодость, я был завзятым охотником, о чем писал уже в «Мемуарах».
Однако я охотился в полном смысле этого слова только тогда, когда мой кузен мосье Девиолен, инспектор лесов Вилле-Коттре, получал на это разрешение у матери.
Остальное время я занимался браконьерством.
Для охоты и браконьерства у меня было прекрасное одноствольное ружье, принадлежавшее некогда принцессе Боргезе, на котором был выгравирован ее вензель.
Отец подарил его мне, когда я был еще ребенком, и на распродаже, последовавшей за его смертью, я так требовал мое ружье, что его не продали вместе с другим оружием, лошадьми и экипажами.
Самую большую радость мне доставляла зима.
Зимой земля покрывается снегом и птицы, обремененные поиском пищи, прилетают туда, где им бросают зерно.
Старые друзья отца, владевшие прекрасными и большими садами, позволяли мне иногда охотиться в них на птиц.
Я разгребал снег, насыпал зерен и из-за какого-нибудь укрытия на расстоянии меньше ружейного выстрела стрелял, иногда убивая шесть, восемь, а то и десять птиц за один раз.
Затем, когда снег слеживался, появлялась новая надежда, что будет организована травля на волка.
Затравленный волк принадлежит всем.
Это общественный враг, преступник вне закона. Каждый имеет право стрелять в него. В таких случаях не надо было просить разрешения у матери, видевшей в этом для меня повышенную опасность. Не надо было, повторяю, просить разрешения, а взять ружье и бежать на охоту.
Зима 1817/18 года выдалась суровая.
Снега выпало на фут, сверху подморозило, и снег хорошо держался в течение двух недель.
Однако разговоров об охоте не было слышно.
Однажды под вечер, около четырех часов пополудни, Моке зашел в дом.
Он пришел запастись порохом.
Покупая порох, он подмигнул мне. Когда он вышел, я последовал за ним.
— Ну, Моке, — спросил я его, — в чем дело?
— Вы не догадываетесь, мосье Александр?
— Нет, Моке.
— Неужели вы не догадываетесь? Если я прихожу покупать порох у генеральши вместо того, чтобы его просто купить в Арамоне, то есть, если я делаю целую милю вместо четверти мили, значит, у меня есть предложение?
— О мой добрый Моке! А какое?
— Появился волк, мосье Александр.
— Вот что! Неужели?
— Он украл этой ночью овцу у мосье Детурнелля, и я преследовал его до леса в Тилле.
— Ну и?..
— Так вот, этой ночью, я его, конечно же, снова увижу, и я спугну его, а завтра утром мы займемся им.
— О, какое счастье!
— Только нужно разрешение...
— Чье разрешение, Моке?
— Разрешение генеральши.
— Тогда вернись, Моке, попросим его.
Мать смотрела на нас через оконные стекла. Она подозревала, что что-то замышлялось. Мы вернулись.
— Ах! Моке, — воскликнула она, — ты поступаешь неразумно, смотри у меня!
— А что такое, мадам генеральша? — спросил Моке.
— Ах! Зачем кружить ему голову, он о ней, о твоей проклятой охоте, только и думает!
— Еще бы! Мадам генеральша, это от породы: его отец был охотник, он охотник, его сын будет охотником, надо с этим смириться.
— А если с ним случится несчастье?
— Со мной, несчастье? Несчастье с Моке? Полноте! Я беру на себя ответственность за мосье Александра. Чтобы с ним случилось несчастье, с ним, с сыном генерала? Никогда! Никогда! Никогда в жизни!
Моя бедная мать покачала головой. Я подошел и обнял ее.
— Мамочка, — сказал я ей, — прошу тебя.
— А ты зарядишь ему ружье, Моке?
— Будьте спокойны! Шестьдесят крупиц пороха, ни на одну больше, ни на одну меньше, и пуля в двадцать на фунт.
— А ты его не оставишь?
— Буду его тенью.
— Ты будешь рядом с ним?
— У его ног.
— Моке! Только тебе я его доверяю.
— И его вернут вам целым. Тогда, мосье Александр, собирайте ваши пожитки и пошли, генеральша позволяет.
— Как! Ты забираешь его с собой сегодня вечером, Моке?
— Конечно! Завтра будет слишком поздно идти за ним, на волка охотятся ранним утром.
— Как! Ты просишь его у меня, чтобы идти охотиться на волка?
— Вы что, боитесь, что его съест волк?
— Моке! Моке!
— Ах! Я же говорю вам, что отвечаю за все!
— Но где он будет спать, бедное дитя?
— У папаши Моке! У него будет прекрасный матрас на земле, такие же белоснежные простыни, как те, что Господь Бог расстелил на равнине, два добрых теплых одеяла; он не простудится, вот увидите!
— Ах! Нет, мама, не беспокойся же! Пошли Моке, я готов.
— И ты не обнимешь меня, бедное дитя!
— О! Конечно, мамочка, и сделаю это дважды!
И я бросился на шею матери, которую сильно сжал в своих объятиях.
— А когда я снова увижу тебя?
— Ах! Не волнуйтесь, если он вернется только завтра вечером.
— Как, завтра вечером! А ты говорил мне на рассвете!
— На рассвете будет волк, но если мы его не найдем, надо будет этому ребенку подстрелить хоть одну или две дикие утки в болотах Валлю.
— Конечно! Ты мне его утопишь!
— Дьявол! — воскликнул Моке. — Если бы я не имел чести разговаривать с женой моего генерала, я бы вам сказал...
— Что, Моке, что бы ты сказал?
— Что вы сделаете из вашего сына только мокрую курицу. Однако, если бы мать генерала в свое время удерживала его за полы одежды, как это делаете вы со своим сыном, он никогда бы не переплыл моря и не приехал бы во Францию.
— Ты прав, Моке, уводи его: я глупа.
И моя мать отвернулась, чтобы утереть слезу. Материнская слеза — бриллиант сердца, драгоценнее жемчужины Офира.
Я видел, как она скатилась.
Я подошел к бедной женщине и сказал ей совсем тихо:
— Если ты хочешь, мама, я останусь.
— Нет, иди, дитя мое, иди, — ответила она, — Моке прав, надо, чтобы когда-нибудь ты стал мужчиной.
Я обнял ее в последний раз.
И пошел догонять Моке.
Через сто шагов я обернулся.
Моя мать вышла на середину улицы, чтобы подольше проводить меня глазами.
Теперь настал мой черед утереть слезу у края ресниц.
— Ну вот! — сказал мне Моке. — Уже и вы плачете, мосье Александр!
— Полноте, Моке, это от холода.
Но плакал я вовсе не от холода, и Господь Бог, пославший мне слезу, это прекрасно знал.

8

Мы пришли к Моке темной ночью.
На ужин был омлет с салом и фрикасе из кролика в вине.
Затем Моке приготовил мне постель. Он сдержал слово, данное матери: у меня был прекрасный матрас, две белые простыни и два достаточно теплых одеяла.
— Ну! — сказал Моке. — Зарывайтесь вовнутрь и спите. Вероятно, завтра в четыре часа утра надо будет отправляться в путь.
— Как пожелаешь, Моке.
— Да, да, вы вечером настроены по-утреннему, а завтра утром мне придется выплеснуть на вас целый ушат холодной воды, чтобы заставить вас встать.
— Я тебе разрешаю это сделать, Моке, если придется звать меня дважды.
— Ну! Посмотрим.
— А отчего ты так торопишься лечь спать, Моке?
— Эх! Что же вы хотите, чтобы я делал в такое время?
— Мне кажется, Моке, ты мог бы мне рассказать одну из тех историй, которые так забавляли меня, когда я был маленьким.
— А кто встанет за меня в два часа утра, если я буду рассказывать вам эти истории до полуночи? Господин кюре?
— Ты прав, Моке.
— Вот и прекрасно!
— Я разделся и лег.
Моке, не раздеваясь, повалился на свою постель. Через пять минут Моке храпел, как сапожник.
Более двух часов я ворочался в своей постели не в силах уснуть.
Сколько бессонных ночей я провел накануне открытия охоты!
Наконец, около полуночи усталость сломила меня.
В четыре часа утра ощущение холода заставило меня внезапно проснуться. Я открыл глаза.
Моке сбросил одеяло с моей кровати и стоял рядом, с трубкой в зубах, опираясь обеими руками на свое ружье.
Его лицо озарялось светом трубки, которая при каждом вздохе освещала его.
— Ну, Моке? — спросил его я.
— Итак, его спугнули.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

— Волка? А кто его спугнул?
— Ваш бедный Моке.
— Ах! Браво!
— Только догадайтесь, где он укрылся? Вот и волк, как малое дитя!
— И где же он укрылся, Моке?
— Держу пари, что не угадаете. В урочище Трех Дубов.
— Хорошо, а он обложен?
— Черт возьми!
Урочище Трех Дубов — это роща, заросшая кустарником, площадью в два арпана, расположенная среди равнины Ларни, примерно в пятистах шагах от леса.
— А сторожа? — продолжал я.
— Предупреждены, — ответил Моке, — они на опушке леса, отличные стрелки: Мойна, Милде, Ватрен, Лафей — лучше не найти. Мы оцепим место укрытия с мосье Шарпантье из Валлю, мосье Ошедезом из Ларни, мосье Детурнеллем из Рвов, вы и я, затем спустим собак, сельский полицейский поддержит их, и вот вам, получите, все предусмотрено!
— Моке, устрой меня в хорошем месте.
— Говорю вам, вы будете со мной, только поднимайтесь.
— Ты прав, Моке. Брр!
— Надо все же пожалеть вашу молодость и подбросить хвороста в очаг.
— Моке, я не смел попросить тебя об этом, но если ты это сделаешь, то будешь очень любезен.
Моке пошел в закуток, принес охапку дров и бросил в очаг, затем сгреб их ногой в кучу и поднес зажженную спичку к тонким прутьям.
И тотчас весело и светло вспыхнул и затрепетал огонь в очаге.
Я присел рядом на скамейке и стал одеваться.
Уверяю вас, я быстро оделся. Даже Моке был немало удивлен этим.
— Давай выпьем, — сказал он, — стаканчик парфе-амур. И в путь.
И Моке наполнил два небольших стакана желтоватой жидкостью, которую я узнал, не пробуя.
— Ты же знаешь, что я никогда не пью водки, Моке.
— Ах! Вы действительно достойный сын своего отца. Ну, тогда что же вы выпьете?
— Ничего, Моке, ничего.
— Вы знаете поговорку: «В пустом доме и черти заводятся». Выпейте что-нибудь, а я пока заряжу ваше ружье, надо ведь держать слово, данное вашей матушке.
— В таком случае, Моке, разве что корочку хлеба и стаканчик пиньоле.
Пиньоле — это легкое вино, которое производится в невиноградных краях.
Обычно говорят, что его надо пить втроем: один — пьет, двое других его поддерживают.
Я достаточно привык к пиньоле и пил его сам.
Итак, пока Моке заряжал мое ружье, я выпил стаканчик пиньоле.
— Что ты там делаешь, Моке? — спросил я его.
— Мечу крестом вашу пулю, — ответил он. — Поскольку вы будете рядом со мной, мы можем выстрелить одновременно, и, не ради награды, я прекрасно знаю, что вы мне ее уступите, а ради мелкого тщеславия. Если волк упадет, сразу же будет видно, кто его убил. Уж цельтесь наверняка.
— Я буду стараться изо всех сил.
— Вот ваше ружье, оно заряжено. В дорогу, и ствол вверх.
Я повиновался благоразумному наставлению старого сторожа, и мы пошли.

9

Встреча была назначена на дороге в Шавиньи. Там мы нашли наших сторожей и нескольких охотников.
Через десять минут к нам присоединились остальные.
Все собрались к пяти часам.
Посоветовались.
Условились обложить урочище Трех Дубов на большом расстоянии, а затем, постепенно сближаясь, замкнуть его кольцом.
Двигаться следовало как можно тише, ведь нам была хорошо известна привычка господ-волков убегать при малейшем шуме.
Каждый должен был тщательно изучить предстоящую дорогу, и убедиться, что волк все еще находится в урочище. Сельский полицейский держал на привязи собак Моке.
Каждый занял свое место в окрестностях урочища.
Случаю было угодно, чтобы Моке и я расположились на северной стороне охотничьего заповедника, то есть на той стороне, которая шла параллельно лесу. Как и предупреждал Моке, мы оказались в самом лучшем месте.
Скорее всего волк попытается укрыться в лесу, а значит, выскочит с нашей стороны.
Мы спрятались за стволами дубов на расстоянии пятидесяти шагов друг от друга.
Затем, затаив дыхание и не шевелясь, стали ждать.
Собак спустили на противоположной от нас стороне.
Они дважды залаяли и затихли.
Следом за ними в урочище вошел сельский полицейский, он постукивал палкой по деревьям и кричал:
— Ату!
Но собаки, выпучив глаза, оскалив зубы, вздыбив шерсть, казалось, вросли в землю.
Не возможно было заставить их сделать хотя бы один шаг вперед.
— Эй! Моке! — кричал сельский полицейский. — Похоже это отчаянный волк, так как Рокадор и Томбелль не хотят его брать.
Моке не стал откликаться, ибо голос мог указать зверю направление, где спрятались его враги.
Стуча по деревьям, сельский полицейский продолжал продвигаться вперед. Обе собаки, рыча, осторожно следовали за ним.
— Гром небесный! — воскликнул вдруг сельский полицейский. — Я едва не наступил ему на хвост! Волк! Волк! Волк! К тебе, Моке! К тебе!
И действительно, что-то летело к нам, как пуля. Зверь выскочил из урочища с быстротой молнии как раз между мною и Моке.
Это был огромный волк, почти весь белый от старости.
Моке дважды выстрелил из ружья.
Я увидел как две пули рикошетом отлетели в снег.
— Ну, стреляйте же! — кричал он. — Стреляйте же!
Я вскинул ружье на плечо, прицелился на мгновение и выстрелил. Волк сделал движение, будто хотел укусить себя за лопатку.
— Он попал в него! Попал! — закричал Моке. — Парень задел его за правый бок! Везет несмышленым.
Тем временем волк побежал прямо на Мойна и Милде, двух самых лучших стрелков из всего надзора. Оба выстрелили первый раз по поляне, второй раз по подлеску. Было видно, как первые пули пересеклись и скользнули по снегу, взрыхлив его. Ни одна из этих пуль волка не задела, он должен был пасть под другими.
Неслыханное дело — оба выстреливших сторожа промахнулись.
Я видел, как Мойна однажды подстрелил один за другим семнадцать болотных куликов.
Я видел, как Милде подрезал двумя пулями белку, которая прыгала с дерева на дерево.
Сторожа преследовали волка на опушке леса. Мы с нетерпением наблюдали за тем местом, где они исчезли.
Мы видели, как они появились унылые, понурив голову.
— Ну как?.. — кричал Моке, обращаясь к стрелкам.
— Ладно! — махнул рукой Милде. — Он теперь уже в Тай-Фонтене.
— В Тай-Фонтене! — воскликнул Моке, ошеломленный. — Да что вы! Так они упустили его, разини?
— А почему бы и нет? Ты ведь тоже промахнулся! Моке кивнул головой.
— Полно, полно, в этом есть какая-то чертовщина, — сказал он. — Чтобы я промахнулся, удивительно, и все же это так. Но чтобы Мойна промахнулся дважды, нет, я говорю, не может этого быть.
— Но это так, мой бедный Моке.
— Впрочем, вы в него попали, — сказал он мне.
— Я!.. А ты уверен?
— Мне стыдно говорить за нас всех, но это правда, как и то, что меня зовут Моке. Вы попали в него, вот так!
— Хорошо, если я попал в него, то это легко обнаружить. Должна быть кровь. Побежали, Моке, побежали!
И я тут же побежал.
— Нет, черт возьми, не побежим, — процедил Моке сквозь зубы и топнув ногой, — пойдем спокойно, мы должны во всем разобраться.
— Идем спокойно, ну идем же.
И он пошел точно по следу волка.
— Ах! Черт возьми! — сказал я. — Не стоит бояться потерять след, он хорошо виден.
— Да, но я не его ищу.
— Что же ты ищешь?
— Вы об этом сейчас узнаете.
Охотники, окружавшие вместе с нами урочище, присоединились и следовали за нами, сельский полицейский рассказывал им о случившемся. Моке и я шли по следу волка, глубоко отпечатанному на снегу.
Мы добрались до того места, где зверь попробовал мою пулю.
— Ну, теперь ты видишь, Моке, — сказал я ему, — я промахнулся!
— Почему это вы в него не попали?
— Разумеется! Ведь крови-то нет.
— Тогда ищите след вашей пули на снегу.
Я сориентировался и пошел в том направлении, по которому должна была следовать пуля, предположив, что она не задела волка.
Так напрасно я прошел полкилометра.
Я решил уступить Моке.
Он делал сторожам знак подойти к нему.
— Ну, — сказал он мне, — а пуля?
— Я ее не нашел.
— Тогда мне повезло больше, чем вам, я нашел ее.
— Как! Ты ее нашел?
— Ах! Повернитесь и идите за мной.
Я подчинился тому, что он говорил. Приблизились охотники из чащи. Но Моке указал им линию, которую они не должны переступить.
Лесные сторожа в свою очередь подходили к нам.
— Ну? — спросил их Моке.
— Промахнулись, ответили одновременно Милде и Мойна.
— Я хорошо видел, что вы не попали в него на поляне, но на опушке леса?..
— Промахнулись также.
— Вы уверены?
— Нашли две пули в стволе дерева.
— В это невозможно поверить, — сказал Ватрен.
— Да, это невероятно, — продолжал Моке, — и все же я покажу вам нечто более невероятное.
— Покажешь?
— Посмотрите сюда, на снег, что вы видите?
— След волка, ей-богу!
— А рядом с его правым следом, там, что там?
— Маленькое отверстие.
— Ну, вы не догадываетесь? Сторожа с удивлением переглянулись.
— Теперь вы понимаете? — спросил Моке.
— Не может быть! — воскликнули сторожа.
— И все же это так, а доказательство, я его вам представлю.
Моке погрузил руку в снег, поискал мгновение и с криком торжества вытащил из снега сплющенную пулю.
— Вот! — воскликнул я. — Это моя пуля.
— Так вы ее узнаёте?
— Я думаю, что ты ее пометил.
— А какой знак я сделал на ней?
— Крест.
— Вы видите, месье, — сказал Моке.
— Тогда объясни нам это.
— Итак, он отразил обычные пули, но не смог отразить пулю ребенка, на которой был крест. Он получил ее в лопатку, я видел, как он сделал движение укуса.
— Но, если он получил пулю в лопатку, — спросил я, удивленный молчанием и изумлением сторожей, — почему она не убила его?
— Потому, что она не из золота или серебра, мой милый. Только пули из золота и серебра могут пробить кожу дьявола и поразить тех, кто пошел на сговор с ним.
— В конце концов, Моке, — сказали испуганные
сторожа, — ты думаешь?..
— Да, ей-богу! Я могу поклясться, что мы только что имели дело с волком башмачника Тибо.
Сторожа и охотники переглянулись. Казалось, все разделяли мнение Моке и, должно быть, знали, что это за волк башмачника Тибо. Один я ничего не знал.
— И все же, — настаивал я, — что же это На волк
башмачника Тибо?
Моке колебался с ответом.
— Ах! По правде говоря, — воскликнул он наконец, — генерал просил меня не рассказывать об этом пока вам не исполнится пятнадцать лет. Вам уже есть пятнадцать?
— Мне уже шестнадцать, — ответил я с гордостью.
— Так вот, волк башмачника Тибо, мой дорогой Александр, — это дьявол. Вы же вчера вечером просили меня рассказать историю?
— Да.
— Сегодня утром, возвращаясь домой, я вам расскажу одну из таких историй, к тому же прекрасную!
Сторожа и охотники разошлись, молча обменявшись рукопожатиями. Мы вернулись к Моке, и он рассказал мне историю, которую вы сейчас прочитаете.

Предыдущая страница 3 Следующая страница


Предводитель волков 4

Возможно, вы меня спросите, почему, узнав эту историю так давно, я не рассказал ее вам раньше. Я вам отвечу, что она была запрятана в одной из клеточек моей памяти, остававшейся постоянно закрытой, и которая снова открылась лишь три дня назад. Я скажу даже по какому случаю, но, вероятно, это помешает приступить к рассказу самой истории и вызовет у вас лишь посредственный интерес. А мне бы хотелось сразу же начать мой рассказ.
Я говорю мой рассказ, хотя следовало бы сказать рассказ Моке. Но это тот случай, когда, высиживая яйцо тридцать восемь лет, можно поверить, что оно твое.

Глава I Обер-Егермейстер Монсеньора

Завзятым ловчим был сеньор Жан, барон де Вез.
Проезжая через прекрасную долину, протянувшуюся от Берваля к Лонгпре, слева от себя вы увидите уединенную старую башню, поэтому она вам покажется более высокой и более грозной.
Теперь она принадлежит моему старому другу, и все настолько привыкли к ее виду, каким бы грозным он ни был, что первый повстречавшийся вам крестьянин, пришедший летом искать тени под ее высокими стенами, боится не больше, чем пронзительно кричащие стрижи с большими черными крыльями и нежно щебечущие ласточки, каждый год прилетающие сюда вить свои гнезда.
Но в те времена, о которых идет речь, а это было где-то в 1780 году, жилище сеньора де Вез не было таким, как сейчас, и не казалось столь безопасным.
Это было мрачное и грозное строение двенадцатого или тринадцатого века, у которого, по крайней мере внешне, прошедшие годы ничего не изменили в грозном облике. В настоящее время солдат в блестящей каске больше не прогуливается размеренным шагом по его стенам, лучник с пронзительным рожком не несет дозорную службу в своей башне, и у потерны нет двух вооруженных людей, готовых при малейшем сигнале тревоги опустить решетку и поднять мост. Однако уединенность строения, в котором, казалось, угасла жизнь, придавала ночью мрачному гранитному исполину ужасающее безмолвие и неподвижность.
Тем не менее владелец этой старой крепости отнюдь не был злым человеком, и, воздавая должное, люди, знавшие его лучше, чем обыватели, утверждали, что он больше говорил, чем делал, наводил больше страха на верующих, чем причинял им зла.
Для лесных же зверей он был самым беспощадным и смертельным врагом.
Он был обер-егермейстером монсеньора Луи-Филиппа Орлеанского, четвертым по знатности рода. Должность позволяла ему удовлетворять необузданную страсть к охоте.
Во всем кроме охоты хотя и не без трудностей все же можно было образумить барона. Когда же достойным сеньором овладевала какая-нибудь безумная идея, он должен был ее осуществить и добиться своего.
Поговаривали, что он женился на внебрачной дочери принца. Это вместе с титулом принесло ему должность обер-егермейстера и почти неограниченную власть во владениях его знаменитого тестя, власть, которую никто не осмеливался у него оспаривать, особенно с тех пор, как герцог Орлеанский, вторично женившись в 1773 году на мадам де Монтессон, почти забросил замок в Вилле-Коттре и переселился в свой прелестный дом в Баньоле. Там он принимал выдающихся мыслителей своего времени и играл на сцене.
Нередко, а точнее, почти каждый день, посланный Господом Богом, был ли он солнечным, радовавшим землю, или дождливым, наводившим грусть, была ли это зима, накрывавшая белым саваном поля, или же весна, расстилавшая на своих лугах зеленый ковер, между восемью и девятью часами утра распахивались двустворчатые ворота замка и выезжал сначала барон
Жан, затем его первый доезжачий Маркотт, другие псари, потом собаки, которых вели парами на привязи слуги под наблюдением мэтра Ангульвена, кандидата в доезжачие, первого среди псарей и последнего из доезжачих; он был похож на немецкого палача, шествующего в одиночестве за знатью перед мещанами, оставаясь последним среди знати и первым среди мещан.
Двенадцать английских лошадей и сорок французских собак вытягивались в большую вереницу.
Добавим лишь то, что с этими двенадцатью лошадьми и сорока псами барон Жан охотился на всех зверей.
Но, несомненно, для того чтобы не уронить честь своего титула, он охотился в основном на волка. И то, что он был настоящим ловчим, подтверждается не только его уверенностью в чутье и выносливости своих собак, но и тем, что после волка он отдавал предпочтение кабану, затем оленю, лани, козе. И когда слуги, ведущие поиск, возвращались с пустыми руками, он пускал врассыпную собак и травил первого попавшегося зайца. Благородный сеньор, как мы уже говорили, охотился каждый день. Несмотря на жажду, он предпочитал провести целый день без еды и питья, чем хотя бы на одни сутки остаться без псовой охоты.
Но, как известно, какими бы быстрыми не были кони и хитрыми собаки, у охоты тоже бывают свои плохие минуты.
Однажды Маркотт пришел на встречу с бароном Жаном совершенно растерянным.
— В чем дело, Маркотт, — спросил барон Жан, хмуря брови, — что еще? Я вижу по твоему виду, что охота будет плохой.
Маркотт кивнул головой.
— Ну, говори же, — барон Жан сделал жест, полный нетерпения.
— Видите ли, ваша светлость, я повстречал черного волка.
— О! Даже так! — воскликнул барон Жан, глаза которого заблестели.
И, в самом деле, в пятый или в шестой раз сеньор Жан пускался в погоню за этим зверем, легко узнаваемым по его необычной шерсти, но к которому он так и не смог приблизиться даже на расстояние выстрела из карабина или затравить его.
— Да, — продолжал Маркотт, — но этот проклятый зверь так хорошо воспользовался ночью и так затоптал и запутал свои следы, что я, исколесив половину леса, снова очутился у первоначальной отметки.
— Как ты думаешь, Маркотт, нет никаких шансов приблизиться к зверю?
— Я так не думаю.
— Ко всем чертям! — воскликнул сеньор Жан, который был самым великим сквернословом со времен Немрода. — Чувствую себя больным, но я хочу устроить настоящую травлю, чтобы развеять черную меланхолию. Посмотрим, Маркотт, на кого мы будем охотиться вместо этого проклятого черного волка?
— Почем я знаю! — задумался Маркотт. — Я не обнаружил другого зверя. Может быть, ваша светлость пожелает пустить собак врассыпную и травить первого попавшегося зверя?
Барон Жан хотел было приказать Маркотту делать все, что тот пожелает, когда увидел приближающегося к нему маленького Ангульвена со шляпой в руках.
— Подожди, вот мэтр Ангульвен, мне кажется, он может дать нам совет, — сказал он.
— Я не смею давать никакого совета такому благородному сеньору, как вы, — ответил Ангульвен, скрывая под смиренным видом свою насмешливую и хитрую физиономию, — но мой долг сказать вам, что я знаю самую прекрасную лань в округе.
— Посмотрим на твою лань, Ангульвен, — ответил обер-егермейстер, — если ты окажешься прав, то получишь новый экю.
— Где же твоя лань? — спросил Маркотт. — Однако берегись, если мы спустим собак понапрасну!
— Дайте мне Матадора и Юпитера, и тогда посмотрим.
Матадор и Юпитер были самыми лучшими гончими сеньора де Вез.
Едва Ангульвен сделал сотню шагов с собаками в чащу, как по вилянию хвостов и повторяющемуся лаю он понял, что они взяли след.
И действительно, почти сразу же прекрасная семилетняя лань появилась перед собаками. Вся спущенная свора присоединилась к двум ветеранам. Маркотт закричал посторониться, зазвонил в колокольчик, и к большому удовлетворению сеньора де Вез, еще сожалевшего о своем черном волке и в конце концов согласившегося и на семилетнюю лань, преследование началось.
Два часа длилась погоня, а лань по-прежнему держалась хорошо. Сначала она легко повела преследователей из маленького леса Арамона на дорогу в Пандю, затем к шлейфу Уани, ибо она была не из тех животных равнины, которые позволяют злым таксам хватать себя за хвост.
Тем не менее в низине Бургфонтена животное почувствовало, что собаки начинают доставлять неприятность и, отказавшись от мысли оторваться, начало хитрить.
Сначала оно спустилось к ручью, который соединял Безмонский и Бургский пруды, поднялось по нему вверх примерно на половину четверти лье по воде, доходившей до изгиба задних суставов ног, сделало прыжок вправо, вернулось в русло реки, затем прыжок влево, и удалилось такими бодрыми скачками, какими ему позволял это сделать остаток сил.
Но от собак сеньора Жана не так легко было уйти. Будучи умными и породистыми псами, они распределили между собой задачу. Одни пошли вверх по ручью, взяв след справа, другие вниз по течению слева, обнаружив хитрость зверя и его след. По первому лаю одного из псов, они собрались вместе и продолжили погоню с такой яростью и рвением, словно лань была в двадцати шагах от них.
Сопровождаемые лаем своры и звуками рожка барон Жан и доезжачие, пустив галопом своих лошадей, прискакали к Сент-Антуанским прудам, находившимся в нескольких сотнях шагов от окраин Уани.
Там между окраинами Уани и изгородью Озере находилась хижина башмачника Тибо.
Расскажем немного о Тибо, ибо он главный герой нашей истории.
Меня могут спросить, почему я, выводя на сцену в моих романах королей, отводя второстепенные роли принцам, герцогам и баронам, в качестве главного персонажа этой истории выбрал простого башмачника.
По той простой причине, что в любимом мною крае Вилле-Коттре все же больше башмачников, чем баронов, герцогов и принцев, и с того момента, когда я решил взять за место действия окружающие его леса, мне не стоило придумывать таких фантастических персонажей, как в романах «Инки» господина Мармонтеля и «Абенсеррахи» господина Флориана, а просто взять одного из обитателей леса.
Впрочем, героя не выбирают, он сам захватывает вас, и, какой бы он ни был, хороший или плохой, я был увлечен этим героем.
Попытаюсь все же набросать портрет самого обыкновенного башмачника Тибо, с точностью художника, рисующего портрет царствующего принца, желающего послать его своей невесте.
Тибо было двадцать пять—двадцать семь лет, он был высоким, хорошо сложенным, сильным, но от природы унылым. Это уныние по капле переходило в зависть, которую он испытывал вопреки своей воле к ближнему с более благосклонной чем у него судьбой.
Его отец совершил в свое время ошибку, опасную во все времена, но еще более страшную в эпоху абсолютизма, когда человек не мог подняться над своим сословием, тогда как в настоящее время, имея способности, можно преуспеть во всем.
Отец дал ему образование, превзошедшее его положение. Тибо посещал школу аббата Фортье, сельского наставника в Вилле-Коттре, он умел читать, писать, считать, даже немного выучил латинский, чем сильно гордился.
Тибо много времени проводил за чтением. Он любил читать книги, модные в конце прошлого века. Подобно неопытному химику, он не мог отличить хорошее от плохого, скорее он выделял только плохое, и именно это плохое он усваивал большими дозами, а хорошее оставлял выпадать в осадок на дно стакана.
Конечно же, в возрасте двадцати лет Тибо мечтал совсем о другом, нежели о том, чтобы оставаться башмачником.
Кстати, однажды он обратил свой взор на военную карьеру.
Но его товарищи, находясь но службе короля и Франции, начинали и кончали солдатами, не дослужившись даже до самой низшей должности капрала за пять или шесть лет неволи.
Тибо также подумал о том, чтобы стать моряком.
Но карьера в морской службе была еще более недоступной для плебеев, чем армейская.
После пятнадцати—двадцати лет опасностей, штормов и сражений он мог в лучшем случае стать старшиной. Вот и все, а дальше?
Кроме всего прочего, Тибо мечтал не столько о короткой куртке и полотняных штанах, сколько о голубой королевской одежде, красном жилете и золотых погонах в форме кошачьей лапы.
Но не было еще случая, чтобы сын башмачника стал капитаном фрегата, лейтенантом или же прапорщиком.
От мечты стать моряком пришлось отказаться.
Тибо определенно нравилась должность нотариуса. Он даже подумывал о том, чтобы поступить на службу разносчиком к мэтру Нике, королевскому письмоводителю, и заработать звания благодаря своим ногам и остроте пера.
Но дослужившись до должности старшего делопроизводителя за сто экю в год, где ему взять еще тридцать тысяч франков, необходимых для покупки самой маленькой деревенской нотариальной конторы?
Таким образом, у него не было никаких средств для того, чтобы стать как письмоводителем, так и морским или сухопутным офицером.
Тем временем отец Тибо умер. Отец Тибо скопил немного денег, которых едва хватило на похороны.
Его похоронили, а у Тибо осталось три или четыре пистоля.
Тибо прекрасно понимал свое положение, он был искусным башмачником.
Работа со сверлом и резцом не вызывала у него отвращения.
Из чувства благоразумия, он оставил у своего друга отцовские инструменты, продал всю мебель, выручив за нее пятьсот сорок ливров, и решил отправиться в так называемый тур де Франс.
Тибо путешествовал три года. За это время он не нажил состояния, но научился многим вещам, которых не знал, приобрел знания, которых никогда не имел.
Он усвоил, что слово, данное в коммерческой сделке, необходимо держать, однако совсем не обязательно оставаться верным в любви женщине.
Таковы были его моральные принципы.
Что же касается его физических данных, то он превосходно танцевал джигу, потешался, защищаясь палкой против четверых, владел копьем, как лучший охотник.
Все это вызывало чувство гордости у Тибо, и, видя себя более красивым, сильным, ловким, чем многие из дворян, он спрашивал у Судьбы: «Почему я не родился дворянином, и почему какой-то дворянин не родился свободным крестьянином?».
На это обращение Тибо Судьба все же остерегалась давать ответ: в то время, как один Тибо танцевал, забавлялся палкой, бросал копье, растрачивал свои силы, не восстанавливая их, другой Тибо подумывал о том, чтобы взяться за свое старое ремесло, каким бы скудным оно не было, убеждая себя, что оно прокормит и сына, как некогда кормило отца.
Тибо вернулся забрать инструменты там, где их оставил, и отправился к интенданту имущества мон-сеньора Луи-Филиппа Орлеанского просить разрешения построить хижину в лесу, чтобы заняться своим ремеслом. На эту просьбу интендант охотно откликнулся, так как по опыту знал, что его светлость герцог Орлеанский имел доброе сердце, раздавая до двухсот сорока тысяч франков ежегодно обездоленным, и он подумал, что отдавая такую сумму, он охотно бы пожертвовал участок размером в тридцать—сорок футов славному парню, который хотел трудиться.
Тибо, получив разрешение найти в лесу участок, подходящий для жилища, выбрал самое красивое место в окрестностях Озьер в четверти лье от Уани и в трех четвертях лье от Вилле-Коттре.
Здесь башмачник построил мастерскую. Она была наполовину из старых досок, которые дал ему господин Паризи, торговавший по соседству, наполовину из веток, которые интендант позволил ему нарезать в лесу.
Построив хижину, состоявшую из закрытой комнаты, где он мог работать зимой, и большого открытого навеса, где можно было работать летом, он принялся обустраивать себе постель.
На первых порах постелью ему служила куча папоротника.
Затем, изготовив сотню пар сабо и продав их папаше Бедо, скупщику всякой всячины в Вилле-Коттре, он первые вырученные деньги отдал в задаток за матрас, который ему позволили оплатить за три месяца.
Смастерить деревянную кровать не составляло труда.
Тибо не был бы хорошим башмачником, не будь он немного плотником.
Он изготовил деревянный каркас кровати, сплел днище из ивняка, положил сверху матрас и получил постель.
Постепенно он обзавелся простынями.
Потом появилась переносная печь, глиняные горшки для приготовления пищи, затем фаянсовая посуда.
К концу года жилище Тибо пополнилось красивым дубовым ларем, ореховым шкафом, которые, как деревянную кровать, он сделал сам.
Все это вдохновляло Тибо, и ему не было равных: он мог изготовить пару туфель из куска бука или вырезать ложки, солонки, маленькие деревянные чашки из оставшихся отходов.
В итоге за три года после своего возвращения из путешествия по Франции Тибо обустроил свою мастерскую, и с этого момента его можно было упрекнуть лишь в том, в чем мы его уже упрекали: в не дававшей покоя его душе зависти к тому, что имел ближний.
Но это было все еще такое безобидное чувство, в котором он мог бы признаться своему исповеднику. Однако он не делал этого из стыда сознаться в преступлении, которого он не совершил, но которое тяготело над ним, как грех.

Глава II Вельможа И Башмачник

Как мы уже сказали, лань прибежала укрыться на окраину Уани и кружилась около хижины Тибо.
Погода стояла хорошая, хотя приближалась ранняя осень, Тибо долбил деревянное сабо у себя под навесом.
Вдруг в тридцати шагах от себя он заметил дрожащую лань, смотревшую на него осмысленным и растерянным взглядом.
Тибо какое-то время слышал звуки охоты в окрестностях Уани, они то приближались, то удалялись от деревни.
Появление лани нисколько не удивило его.
Он прервал движение резца, которым пользовался при важной работе, и стал наблюдать за животным.
— Клянусь Святым Башмаком! — воскликнул он (Святой Башмак, — мы должны об этом сказать, — праздник башмачников), — клянусь Святым Башмаком! — вновь воскликнул он. — Вот лакомый кусок, который еще лучше того, что я отведал в Вене на обеде путешественников из Дофине! Везет лее тем, кто каждый день может положить себе на зуб кусочек подобной дичи! Я уже его пробовал один раз в жизни, это было четыре года назад, но и теперь, когда я думаю об этом, у меня текут слюнки. Ах! Вельможи! Вельможи! К каждому обеду свежее мясо и старые вина, в то время как я питаюсь одной картошкой и запиваю ее водой, и только по воскресеньям я могу позволить себе съесть кусочек старого прогорклого сала, недозревшей капусты и выпить стаканчик кислого пиньоле!
Как и следовало ожидать, при первых словах этого монолога лань убежала.
Едва Тибо вспомнил всю свою жизнь и завершил свой монолог, как услышал грубый окрик какого-то верзилы:
— Эй! Негодяй! Отвечай.
Это был сеньор Жан, собаки которого были в нерешительности, и он хотел убедиться, что они не потеряли след.
— Эй! Негодяй! — повторил егермейстер. — Ты видел зверя?
Башмачнику-философу не понравилось, как барон задавал вопросы, хотя он прекрасно понял, о чем идет речь.
— Какого зверя? — спросил он.
— О! Черт возьми! Лань, за которой мы охотимся! Она должно быть пробежала здесь, примерно в пятидесяти шагах, и так как ты зеваешь по сторонам, ты должен был ее увидеть. Семилетняя лань, куда она побежала? Говори же, бездельник, а то получишь кнута!..
— Чтоб на тебя нашла чума, волчий детеныш! — пробормотал башмачник.
Затем с видом простака он громко произнес:
— Ах! Конечно же, я видел ее.
— Семилетний самец с превосходными рогами, не так ли?
— Ну да, конечно же, самец с превосходными рогами, я видел его также, как вижу вас, ваша светлость, но я не могу сказать, семилетний ли он, я не считал его рога. Во всяком случае, — добавил он с глуповатым видом, — он все равно от вас убежал.
В другой момент барон Жан рассмеялся бы над такой наивностью, в которую можно было бы поверить, но уловки зверя начали колотить барона Жана, как лихорадка Святого Губера.
— Ну, негодяй, довольно шуток! Если у тебя хорошее настроение, то у меня его нет.
— Мое настроение будет таким, каким пожелает ваша светлость.
— Посмотрим, отвечай же.
— Ваша светлость меня еще ни о чем не спросили.
— Лань выглядела уставшей?
— Не совсем.
— Откуда она бежала?
— Она не бежала, она стояла.
— И все же откуда она бежала?
— А! Может быть, но я не видел, как она прибежала.
— А в какую сторону она убежала?
— Конечно же, я бы вам об этом сказал, но я не видел, как она убежала.
Сеньор де Вез искоса посмотрел на Тибо.
— И давно ли пробегала лань, господин шутник? — спросил он.
— Не так давно, ваша светлость.
— Когда примерно?
Тибо притворился, что пытается вспомнить.
— Я думаю позавчера, — ответил он.
Только произнося эти последние слова, башмачник не мог скрыть улыбки.
Эта улыбка не ускользнула от барона Жана, который, пришпорив коня, подъехал к Тибо с занесенным кнутом.
Тибо оказался проворным. Одним прыжком он очутился под навесом, куда егермейстер, находясь верхом, не мог въехать.
Итак, Тибо мгновенно оказался в безопасности.
— Ты насмехаешься надо мной и лжешь! — закричал ловчий. — Маркассино, мой лучший пес, рвется и лает в двадцати шагах отсюда. Если лань пробежала там, где сейчас Маркассино, она перепрыгнула изгородь, не может быть, чтобы ты ее не заметил.
— Простите, ваша светлость, но как говорит наш кюре, только папа непогрешим, а Маркассино может ошибаться.
— Маркассино никогда не ошибается, слышишь ты, тупица! И доказательство тому вот, я вижу, где животное скребло копытом.
— Но, ваша светлость, уверяю вас, клянусь вам... — произнес Тибо, с волнением наблюдая, как хмурились черные брови барона.
— Успокойся и иди сюда, негодяй! — воскликнул сеньор Жан.
Тибо колебался лишь мгновение, но выражение лица охотника становилось все более угрожающим, и он понял, что неповиновение еще больше выведет его из себя и, надеясь, что егермейстер хочет его о чем-то попросить, он решил выйти из своего убежища.
Но едва он сделал четыре шага вперед, как лошадь сеньора де Вез, которую больше не сдерживали шпоры и удила, сделала скачок и приземлилась около него, и в этот же момент он получил сильнейший удар рукоятью хлыста по голове.
Башмачник, оглушенный ударом, зашатался, потерял равновесие и готов был вот-вот рухнуть на землю, но в это время барон Жан, высвободив ногу из стремени, нанес ему сильный удар в грудь, который не только распрямил его, но и развернул беднягу на сто восемьдесят градусов, и он рухнул навзничь у двери своей хижины.
— Получай! — воскликнул барон, нанося удар хлыстом и ногой. — Это тебе за ложь, а это — за насмешки!

Предыдущая страница 4 Следующая страница


5 Александр Дюма

Оставив Тибо лежать вверх тормашками, сеньор Жан заметил, что свора принялась лаять вместе с Маркассино, барон весело зазвонил собакам и не спеша удалился на своей лошади.
Тибо поднялся весь разбитый, ощупывая себя с ног до головы, чтобы убедиться в отсутствии переломов.
— Ну, посмотрим, — проговорил он, поглаживая каждую конечность. — К счастью, ничего не сломано ни сверху, ни снизу.
— Господин барон, вот как вы обращаетесь с людьми, только потому, что женились на внебрачной дочери принца! Хорошо, каким бы обер-егермейстером, каким бы знатным ловчим вы ни были, все равно не вам достанется лань, она достанется тупице, негодяю, бездельнику Тибо, вот кому. Ах! Да, клянусь! Она достанется мне! — воскликнул башмачник, все более утверждаясь в своем смелом решении. — Не стоило родиться мужчиной, если, дав клятву, ее не сдержать.
И, засунув за пояс свой кривой нож и захватив копье, Тибо прислушался к лаю собак, быстро сориентировался и, превратившись в тетиву лука, дугу которого составляли лань и собачья свора, побежал вперед со скоростью, на которую были способны человеческие ноги.
У Тибо было два варианта: сделать засаду на лань и сразить ее копьем, либо застать ее врасплох в тот момент, когда она будет затравлена собаками, и завладеть ею.
Бегущего Тибо занимало не столько желание отомстить за жестокость барону Жану, сколько мысль об изысканной пище, которую он сможет готовить себе в течение месяца: лопатки, спинка, задний окорок, хорошо промаринованные, поджаренные на вертеле или же нарезанные ломтиками и поджаренные на плите.
К тому же эти две мысли о чревоугодии и мести настолько переплелись в его мозгу, что он побежал еще быстрее, смеясь исподтишка, представив себе жалкое выражение лица барона и его людей, возвращающихся в замок Вез с пустыми руками, и свою собственную физиономию, когда, заперев дверь и поставив рядом бутылочку вина, он устроится за столом наедине с окороком животного, и, отрезая себе третий или четвертый кусок окорока, из него будет стекать ароматный кровянистый сок.
Лань, как полагал Тибо, побежала по направлению к мосту на реке Урк, между Норой и Тресной.
В те времена, когда разворачивались эти события, через реку был перекинут всего лишь один мост, сделанный из двух брусьев и нескольких досок.
Так как река была полноводной и быстрой, то Тибо подумал, что лань не сможет перейти ее вброд.
Поэтому он спрятался за скалой неподалеку от моста и стал ждать.
Вскоре в десяти шагах от скалы он неожиданно увидел грациозно поднятую голову лани, она повела ушами по ветру, пытаясь в его дуновении уловить шум со стороны своих врагов.
Тибо, сильно взволнованный внезапным появлением лани, поднялся из-за камня, поправил копье в руке и стремительно метнул его в зверя.
Лань одним прыжком оказалась на середине моста, устремилась на противоположный берег и тотчас скрылась с глаз Тибо.
Копье пролетело по крайней мере на расстоянии фута от животного и вонзилось в дерн.
Никогда еще Тибо не допускал подобных промахов, Тибо — участник тур де Франс, всегда уверенный в своем ударе!
Так, в ярости на самого себя он поднял копье и такими же стремительными прыжками, как и лань, оказался на мосту, в том месте, где пробежало животное.
Тибо знал окрестности так же хорошо, как и лань. Пробежав вперед, он притаился за буком на косогоре неподалеку от узенькой тропинки.
На этот раз лань пробежала так близко от него, что Тибо спросил у себя, не лучше ли уложить ее копьем на месте, чем метать его.
Он колебался лишь мгновение, но животное оказалось проворнее. Когда оно было в двадцати шагах от Тибо, он снова метнул копье, но на этот раз так же неудачно, как и в первый.
Между тем он слышал приближающийся лай собак и понял, что через несколько минут осуществление его планов станет невозможным.
Но, к чести Тибо, желание завладеть ланью росло по мере того, как увеличивались трудности.
— Однако она мне нужна! — воскликнул он. — Да! И если есть Господь Бог, я возьму верх над этим презренным бароном, который побил меня, как пса. Я все же человек и готов ему это доказать.
Тибо поднял копье и побежал.
Однако Господь Бог, к которому он обращался, или не услышал его, или хотел вывести из терпения, так как и третья попытка оказалась не более удачной, чем две первые.
— Черт возьми! — воскликнул Тибо. — Похоже Господь Бог глухой. Ну, хорошо, тогда пусть меня услышит дьявол! С помощью Бога или дьявола я получу тебя, проклятое животное!
Едва Тибо произнес это богохульство, как лань повернула назад, в четвертый раз пробежала возле него и скрылась в кустарнике.
На этот раз ее появление было настолько стремительным и неожиданным, что Тибо не успел даже поднять копье.
А в это время лай собак настолько приблизился к Тибо, что с его стороны было бы неосмотрительно продолжать погоню.
Он огляделся по сторонам, увидел развесистый дуб, забросил копье в кусты и, вскарабкавшись на дуб, скрылся в листве.
Как он и предполагал, если лань начнет ускользать, то охотники сделают некоторый крюк за животным.
Собаки все еще не потеряли след. И, несмотря на все хитрости животного, вряд ли потеряют его.
Не прошло и пяти минут, как укрывшийся в ветвях Тибо увидел сначала приближающихся собак, затем барона Жана, который, несмотря на свои пятьдесят лет, возглавлял охоту, как двадцатилетний.
Сеньор Жан был в такой ярости, которую мы не осмеливаемся описать.
Потерять четыре часа на какую-то несчастную лань и все еще преследовать ее!
Подобного с ним еще никогда не случалось.
Он бранил своих людей, стегал кнутом собак и так сильно расцарапал шпорами живот лошади, что сочившаяся кровь окрасила в красноватый цвет толстый слой грязи на крагах.
Приблизившись к мосту на реке Урк, барон Жан почувствовал некоторое облегчение: свора, взяв след, пересекла мост и скучилась настолько, что ее можно было накрыть плащом егермейстера.
В этот момент сеньор Жан был настолько доволен, что не ограничился одним лишь мурлыканием под нос, а вынул рожок и затрубил во всю мощь, что позволял себе только в исключительных случаях.
Но, к сожалению, радость сеньора Жана оказалась непродолжительной.
Вдруг прямо под деревом, где скрывался Тибо, собрались все собаки и закатили такой концерт, который очаровал барона. Внезапно вся свора потеряла след и смолкла, как по волшебству. Тогда по приказу своего хозяина Маркотт слез с лошади и попытался его найти.
К поиску присоединились псари и стали помогать Маркотту.
Все было напрасно.
Только Ангульвен был уверен, что нужно дать сигнал к травле животного, но и он в свою очередь принялся за поиски.
Искали все, подбадривая при этом собак. Голос барона, раскатистый, как гром, заглушал остальные голоса.
— Ко всем чертям! — орал он. — Собаки, они что, сквозь землю провалились, Маркотт?
— Нет, ваша светлость, они здесь, но потеряли след.
— Как это потеряли? — возмутился барон.
— Что изволите, ваша светлость! Я ничего не понимаю, но это так.
— Потеряли след? — переспросил барон. — Потеряли след здесь, в лесу, где нет ни ручья, где зверь мог бы схитрить, ни скал, на которые мог бы вскарабкаться? Да ты сумасшедший, Маркотт!
— Я, сумасшедший, ваша светлость?
— Да, ты такой же сумасшедший, как и эти дохлые псы!
Маркотт, на редкость терпеливо переносивший ругательства, на которые барон был так щедр ко всем на свете в критические моменты охоты, на эпитет дохлые, обращенный к его собакам, вышел из себя и, выпрямившись во весь рост, произнес горячо:
— Как! Ваша светлость, дохлые? Они вынудили приуныть старого волка после ожесточенной погони, от которой пала даже ваша лучшая лошадь! Мои псы дохлые!
— Да, дохлые, я на этом настаиваю, Маркотт. Так могут устать только клячи после охоты на лань, длящейся всего несколько часов.
— Ваша светлость, — возразил Маркотт с чувством достоинства и огорчения, — ваша светлость, признайте, что это моя ошибка, скажите, что я болван, оскорбляйте лично меня, жену, детей, мне все равно, но не ругайте меня за невыполнение обязанностей первого доезжачего, не браните собак, я прошу вас об этом во имя моих былых заслуг.
— Но как ты объяснишь их молчание? Отвечай же! Как это объяснить? Итак, я хочу выслушать тебя, говори.
— Как и вы, я не могу объяснить их ошибку, ваша светлость. Разве что эта проклятая лань вознеслась на небо или провалилась сквозь землю.
— Ну ладно! — воскликнул барон Жан. — Вдруг наша лань прячется в норе, как заяц, или летает, как глухарь.
— Ваша светлость, пусть будет так. Но, по правде сказать, здесь какое-то волшебство. Средь бела дня собаки вдруг разлеглись, не раздумывая. Спросите людей, которые вместе со мной были около них. Сейчас они даже не пытаются взять след. Посмотрите, они разлеглись, как олени на отдыхе. Разве это нормально?
— Стегни их, сынок! Ну стегни же! — воскликнул барон. — Взгрей же их! Только так можно выгнать дьявола!
Барон Жан хотел было подойти к собакам, чтобы несколькими ударами кнута поддержать увещевания, адресованные Маркоттом бедным животным, когда подошедший со шляпой в руках Ангульвен, робко придержал лошадь барона.
— Ваша светлость, — сказал псарь, — мне кажется, я только что обнаружил на этом дереве кукушку, которая могла бы нам объяснить происходящее.
— Какого черта ты носишься со своей кукушкой, выродок? — выругался барон Жан. — Погоди же, бездельник, я покажу тебе, как насмехаться над сеньором!
И барон поднял кнут.
Но со стоицизмом, свойственным спартанцу, Ангульвен поднял руку вверх и продолжал:
— Бейте, если хотите, ваша светлость, но сначала посмотрите на это дерево, и когда Ваша Милость увидит птицу, спрятавшуюся в ветвях, мне кажется, что вместо удара кнутом она даст мне скорее пистоль.
И добрый малый указал пальцем на дуб, где Тибо нашел себе убежище в ожидании охотников.
Карабкаясь по ветвям, он добрался до самой вершины.
Сеньор Жан сложил руку козырьком и, наконец, заметил Тибо.
— Вот это неожиданность! — воскликнул он. — В лесу Вилле-Коттре лани зарываются в норы, как лисы, а люди сидят на ветвях, как вороны. Теперь-то, — продолжал благородный сеньор, — мы узнаем, в чем дело.
Поднеся руку ко рту, он закричал:
— Эй! Дружище! Может быть, десять минут разговора со мной пойдут тебе на пользу?
Однако Тибо сохранял полное спокойствие.
— Ваша светлость, — сказал Ангульвен, — если вы желаете...
И он сделал жест, показывая, что готов забраться на дерево.
— Не надо, оставь, — сказал барон. Приказывая ему замолчать, он одновременно пригрозил рукой.
— Эй! Друг! — снова воскликнул барон, все еще не узнавая Тибо. — Будь любезен ответить мне, да или нет?
Он сделал небольшую паузу.
— Ах! Так ты к тому же и глух, ну погоди, погоди, я сейчас возьму свой рупор.
И он протянул руку Маркотту, который, угадывая желание барона, подал ему свое ружье.
Тибо, пытаясь придумать, как обмануть охотников, сделал вид, что обламывает сухие ветви, и вкладывал в это мнимое занятие столько рвения, что не заметил жеста сеньора Жана, но даже если бы и заметил, то подумал бы, что это всего лишь жест угрозы и не придал бы ему должного внимания.
Егермейстер выждал некоторое время в надежде получить ответ, но ответа не последовало, и он нажал на курок: раздался выстрел, и послышался сухой треск ветви.
Это затрещала ветвь, на которой сидел Тибо.
Меткий стрелок перебил ее между стволом дерева и ногой башмачника.
Лишившись опоры, Тибо покатился с ветки на ветку.
К счастью, дерево было густым, а ветви крепкими, это замедлило скорость падения, и, падая с ветки на ветку, Тибо очутился наконец на земле, не причинив себе никаких повреждений кроме страха и небольших ушибов той части тела, которая первой коснулась земли.
— Клянусь рогами господина Вельзевула! — воскликнул барон Жан, придя в восторг от меткого выстрела. — Да это же мой утренний зубоскал! Ах так, бездельник! Разговор с моим кнутом оказался для тебя слишком коротким, и ты решил его повторить?
— О! Нет, ваша светлость, клянусь вам, — начал Тибо самым искренним тоном.
— Тем лучше для твоей шкуры, парень. А теперь, давай, говори, что ты делал там, наверху, спрятавшись на этом дубе?
— Ваша светлость видит, — ответил Тибо, показывая на разбросанные там и сям скудные ветви, — что я резал хворост для печи.
— Так! Прекрасно. А теперь, парень, ты не мямля расскажешь, что сталось с нашей ланью, не так ли?
— Ах! Черт побери! Он должен об этом знать, хорошо устроившись там, наверху, он не мог не заметить ее перемещений, — сказал Маркотт.
— Но, — возразил Тибо, — я клянусь вам, ваша светлость, я не знаю, что вы хотите услышать об этой несчастной лани.
— Ага! Это уже слишком, — воскликнул Маркотт, пытаясь перевести на другого гнев своего господина, — он ее не видел, зверя он не видел, не знает, что мы хотим услышать о несчастной лани! Взгляните, ваша светлость, взгляните сюда, на этих листьях резцы животного, здесь остановились собаки, и теперь, хотя место хорошо просматривается, ни в десяти, ни в двадцати, ни в ста шагах мы не находим следа животного.
— Ты слышишь? — продолжал сеньор Жан, подтверждая слова первого доезжачего. — Ты был наверху, а лань была у тебя под ногами. Черт возьми! Пробегая внизу, она наделала больше шума, чем мышь: не может быть, чтобы ты ее не заметил!
— Он убил лань, — сказал Маркотт, — а затем спрятал ее где-то в кустарнике. Это ясно, как Божий день.
— Ах! Ваша светлость, — воскликнул Тибо, который лучше других знал ошибку, допущенную первым доезжачим, — ваша светлость, клянусь всеми святыми рая, клянусь, что не убивал лани, клянусь спасением моей души и пусть я тотчас погибну, если нанес ей хоть царапину! Впрочем, если я убил лань, а я не мог ее убить, не нанеся раны, из которой хлестала бы кровь, ищите, господин доезжачий, но, упаси Господь! Вы не найдете следов крови! Я убил несчастное животное! Господи! И чем же? Где мое оружие? Упаси Господи! У меня нет другого оружия, кроме кривого ножа. Взгляните на него, ваша светлость.
К несчастью, едва Тибо произнес эти слова, как появился мэтр Ангульвен, который все это время бродил поблизости: в руках у него было копье, которое Тибо забросил в кусты перед тем, как взобраться на дерево.
Он отдал оружие сеньору Жану.
Несомненно, Ангульвен был злым гением Тибо.

Глава III Анелетта

Сеньор Жан взял оружие из рук Ангульвена и долго рассматривал копье от наконечника до рукояти, не произнося при этом ни слова.
Затем он показал башмачнику изображение сабо, вырезанного на рукояти, что позволило Тибо узнать свою собственность.
Сабо было клеймом участника Тур де Франс.
— А! А! Господин шутник, — произнес обер-егермейстер, — вот что неопровержимо свидетельствует против вас. Знаете ли вы, что это копье попахивает мясом дьявола, а! Короче, вот что мне остается сказать вам, мой почтенный, вы занимаетесь браконьерством, а это ужасное преступление; вы поклялись, что само по себе огромный грех, ради спасения вашей души, которой вы поклялись, мы заставим вас искупить это.
Затем, поворачиваясь к Маркотту, первому доезжачему, он сказал:
— Маркотт, возьми-ка у меня пару ремней и привяжи этого бездельника к дереву, предварительно сняв с него куртку и рубаху, всыпь ему по хребту тридцать шесть плетей — дюжину за богохульство, две дюжины за браконьерство, нет! Я ошибся, наоборот, дюжину за браконьерство и две дюжины за богохульство: Господу Богу всегда надо отдавать больше.
Этот приказ был вознаграждением для челяди, развеселившейся при виде жертвы, на которой она могла отыграться за свои дневные разочарования.
Несмотря на заверения Тибо, клявшегося всеми святыми календаря, что он не убивал ни лани, ни оленя, ни козы, с браконьера содрали куртку и крепко привязали к стволу дуба.
Наказание началось.
Доезжачий наносил удары так сильно, что, хотя Тибо и поклялся не проронить ни стона и закусил губы, чтобы сдержать свою клятву, при третьем ударе жертва разжала зубы и издала крик.
Сеньор Жан по-видимому был самым грубым сеньором в округе на десять лье, но сердце у него было отнюдь не злое: ему тяжело было слышать усиливавшиеся стоны провинившегося.
Однако поскольку случаи браконьерства во владениях Его Светлейшего Высочества становились все более дерзкими, он оставил наказание в силе.
Только сам решил устраниться от этого зрелища и повернул лошадь назад.
Когда он выполнял этот маневр, молодая девушка, вышедшая из лесной поросли, упала на колени у ног его коня и, подняв на сеньора Жана свои большие прекрасные глаза, влажные от слез, произнесла:
— Ваша светлость, во имя милосердного Бога, смилуйтесь над этим человеком!
Сеньор Жан посмотрел на девушку.
В самом деле, это было очаровательное дитя, едва достигшее шестнадцати лет, с тонкой талией, бледно-розовым лицом, большими голубыми добрыми и спокойными глазами, с короной пышных светлых волос, спадающих волнами со всех сторон, которые не мог скрыть покрывавший голову скверный чепец из коричневато-серой ткани.
Хотя одежда прекрасной просительницы была слишком скромной, из простой ткани, что не ускользнуло от взгляда сеньора Жана, он ответил улыбкой на красноречивый взгляд прекрасной крестьянки, так как был отнюдь не безразличен к красивым личикам.
Пока он молча смотрел на нее, а удары тем временем следовали один за другим, она снова обратилась к нему с еще более умоляющим жестом:
— Смилуйтесь, ради Бога, ваша светлость! Прикажите вашим людям отпустить этого беднягу, чьи крики разрывают мое сердце.
— Тысяча повозок зеленых чертей! — воскликнул егермейстер. — Ты еще заботишься об этом бездельнике, милое дитя! Разве он твой брат?
— Нет, ваша светлость.
— Твой кузен?
— Нет, ваша светлость.
— Твой возлюбленный?
— Мой возлюбленный! Ваша светлость смеется.
— А почему бы и нет? В таком случае, милая девушка, признаюсь, я завидую его судьбе.
Девушка опустила глаза.
— Я не знаю его, ваша светлость, и сегодня я вижу его в первый раз.
— Не считая того, что видит его наизнанку, — отважился на злую шутку Ангульвен, полагаясь на подходящий момент.
— Тише, там! — грубо воскликнул барон. Затем он улыбаясь подошел к девушке.
— Право же! — сказал барон. — Тогда, если он не твой родственник и не твой возлюбленный, я хочу посмотреть, насколько велика твоя любовь к ближнему. Заключим пари, красавица!
— Какое, ваша светлость?
— Пощада этому презренному за один поцелуй.
— О! Охотно! — воскликнула девушка. — За один поцелуй спасти жизнь человека! Я уверена, даже господин кюре сказал бы, что это вовсе не грех.
И не ожидая пока сеньор Жан спешится, чтобы получить то, о чем так хлопотал, она отбросила в сторону деревянный башмак, поставила свою маленькую ножку на носок сапога егермейстера, рукой ухватилась за гриву лошади и, сделав усилие, поднялась до уровня лица жестокого ловчего, подставив под его губы свои круглые щеки, свежие и бархатистые, как кожура персика в августе.
Сеньор Жан договаривался об одном поцелуе, а поцеловал дважды, затем, верный своему обещанию, он подал знак Маркотту прекратить наказание.
Маркотт скрупулезно подсчитывал удары: двенадцатый завис в воздухе, когда он получил приказ остановиться.
Но он не счел нужным его задержать, скорее всего он подумал, что было бы лучше дать ему пару простых тумаков для ровного счета, чем нанести тринадцатый удар, и тем не менее этот последний еще сильнее опустился на плечи Тибо.
После чего его немедленно развязали.
А в это время барон беседовал с девушкой.
— Как зовут тебя, моя милочка?
— Жоржина Анеле, ваша светлость, по фамилии моей матери, но люди в округе зовут меня просто Анелетта.
— Дьявол! Какое ужасное имя, мое дитя, — произнес барон.
— Почему же, ваша светлость, — спросила Анелетта.

Предыдущая страница 5 Следующая страница


Предводитель волков 6

— Потому что оно предполагает отдать тебя, красавица, волку. Откуда ты, Анелетта?
— Из Пресиамона, ваша светлость.
— И ты ходишь в лес одна, дитя мое? Не слишком ли это смело для ягненка.
— Так надо, ваша светлость. У нас три козы, которые кормят нас — мою мать и меня.
— Так ты приходишь за травой для своих коз?
— Да, ваша светлость.
— И ты не боишься, одна, такая молодая и красивая?
— Иногда, ваша светлость, я не могу сдержать дрожь.
— А почему ты дрожишь?
— Еще бы, ваша светлость, длинными зимними вечерами рассказывают столько историй об оборотнях, что, когда я теряюсь среди деревьев и слышу, как западный ветер заставляет трещать их ветви, по моему телу пробегает дрожь, и я чувствую, как волосы становятся дыбом. Но, услышав звук вашего рожка или лай собак, я сразу же успокаиваюсь.
Этот ответ очень понравился барону Жану и, самодовольно поглаживая бороду, он продолжал:
— Да, мы ведем жестокую войну с господами-волками, но клянусь Богом, красавица, есть только одно средство навсегда избавиться от этих страхов.
— Какое, ваша светлость?
— Приходи как-нибудь в замок Вез, еще ни один волк или оборотень не переступал его рвы и потерны не иначе, как будучи подвешенным на веревке на ореховой жерди.
Анелетта покачала головой.
— Ты не хочешь? Почему ты отказываешься?
— Потому что там волки пострашнее.
Ответ вызвал у барона Жана веселый взрыв хохота, и вся ватага ловчих, видя как смеется хозяин, вторила ему хором.
В самом деле, Анелетта вернула сеньору Жану хорошее настроение, возможно, он еще бы долго смеялся и беседовал с ней, если бы не Маркотт, который, протрубив отбой и связав парами собак, не напомнил бы уважительно монсеньору, что им предстоит еще длинная дорога в замок. Сеньор Жан нежно пригрозил пальцем молодой девушке и удалился в сопровождении своих людей.
Анелетта осталась наедине с Тибо.
Мы уже рассказали о красоте Анелетты и о том, что она сделала для Тибо.
Итак, первой мыслью Тибо, оставшегося наедине с молодой девушкой, была вовсе не мысль о той, которая спасла его, а мысль о ненависти и мести.
Как видно, с самого утра Тибо прямо шел по пути зла.
— Ах! На этот раз если бы дьявол внял моей просьбе, проклятый сеньор! — воскликнул он, тряся кулаком в сторону удалявшегося кортежа. — Если дьявол поможет мне, я верну тебе с лихвой все страдания, которые ты причинил мне сегодня, вот увидишь!
— Ах! Как мерзко то, что вы говорите! — сказала Анелетта, подходя к Тибо. — Барон Жан — добрый сеньор, очень человечный по отношению к беднякам, всегда любезный с женщинами.
— Вот как! Вы думаете, я должен быть ему признательным за те удары, которыми он меня вознаградил?
— Однако признайтесь откровенно, приятель, — сказала, смеясь, девушка, — что эти удары вы получили по заслугам.
— А! А! — воскликнул Тибо. — Кажется, поцелуи сеньора Жана вас совсем свели с ума, милая Анелетта?
— Вот уж не подумала бы, что именно за этот поцелуй вы будете меня упрекать, мосье Тибо, но я еще раз повторяю: сеньор Жан имел на это право.
— Жестоко избивать меня?
— А почему бы и нет! Почему вы охотитесь на землях вельмож?
— А разве дичь не принадлежит всем — как крестьянам, так и вельможам?
— Нет, ибо дичь водится в их лесах, кормится их травой, и вы не имеете права бросать копье в лань его высочества герцога Орлеанского.
— А кто вам сказал, что я метнул копье в его лань? — отозвался Тибо, с грозным видом приближаясь к Анелетте.
— Кто мне сказал? Мои глаза. Предупреждаю вас, мосье Тибо, они не лгут. Да, я видела, как вы метнули копье туда и спрятались за этим буком.
Уверенность, с которой девушка противопоставляла правду его лжи, тотчас охладила гнев Тибо.
— Ну, хорошо, — сказал он, — в конце концов, если однажды бедняга вкусно поест остатки с барского стола! Вы, мадемуазель Анелетта, придерживаетесь мнения судей, которые считают, что человека можно вздернуть из-за несчастного зайца? Скажите, неужели вы думаете, что Господь Бог создал эту лань скорее для барона, чем для меня?
— Господь Бог, мосье Тибо, учит нас не желать блага ближнего, следуйте божьей заповеди, и вам никогда не будет плохо.
— Послушайте! Милая Анелетта, если вы обращаетесь ко мне просто по имени, значит вы меня знаете?
— Ну конечно же, я помню, как встретила вас однажды на празднике в Бурсонне, вас там называли превосходным танцором и образовали круг около вас.
Этот комплимент совершенно обезоружил Тибо.
— Да, да, — проговорил он, — я тоже сейчас припоминаю, где я вас видел. Да, на этом празднике в Бурсонне мы танцевали вместе, однако вы не были такой взрослой, как сейчас, поэтому я вас сразу не узнал, но сейчас узнаю. Да, вы были в розовом платье и маленьком красивом белом корсаже, мы танцевали на молочной ферме. Я хотел было вас обнять, но вы сказали, чтобы я обнимал кого-нибудь другого, но только не напарницу.
— Ах! У вас прекрасная память, мосье Тибо!
— Знаете, Анелетта, за истекший год вы повзрослели и стали еще красивее? Ах! Вы как будто нарочно совместили эти вещи одновременно!
Девушка покраснела и опустила глаза.
Румянец и смущение прибавили очарования ее лицу.
Тибо принялся ее рассматривать еще более внимательно.
— У вас есть возлюбленный, Анелетта? — несколько взволнованным голосом спросил он у прекрасной девушки.
— Нет, мосье Тибо, — ответила она, — у меня его никогда не было, и я не могу и не хочу его иметь.
— Почему же? Любовь, наверное, как и хулиган, пугает вас?
— Нет, но мне нужен вовсе не возлюбленный.
— Кто же вам нужен?
— Муж.
Тибо сделал жест, который Анелетта не увидела или же сделала вид, что не видит.
— Да, — повторила она, — муж. Бабушка стара и немощна, а возлюбленный отвлекал бы меня от ухода за ней: другое дело муж, если бы я нашла доброго парня, который захотел бы жениться на мне, то помог бы мне утешить ее в преклонном возрасте и разделил бы ношу, которую Господь Бог послал мне, чтобы облегчить ее последние дни.
— Но, — проговорил Тибо, — позволил бы вам муж любить бабушку больше, чем себя, не стал бы он ревновать вас из-за нежности, которую вы отдаете старой женщине?
— О! — воскликнула Анелетта с очаровательной улыбкой. — В этом нет никакой опасности: я сделала бы так, чтобы он не испытывал недостатка в нежности: чем нежнее и терпеливее он будет к старой женщине, тем преданнее буду я, и работать буду больше, чтобы в нашем маленьком хозяйстве был достаток. Вы видите во мне щуплую и хрупкую девушку, но вы не догадываетесь о том, какая я сильная, смелая и трудолюбивая, вот так! Когда любишь сердцем, тогда можешь без устали трудиться день и ночь. Я бы так сильно любила того, кто полюбил бы мою бабушку! О! Уверяю вас, она, мой муж и я, — мы будем счастливы вместе.
— Ты хочешь сказать, Анелетта, что и втроем вы будете также бедны!
— Так что же! Неужели любовь и дружба богатых стоят на обол дороже любви и дружбы бедных? Когда я ласкаю бабушку, мосье Тибо, когда она берет меня себе на колени, обнимает своими слабыми, дрожащими руками, а ее доброе, старое сморщенное лицо прижимается к моему, когда я чувствую ее щеки, влажные от слез умиления, которые катятся из глаз, я тоже начинаю плакать от радости за эти счастливые дни, и эти слезы, мосье Тибо, они такие легкие и нежные, уверяю, таких не бывает ни у королевы, ни у ее дочери. На самом же деле, бабушка и я, мы самые обездоленные создания во всей округе.
Тибо слушал все это молча и предавался свойственным честолюбцам мечтам.
Но его честолюбивые мысли прерывались моментами слабости и возмущения.
Тибо, когда-то часами наблюдавший за прекрасными и знатными дамами при дворе монсеньора герцога Орлеанского, спускавшимися и поднимавшимися по ступеням лестницы, Тибо, проводивший ночи напролет, заглядывая в стрельчатые окна главной башни Вез, сверкавшей огнями пиршеств, спрашивал себя, а стоит ли соломенная крыша над головой и этот прелестный ребенок по имени Анелетта знатной дамы и роскошного жилища, о котором он так часто мечтал.
Действительно, эта отважная маленькая женщина была так мила, что все графы и все бароны в округе, конечно же, позавидовали бы ему.
— Анелетта, — сказал Тибо, — если бы такой человек, как я, например, предложил себя в мужья, вы бы согласились?
Мы уже говорили, что Тибо был красивым парнем, у него были красивые глаза и черные волосы, к тому же путешествие по Франции сделало его не просто рабочим. Впрочем, к людям легко привязываешься, если делаешь им добро, а Анелетта, по всей вероятности, спасла Тибо жизнь, потому что, судя по ударам Маркотта, жертва умерла бы, не получив и тридцати шести ударов.
— Да, — ответила она, — если бы он был добр к моей бабушке!
Тибо взял ее руку.
— Хорошо, Анелетта, — сказал он, — мы вернемся к этому разговору, дитя мое.
— Как вам будет угодно, мосье Тибо.
— И вы поклянетесь крепко любить меня, Анелетта, если я женюсь на вас?
— А разве кроме мужа можно любить кого-нибудь другого?
— Не в этом дело, я хотел бы, чтобы вы дали мне маленькую клятву, что-то вроде «Мосье Тибо, я клянусь любить всегда только вас».
— А зачем такая клятва? Обещания честной девушки достаточно для доброго парня.
— А когда же свадьба, Анелетта? — спросил Тибо, пытаясь обнять девушку рукой за талию.
Но Анелетта нежно высвободилась.
— Приходите познакомиться с моей бабушкой, — сказала она, — ей и решать, а в этот вечер довольствуйтесь тем, что поможете погрузить вереск, к тому же уже поздно, а мне до Пресиамона предстоит пройти еще около лье.
Тибо помог девушке забрать сноп, проводил ее до ограды Билльмона, того самого места, откуда можно видеть колокольню деревни.
На этом самом месте он так упрашивал Анелетту, что она позволила себя поцеловать в залог будущего счастья.
Смущенная этим единственным поцелуем больше, чем двумя поцелуями барона, Анелетта ускорила шаг, несмотря на ношу на голове, которая, казалось, была достаточно тяжелой для такого хрупкого и щуплого создания.
Тибо еще некоторое время не спускал глаз с Анелетты, удалявшейся по вереску.
Прекрасные руки обольстительной девушки поддерживали ношу на голове, освободив талию, что подчеркивало ее гибкость и молодую грацию.
Ее тонкий силуэт восхитительным образом вырисовывался на голубом фоне горизонта.
Наконец девушка, едва добравшись до первых домов, неожиданно скрылась за складкой местности и исчезла от очарованного взгляда Тибо.
Он глубоко вздохнул и на мгновение погрузился в размышления.
Однако вздох, вырвавшийся из груди Тибо, отнюдь не был вздохом удовлетворения от мысли, что это доброе и очаровательное создание может принадлежать ему.
Нет, он желал Анелетту, потому что она была юной и красивой, а в несчастной натуре Тибо было стремление желать то, что принадлежит или может принадлежать другому.
Он предался этому желанию из-за простодушия, с которым она разговаривала с ним.
Однако образ Анелетты занимал лишь его мысли, а не сердце.
Тибо был неспособен на настоящую любовь, подобную той, какой бедняк любит бедную девушку, не ожидая и не требуя от нее ничего иного, как взаимной любви.
Скорее наоборот, по мере того как Тибо отдалялся от Анелетты, он словно отдалялся от своего доброго гения и чувствовал, как в душе снова созревают завистливые желания, искушавшие его так часто.
Наступила ночь, когда он вернулся к себе домой.

Глава IV Черный Волк

Первой заботой Тибо было поужинать, он очень устал.
День был полон несчастий, к их числу добавился голод.
Ужин был не такой вкусный, как тот, который он пообещал себе, если убьет лань.
Но лань, как известно, Тибо не убил, а зверский аппетит, одолевавший его, заставлял его искать вкус лани в куске черного хлеба.
Едва приступив к своему скудному ужину, Тибо заметил, что его коза, — кажется, мы уже говорили, что у него была коза — отчаянно заблеяла.
Он подумал, что она уже блеяла после ужина, и, взяв под навесом охапку свежей травы, понес ей.
Но как только он открыл маленькую дверь стойла, коза выскочила, причем так стремительно, что едва не сбила с ног своего хозяина.
И, не останавливаясь перед кормом, который нес ей Тибо, она побежала к дому.
Тибо бросил сено и пошел за животным, чтобы загнать его в стойло. Но это оказалось невозможным.
Ему пришлось применить силу, на которую бедное животное ответило таким сопротивлением, какое только было доступно козе: она упиралась ногами, когда башмачник пытался тащить ее за рога.
Побежденная в этой борьбе, коза была, наконец, водворена в стойло.
Но, несмотря на обильный корм, который принес ей Тибо, она продолжала издавать жалобные крики.
Раздраженный и одновременно одолеваемый любопытством, башмачник во второй раз поднялся из-за стола и открыл стойло так осторожно, чтобы коза не смогла убежать.
Затем он принялся шарить руками во всех углах и закоулках, чтобы выяснить, что же так могло ее напугать.
Вдруг его пальцы наткнулись на густой и теплый мех какого-то животного.
Хотя Тибо не был трусом, он растерялся.
Тем не менее, он резко отпрянул назад.
Вернувшись в дом, он взял лампу и пошел в стойло.
Лампа едва не выпала из его рук, когда в животном, так напугавшем его козу, он узнал лань барона Жана, ту самую лань, которую он преследовал и потерял и которой так хотел завладеть, призывая на помощь дьявола, не сумев заполучить ее при помощи Бога; наконец, ту самую лань, которую не смогли взять собаки, и стоившую ему таких тумаков.
Убедившись, что дверь хорошо закрыта, Тибо тихо подошел к ней.
Бедное животное было или таким уставшим или таким странным образом прирученным, что даже не попыталось убежать и только смотрело на Тибо своими черными, бархатными глазами, ставшими еще более выразительными от страха, овладевшего им.
— Я, наверное, не закрыл дверь, — пробормотал башмачник, разговаривая сам с собой, — и лань, не зная, где ей спрятаться, забежала сюда.
И, напрягая память, Тибо отчетливо вспомнил, что, когда он в первый раз открывал стойло, а это было не более десяти минут назад, деревянный засов был так сильно задвинут, что ему пришлось воспользоваться камнем, чтобы выбить его из паза.
Впрочем, коза, как видно, не испытывая привязанности к пришелице, воспользовалась бы случаем, чтобы сбежать, если бы дверь была открыта.
Присмотревшись поближе, Тибо обнаружил, что лань была привязана веревкой к яслям.
Хотя башмачник, как мы уже говорили, отнюдь не был трусом, холодный пот каплями выступил у него под волосами, странная дрожь пробежала по телу, а зубы застучали.
Он вышел из стойла, запер дверь и пустился на поиски козы, сбежавшей в тот момент, когда башмачник ходил за лампой, и которая теперь лежала в углу у очага с решительным видом не покидать своего места, которое она, казалось, предпочла, по крайней мере, на этот вечер своему обычному крову.
Тибо прекрасно помнил безбожное желание, обращенное к Сатане, и, понимая, что это желание странным образом осуществилось, ему трудно было поверить в дьявольское вмешательство.
Но поскольку такое покровительство дьявола инстинктивно пугало его, он попытался молиться. И в тот момент, когда он хотел поднести руку ко лбу, чтобы перекреститься, рука отказалась сгибаться, и хотя до сих пор он молился каждый день, теперь не мог вспомнить ни одного слова из молитвы Ave Maria.
Эти попытки оказались безуспешными, и в тот же миг в голове бедного Тибо пронеслось ужасное смятение.
Злые мысли в таком изобилии охватили его, что, казалось, он слышит их шепот у самого уха, подобно тому, как можно услышать плеск волн во время прилива или потрескивание ветвей, когда зимний ветер гуляет по голым деревьям.
— После всего, — пробормотал он, лицо его побледнело, глаза застыли, — какая мне разница, кто послал эту лань, Бог или дьявол, и все же это прекрасное приобретение, и надо быть просто глупцом, чтобы не подставить передник, когда падает манна небесная. Если я боюсь, что эта старая ведьма окажется мясом из ада, ничто не обязывает ее есть, впрочем, разве я могу съесть ее один, а те, кого я мог бы пригласить, выдадут меня, но я могу отвести ее живьем в Сент-Реми, где настоятельница, дабы поразвлечь монашек, купила бы ее за достаточно высокую цену: святые места очистят лань, а горсть вырученных благословенных экю не сможет погубить мою душу.
Сколько же дней не придется мне потеть на работе и не крутить сверло, чтобы заработать только четвертую часть того, что я могу получить, взяв на себя лишь труд отвести животное в новую овчарню! Так пусть лучше вместо ангела небесного вам покровительствует дьявол. Если же его светлость Сатана хочет увести меня слишком далеко, у меня еще будет время вырваться из его когтей, я не ребенок, черт возьми! Не ягненок, как Жоржина, и я знаю, куда и как идти.
Однако несчастный забывал, что, зная, куда и как идти, он пять минут назад не мог поднять руку ко лбу.
Тибо привел сам себе столько хороших и убедительных доводов, что решил оставить лань, кто бы ее ни послал, и вырученные деньги истратить на покупку свадебного платья для своей невесты.
Такой неожиданный поворот мыслей вернул его к Анелетте.
Он видел ее в длинном белом платье с венком белых лилий на голове и большой вуалью.
Ему казалось, что если у него будет такой прелестный ангел-хранитель, то дьявол, каким бы хитрым и сильным он ни был, никогда не осмелится переступить порог его дома.
— Хорошо! — воскликнул он. — Есть еще одно средство: если его светлость Сатана будет мне сильно досаждать, я пойду к бабушке просить руки Анелетты и женюсь на ней, и, если я не вспомню молитву и не смогу перекреститься, у меня будет красивая маленькая жена, не связанная с Сатаной, которая все это будет делать за меня.
Приняв такое решение и дабы лань не потеряла в цене и была достойна святых женщин, которым он рассчитывал ее продать, Тибо, немного успокоившись, пошел наполнить ясли сеном и убедиться в том, что постилки достаточно для того, чтобы животному было мягко лежать.
Ночь прошла без новых приключений и даже без всяких плохих мыслей.
На следующий день сеньор Жан был снова на охоте.
Только на этот раз уже не робкая лань водила собак, а волк, встреченный Маркоттом накануне, которого этим утром ему удалось выгнать из укрытия.
Это был настоящий волк.
По-видимому, ему было много лет, и, хотя преследовали его в первый раз, на удивление всем он был полностью черным.
Каков бы он ни был: черный или серый, он был смел, изворотлив и обещал суровое испытание экипажу барона Жана.
Атакованный около Вертфейя, в низине Даржена, он пересек поле в Метаре, обошел Флери и Дамплё слева, пересек дорогу в Ферте-Милон и прибежал отбиваться в низины Ивора.
Здесь, отказавшись от первоначального замысла, он поднял суматоху, вернулся на свои следы и побежал по ним обратно, с такой точностью, что барон Жан, несясь галопом, обнаружил лишь отпечатки копыт своего коня, оставленные утром.
Вернувшись в округ Бург-Фонтен, волк, избороздив его во всех направлениях, повел охотников прямо до того места, откуда начались их вчерашние злоключения, а именно, к хижине башмачника.
Тибо, приняв решения, о которых говорилось, собирался этим вечером нанести визит Анелетте, а пока, с раннего утра, он принялся за работу.
Вы можете спросить, почему Тибо принялся за работу, приносившую ему столь скудный доход, вместо того, чтобы отвести лань к монашкам из Сент-Реми.
Все же Тибо поостерегся сделать это.
Днем, конечно, он не мог пройти через лес Вилле-Коттре с ланью на привязи.
Что скажет он первому повстречавшемуся сторожу?
Нет, Тибо рассчитывал выйти из дома вечером, с наступлением сумерек, пройти по дороге на Пандю в долину Сент-Реми, в двухстах шагах от монастыря.
Едва услышав первые звуки рожка и лай собак, Тибо поспешил нагромоздить перед дверью в стойло, где была заперта его пленница, огромную кучу высохшего вереска, чтобы скрыть эту дверь от взглядов охотников и их господина на случай, если и сегодня они остановятся у его хижины.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

Затем он снова принялся за работу и не отрывал глаз от сабо, которые точил, трудясь с таким усердием, которого никогда еще не проявлял.
Вдруг ему показалось, что кто-то скребется в дверь хижины.
Собираясь покинуть навес, чтобы открыть дверь, Тибо, к своему большому удивлению, увидел, что дверь сама поддалась и громадный черный волк на задних лапах вошел в комнату.
Дойдя до середины жилища, он уселся по-волчьи и пристально взглянул на башмачника.
Тибо схватил топор, находившийся под рукой, чтобы достойно встретить страшного пришельца, и, чтобы попугать его, занес топор над головой.
Но на волчьей морде появилось странное выражение усмешки.
Он засмеялся.
Тибо впервые слышал, как смеется волк.
Он знал, что волки лают, как собаки.
Но он никогда не догадывался о том, что волки смеются, как люди.
Да еще каким смехом!
Человек, который смеялся бы так, как этот волк, сильно напугал бы Тибо.
Он опустил занесенную руку.
— Клянусь господином с раздвоенным копытом, — произнес волк громким и звучным голосом, — это тот смельчак, по просьбе которого я послал ему самую красивую лань в лесу его Королевского Высочества, и который вместо благодарности хочет проломить мне голову топором: человеческая благодарность поистине достойна волчьей.
Услышал человеческий голос, исходивший от зверя, у Тибо задрожали колени и выпал из рук топор.
— Давай будем благоразумны, — продолжал волк, — и поговорим как два добрых друга. Вчера ты пожелал лань барона Жана, и я привел ее тебе в стойло и привязал в яслях, чтобы она не убежала; мне кажется, что это стоит больше, чем удар топором.
— Могу ли я узнать, кто вы? — спросил Тибо.
— Ах! Ты еще не узнал меня! Хорошенькое дело.
— Я обращался к вам, но разве я мог подозревать, что под этой мерзкой шкурой скрывается друг?
— Мерзкой! — воскликнул волк, наводя лоск на шерсти красным, как кровь, языком. — Черт возьми! Ты невыносим. Однако речь идет не о моей шкуре. Так ты намерен признать услугу, которую я тебе оказал?
— Конечно, — ответил башмачник несколько смущенный, — но мне хотелось бы знать ваши требования. О чем идет речь? Что вы желаете? Говорите.
— Ну, прежде всего, я хочу стакан воды, эти проклятые собаки заставили меня запыхаться.
— Одну минуту, сеньор волк.
И Тибо побежал зачерпнуть миску свежей и прозрачной воды из родника, который протекал в десяти шагах от хижины.
Своей поспешностью Тибо старался показать, насколько он счастлив так дешево расплатиться за выгодную сделку.
Отвесив волку низкий поклон, он поставил перед ним миску.
Волк с наслаждением вылакал содержимое миски, затем растянулся на земле, как сфинкс, с вытянутыми лапами.
— А теперь послушай меня, — сказал он.
— Еще чего-нибудь желаете? — спросил Тибо, содрогаясь.
— Черт возьми! К тому же срочно, — ответил черный волк. — Ты слышишь лай собак?
— Конечно! Да, слышу, и, надо полагать, через пять минут они будут здесь.
— Хорошо, мне надо от них отделаться.
— Вам от них отделаться! Но как? — воскликнул Тибо, вспомнив вчерашнюю плату за вмешательство в охоту барона Жана.
— Разумеется! Смотри, ищи, придумай что-нибудь!
— У барона Жана, действительно, злые псы, а вы, сеньор волк, просите всего-навсего спасти вам жизнь, но я предупреждаю вас, если они вас схватят, а скорее всего так и будет, то сразу же разорвут — продолжал Тибо, чувствуя, что берет верх, — каким будет мое вознаграждение?
— Как, вознаграждение? А лань? — вымолвил волк.
— А миска воды? — возразил Тибо. — Мы квиты, мой храбрый волк. А теперь, если хотите, я не против заключить новую сделку.
— Согласен! Что ты от меня хочешь? Говори быстро.
— Есть люди, — ответил Тибо, — которые могли бы злоупотребить своим и вашим положением, они попросили бы слишком много: сделать их богатыми, влиятельными, знатными. Уж я-то знаю! Я не буду уподобляться им, вчера я пожелал лань, и вы мне ее, действительно, дали, но завтра я захочу что-нибудь еще. С некоторых пор у меня появилась страсть желать что-либо, не теряйте времени, чтобы выслушивать меня. Заключим сделку: поскольку вы дьявол или что-то в этом роде, наделите меня способностью осуществлять все, что я пожелаю.
Волк скорчил насмешливую гримасу.
— И это все? — спросил он. — Конец речи не вяжется с началом.
— О! — воскликнул Тибо. — Будьте спокойны, мои желания предельно честны и умерены, другими они не могут быть у такого бедного крестьянина, как я: несколько убогих клочков земли, несколько жалких вязанок дров, вот и все, что может пожелать такой человек, как я.
— Я с большим удовольствием выполнил бы то, о чем ты меня просишь, — ответил волк, — но это мне просто недоступно.
— В таком случае, вам придется приготовиться ко встрече с этими ужасными собаками.
— Так ты считаешь, что можешь ставить мне условия, полагая, что я нуждаюсь в тебе?
— Я не думаю, я уверен в этом.
— Тогда смотри.
— Куда? — спросил Тибо.
— Туда, где я был, — ответил волк. Тибо отпрянул на два шага.
Там, где только что был волк, его не оказалось. Волк исчез неизвестно куда и как. Место, где он был, оставалось явно не тронутым. Ни в потолке, ни на полу не было ни щели, ни трещины, куда могла бы проскользнуть иголка или просочиться хотя бы капля воды.
— Ну, что же ты думаешь, я не могу обойтись без тебя? — спросил волк.
— Где же вы, дьявол?
— Ах! Если ты обращаешься ко мне по моему настоящему имени, — произнес насмешливо волчий голос, — я обязан тебе ответить. Я на прежнем месте.
— Но я вас больше не вижу!
— Это потому, что я невидим.
— Но собаки, доезжачий, сеньор Жан будут вас искать здесь?
— Конечно, только они меня здесь не найдут.
— Да, но если они вас здесь не найдут, то примутся за меня.
— Как вчера. Только вчера ты был приговорен к тридцати шести ударам кнута за похищение лани, а сегодня ты получишь семьдесят два удара за то, что спрятал волка, и Анелетты больше не будет здесь, чтобы своим поцелуем выручить тебя из беды.
— Ох! Что же мне делать?
— Живо отпусти лань: собаки собьются со следа и получат кнута вместо тебя.
— Но как могут ошибиться такие чуткие гончие, приняв запах лани за запах волка?
— Это мое дело, — ответил голос, — только не теряй времени, а то собаки окажутся здесь раньше, чем ты в стойле, это доставит неприятности отнюдь не мне, потому что меня они не найдут, а тебе.
Тибо не нужно было повторять дважды.
Он побежал в стойло.
Отвязанная лань, распрямившись, как пружина, выскочила из стойла, обежала вокруг дома, заметая следы волка, и исчезла в чащах Безмона.
Собаки находились всего лишь в ста шагах от хижины.
Тибо с тревогой слышал их лай.
И вот вся свора лаяла уже у двери.
Затем вдруг послышались чьи-то голоса, удалявшиеся по направлению к Безмону, они увели всю свору.
Собаки взяли другой след.
Они пошли по следу лани, потеряв след волка.
Тибо вздохнул полной грудью.
Видя, как свора удалялась все дальше и дальше под звуки веселой погони, которые на полную мощь протрубил из рожка барон Жан, он вернулся в свою комнату.
Черный волк спокойно лежал на прежнем месте. Не было видно ни как он вошел, ни как он вышел.

Глава V Договор

Тибо застыл на пороге, ошеломленный этим повторным появлением.
— Итак, — вернулся к разговору волк, словно ничего не случилось, — мы говорили о том, что я не в силах сделать так, чтобы все хорошее, о чем ты пожелаешь, сбылось.
— Тогда мне нечего ждать от вас?
— Почему же, но я могу сделать так, чтобы все плохое, что ты пожелаешь ближнему, сбылось.
— Хорошо! А что это мне даст?
— Глупец! Один моралист изрек: «В несчастье нашего самого близкого друга всегда есть то, что нам приятно».
— Это изрек волк? Я не думал, что волки могут быть моралистами.
— Нет, это сказал человек.
— Его повесили?
— Нет, его назначили управляющим провинцией Пуату. Действительно, в этой провинции много волков. Короче, если даже в несчастье лучшего друга есть что-то приятное, пойми же, сколько радости может принести несчастье самого заклятого врага!
— В этом есть доля правды, — ответил Тибо.
— Не считая того, что всегда есть средство воспользоваться несчастьем ближнего, друга или врага.
— Честное слово, вы правы, сеньор волк, — ответил Тибо, поразмыслив несколько секунд, — и вы окажете мне эту услугу в обмен на что? Услуга за услугу, не правда ли?
— Да. Каждый раз, когда ты задумаешь желание и воспользуешься им, я хочу получить частичку тебя самого.
— Ах-ах! — воскликнул Тибо, испуганно отступая.
— О! Будь спокоен, я не прошу у тебя ни ливра твоей плоти, как это сделал один мой знакомый еврей со своим должником.
— Тогда что же вы просите?
— Один твой волос при первом желании, два — при втором, четыре — при третьем и так далее, удваивая каждый раз.
Тибо рассмеялся.
— Если только это, монсеньор волк, — сказал он, — я согласен и сразу же постараюсь пожелать что-то хорошее, тогда никогда мне не придется носить парик. По рукам!
И Тибо протянул руку.
Черный волк поднял лапу и задержал ее в воздухе.
— Ну что? — спросил Тибо.
— Я подумал, — ответил волк, — что у меня острые когти и сам того не желая могу причинить тебе сильную боль. Но я вижу один способ заключить нашу сделку без всяких недоразумений. У тебя серебряное кольцо, у меня — золотое, — обменяемся. Ты видишь, что сделка для тебя выгодна.
И волк показал свою лапу, на безымянном пальце которой из шерсти блестело тончайшее золотое кольцо.
— Ах! — воскликнул Тибо. — Я согласен. Обмен кольцами состоялся.
— Хорошо! — сказал волк. — Вот мы и обручены.
— Ох! — воскликнул Тибо. — Обручены, монсеньор волк. Черт возьми! Как, вы уже уходите!
— Мы еще увидимся, мэтр Тибо. А сейчас приступай к своей работе, а я вернусь к моей.
— Прощайте, сеньор волк.
— До свидания, мэтр Тибо.
Едва волк произнес слова до свидания, которые отчетливо выделил, как он исчез, словно щепотка пороха, к которой поднесли огонь, оставив после себя запах серы.
Тибо на мгновение опешил. Используя театральную лексику, скажем: он не мог привыкнуть к таким манерам ухода со сцены и осмотрелся по сторонам: волка нигде не было.
Сначала башмачник подумал, что это обман зрения.
Но, опустив глаза, он увидел дьявольское кольцо на безымянном пальце правой руки.
Тибо снял его с пальца и осмотрел. Ему показалось, что с внутренней стороны кольца выгравирован вензель, который состоял из двух букв Т и С.
— Ах-ах! — воскликнул он в холодном поту. — Тибо и Сатана, имена двух сторон, заключивших договор. Честное слово, тем хуже! Когда отдаешь себя дьяволу, надо отдаваться от всего сердца.
И Тибо, чтобы развлечься, затянул песню.
Но голос имел такое странное звучание, что напугал его самого.
Он замолчал и, чтобы отвлечься, принялся за работу.
Но при третьем или четвертом ударе резца по деревянному сабо он услышал где-то вдали, в стороне от Безмона, лай своры и звуки рожка барона.
Тибо прервал работу и прислушался к лаю собак и охотничьему рожку.
— Гонись, мой добрый сеньор, — произнес он, — гонись за своим волком! Все равно ты не прибьешь его лапу к дверям своего замка, уверен в этом. Черт возьми! Какая удача! Вот я и стал почти что волшебником, а ты ни о чем не догадываешься, мой щедрый кредитор хлыстами, мне ничего не стоит распорядиться твой судьбой и сполна отомстить за себя.
При этой мысли Тибо внезапно остановился.
— Кстати, а почему бы мне не отомстить проклятому барону и мэтру Маркотту? — сказал он. — Ба! Всего за один волос я могу осуществить свой замысел.
Тибо запустил руку в свою густую, шелковистую шевелюру, роскошную, как львиная грива.
— Ладно! — воскликнул он. — У меня останется еще столько волос, так стоит ли мелочиться из-за одного! Впрочем, я могу убедиться в том, что мой собрат дьявол не посмеялся надо мной. Итак, пусть с сеньором Жаном произойдет несчастный случай. Что касается этого негодяя Маркотта, который так жестоко отстегал меня вчера, я полагаю, что было бы справедливо, чтобы с ним случилось что-то более серьезное, чем с его хозяином.
Произнося это двойное пожелание, Тибо сильно волновался. Хотя он убедился в силе черного волка, он все же опасался того, как бы волк не злоупотребил его доверием. Так, загадав желание, он уже не мог снова взяться за работу, так как порезал пальцы о резец, взявшись за лезвие, и испортил, пытаясь исправить, пару деревянных сабо за двенадцать су.
В то время как Тибо тряс окровавленной рукой, сожалея о непоправимом несчастье, со стороны долины послышался сильный шум.
Он выбежал на дорогу, ведущую в Кретиннелль, и увидел вдалеке кортеж людей, возвращавшихся медленным шагом.
Это были доезжачие и псари сеньора Жана.
До Кретиннелля примерно три четверти лье.
Тибо потребовалось лишь несколько секунд, чтобы определить, что делали эти люди, которые словно траурный кортеж, как ему казалось, двигались медленным и торжественным шагом.
Но, когда кортеж оказался ближе чем в пятистах шагах от Тибо, он заметил двое носилок.
На этих носилках покоились два неподвижных тела: сеньора Жана и его доезжачего Маркотта.
Холодный пот выступил на его лбу.
— Ой-ой! — воскликнул он, — Что же это?
А произошло вот что.
Пока лань находилась в укрытии, уловка, которой воспользовался Тибо, чтобы сбить со следа собак, принесла благоприятный результат.
Повернув со стороны Маролля назад, животное, пробегая по зарослям вереска, оказалось в десяти шагах от сеньора Жана.
Он подумал, что лань убегает, испугавшись собачьего лая.
Однако менее чем в ста шагах позади нее он увидел всю свору из сорока собак: некоторые из них неслись, тявкая, воя, басисто лая, подобно кафедральным колоколам, другие заливались, как барабаны, третьи, подобно расстроенным кларнетам, оглушали: вся свора неслась с таким задором и весельем, будто никогда не осязала запах другого животного.
Тогда сеньора Жана охватила такая злость, перед которой бледнеет злость полишинеля.
Он больше не кричал, он ревел.
Он больше не бранился, он проклинал.
Он не только хлестал своих собак, но и, неистовствуя в седле, как черт в святом месте, топтал их копытами коня.
Все его проклятия шли в адрес первого доезжачего, которого он обвинял ни больше ни меньше, как в глупости.
На этот раз бедному Маркотту нечего было сказать в свое оправдание, ему было очень стыдно за оплошность собак, к тому же он боялся гнева монсеньора.
И он решил сделать то, что под силу одному человеку, и даже больше — поправить ошибку одних и успокоить другого.
Поэтому он пустил свою лошадь галопом по лесной просеке и закричал изо всех сил:
— Назад, псы! Назад!
Направо и налево он раздавал яростные удары кнута, каждый из которых оставлял борозду на шерсти бедных животных.

Предыдущая страница 7 Следующая страница


Предводитель волков 8

Однако напрасно он тратил силы, кричал, стегал, собаки становились еще более злыми.
По-видимому, они узнали вчерашнюю лань, и их честолюбие, задетое за живое, стремилось взять реванш.
Тогда Маркотт принял отчаянное решение переплыть поблизости речку Урк, где разворачивалась или, по крайней мере, должна была развернуться травля.
Припав на один бок и стегая собак, чтобы переправить их на другой берег, он таким способом надеялся рассеять свору.
Он направил коня к реке и одним прыжком очутился в потоке.
Конь и всадник благополучно оказались в воде.
Но, к несчастью, мы уже говорили об этом, река сильно поднялась из-за дождей, лошадь не смогла справиться с течением и, перевернувшись несколько раз, исчезла под водой.
В свою очередь Маркотт, увидев, что его лошадь погибает, хотел покинуть ее, чтобы самому переплыть реку.
Но его ноги настолько сильно застряли в стременах, что он никак не мог их высвободить и через три секунды исчез под водой вслед за своей лошадью.
В это время барон со своими людьми подъехал к берегу реки, и его гнев попросту перешел в отчаяние, когда он понял, в какой критической ситуации находился доезжачий.
Сеньор де Вез искренне любил всех тех, кто потакал ему в удовольствиях, как людей, так и животных.
Он закричал во все горло:
— Черт возьми! Спасите Маркотта! Двадцать пять, пятьдесят, сто луидоров тому, кто спасет его!
Люди и лошади, как испуганные лягушки, прыгали наперегонки в воду.
Барон направил было свою лошадь к реке, но его удержали, помешав" благородному сеньору осуществить свой героический план. При этом было проявлено столько прыти, что привязанность к хозяину оказалась роковой для несчастного доезжачего.
О нем забыли всего лишь на минуту.
Но и этой минуты было достаточно, чтобы он погиб.
Маркотт снова появился в излучине реки Урк, забил по воде руками и, приподняв лицо, закричал в последний раз:
— Назад, псы! Назад!..
Но вода, заливая рот, оборвала последние звуки, и только через четверть часа его тело было найдено на маленькой песчаной отмели, куда его прибило течение.
Маркотт был мертв.
Этот несчастный случай имел самые роковые последствия для сеньора Жана.
Как всякий благородный человек, он не чурался хорошего вина и это мало-помалу предрасположило его к апоплексическому удару.
Потрясение, которое он испытал у трупа своего слуги, было настолько сильным, что кровь внезапно прилила в мозг и вызвала апоплексический удар.
Тибо был напуган тем, с какой скрупулезной точностью черный волк выполнил свои обязательства. Он с содроганием подумал об аккуратности, которую мэтр Изенгрен был вправе потребовать в обмен на свою. С волнением Тибо спросил себя, не ошибся ли волк, стремясь завладеть несколькими волосами, тем более, что в момент исполнения желания и несколько секунд спустя он ничего не почувствовал в шевелюре, не было даже малейшего прикосновения.
Труп несчастного Маркотта вызвал у него достаточно скверное чувство. Честно говоря, он никогда не любил его, для этого были основания, но неприязнь к покойному никогда не доходила до того, чтобы желать его смерти: очевидно, волк перестарался.
Действительно, Тибо недостаточно точно выразил свое желание и тем самым предоставил свободу действий злому умыслу волка.
Впредь он пообещал себе более точно формулировать свою волю и особенно быть сдержанным в желаниях.
Что касается барона, то он не умер, но и лучше ему отнюдь не стало.
Будучи молниеносно сраженным желанием Тибо, он не пришел в сознание.
Его положили на кучу вереска, которую Тибо набросал, чтобы скрыть дверь стойла, а совсем растерянные слуги рыскали по дому в поисках хоть каких-нибудь снадобий, которые могли бы вернуть их доброго господина к жизни.
Один спрашивал уксус, чтобы растереть виски, другой — ключ, чтобы подложить под спину; кто-то спрашивал дощечку, чтобы постучать по ладоням, или серы, чтобы зажечь под носом.
Среди всех голосов выделялся голос Ангульвена, он кричал:
— Клянусь селезенкой Бога! Это все не то, что нам нужно. Нам необходима коза. Ах! Если бы у нас только была коза!
— Коза? — воскликнул Тибо, который был бы не прочь увидеть сеньора Жана здоровым и тем самым наполовину облегчить тяжесть, лежащую на душе, спасти от разграбления свою жалкую хижину. — Коза? Она у меня есть!
— Правда! У вас есть коза? — закричал Ангульвен. — Ах! Друзья мои, теперь наш господин спасен!
И в восторге Ангульвен бросился Тибо на шею.
— Ведите вашу козу, друг мой! Ведите козу! Башмачник пошел в стойло и выволок блеявшее
животное.
— Держите ее крепко за рога, — сказал маленький псарь, — и приподнимите переднюю ногу.
Помощник ловчего тотчас достал из футляра на поясе маленький нож и начал тщательно точить его на кругу, на котором Тибо обычно затачивал свои инструменты.
— Что вы собираетесь делать? — спросил башмачник, озабоченный этими приготовлениями.
— Как! — воскликнул Ангульвен. — Разве вы не знаете, что в сердце козы есть маленькая крестовидная кость, которая, если ее раздолбить и истолочь в порошок, помогает при апоплексическом ударе?
— Вы хотите убить мою козу! — воскликнул Тибо и выпустил из рук ногу и рог несчастного животного. — Но я не хочу, чтобы ее убили!
— Ах! Тьфу! — воскликнул Ангульвен. — Как это некрасиво с вашей стороны, мосье Тибо! Как вы можете сравнивать жизнь нашего доброго сеньора?" с жизнью этой тщедушной козы. Право же, мне стыдно за вас.
— Вам легко так говорить. Коза — это мое единственное состояние и благополучие. Она дает мне молоко, и я привязан к ней.
— Ах! Мосье Тибо, конечно же, вы не думаете о том, что говорите, к счастью, господин барон не слышит ваших слов, а то бы он глубоко огорчился, видя, что его драгоценное здоровье становится предметом торга со стороны скупердяя.
— Впрочем, если мэтр Тибо назначит за козу цену, которую сможет заплатить монсеньор, ничто не помешает ему прийти в замок Вез и потребовать платы, — сказал один из доезжачих, лукаво улыбаясь при этом. — Ему заплатят, а заодно и за то, что он задолжал вчера.
На этот раз Тибо не решался призвать дьявола на помощь.
Только что получив от его светлости Сатаны такой прекрасный урок, можно было не опасаться, что он воспользуется подобной услугой по крайней мере в этот день.
Сейчас его занимала лишь одна мысль: как бы не пожелать чего-нибудь плохого кому-нибудь из окружавших его людей.
Один человек мертв, другой — полумертв. Этого урока было достаточно.
И несмотря на то, что его окружали угрожающие и насмешливые лица, он старался не смотреть на эти физиономии из боязни спровоцировать себя.
Как только он отвернулся, коза была зарезана, и лишь жалобный крик, вырвавшийся у бедного животного, напомнил о его мучении.
Когда коза затихла, в трепещущем сердце стали искать маленькую кость, о которой говорил Ангульвен.
Ее извлекли, измельчили в порошок, смешали с уксусом, в который добавили тринадцать капель желчи, перемешали крестом из четок в стакане воды, затем лезвием ножа разжали зубы сеньора Жана и медленно влили в его глотку эту жидкость.
Действие этого пойла было мгновенным и действительно чудесным.
Сеньор Жан чихнул, сел и попросил недостаточно крепким, но внятным голосом:
— Пить!
Ангульвен подал ему воды в деревянном кубке, доставшемся Тибо по наследству, и которым тот очень гордился.
Однако едва барон пригубил отвратительную жидкость, которую имели неосторожность ему преподнести, как он сделал многозначительное «пуф» и швырнул кубок в стену, разбив его на мелкие кусочки.
Затем звучным громким голосом, свидетельствовавшим о том, что он полностью поправился, приказал:
— Вина!
Один из доезжачих вскочил на коня и галопом помчался к замку в Уани, чтобы попросить несколько бутылок старого бургундского для местного сеньора.
Через десять минут доезжачий вернулся.
Две бутылки были открыты, и сеньор Жан из-за отсутствия стаканов залпом осушил их из горла.
Затем он прислонился спиной к стене и пробормотал:
— Макон, — 1745.
И уснул крепким сном.

Глава VI Волос Дьявола

Слуги, не опасаясь за состояние здоровья своего господина, поскакали на поиски собак, которые продолжали охоту.
Они нашли их разлегшимися и дремлющими в том месте, где земля была окрашена в красный цвет.
Было ясно, что они загнали, окружили и сожрали лань: рога и остатки челюсти, единственно несъеденные части тела, рассеяли последние сомнения.
Похоже, что только они получили удовольствие в этот день.
Их заперли в стойле у Тибо, и так как барон все еще спал, ловчие стали подумывать об ужине.
Они выгребли весь хлеб из ларя бедняги, зажарили козу и вежливо пригласили Тибо разделить с ними трапезу, расходы за которую пришлось нести только ему.
Тибо отказался под благовидным предлогам того, что он еще не оправился от сильного впечатления, которое произвели смерть Маркотта и несчастье с бароном.
Он собрал осколки своего красивого кубка и, убедившись, что его нельзя починить, принялся размышлять о том, что нужно предпринять, чтобы поскорее выбраться из этой несчастной жизни, которую два прошедшие дня сделали еще более невыносимой, чем прежде.
Образ Анелетты тотчас всплыл в сознании Тибо.
Как дети видят во сне дивных ангелов, так и он все еще видел ее в белом, парящую в голубом небе на больших белых крыльях.
Казалось, она была счастлива и манила его к себе.
— Те, кто последуют за мной, будут счастливы, — говорила она.
Однако Тибо кивал головой этому прекрасному видению, как бы говоря:
«Да, да, Анелетта, я узнаю тебя, это ты. Еще вчера я бы пошел за тобой, но сегодня я, как король, повелеваю жизнью и смертью. Я не тот человек, который пойдет на безрассудные уступки любви, родившейся накануне и едва прошептавшей свое первое слово. Стать твоим мужем, моя бедная Анелетта, — разве это не значит удвоить или утроить груз, под которым каждый из нас сгибается, вместо того чтобы переступить через тягостные заботы жизни? Нет! Анелетта, нет! Вы могли бы быть прекрасной любовницей, но теперь надо, чтобы моя сила была компенсирована в домашнем хозяйстве деньгами.
А тем временем совесть подсказывала ему, что между ним и Анелеттой была договоренность о помолвке.
Тибо убеждал себя, что разорвав помолвку, сделает благо для нежного создания.
— Я честный человек, — шептал он себе, — я должен пожертвовать собственными удовольствиями ради счастья милого дитяти. Впрочем, она достаточно молода, красива и умна, чтобы занять лучшее положение в обществе, нежели то, которое она заняла бы, выйдя замуж за простого башмачника.
Вывод, к которому после долгих раздумий пришел Тибо, был таков: пусть легкий ветерок рассеет нелепые обещания и забудется помолвка, свидетелями которой были лишь трепещущие листья березы да розовые цветы вереска.
Впрочем, на мельнице Койолля жила красавица мельничиха, образ которой порождал новые замыслы Тибо.
Это была молодая вдова двадцати шести — двадцати восьми лет, свежая и упитанная, с лукавыми и дерзкими глазами.
Более того, она слыла самой богатой партией в округе, ибо ее мельница никогда не простаивала, и, во всех отношениях, как видно, это было выгодное для Тибо дело.
В былые времена Тибо никогда бы не осмелился даже мечтать о богатой и красивой мадам Поле.
Именно так звали мельничиху, вот почему ее имя впервые появляется в нашем повествовании.
Действительно, та, которую мы назвали этим именем, впервые серьезно завладела мыслями нашего героя.
Он даже удивился, что не вспомнил о мельничихе раньше, по правде говоря, он когда-то робко думал о ней, однако сегодня при благосклонности волка и наделенный сверхъестественной силой, которую он уже испытал, он подумал, что без труда устранит всех соперников и добьется своего.
Злые языки болтали о том, что мельничиха из Койолля немного зла и сварлива.
Но башмачник подумал, что, пользуясь расположением дьявола, отныне его не должна беспокоить нечистая сила — жалкий, маленький бес, затаившийся в теле вдовы Поле. Он мечтал об этом ночью, а с наступлением дня решил отправиться в Койолль.
Сеньор Жан проснулся с первым пением малиновки. Он чувствовал себя совсем оправившимся от вчерашнего недуга; ударами кнута он поднял на ноги всех своих людей и, доставив в замок Вез тело Маркотта и сделав вид, что ничего необычного с ним вчера не случилось, решил, что не вернется домой с пустыми руками и будет охотиться на кабана.
Наконец, около шести часов утра, он оставил дом Тибо, выразив признательность хозяину за радушное гостеприимство, оказанное ему, его собакам и людям в этой убогой лачуге, и поклялся полностью забыть все претензии к башмачнику.
Можно догадаться, что Тибо нисколько не сожалел, видя как уезжали сеньор, его собаки и слуги.
Когда сеньор, собаки и слуги уехали, он несколько мгновений смотрел на свое разграбленное жилище, пустой ларь, разбитую мебель, опустевшее стойло, усыпанную осколками землю.
Про себя он отметил, что это естественный результат посещения знатного сеньора, и тем не менее будущее казалось ему таким ясным, что не стоило долго созерцать подобное зрелище.
Он одел свое лучшее праздничное тряпье, доел остаток хлеба и последний кусочек козьего мяса, запил большим стаканом родниковой воды и отправился в Койолль.
Тибо был полон решимости в этот же день попытать счастья у мадам Поле.
Итак, он ушел около девяти часов утра.
Самый короткий путь в Койолль лежал через шлейф Уани и Писселе.
Но как случилось, что Тибо, зная лес Вилле-Коттре, как свои пять пальцев, пошел по аллее, ведущей в Кретиннелль, что удлиняло путь на добрую половину лье?
Дело в том, что аллея в Кретинелль вела к тому месту, где он впервые встретил Анелетту, и, хотя рассудок вел его на мельницу в Койолль, сердце влекло его в сторону Пресиамона.
И действительно, сразу же за Ферте-Милон на обочине дороги он заметил прекрасную Анелетту, которая резала траву для своих коз.
Он мог бы пройти незаметно, это легко было сделать, так как она стояла к нему спиной.
Но его попутал бес, и он шел прямо к ней.
Нагнувшись, она жала серпом траву, но, услышав чьи-то шаги, подняла голову и узнала Тибо. Она покраснела.
Радостная улыбка озарила ее лицо, и стало ясно, что этот румянец не от неприязни к Тибо.
— Ах! — воскликнула она. — Вот и вы; я думала о вас и молилась всю эту ночь.
Тибо вспомнил, что действительно видел во сне Анелетту на небе со сложенными руками, в белом платье и крыльями ангела.
— А по какому поводу вы думали обо мне и молились за меня, милое дитя? — спросил Тибо с таким непринужденным видом, как это мог сделать только молодой вельможа из свиты принца.
Анелетта посмотрела на него своими большими небесно-голубыми глазами.
— Я думала о вас, потому что люблю вас, Тибо, — ответила она, я молилась за вас, потому что видела, что случилось с сеньором Жаном и его слугой и в каком трудном положении из-за этого вы оказались... Ах! Если бы я только поверила тому, что подсказывало мне сердце, я сразу же прибежала бы вам помочь.
— Следовало прийти, Анелетта, вы бы нашли веселую компанию, уверяю вас!
— Ой! Разве в ней дело, мосье Тибо, я бы постаралась быть вам полезной, чтобы помочь принять ее. Ой! Но что это за кольцо у вас на пальце, мосье Тибо?
И молодая девушка указала на кольцо, которое Тибо получил от волка.
Тибо почувствовал, как дрожь пробежала по его телу.
— Это кольцо? — спросил он.
Анелетта, видя, что Тибо колеблется с ответом, отвела взгляд и вздохнула.
— Конечно же, это подарок какой-нибудь красивой особы, — прошептала она.
— Ах вот что вводит вас в заблуждение, Анелетта! — с уверенностью изощренного лжеца ответил Тибо. — Это обручальное кольцо я купил, чтобы подарить его вам в день нашей свадьбы.
Анелетта грустно покачала головой.
— Почему бы вам не сказать мне правду, мосье Тибо? — спросила она.
— Я говорю вам правду, Анелетта.
— Нет.
И она еще более грустно покачала головой.
— Потому что это кольцо слишком велико: в него можно засунуть два моих пальца.
Действительно, палец Тибо был в два раза толще пальца девушки.
— Если оно слишком большое, Анелетта, мы ужмем его.
— Прощайте, мосье Тибо.
— Как! Прощайте?
— Да.
— Вы уходите?
— Ухожу.
— Почему же, Анелетта?
— Потому что я не люблю обманщиков. Напрасно Тибо пытался найти объяснение, чтобы
успокоить Анелетту, но не мог.
— Послушайте, — сказала Анелетта со слезами в глазах, ибо она не ушла, заставив себя остаться, — если это кольцо действительно предназначено мне...
— Анелетта, клянусь вам.
— Тогда отдайте его мне, я сохраню его до нашей свадьбы и в тот же день верну вам, чтобы вы отдали его освятить.
— Именно это я и собираюсь сделать, Анелетта, — продолжал Тибо, — я хочу видеть его на вашей прелестной ручке. Вы верно заметили, что оно велико вам. Сейчас я иду в Вилле-Коттре: мы должны снять мерку с вашего пальца, и я отдам подточить кольцо ювелиру, господину Дюге.
Улыбка заиграла на устах Анелетты, а слезы сразу же высохли в ее глазах.
Она протянула свою маленькую ручку Тибо.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

Тибо задержал ее на мгновение в своих руках, повернул так и сяк и поцеловал.
— О! — воскликнула Анелетта. — Не целуйте мне руку, она не так красива, мосье Тибо.
— Тогда дайте мне что-нибудь взамен. Анелетта подставила ему лоб.
С чисто детской радостью она произнесла:
— Посмотрим, посмотрим кольцо.
Тибо снял кольцо с руки и, смеясь, хотел примерить его на большой палец Анелетты.
Но, к своему огромному удивлению, кольцо оказалось слишком маленьким и не могло пройти через вторую фалангу.
— Смотри-ка! — воскликнул Тибо. — Кто бы мог подумать?
Анелетта рассмеялась.
— В самом деле, — сказала она, — забавно!
Тибо примерил кольцо на указательный палец Анелетты. Кольцо отказывалось налезть так же, как и на большой.
Тогда Тибо попытался одеть его на средний.
Похоже кольцо ужималось еще сильнее, словно боялось осквернить эту невинную руку.
Наконец, Тибо хотел надеть его на безымянный палец.
Именно на этом пальце он носил его сам.
Однако и на этот раз безуспешно.
По мере того, как Тибо примерял кольцо, он чувствовал, как дрожала рука Анелетты, и холодный пот катился с его лба, словно он выполнял трудную работу.
Он понял, что в этом было что-то дьявольское.
Наконец, он стал примерять его на мизинец Анелетты.
Этот мизинец, тонкий и прозрачный, вокруг которого кольцо должно было вращаться так же легко, как браслет на мизинце Тибо, этот мизинец, несмотря на усилия Анелетты, никак не мог пролезть в кольцо.
— Ах! Мосье Тибо, — воскликнуло дитя, — что же это, Господи?
— Кольцо Сатаны, возвращайся к Сатане! — воскликнул Тибо.
И он бросил кольцо о скалу, в надежде его разбить.
Кольцо высекло искры, словно Тибо ударил сапогом по граниту, отскочило и оказалось на его пальце.
Анелетта видела это странное превращение кольца и испуганно посмотрела на Тибо.
— Ну, так что же? — спросил Тибо, пытаясь набраться смелости.
Анелетта не ответила.
Она смотрела на Тибо еще более растерянными глазами.
Тибо не знал, на что она смотрела.
Она медленно поднесла руку к голове Тибо и показала пальцем.
— Ой! Мосье Тибо! — воскликнула она. — Ой! Мосье Тибо, что это у вас здесь?
— Где? — спросил Тибо.
— Здесь! Здесь! — воскликнула Анелетта, бледнея еще больше.
— Да где же, наконец? — воскликнул башмачник, топая ногой. — Скажите, что вы видите.
Но вместо ответа Анелетта закрыла руками глаза и, закричав от ужаса, пустилась бежать изо всех сил.
Тибо, потрясенный тем, что произошло, не попытался даже догнать ее.
Он прирос к земле, молчаливый и озадаченный.
— Что же ужасное увидела Анелетта, на что указывал ее палец?
— Может, это было клеймо, которым Бог пометил первого убийцу?
— Почему бы и нет? Разве Тибо, как Каин, не убил человека, к тому же разве во время последней проповеди в Уани кюре не сказал, что все люди братья?
Это сомнение раздирало Тибо.
Прежде всего следовало выяснить, что же так сильно испугало Анелетту.
Тибо пришла мысль пойти в Бург-Фонтен и посмотреть на себя в зеркало.
А что, если он действительно отмечен знаком судьбы и этот знак увидит еще кто-нибудь кроме Анелетты!
Нет, надо было найти другой выход.
Следовало надвинуть шляпу на лоб, бегом вернуться в Уани и взглянуть на себя в осколок зеркала.
Но это заняло бы слишком много времени.
В ста шагах отсюда находился прозрачный, как кристалл, ручей, который питал водой Безмонский и бургские пруды.
Тибо мог рассмотреть себя в нем, как в самом настоящем зеркале Сент-Гобена.
Тибо опустился на колени у ручья и взглянул на себя.
Глаза, нос, рот остались прежними, ни малейшего знака на лбу.
Тибо вздохнул.
Однако что-то было. Анелетта просто так не испугалась бы.
Тибо еще ближе наклонился к воде.
Тогда он заметил в волосах что-то блестящее, искрящееся в черных кудрях, спадающих на его лоб.
Он склонился еще ниже.
Он заметил красный волос.
Это был необычный красный цвет, не похожий ни на светло-огненный, ни на светло-оранжевый, не было в нем оттенка бычьей крови или пунцово-красного.
Это был кроваво-красный цвет с оттенком самого яркого пламени.
Не утруждая себя мыслью о том, каким образом волос такого необычного цвета появился на голове, Тибо попытался вырвать его.
Он склонил к поверхности воды локон, в котором багровел ужасный красный волос, осторожно схватил его большим и указательным пальцем и с силой дернул.
Волос сопротивлялся.
Тибо подумал, что недостаточно сильно зажал его и попытался сделать это другим способом.
Он намотал его на палец и сильно дернул.
Волос повредил кожу на пальце, но не поддался.
Тибо обмотал упрямый волос вокруг двух пальцев и потянул.
Волос приподнял волосяной покров, но не поддался, как будто башмачник пытался вырвать дуб, раскинувший свои тенистые ветви над ручьем.
Сначала Тибо намеревался продолжить путь в Койолль, убеждая себя в том, что этот сомнительный цвет волоса скорее всего не расстроит его замыслы о женитьбе.
Однако этот злополучный волос дразнил его, преследовал, мерцая перед глазами тысячами отблесков, подобно пламени, скользящему от одной головешки к другой.
Наконец, теряя терпение от злости, Тибо воскликнул:
— Тысяча чертей! Я еще не настолько далеко отошел от дома, и я избавлюсь от этого проклятого волоса.
Он побежал обратно в свою хижину, нашел волос, взял столярные ножницы и, глядя в осколок зеркала, зажал ими волос у корня, затем поставил ножницы на верстак и нанес сильный удар по рукояти.
Ножницы глубоко погрузились в деревянный верстак, а волос остался цел.
Он повторил все сначала, вооружившись деревянным молотком и занеся руку высоко над головой, на этот раз он ударил дважды по рукояти ножниц.
Эта попытка также успеха не имела.
Он лишь заметил, что на лезвии его инструмента появилась маленькая зазубрина толщиной с волос.
Тибо вздохнул, теперь он понял, что этот волос принадлежал черному волку и был расплатой за загаданное желание. Он отказался от своей затеи.

Глава VII Парень С Мельницы

Отказавшись от мысли перерезать или вырвать проклятый волос, Тибо решил спрятать его как можно лучше среди других волос.
Не у всех же такие глаза, как у Анелетты.
К тому же мы уже говорили, у Тибо была прекрасная черная шевелюра, и он надеялся, что волос будет незаметен, если сделать пробор и придать определенную форму пряди.
Он сильно позавидовал молодым вельможам при дворе мадам де Манетенон, которые под пудрой могли скрыть любой цвет волос.
К несчастью, у него такой возможности не было, так как сословные законы того времени запрещали это делать.
Причесавшись и искусно запрятав красный волос, Тибо все же решил нанести визит красавице мельничихе.
Только на этот раз, опасаясь повстречать Анелетту, он не пошел той же дорогой и повернул направо.
Выйдя на дорогу в Ферте-Милон, он пошел по узкой тропинке через поля прямо в Писселе.
Добравшись до Писселе, он спустился в долину, которая вела в Койолль.
Не прошло и пяти минут, как он заметил впереди крепкого парня с двумя ослами, груженными зерном, в нем он признал своего кузена Ландри. Кузен Ландри был первым помощником у красавицы мельничихи.
Поскольку Тибо не был знаком со вдовой Поле, то он рассчитывал на Ландри, который мог бы стать его поверенным на мельнице.
Такая встреча была для него поистине удачей.
Тибо ускорил шаг и нагнал Ландри.
Услышав звуки шагов, Ландри оглянулся и узнал Тибо.
Тибо, который всегда находил в Ландри доброго товарища по веселью, был очень удивлен на этот раз, видя его грустное и печальное лицо.
Ландри остановился и подождал Тибо, а ослы пошли вперед.
Тибо заговорил первым:
— Ну что, кузен Ландри, — спросил он, — что случилось? Я волнуюсь и оставил мастерскую, чтобы пожать руку родственнику и другу, которого не видел уже более шести недель, а у тебя такое выражение лица!
— Ах! Мой бедный Тибо, — ответил Ландри, — ничего не поделаешь! Поверь мне, несмотря на мое выражение лица, в глубине души я рад тебя видеть.
— В глубине да, но не на самом деле.
— Почему же?
— Ты говоришь это скорбным тоном. Когда-то, мой дорогой Ландри, ты был весел и игрив, как равномерное постукивание мельницы, аккомпанировавшей твоим песням, а сегодня ты мрачен, подобно крестам на кладбище. Слушай! Вода что ли перестала крутить жернова?
— Ах! Нет, конечно, Тибо! Наоборот, вода прибывает лучше, чем когда-либо, и шлюз не бездействует, но, видишь ли, вместо пшеницы на жернове мое сердце, и он так крутится, что перемалывает в порошок.
— Послушай! Значит ты ужасно несчастен на мельнице Поле?
— Ах! Было бы лучше, если бы Бог дал мне попасть под колесо в тот день, когда я впервые пришел туда!
— Послушай, ты пугаешь меня, Ландри!.. Поведай о своих бедах, мой мальчик.
Ландри тяжело вздохнул.
— Мы — сыновья брата и сестры, — продолжал Тибо, — и, черт возьми! Я слишком беден, чтобы дать тебе несколько экю, если ты нуждаешься в деньгах, но я могу, по крайней мере, дать тебе какой-нибудь добрый совет, если ты расстроен.
— Спасибо, Тибо, но мне не помогут ни деньги, ни советы.
— Рассказывай, что у тебя на сердце, это облегчит твое горе.
— Ах! Нет! Напрасно просишь, я не расскажу. Тибо рассмеялся.
— Ты смеешься? — спросил Ландри, одновременно удивленный и расстроенный. — Ты смеешься над моим горем?
— Я смеюсь не над твоим горем, Ландри, а над тем, что ты надеешься скрыть от меня причину, когда нет ничего проще, чем догадаться о ней.
— Тогда догадайся.
— Так ты влюблен, черт возьми! Это не так трудно.
— Я, влюблен! — воскликнул Ландри. — Кто тебе сказал такую чушь?
— Это не чушь, а правда.
И Ландри вздохнул во второй раз еще более безнадежно, чем в первый.
— Ну ладно! — сказал он. — Это правда, я влюблен.
— О! Какой счастливчик! Вот наконец и признался! — произнес Тибо с тревогой в сердце, увидев в кузене своего соперника. — Ив кого же ты влюблен, Ландри?
— В кого я влюблен?
— Да, я тебя спрашиваю об этом.
— Кузен Тибо, ты скорее вырвешь из моей груди сердце, чем услышишь признание.
— Ты мне уже сказал.
— Как! Я сказал? — воскликнул Ландри, уставившись на Тибо-башмачника удивленными глазами.
— Конечно.
— Ах! Вот те на!
— Но разве ты не сказал, что лучше было бы попасть под колесо мельницы в тот день, когда ты пришел наниматься помощником на службу к Поле? Ты несчастен на мельнице, ты влюблен, значит, ты влюблен в мельничиху, и эта любовь и есть причина твоего несчастья.
— Ах! Замолчи же, Тибо! Если она нас услышит!..
— Ладно! А как она может нас услышать? Где ты хочешь, чтобы она была, у нее что дар превращаться в невидимку или в мотылька, а может, в цветок?
— Не важно, Тибо, замолчи!
— Так значит она так строга, твоя мельничиха, что ей не жалко твоего отчаяния, бедный малый? — заметил Тибо.
Но эти наполненные состраданием слова были сказаны с оттенком удовольствия и насмешки.
— Ах! Я полагаю, что она строгая! — сказал Ландри. — В принципе я вообразил себе, что она не отвергает мою любовь... Целый день я пожирал ее глазами, и время от времени взгляд ее также останавливался на мне, и она улыбалась... Ах! Мой бедный Тибо, я был так счастлив ее взглядами и улыбками!.. Господи! Почему я только не довольствовался этим?
— Вот как, — заметил философски Тибо, — человек ненасытен!
— К сожалению, да, я забыл, что имею дело с человеком богаче меня, и я заговорил. Тогда мадам Поле пришла в такой гнев, что обозвала меня ничтожным голодранцем и большим наглецом и обещала на будущей неделе вышвырнуть меня за дверь.
— Уфф! — воскликнул Тибо. — Когда же это случилось?
— Примерно три недели назад.
— И будущая неделя еще не наступила? — спросил башмачник, знавший женщин лучше, чем его кузен Ландри, чувствуя, как к нему возвращаются только что улегшиеся тревоги.
Помолчав несколько минут, он сказал:
— Полно, полно, ты не так несчастен, как я полагаю.
— Не так несчастен, так ты думаешь!
— Да.
— Ах! Если бы ты знал, какой стала моя жизнь! Никаких взглядов, никаких улыбок! При встрече она отворачивается, и, если я иду отчитываться о том, что делается на мельнице, она выслушивает меня с таким высокомерным видом, что вместо того, чтобы говорить ей об отрубях, пшенице, ржи, ячмене или об овсе, посеве и просеве, я начинаю плакать, и тогда она бросает мне грозное «Берегись!». Я спасаюсь бегством, чтобы спрятаться за сита.
— Но зачем тебе бегать за своей мещанкой? В округе достаточно девушек, которые только и мечтают о том, чтобы видеть тебя своим кавалером.
— Ах! Видишь ли, я против своей воли влюбился в нее!
— Выбери себе хорошую подругу и не думай больше о ней.
— Я не могу.
— Хорошо! Все же попытайся. Сначала может случиться так, что, увидев, как ты ухаживаешь за другой, мельничиха начнет ревновать, и тогда она станет бегать за тобой так же, как ты сейчас бегаешь за ней. В женщинах столько странностей!
— О! Если бы я был уверен в этом, я бы попытался сделать это хоть сейчас...

Предыдущая страница 9 Следующая страница


Предводитель волков 10

И Ландри покачал головой.
— Ну так что... сейчас?
Хотя сейчас после всего того, что произошло, — бесполезно.
— Что же случилось? — спросил Тибо, который хотел все разузнать.
— А! Ничего, — отозвался Ландри, — я даже боюсь об этом говорить.
— Почему?
— Потому что, как у нас говорят, когда несчастье спит, не стоит его будить.
Тибо все же продолжал настаивать, чтобы узнать, о каком несчастье говорил Ландри, но они приближались к мельнице, а объяснению, если предположить, что у него есть начало, казалось, не будет конца.
Впрочем, как думал Тибо, он многое узнал.
И в самом деле, такой соперник ему казался мало опасным.
Он не без гордости и с удовольствием сравнивал детскую и тщедушную внешность своего кузена, молодого парня восемнадцати лет, его пять футов и шесть дюймов со своим высоким ростом, и это, естественно, заставляло его считать, что если мадам Поле женщина со вкусом, то его успех обеспечен, подтверждением тому была неудача Ландри.
Мельница в Койолле расположена в живописном месте, в глубине прохладной долины. Вода, которая питает ее, собирается в маленький пруд, затененный ивами с уродливыми вершинами и стройными тополями; деревья-карлики и деревья-исполины чередуются с чудесными ольхами и громадными орешниками с благоухающей листвой. Пенистая вода, провернув колесо мельницы, течет маленьким ручейком, который поет вечный гимн, прыгая по камешкам своего ложа и разбрасывая каскады водяных алмазов, осыпающие цветы, кокетливо склоненные в самолюбовании.
Мельница так затерялась в роще из сикомор и плакучих ив, что только на расстоянии в ста шагах можно было заметить трубу, из которой вырывался дым, поднимаясь над деревьями белоснежно-лазуревым столбом.
Ландшафт, хорошо знакомый Тибо, на этот раз очаровал его так, как никогда.
Он просто не рассматривал его в том состоянии, в котором находился сейчас: в нем уже сидело эгоистическое самодовольство собственника, посещающего владение, приобретенное по доверенности.
Но его радость приобрела иной оттенок, когда он вошел во двор и увидел следующую картину.
Голуби с лазурными и пурпурными шеями ворковали на крышах; утки крякали, резвясь в реке; на навозе кудахтали куры; индюки, выпятив грудь колесом, прохаживались около своих самок; красивые коричневые и белые коровы возвращались с поля с набухшими от молока сосками, в одном месте разгружали тележку; в другом снимали сбрую с двух прекрасных лошадей из Перша, которые с ржанием протягивали к кормушкам красивые головы, освобожденные от удил; какой-то мальчишка тащил мешок в хлебный амбар, девочка несла целый куль корок и помоев для огромного борова, который грелся на солнце, ожидая своего превращения в свежепросоленное мясо, в колбасы, в кровяную колбасу; все животные ковчега, от кричащего осла до поющего петуха, перемешивали свои дисгармоничные голоса в этом сельском концерте, а равномерное постукивание мельницы, казалось, регулировало их ритм.
Тибо чуть не упал в обморок.
Он заранее представил себя владельцем всего этого и самодовольно потер руки, и, конечно же, Ландри заметил бы эту ничем не объяснимую радость, если бы не был так поглощен своим горем, которое росло по мере того, как он подходил к жилищу.
Вдова, находившаяся в столовой, заметила их на крыльце.
По-видимому, ей интересно было узнать, кто этот незнакомец, пришедший вместе с помощником.
Тибо прошел через двор, непринужденно подошел к жилому дому, представился и объяснил мельничихе, что желание навестить Ландри, своего единственного родственника, побудило его прийти к ней.
Мельничиха была очень любезна.
Она с улыбкой пригласила пришельца провести день на мельнице, что Тибо счел за доброе предзнаменование.
Тибо пришел не с пустыми руками.
Проходя по лесу, он снял несколько дроздов, которые были подвешены на рябинах в качестве приманки.
Мельничиха тотчас же отдала их ощипать, в надежде, что Тибо отведает свою долю.
Тибо приметил, что, беседуя с ним, красавица мельничиха, казалось, искала себе развлечения за его плечами.
Он быстро обернулся и увидел, что объектом интереса красавицы мельничихи был Ландри, разгружавший двух ослов.
Мадам Поле, замечая, что ее интерес не ускользнул от Тибо, покраснела, как вишня.
Но, быстро придя в себя, она сказала, обращаясь к своему новому знакомому:
— Мосье Тибо, вы выглядите таким сильным, что могли бы оказать любезность и помочь вашему кузену, вы же видите, что такая работа слишком тяжела для него одного.
И она пошла в дом.
— Черт! Черт! — воскликнул Тибо, провожая мельничиху взглядом, а затем переводя глаза на Ландри. — Этот молодец похоже более счастлив, чем догадывается об этом, а не призвать ли на помощь черного волка, чтобы избавиться от него?
Однако Тибо не отказался выполнить просьбу мельничихи.
Он не сомневался в том, что красавица мельничиха могла наблюдать через щель в занавеске, и приложил к работе все свои силы и усердие.
Завершив работу, все собрались в комнате, где служанка сервировала стол.
Когда стол был накрыт, вдова села на почетное место и усадила справа от себя Тибо.
Мадам Поле была полна забот и внимания к нему, так что сердце Тибо, охваченное на миг сомнением, снова наполнилось радостью и надеждой.
Мельничиха, чтобы оказать честь Тибо, сама приготовила дроздов с ягодами можжевельника, и, приготовленные таким образом, они оказались превосходной пищей, которой могли бы позавидовать во дворце.
Однако посмеиваясь над шутками Тибо, она время от времени украдкой бросала взгляд на Ландри и заметила, что он еще не притронулся к еде, которую она сама положила в тарелку бедняге.
Она заметила также, как крупные слезы катились по его щекам, прибавляя соуса в нетронутой тарелке.
Это молчаливое страдание тронуло ее.
Ее взгляд стал почти нежным, она сделала головой настолько выразительный жест, словно хотела сказать:
— Пожалуйста, кушайте, Ландри.
В этой маленькой пантомиме был заключен целый мир признания в любви.
Ландри понял красавицу мельничиху, ибо едва не подавился, проглатывая птенца целиком, настолько он торопился выполнить распоряжение своей возлюбленной.
Ничто не ускользнуло от Тибо.
— Клянусь селезенкой Бога! — пробормотал он (это ругательство он услышал от принца Жана и теперь, будучи другом дьявола, полагал, что может говорить на языке вельмож). — Клянусь селезенкой Бога! Неужели она действительно влюблена в этого мальчишку? Это свидетельствовало бы лишь о плохом вкусе, но отнюдь не упростило бы дела. Нет, нет, красавица мельничиха, вам нужен славный малый, который мог бы легко управлять делами на мельнице, и этим славным малым буду я, или сам черный волк голову сломит.
Он тут же заметил, как мельничиха строила глазки и улыбалась Ландри.
— Ну, — подумал он, — я вижу, что следует прибегнуть к крайним средствам, не могу же я ее потерять: во всей округе это единственная партия, которая мне подходит. Но что же делать с кузеном Ландри? Его любовь нарушает мои планы, но, честно говоря, я не могу так запросто отправить его за Маркоттом на тот свет. Ах! Честное слово, стоит ли утруждать свои мозги поиском изобретений! Это не мое дело: пусть решает черный волк.
Затем шепотом он произнес:
— Черный волк, друг мой, сделай так, чтобы я избавился от моего кузена и при этом с ним не произошло никакого несчастья.
Не успел он закончить просьбу, как заметил небольшой отряд из четырех или пяти человек в военной форме, они спускались с горы и направлялись к мельнице. Ландри также заметил их и, громко вскрикнув, поднялся из-за стола, чтобы убежать, но тотчас вяло опустился на стул.

Глава VIII Желания Тибо

Заметив, какое впечатление произвел на Ландри вид военных, направлявшихся к мельнице, вдова Поле почти так же испугалась, как и ее помощник.
— Ах! Боже мой! — воскликнула она. — В чем дело, мой бедный Ландри?
— Да, в чем дело? — спросил в свою очередь Тибо. Только его голос так дрожал, что вопрос был едва слышен.
— Дело в том, — начал Ландри, — что в прошлый четверг, отчаявшись, я повстречал вербовщика в гостинице Дельфин и завербовался.
— Отчаявшись! — воскликнула мельничиха. — И в чем же вы отчаялись?
— Я был в отчаянии, — ответил Ландри, делая усилие, — я был в отчаянии от того, что любил вас.
— И из-за любви ко мне, несчастный, вы записались в солдаты?
— Но разве вы не грозились прогнать меня с мельницы?
— А разве я вас выгнала? — спросила мельничиха с чувством, в котором нельзя было ошибиться.
— Ах! Боже мой! — воскликнул Ландри. — Так вы меня не выгнали?
— Бедный мальчик! — улыбаясь и пожимая плечами, воскликнула мельничиха. В любой иной момент это заставило бы Ландри лишиться чувств от радости, но теперь лишь увеличивало его страдание.
— Ну, тогда, — сказал Ландри, — может быть у меня будет время спрятаться.
— Спрятаться! — воскликнул Тибо. — Говорю тебе, это бесполезно.
— А почему бы и нет? — сказала мельничиха. — Я сама попытаюсь это сделать. Идем же, бедный Ландри.
И она увела молодого человека с чувством самой искренней симпатии.
Тибо проводил их глазами.
— Плохи твои дела, Тибо, друг мой, - сказал он, к счастью, как бы хорошо она ни прятала его, у них тонкий нюх, и они найдут его.
Тибо говорил это, не сомневаясь, что высказывал желание.
Вскоре она вернулась.
Похоже, вдова не спрятала Ландри далеко.
Вероятно, чем ближе укрытие, тем оно надежнее.
Минутой позже, как вдова Поле вернулась, тяжело дыша, на пороге появился сержант вербовщиков со своими спутниками.
Двое из них остались во дворе, вероятно, для того чтобы следить за Ландри, если он попытается скрыться.
Сержант и его спутник походили на людей, которые знают свое дело.
Сержант окинул пытливым взглядом зал, поставил ногу в третью позицию и поднес руку к загнутому углу щляпы.
Мельничиха не стала ждать, когда сержант заговорит с ней.
С очаровательной улыбкой она предложила ему освежиться.
Вербовщики от такого предложения никогда не отказываются.
Затем, выбрав благоприятный момент, когда они угощались вином, она спросила у военных, что привело их на мельницу в Койолль.
Сержант ответил, что он ищет молодого мельника, который после того, как выпил с ним за здоровье Его Величества и подписал свое зачисление на службу, больше не появился.
Этот молодой мельник, когда его спросили имя и место жительства, сказал, что его зовут Ландри и что он живет у вдовы мадам Поле, мельничихи из Койолля.
Поэтому они пришли к мадам Поле предъявить иск к уклоняющемуся от службы.
Мельничиха, убежденная в том, что цель оправдывает средства, заявила, солгав, что не знет Ландри, и что никто с таким именем никогда не проживал на мельнице в Койолле.
Сержант заметил, что у нее самые очаровательные на свете глаза и уста, но это не дает основания для того, чтобы поверить им.
В заключение он заверил красавицу вдову в том, что произведет на мельнице обыск.
И обыск начался.
Через пять минут сержант возвратился.
Он попросил у красавицы мельничихи ключи от спальни.
Мельничиха сделала вид, что очень смущена подобной просьбой.
Но сержант был неумолим и грозил силой забрать ключ.
Спустя пять минут сержант появился снова, ведя Ландри, которого держал за ворот куртки.
При этом зрелище вдова страшно побледнела.
Что касается Тибо, то сердце его так билось, что казалось, вот-вот выскочит из груди: он видел, что не без вмешательства черного волка сержант пошел искать Ландри именно туда, где он был.
— Так! Так! Мой мальчик, — воскликнул сержант, усмехаясь, — итак вместо службы королю мы предпочитаем службу красоте? Это понятно, но когда имеешь счастье родиться в землях Его Величества и выпить за его здоровье, надо ему немного послужить. Итак, вы должны следовать за нами, мой славный малый, и после нескольких лет службы французским гвардейцем, вы сможете вернуться и занять место под вашим первым флагом. Ну, в путь!
— Но, — обратилась мельничиха к сержанту, — Ландри еще не исполнилось двадцати лет, не имеете права забирать его до двадцати лет.
— Это правда, — отозвался Ландри, — мне еще нет двадцати лет.
— А когда вам исполнится двадцать?
— Только завтра.
— Хорошо! — воскликнул сержант. — В таком случае мы положим вас этой ночью в стог сена, как мушмулу, а завтра на заре разбудим созревшим.
Ландри заплакал.
Вдова просила, умоляла, позволяла вербовщикам обнимать себя, терпеливо переносила грубые насмешки над своим горем и наконец предложила выкупить его за сто экю.
Все было напрасно.
Бедному Ландри связали руки, один из солдат взял за конец веревку и четверо мужчин отправились в путь, не оставив парню с мельницы времени для того, чтобы заверить красавицу мельничиху в том, что как бы далеко он ни был, он всегда будет любить ее и умрет, если такое случится, с ее именем на устах.
Прелестная вдова перед лицом такого большого несчастья потеряла всякий стыд, и прежде чем отпустить Ландри, она нежно прижала его к своему сердцу.
Когда небольшой отряд скрылся за ивами, мельничиху отватило такое ужасное горе, что она упала без сознания, и ее пришлось перенести на кровать.
Тибо проявлял самую трогательную заботу.
Сильная привязанность, которую вдова испытывала к его кузену, немного испугала его.
Тем временем он еще больше радовался тому, что пресек зло в корне, и сохранял самые пылкие надежды.
Когда вдова пришла в себя, то первое слово, произнесенное ею, было имя Ландри.
Тибо сделал жест лицемерного сострадания.
Мельничиха разрыдалась.
— Бедное дитя! — воскликнула она, обливаясь горячими слезами. — Что будет с ним, таким слабым и нежным? Один только вес ружья и мешка убьет его.
Затем она повернулась к своему гостю:
— Ах! Мосье Тибо, — произнесла она, — какое это большое горе для меня, вы, очевидно, заметили, что я любила его? Он был такой кроткий, такой добрый, у него не было никаких недостатков: не игрок, не пьяница, он никогда не отказывал моим желаниям; он никогда бы не позволил мучить свою жену, он казался мне таким кротким после двух горестных лет, прожитых мною с покойным мосье Поле! Ах! Мосье Тибо! Мосье Тибо! Как больно для бедной несчастной женщины видеть, как рушатся в пропасть все ее планы на спокойное будущее!
Тибо подумал, что наступил подходящий момент для объяснения.
В ту минуту, когда он увидел плачущую женщину, у него появилась обманчивая мысль, что она плакала для того, чтобы ее утешили.
Он полагал, что только уловкой можно добиться своей цели.
— Конечно, я понимаю ваше горе, — ответил он, — я разделяю его и сделаю все, что зависит от меня, вы можете не сомневаться в моей привязанности к кузену, но надо смириться, и, не умаляя достоинств Ландри, скажу вам: «Итак, красавица мельничиха, ищите того, кто может его заменить».
— Кто может его заменить! — воскликнула вдова. — Но такого нет. Где же я найду такого славного и умного парня, как он? Его румяное лицо умиляло меня, он был такой спокойней, такой аккуратный! Он работал днем и ночью, и все это я погубила одним взглядом. Нет, нет, мосье Тибо, я говорю вам это со всей откровенностью, воспоминание о нем лишит меня желания искать кого-то другого; очевидно, нужно смириться и всю жизнь оставаться вдовой.
— Подумаешь! — воскликнул Тибо. — Ландри был так молод!
— Ах! — воскликнула вдова. — Но ведь это не недостаток.
— Кто знает, сохранил ли он свои достоинства! Поверьте, мельничиха, не впадайте в отчаяние и ищите, как я вам сказал, другого, кто заставил бы вас позабыть о нем. Вам нужен не просто мальчишка, а настоящий мужчина со всеми достоинствами, о которых вы сожалеете, и который будет достаточно степенен, чтобы вы не боялись, что однажды ваши иллюзии рассеются и вы окажетесь в компании развратника и грубияна.
Мельничиха покачала головой. Но Тибо продолжал:
— В конце концов вам нужен такой славный малый, который внушал бы доверие к себе и мог бы приумножить доходы мельницы. Черт возьми! Скажите хоть слово, красавица мельничиха, и вам не придется долго искать такого человека, обладающего даже большими достоинствами, чем тот, который был у вас недавно.
— И где я могу повстречать такого чудо-человека? — спросила мельничиха, приподнимаясь на цыпочках, глядя на башмачника так, словно собиралась бросить ему вызов.
Ошибочно истолковав тон, с которым вдова произнесла эти слова, он подумал, что предоставился превосходный случай.
И он решил воспользоваться им и познакомить мельничиху со своими намерениями.
— Так вот, — произнес он, — вам не надо далеко ходить, красавица Поле, чтобы встретить такого человека, признаюсь вам... я имел в виду себя, и был бы так счастлив и горд стать вашим супругом. Ах! — продолжал он, тогда как мельничиха смотрела на него глазами, которые становились более грозными. — Ах! Можете не сомневаться, я не стану перечить вашим желаниям, я нежен, как ягненок, и для меня будет только один закон и только одно желание: это повиноваться вам, нравиться вам, что же касается вашего состояния, то у меня есть определенные средства увеличить его, о чем я вам сообщу позже... Закончить фразу Тибо не удалось.
— Ах, так! — воскликнула, приходя в ярость, мельничиха, не в силах больше сдерживаться. — Ах, так! Вы, кого я считала его другом, вы осмеливаетесь говорить мне о том, что хотите занять его место в моем сердце! Вы стараетесь отнять верность, которую я хочу сохранить вашему кузену! Вон отсюда, мерзавец! Вон отсюда! Если я разозлюсь и приду в негодование, то кликну четверых молодцев и велю бросить тебя под колесо мельницы!
Тибо хотел было возразить.
У него всегда находились аргументы, но на этот он ничего не смог найти в свое оправдание.
Просто мельничиха не оставила ему для этого времени.
Новая красивая кружка попала ей по руку, и она запустила ее в голову Тибо.
К счастью, Тибо уклонился влево, и кружка, не задев его, разбилась о камин.
Мельничиха схватила табуретку и с прежней яростью послала ее в ту же цель.
На этот раз Тибо отпрянул вправо, и табуретка выбила три или четыре стекла в оконной раме.
На шум осколков сбежались парни и девушки с мельницы.
Они увидели, как их хозяйка изо всех сил швыряла в Тибо бутылки, горшок для воды, солонки, тарелки, наконец, все, что попадалось ей под руку.
К счастью Тибо, красавица Поле была настолько разгневана, что лишилась дара речи.
Если бы она могла говорить, она закричала бы:
— Убейте его! Зарежьте его! Это негодяй! Это мерзавец!
Видя подкрепление, прибывшее на помощь мельничихе, Тибо решил было бежать и бросился к двери, которую вербовщики, уводя Ландри, оставили открытой.
Но в тот момент, когда он переступил порог, благородный боров, которого мы видели дремавшим на солнце, застигнутый врасплох таким страшным шумом, посчитал, что покушаются на его жизнь, и, стараясь спрятаться в хлеву, угодил под ноги Тибо.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Тибо потерял равновесие.
Он покатился в грязь и навоз, что были в десяти шагах от него.
— Черт тебя возьми, проклятое животное! — выругался башмачник, ударившись при падении и приходя в ярость при виде своей новой одежды, заляпанной грязью.
Не успел еще Тибо до конца произнести проклятье, как боровом овладело такое внезапное буйство, что он, как бешеный, начал метаться по двору мельницы, ломая, круша, переворачивая все, что попадалось ему на пути.
Парни с мельницы и девушки с фермы, сбежавшиеся на крики своей хозяйки, подумали, что причиной этих криков было бешенство кабана и стали его ловить.
Однако напрасно они пытались утихомирить животное.
Он по очереди сбивал с ног парней и девушек так же, как это сделал с Тибо, затем пробил ограду, отделявшую мельницу от шлюза так легко, словно она была из бумаги, и устремился под колесо мельницы...
Он исчез там словно в бездне.
В это время мельничиха обрела дар речи.
— Держите Тибо! — закричала она, услышав проклятие Тибо борову, она была поражена, с какой точностью это проклятие исполнилось.
— Держите Тибо! Убейте его! Это — колдун! Волшебник! Это — оборотень!
И это последнее определение, которым она наградила Тибо, было самым ужасным для человека в наших лесах.
Чувствуя, что совесть его нечиста, Тибо воспользовался моментом оцепенения, которое определение мельничихи произвело на людей.
Он прошел мимо парней и девушек, когда они искали кто вилы, кто лопату, вышел через дверь мельницы и с легкостью, подтверждавшей подозрения мельничихи, стал бегом подниматься по отвесной скале, казавшейся всегда недоступной, особенно в том месте, которое выбрал Тибо.
— Ну, не отпускайте же его! — кричала мельничиха. — Гонитесь за ним! Догоните его! Убейте же его!
Но они качали головой.
— Эх! Мадам, — говорили они, — что же мы можем сделать против оборотня?

Глава IX Вожак Волчьей Стаи

Убегая от угроз мельничихи и от оружия ее людей, Тибо инстинктивно направился к опушке леса.
Первая мысль его была укрыться от врага в лесу, однако никто в такой час не осмелился бы его преследовать из-за страха попасть в засаду.
Впрочем, наделенный дьявольской силой черного волка, Тибо нечего было бояться своих врагов, какими бы сильными они ни были.
Для этого ему стоило лишь послать их туда, куда он уже послал борова красавицы мельничихи.
Он был уверен, что избавится от них.
Но время от времени воспоминания о Маркотте щемили его сердце; он говорил себе, что при всей решительности не следует посылать к дьяволу людей так, как свиней.
Размышляя об ужасной силе и постоянно оглядываясь назад, чтобы убедиться в том, что она не понадобится снова, Тибо с наступлением ночи подошел к окраинам Писселе.
Стояла мрачная грозовая осенняя ночь, ветер срывал с деревьев пожелтевшие листья и издавал в лесу жалобные шумы и заунывные стоны.
Скорбные стоны ветра время от времени прерывались криками сов, напоминающими перекличку заблудившихся путников.
Все эти шумы были хорошо знакомы Тибо и почти не тревожили его.
Впрочем, добравшись до опушки леса, он позаботился о том, чтобы вырезать себе каштановую палку в четыре фута длиной, и, вооружившись, Тибо не побоялся бы нападения даже четверых человек, так как хорошо владел ею.
Итак, он смело вошел в лес в том месте, которое еще и по сей день называют Волчий вереск.
Вот уже несколько минут он бродил по узкой и темной просеке, проклиная странности женщин, которые предпочитают без всякой на то причины хилого и робкого ребенка крепкому и смелому парню, когда в двадцати шагах от себя он услышал шум шелестящих листьев.
Он оглянулся.
В темноте он сразу заметил два глаза, горящие, как раскаленные угли.
Затем, напрягая свое зрение, чтобы видеть во мраке, он пригляделся внимательно и увидел огромного волка, который медленно шел за ним.
Это был не тот волк, которого он уже принимал у себя в хижине.
Волк, которого он принимал в хижине, был черный, а этот — рыжий.
Их нельзя было спутать ни по цвету шкуры, ни по росту.
У Тибо не было никаких оснований полагаться на то, что у всех волков такие же благожелательные намерения к нему, как у того, с которым он уже имел дело.
И он сжал в руках палку и начал вращать ею, чтобы убедиться, не разучился ли он приемам обороны.
Но, к его большому удивлению, зверь продолжал медленно бежать за ним, не проявляя никакого враждебного намерения, останавливаясь, когда останавливался Тибо, возобновляя бег, если Тибо снова продолжал путь; время от времени он только выл, возможно, для того, чтобы вызвать подмогу.
Эти завывания все же заставляли Тибо беспокоиться.
Неожиданно ночной путник заметил перед собой два других ярких огонька, мигавших время от времени в сгущавшихся сумерках.
Занеся палку над головой, он подошел ближе к этим неподвижным огонькам и едва не споткнулся о что-то, лежащее на дороге.
Это оказался второй волк.
Не задумываясь о том, осмотрительно ли нападать первым на этих животных, башмачник нанес ему сильный удар палкой.
Тот жалобно завыл.
Затем, отряхиваясь, как побитый хозяином пес, он пошел перед башмачником.
Тогда Тибо оглянулся, чтобы выяснить, что сталось с первым волком.
Тот по-прежнему брел за ним, не отставая ни на шаг.
Однако, вглядываясь вперед, Тибо заметил, что справа от него бежал третий волк.
Он инстинктивно глянул налево и увидел четвертого волка.
Не пройдя и четверти лье, он увидел, что вокруг него образовалось кольцо из двенадцати животных.
Ситуация была критической.
Тибо понимал всю ее серьезность.
Сначала он стал петь в надежде, что звук человеческого голоса напугает этих животных.
Напрасно.
Ни один из них не оставил своего места в кругу, очерченном словно циркулем.
Тогда он подумал остановиться перед первым развесистым деревом, вскарабкаться на него и ждать наступления дня.
Но, хорошо поразмыслив, он счел более благоразумным постараться добраться до своего жилища, к которому он подходил все ближе и ближе; волки, несмотря на их количество, не проявляли к нему никаких враждебных намерений.
У него всегда найдется время взобраться на дерево, если здруг волки изменят отношение к нему.
Следует заметить, что Тибо был так напуган, что, подойдя к двери, не заметил ее.
Наконец он узнал свое жилище.
Но к своему великому удивлению волки, бежавшие впереди, вежливо расступились и уселись в ряд, чтобы дать ему дорогу.
Тибо не стал терять времени на то, чтобы поблагодарить их за учтивость.
Он вбежал в хижину, быстро захлопнув за собой дверь.
Заперев дверь, он приставил к ней сундук, чтобы укрепить ее и тем самым привести в состояние обороны на случай осады.
Потом он рухнул на стул и только тогда перевел дух.
Оправившись от волнения, он подошел взглянуть в окно, выходившее в сторону леса.
Линия из горящих взоров говорила ему, что волки вовсе не собирались уходить и симметрично выстроились в ряд перед его жилищем.
Такое соседство могло сильно напугать кого-нибудь другого, но не Тибо, который несколько минут назад шел в сопровождении всей этой ужасной банды; он приободрился от мысли, что стена, какой бы тонкой она ни была, все же отделяла его от этих угрюмых попутчиков.
Тибо зажег маленькую металлическую лампу и поставил ее на стол.
Он сложил разбросанные в очаге головешки, бросил на них кучу стружек и разжег огонь, отблески которого, как он надеялся, должны были спугнуть волков.
Но волки, окружавшие Тибо, были, безусловно, не простыми волками, они привыкли к огню.
Они не оставили своих мест.
При первых проблесках зари Тибо, так и не заснув от волнения, мог снова их видеть и пересчитать.
Одни сидели или дремали, другие прогуливались, как солдаты; казалось все чего-то ждали, как и вчера.
Наконец, когда последняя звезда растворилась в потоках красного света, поднимающегося с востока, все волки разом поднялись и, издавая что-то похожее на зловещий вой, которым ночные животные приветствуют день, разбрелись по сторонам и исчезли.
С исчезновением волков Тибо вернулся к размышлениям о своих вчерашних злоключениях.
Как могло случиться, что мельничиха отдала предпочтение кузену Ландри?
Разве он не был все тем же красавцем Тибо или в его внешности произошли какие-то неблагоприятные изменения?
У Тибо было только одно средство убедиться в этом — посмотреть на себя в зеркало.
Он взял осколок зеркала, висевший над очагом, и, кокетливо улыбаясь, поднес его к огню.
Но едва он увидел в нем свое лицо, отраженное в зеркале, как с его уст сорвался крик удивления.
Он был прежним красавцем Тибо.
Однако его красный волос, благодаря опрометчивым желаниям, превратился в настоящую прядь, отблески которой могли соперничать с самыми яркими отблесками пламени его очага.
Холодный пот выступил на лбу.
Зная, что все попытки вырвать или отрезать проклятые волосы напрасны, он решил смириться с тем, что уже есть, но в будущем загадывать как можно меньше желаний.
Речь шла о том, чтобы прогнать честолюбивые мысли, которые так навязчиво будоражили его, и вновь заняться прежним делом.
Тибо попытался это сделать.
Но к работе сердце больше не лежало.
Тщетно он пытался вспомнить прекрасные Рождественские дни, когда бук и береза так легко поддавались обработке, его инструменты целыми часами оставались нетронутыми.
Он размышлял, испрашивая себя, разве это не печально, что, трудясь до седьмого пота, в итоге влачишь жалкое существование, тогда как умело управляя своими желаниями, можно так легко добиться счастья.
Приготовить себе еду не было для него, как некогда, забавой: почувствовав голод, он с отвращением жевал кусок черного хлеба и зависть, которая до этого времени была лишь смутным стремлением к благополучию, приобретала в глубине его сердца признак глухой и дикой ярости, заставлявшей ненавидеть ближнего.
Каким бы долгим ни казался Тибо этот день, он все же прошел, как и другие.
Когда спустились сумерки, он оставил верстак и присел у двери на деревянной скамейке, которую сколотил собственными руками.
Здесь он предался мрачным размышлениям.
Но едва лишь мрак стал сгущаться, как из лесной поросли вынырнул волк и, как вчера, улегся поблизости от его домишка.
Как и накануне за этим волком последовал второй, третий, пока, наконец, вся стая не заняла свой пост, который занимала прошлой ночью.
С появлением третьего волка Тнбо вернулся в хижину.
Он тщательно забаррикадировался.
Но он был еще более грустным и обескураженным, чем вчера.
У него не оставалось сил бодрствовать.
Он разжег огонь, чтобы он горел всю ночь, лег в постель и уснул.
Когда Тибо проснулся, был уже день.
Солнце поднялось на две трети над горизонтом.
Его лучи играли на дрожащих и пожелтевших листьях лесной поросли и окрашивали ее в тысячу золотых и пурпурных оттенков.
Он подбежал к окну.
Волки исчезли.
Только на влажной от росы траве можно было сосчитать места, которые их тела занимали всю ночь.
Вечером волки вновь собрались у жилища Тибо, который мало-помалу стал привыкать к их присутствию.
Он даже предположил, что его отношения с большим черным волком вызвали некоторую симпатию к породе этого вида, и решил раз и навсегда выяснить их намерения.
Засунув за пояс только что заточенный нож, взяв в руки массивное копье, башмачник открыл дверь и решительно направился в сторону стаи.
Но к своему большому удивлению вместо того, чтобы попытаться наброситься на него, волки завиляли хвостами, как собаки, завидев хозяина.
Их дружеские чувства были настолько выразительны, что Тибо приблизился и положил руку на шерсть одного из них, тот не только позволил это сделать, но и выразил признаки самого глубокого удовлетворения.
Ах! Ах! — пробормотал Тибо, воображение которого пустилось вскачь. — Если покорность этих плутов соответствует их любезности, то я, наконец, владелец своры, которой никогда не было в распоряжении сеньора Жана; и теперь я уверен, что у меня будет мясо крупной дичи, когда я этого пожелаю.
Тибо не успел еще договорить до конца, как четверо самых сильных и самых проворных среди четвероногих отделились от стаи и скрылись в лесу.
Через несколько мгновений в глубине лесосеки раздался вой, а спустя полчаса один из волков уже волок красивую косулю, которая оставляла на траве длинный кровавый след.
Волк положил косулю у ног башмачника, обомлевшего от восторга, видя, что его желания не только выполнены, но и упреждены, разделал животное и каждому отдал его долю, оставив себе часть спины и две ляжки.
Затем королевским жестом, который свидетельствовал о том, что он только сейчас вошел в роль, он распустил волков до следующего дня.
На следующий день перед рассветом он отправился в Вилле-Коттре, где трактирщик Золотого Шара в среднем за два больших экю избавил его от задних ляжек косули.
Еще через день Тибо отвез половину кабана тому же трактирщику, став его постоянным поставщиком.
Пристрастившись к такой торговле, Тибо проводил целые дни в городе, посещая кабаки и не делая больше' сабо.
Некоторые и рады были бы посмеяться над прядью красных волос, которая, как бы тщательно Тибо ее ни скрывал под другими волосами, всегда выбивалась на свет, но он ясно намекнул, что не потерпит насмешек, касающихся этого злополучного уродства.
Тем временем несчастью было угодно, чтобы герцог Орлеанский и мадам де Монтессон приехали провести несколько дней в Вилле-Коттре. Это стало новым испытанием для безумного честолюбия Тибо.
Все знатные дамы и молодые вельможи из соседних замков — Монтбретоны, Монтескью, Курвали съехались в Вилле-Коттре.
Дамы были в самых роскошных туалетах, молодые вельможи в самых элегантных костюмах.
Охотничий рог сеньора Жана звучал в лесу еще громче обычного.
Стройные амазонки и стремительные всадники в красивых красных охотничьих костюмах, отороченных золотом, мчащиеся на прекрасных английских лошадях, были похожи на завораживающие видения.
Их можно было принять за вспышки пламени, оставлявшие след среди мрачных и толстых высоких деревьев.
Вечером все было по-иному.
Аристократическое общество собиралось на торжества и балы.
А между празднествами и балами разъезжали в красивых золоченых каретах с разноцветными гербами.
Тибо всегда был в первом ряду зевак.
Он пожирал глазами эти облака из атласа и кружев, которые, приподнимаясь, позволяли видеть изящные ножки в шелковых чулках и маленьких туфельках без задника на красном каблучке.
Все это проплывало перед изумленным народом, оставляя за собой запахи пудры а ля марешаль и нежно благоухающего эфирного масла.
Тибо спрашивал себя, почему он не один из этих вельмож в расшитых одеждах.
Почему у него нет любовницы среди этих прекрасных дам в шелестящем атласе.
В такие минуты Анелетта ему казалась тем, кем была на самом деле, маленькой бедной крестьянкой, а вдова Поле — простой мельничихой.
И только, возвращаясь через лес в сопровождении стаи волков, которые с наступлением ночи и его появлением в лесу не отходили от него ни на шаг, как телохранители не отходят от короля, именно тогда он предавался самым роковым размышлениям.
Находясь в плену подобных искушений и ступив на путь зла, Тибо уже не мог остановиться, окончательно не порвав с тем, что еще оставалось, а именно — с воспоминаниями о честной жизни.
Каким пустяком казались несколько экю, которые давал ему трактирщик Золотого Шара за дичь, добытую его добрыми друзьями-волками!
Денег, которые он накопил бы за месяцы и годы, едва ли хватило бы, чтобы удовлетворить самые скромные желания, терзавшие его сердце.
Я не осмелился бы сказать, что Тибо, пожелав сначала задний окорок лани сеньора Жана, затем сердце Анелетты, мельницу вдовы Поле, теперь мог ограничиться замком Уани или же в Лонгпон, настолько эти крошечные туфельки, толстые и тонкие ножки, нежные запахи, исходящие от бархатных и атласных одежд, возбуждали его честолюбивое воображение.
Однажды он сказал себе, что, действительно, было бы глупо постоянно жить в бедности, имея в своем распоряжении такую огромную силу.
И с этого момента он решил воспользоваться этой силой для самых изощренных желаний, даже если его шевелюра превратится однажды в огненную корону, наподобие той, которую можно было видеть ночью над высокой трубой мануфактур по производству стекла в Сент-Гобене.

Глава X Бальи Маглуар

Предыдущая страница 11 Следующая страница


Предводитель волков 12

Увлеченный своими смелыми замыслами, но так ни на чем не остановившись, Тибо провел последние дни уходящего года и встретил новый год.
Только думая о дополнительных расходах, связанных у каждого с этим счастливым днем года и ужасным для него самого, он требовал от своих поставщиков двойную порцию дичи и получал двойную прибыль у трактирщика Золотого Шара.
Так что, если не считать внушительной пряди красных волос, Тибо вступал в новый год более обеспеченным, чем когда-либо.
Заметьте, мы говорим о материальном благополучии, а не о духовном, ибо, если с телом все было в порядке, то душа его была ужасающе порочна.
Он был хорошо одет, а в карманах куртки весело позванивал десяток экю.
Итак, принарядившись и сопровождаемый этой серебряной музыкой, Тибо внешне походил не на рабочего-башмачника, а на обеспеченного фермера или зажиточного буржуа, который если чем-то и занимается, то только из собственного удовольствия.
Именно с таким видом Тибо отправился на одно из деревенских торжеств, какими являются провинциальные праздники.
В великолепных прудах Берваля и Пудрона начался отлов рыбы.
Отлов рыбы — трудное дело для хозяина и огромное удовольствие для зрителей.
Объявив о предстоящем отлове рыбы за месяц вперед, в день лова на него начинали съезжаться с округи в десять лье.
Те наши читатели, которые не представляют провинциальных обычаев и нравов, никогда бы не догадались, что ловля рыбы — вовсе не ловля на личинки мух, красного червя, на душистый хлеб или ловля удочкой, накидной или простой сетью, вовсе нет, речь идет об осушении пруда на три четверти, а то и на целый лье и отлове как крупной щуки, так и мелкой уклейки.
Вот как все это происходит.
По-видимому среди наших читателей нет таких, кто бы не видел пруда.
У каждого пруда есть два отверстия: в одно вода поступает, из другого — вытекает.
То отверстие, в которое вода поступает, не имеет названия, то, из которого вытекает, называется стоком. Именно на стоке происходит отлов рыбы.
Вода, вытекая из стока, попадает в громадный резервуар, откуда она стекает через ячейки густой сети. Вода сходит, а рыба остается.
Обычно заранее знают, сколько дней потребуется для осушения пруда.
Поэтому и собирают зевак и любителей рыбной ловли на вторые, третьи или четвертые сутки, в зависимости от объема воды, которую надо спустить прежде чем дойти до развязки.
Развязка — это появление рыбы на стоке.
В назначенный для отлова рыбы час, в зависимости от размеров и значимости пруда, у него собирается примерно такая же значительная и изысканная толпа, как на скачках на Марсовых полях или в Шантилли, когда в забеге должны принимать участие известные лошади и жокеи.
Только на этом зрелище присутствуют не на трибунах или в каретах.
Нет, каждый приезжает, как хочет и как может, — в кабриолете, в повозке со скамейками, в фаэтоне, в телеге, на лошади, на осле, затем по прибытии, отбросив в сторону уважение к авторитетам, которое существует в малоцивилизованных странах, каждый размещается в зависимости от времени прибытия, силы локтей, более или менее сильных движений бедер.
Только нечто похожее на хорошо укрепленную загородку мешает зрителям оказаться в резервуаре.
По цвету и запаху воды обычно определяют приближение рыбы.
Каждое зрелище имеет свои неудобства. В Опера, чем красивее и многочисленнее публика, тем больше дышишь углекислотой. На отлове рыбы, чем ближе интересный момент, тем больше дышишь азотом.
В начале, когда открывают сток, идет чистая, слегка зеленоватая вода, напоминающая воду в ручье.
Под своей тяжестью первым стекает верхний слой.
Затем вода понемногу теряет свою прозрачность и окрашивается в серый цвет.
Это сходит второй слой, и, время от времени в этом слое, по мере того, как сгущается его цвет, появляются серебряные вспышки.
Это мелкая рыбешка не в силах больше сопротивляться течению появляется первой. Ее даже не пытаются подбирать, она остается в лужицах воды на дне резервуара, где выделывает пируэты, которые бродячие акробаты образно называют прыжками «рыбкой».
Далее идет черная вода.
Это четвертый акт, который называется перипетией.
Инстинктивно рыба сопротивляется необычному течению, она не догадывается о том, что в этом течении таится опасность.
Все сопротивляются течению как могут.
Щука плывет бок о бок с карпом, которого еще вчера преследовала, мешая разжиреть, окунь не вступает в пререкание с линем и даже не помышляет о том, чтобы вцепиться в такую лакомую плоть.
То же происходит с дичью в глубокой ловчей яме, где арабы находят вместе газелей и шакалов, антилоп и гиен: все они становятся кроткими и дрожат от страха.
Наконец силы борцов иссякают.
Мелкая рыбешка, как мы только что говорили, появляется все чаще, размеры рыб становятся все более внушительными, и сборщики начинают выбирать самую крупную из них.
Мужчины-сборщики одеты в простые полотняные Штаны и ситцевые рубахи.
Штаны закатаны до самых бедер, рукава рубах засучены до плеч.
Они складывают рыбу в корзины.
Та, которая должна быть продана живой или сохранена для возвращения в пруд, перекладывается в емкости.
Та, которая обречена на гибель, просто выкладывается на лугу.
В этот же день она будет продана.
По мере того как рыба все прибывает, усиливаются радостные крики зрителей.
Ибо эти зрители не похожи на зрителей в театрах.
Они приходят вовсе не для того, чтобы скрывать свои переживания и притворяться безразличными.
Они приходят поразвлечься и аплодируют задорно, чистосердечно и радостно каждому красивому линю, карпу и щуке.
Подобно тому как на параде каждое подразделение следует одно за другим по своей значимости: легкие пехотинцы впереди, респектабельные драгуны в центре, грозные кирасиры и тяжелая артиллерия позади, точно так различные виды рыб следуют друг за другом.
Самые маленькие, то есть самые слабые, появляются первыми.
Самые большие, то есть самые сильные — последними.
Наконец в какой-то момент вода как будто иссякает.
Проход в буквальном смысле завален резервом, то есть знатными особами пруда.
Сборщики сражаются с настоящими чудовищами.
Это — развязка.
Это — пик аплодисментов, это — вершина торжества.
Зрелище закончено, теперь взглянем на действующих лиц.
Некоторые восстанавливают силы в потоках воды.
Действующие лица только что расслабились на траве.
Вы ищете угрей; вы спрашиваете, где же угри.
Тогда вам показывают трех или четырех угрей, толщиною с большой палец и длиною в полруки.
Только угри, благодаря их строению, по крайней мере на время, избежали всеобщей резни.
Угри проткнули головой тину и исчезли.
Поэтому вы и видите вооруженных ружьями мужчин, прогуливающихся по берегу пруда, и время от времени раздаются выстрелы.
Хотите знать, что это за выстрелы?
Вам ответят:
— Чтобы заставить выйти угрей.
Теперь почему угри появляются на поверхности ила при выстрелах? Почему они стремятся попасть в ручейки, которые бороздят дно пруда? Наконец, почему, найдя, казалось бы, свое спасение в глубине ила, угри не остаются в нем, а пытаются достичь этого ручейка, который все равно своим течением снесет их в резервуар, то есть в общую яму?
Во французском коллеже нет ничего проще, чем ответить на этот вопрос, особенно когда коллеж имеет непосредственное отношение к рыбам.
Я задаю этот вопрос ученым. Выстрелы из ружья всего лишь предрассудок, а происходит всего-навсего следующее: жидкая грязь, в которой затаился угорь, постепенно пересыхает и становится непригодной для жизни, и в конце концов он вынужден искать свою естественную среду — воду.
Но как только он нашел воду, он погиб.
Только на пятый или шестой день после осушения пруда, начинают ловить угрей.
Именно на такой праздник было созвано все общество из Вилле-Коттре, Креспи, Монт-Гобера и окрестных деревень.
Тибо тоже пришел сюда.
Тибо больше не работал, а предпочитал заставлять работать на себя волков.
Из рабочего Тибо превратился в буржуа.
Теперь ему оставалось только превратиться из буржуа в дворянина. На что он и рассчитывал.
Тибо был не тем человеком, который держится позади других.
Чтобы занять место в первом ряду, он начал орудовать руками и ногами.
Выполняя этот маневр, он зацепил платье одной важной особы и красивой женщины, рядом с которой он намеревался пристроиться.
Дама дорожила своим нарядом, а привычка командовать естественно сопровождалась пренебрежительным тоном, ибо, обернувшись и увидев того, кто задел ее, у нее вырвалось слово «деревенщина».
Но несмотря на грубость, это слово было произнесено такими прелестными устами, и дама была так хороша, а внезапный гнев так резко контрастировал с ее очарованием, что Тибо вместо того, чтобы наградить ее эпитетом такого, а может быть и более крупного калибра, ограничился лишь тем, что отступил, бормоча что-то вроде извинения.
Не стоит говорить обо всех аристократках, первая из них была еще и красавицей.
Представьте себе старую, уродливую женщину, пусть даже маркизу, Тибо назвал бы ее по меньшей мере негодяйкой.
К тому же внимание Тибо привлек вид странного человека, сопровождавшего даму.
Это был толстый человечек лет шестидесяти, ослепительной чистоты, одетый во все черное, но настолько маленький, что его голова едва достигала локтя дамы, и как бы она мучительно не пыталась взять его под руку, ей приходилось довольствоваться тем, чтобы величественно опираться на его плечо.
Увидев эту сцену, можно было сказать: античная Кибела, опирающаяся на современного толстяка.
Но какой это был удивительный толстяк, с короткими ножками и животом, спадавшим до колен и заставлявшим трещать штаны, с маленькими толстыми и круглыми ручками, с белоснежными ладонями под кружевами и красной, пухлой головой, хорошо причесанной, припудренной и завитой, с маленькой косичкой, которая при каждом движении играла в шиньоне на воротнике его одежды!
Он напоминал одного из черных скарабеев, панцирь которого так мало гармонировал с ногами, что они, казалось, не шли, а катились.
Однако при этом его лицо было таким жизнерадостным, глаза навыкате излучали такую доброту, что можно было с симпатией потянуться к нему, догадываясь, что этот маленький, добрый человечек был слишком занят собой, чтобы под любым предлогом найти подходящее время для ссоры с таким неопределенным и неясным созданием, которое называют ближним.
Услышав, как дерзко его спутница повела себя с Тибо, маленький толстяк, казалось, пришел в отчаяние.
— Тише, мадам Маглуар! Тише, мадам бальи! — воскликнул он, находя возможность дать понять окружающим свое имя и знатное положение. — Тише! Ведь вы сами только что обозвали бедного малого достаточно скверным словом, который еще больше вас сожалеет о случившемся.
— Да, но, господин Маглуар, — ответила дама, — может быть, мне стоит его поблагодарить за то, что он так сильно помял мое пышное платье из голубого атласа и совершенно испортил его, не считая того, что еще наступил мне на мизинец.
— Я прошу простить мою неловкость, благородная госпожа, — возразил Тибо. — Когда вы повернулись, ваше чудесное лицо ослепило меня словно луч майского солнца, вот я и не заметил, куда ставил ногу.
Это был довольно кокетливый комплимент человека, который в течение трех месяцев водил привычную дружбу с двенадцатью волками.
Однако он произвел лишь посредственное впечатление на прекрасную даму, так как в ответ она только скорчила пренебрежительную недовольную гримасу.
Дело в том что, несмотря на благопристойность костюма Тибо, она определила его положение в обществе тем странным осязанием, которым обладают женщины любых сословий.
Маленький толстяк был более снисходителен, ибо он шумно захлопал своими пухлыми ручонками, которые оказались свободными, благодаря позе, занятой его женой.
— Ах! Браво! — воскликнул он. — Браво! Вот вы и попали в точку, мосье, вы остроумный малый, и мне кажется изучили манеры разговаривать с женщинами. Душенька, я надеюсь, вы, как и я, оценили комплимент и, дабы показать господину, что мы добрые христиане и не таим зла, и если он из этих мест и это ему с руки, пусть проводит нас домой, где мы вместе разопьем бутылочку лучшего старого вина, которую Перрина нам выберет.
— О! Прекрасно узнаю вас, мэтр Непомуцен, вы найдете повод пропустить стаканчик, и, если такого случая не представится, вы слишком ловки, чтобы найти его, неважно где. Однако не забывайте, господин Маглуар, доктор недвусмысленно запретил вам пить перед едой.
— Это верно, мадам бальи, — сказал мэтр Непомуцен, но мне же не запретили оказать любезность прекрасному малому, каким мне кажется этот господин. Будьте же великодушны, Сюзанна, оставьте это сердитое выражение, оно вам не к лицу. Клянусь кровью дьявола! Мадам, тот, кто нас не знает, услышав вас, мог бы подумать, что у вас всего лишь одно платье. Так вот, чтобы доказать господину обратное, если вы добьетесь его согласия проводить нас, то, придя домой, я вручу вам то, на что вы сможете купить себе тот нелепый наряд из шелка, о котором вы так давно мечтаете.
Это обещание имело магический эффект. Оно внезапно смягчило гнев госпожи Маглуар, и так как отлов рыбы близился к концу, мы должны признать, что она с менее несговорчивым видом приняла неуклюже подставленную руку Тибо.
Очарованный красотой женщины, догадываясь по некоторым словам, что она супруга судьи, он пробился сквозь толпу с высоко поднятой головой и таким отважным видом, словно отправлялся на поиски Золотого руна.
На самом деле жених бедной Анелетты, влюбленный, выставленный за дверь красавицей мельничихой, думал не только о том удовольствии и гордости, которые он приобретет, если его полюбит супруга бальи, но и о той выгоде, которую может извлечь из такой желанной и неожиданной любовной интриги.
Госпожа Маглуар, в свою очередь, казалась задумчивой и сильно рассеянной; она озиралась по сторонам, словно искала кого-то: на протяжении всего пути разговор был бы достаточно вялым, если бы не славный маленький добряк, семенивший то со стороны Тибо, то со стороны Сюзанны и покачивавшийся как утка с полным желудком, не взял бы все на себя.
Мадам бальи шла, мечтая; бальи, семеня ножками и вытирая лоб батистовым платком, что-то говорил, Тибо размышлял. Наконец они пришли в деревушку Эрневилль, находившуюся на расстоянии чуть больше полумили от прудов Пудрона.
В этой очаровательной маленькой деревушке, расположенной между Арамоном и Боннейем на расстоянии четырех или пяти ружейных выстрелов от замка Вез, жилища сеньора Жана, находилась магистратура мэтра Маглуара.

Глава XI Давид И Голиаф

Они прошли всю деревню по дороге в Лонгпре и Арамон и остановились перед красивым домом.
Маленький добряк, учтивый, как французский кавалер, в двадцати шагах от дома забежал вперед и так проворно, что трудно даже представить, преодолел пять или шесть ступенек крыльца, приподнялся на цыпочках и дотянулся кончиками пальцев до звонка.
Действительно, когда он касался его и сотрясал толчком, это указывало на возвращение хозяина.
На этот раз это было не просто возвращение, а триумф. Бальи вел гостя!
Горничная, по праздничному чисто одетая, открыла дверь.
Бальи шепнул ей несколько слов, и Тибо, который обожал красивых женщин и не питал отвращения к вкусным обедам, понял, что эти слова касались меню.
Затем, повернувшись, он произнес:
— Добро пожаловать, мой дорогой гость, в дом бальи Непомуцена Маглуара.
Тибо почтительно пропустил впереди себя мадам бальи и был приглашен маленьким человечком в зал. Здесь башмачник допустил оплошность.
Будучи человеком из леса, мало привыкшим к роскоши, он не мог скрыть восхищения, произведенного обстановкой в доме бальи.
Впервые в жизни Тибо стоял перед шелковыми узорчатыми шторами и позолоченными деревянными креслами.
Он думал, что подобные кресла и шторы могли быть только у короля или же, по меньшей мере, у монсеньора герцога Орлеанского.
Тибо не замечал, что за ним внимательно наблюдала госпожа Маглуар и никакой из его восторженных взглядов и наивных восхищений не ускользнул от хитрой бестии.
Однако, глубоко поразмыслив, она, казалось, стала более благосклонно смотреть на кавалера, навязанного ей мэтром Маглуаром.
Она старалась смягчить взгляд своих черных глаз.
Но ее приветливость не снизошла до настоятельных просьб мэтра Маглуара, пожелавшего, чтобы его жена сама наливала шампанское гостю, что придало бы ему особый вкус.
Госпожа бальи отказала августейшему супругу в настоятельных просьбах и, сославшись на усталость после прогулки, поднялась в свою спальню.
Однако, прежде чем удалиться, она сказала Тибо, что была не права и надеется, что впредь он не забудет дорогу в Эрневилль.
Улыбка, обнажившая очаровательные зубы, послужила заключительной частью беседы.
Тибо ответил на это образным выражением, которое смягчало грубость его языка, заверив ее в том, что скорее откажется от мысли пить и есть, чем вспоминать столь прелестную и любезную госпожу.
Госпожа Маглуар сделала реверанс, в котором за лье чувствовалась госпожа бальи, и вышла.
Не успела она закрыть за собой дверь, как мэтр Маглуар отвесил ей менее легкий пируэт, но такой выразительный, как пируэт школьника, избавившегося от наставника, и, подойдя к Тибо, взял его за руки:
— О! Мой дорогой друг, — воскликнул он, — мы хорошо выпьем, ведь теперь уже нет женщины, чтобы стеснять нас. О! Женщины! Как они прекрасны на мессе или на балу, но за столом, черт возьми, — только мужчины! Не так ли, приятель?
Перрина вошла спросить у хозяина, какого подать вина.
Но веселый маленький добряк был слишком изысканным гурманом, чтобы обременять женщину такими поручениями.
У женщин, действительно, нет такого уважения к некоторым почтенным бутылкам, которого они заслуживают, той деликатности, с которой они любят, чтобы с ними обращались.
Он потянул Перрину так, словно хотел ей что-то шепнуть на ухо.
Славная девушка наклонилась, чтобы стать доступной маленькому человечку.
И он приложил к ее свежей щеке щедрый поцелуй, который не заставил ее покраснеть, очевидно, это было не в первый раз.
— Ну, господин, так что? — спросила, смеясь, толстая девушка.
— Перринетта, моя милочка, — сказал бальи, — только я знаю хорошие склады, и поскольку их много, ты можешь заблудиться среди них, поэтому лучше я сам спущусь в подвал.
И славный малый исчез, переваливаясь на своих ножках, веселый, проворный и загадочный, как нюрнбергские игрушки, с вмонтированным в них механизмом, которые, после того как их заведут ключом, вращаются по кругу или движутся направо и налево до тех пор, пока натянута пружина.
Этот добрый человечек, казалось, был заведен рукой Бога и никогда не должен был останавливаться.
Тибо остался один.
Он потирал руки и поздравлял себя с тем, что оказался в таком гостеприимном доме, у такой милой жены и такого любезного мужа.
Через пять минут дверь снова отворилась.
Это возвращался бальи, который нес по бутылке в каждой руке и еще по одной под мышками.
Две бутылки, зажатые под мышками, — были сил-лери (шипучее высшего качества), они должны находиться в горизонтальном положении, чтобы не быть разболтанными.
Две другие, которые он нес в руках и держал с таким почтением, что доставляло удовольствие видеть, были — одна бутылка шамбертена длительной выдержки, другая — эрмитажа.
Время ужина наступило.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

Напомним, что в эпоху, о которой идет речь, обедали в полдень, а ужинали в шесть часов
Впрочем, в январе в шесть часов было уже давно темно, а когда принимаешь пищу при свете, пусть это шесть часов или полночь, мне всегда кажется, что это ужин.
Бальи осторожно поставил все четыре бутылки на стол, а затем позвонил.
Вошла Перринетта.
— Когда мы можем сесть за стол, милое дитя? — спросил Маглуар.
— Как господин пожелает, — ответила Перрина. — Так как я знаю, что господин вовсе не любит ждать, то все готово.
— Тогда спросите госпожу, не придет ли она, скажите ей, что мы не хотели бы садиться за стол без нее.
Перрина вышла.
— Пройдемте все же в столовую, — сказал маленький человечек, — вы, наверное, голодны, мой дорогой гость; когда я голоден, я обычно утоляю аппетит глазами, а затем уже желудком.
— О! — воскликнул Тибо. — Вы производите впечатление изысканного лакомки!
— Гурмана, гурмана, не лакомки, не надо путать. Я пройду вперед, чтобы показать вам дорогу.
И, говоря это, мэтр Маглуар прошел в столовую.
— Ах! — воскликнул он, входя и весело ударяя себя по животу. — Признайтесь, разве эта девушка не искусная повариха, достойная подавать на стол кардиналу? Поверьте мне, это легкий ужин, он достаточно прост и в то же время он радует мой взор, конечно же, больше, чем Валтасаров пир.
— Признаюсь! — воскликнул Тибо. — Вы правы, бальи, это отрадное зрелище.
И глаза Тибо в свою очередь заблестели как темно-красные рубины.
Между тем, по словам бальи, это был интимный ужин, но такой аппетитный, что загляденье.
Он состоял из зажаренного в вине прекрасного карпа с молоками, уложенными по бокам на слое петрушки с веточками моркови.
Он занимал лишь один край стола.
Другой край был занят окороком годовалого кабанчика, нежно уложенным на ядовитую зелень, что плавала, подобно зеленому острову, в океане сока.
Посреди стола стоял превосходный паштет из двух куропаток, голова каждой из них высовывалась из-под верхней корки и, казалось, готова была атаковать свою соперницу клювом.
Пространство между ними было заполнено небольшими блюдами с ломтиками арльской колбасы, квадратиками тунца, купающегося в великолепном зеленом прованском масле, филе хамсы было разбросано необычно причудливым образом по слою мелко нарезанных желтков и белков яиц и украшено ракушками из масла, которое, очевидно, было взбито еще днем.
В дополнение было два или три сорта сыра, способных вызвать жажду, хрустящие реймские бисквиты и несколько чудом сохранившихся груш, свидетельствовавших о том, что рука мэтра Маглуара не поленилась взять их с полки у торговца фруктами.
Тибо был настолько захвачен созерцанием этого интимного дружеского ужина, что едва не прослушал ответ Перрины, которая говорила о том, что у госпожи
мигрень и она во второй раз приносила свои извинения гостю, обещая поправиться до следующего визита.
Маленький человечек выслушал ответ с нескрываемой радостью, шумно вздохнул и, ударив в ладони, воскликнул:
— У нее мигрень! У нее мигрень! Тогда к столу! К столу!
И рядом с двумя бутылками старого макона, уже расставленного в качестве обычного вина, возле каждого из гостей между блюд с закусками и тарелок с десертом, он поставил еще четыре бутылки, только что принесенные из подвала.
Я полагаю, что мадам бальи поступила разумно, не сев за стол с этими суровыми чемпионами, голод и жажда которых были таковы, что половина карпа и две бутылки вина исчезли раньше, нежели они смогли произнести несколько слов:
— Вкусный! Не правда ли?
— Превосходный!
— Чудесное! Не правда ли?
— Великолепное!
Первые слова относились к карпу.
Вторые к старому макону.
От карпа и макона они перешли к паштету и шамбертену.
Теперь у них начали развязываться языки.
Особенно у бальи.
Отведав половину куропатки и заканчивая первую бутылку шамбертена, Тибо уже знал историю мэтра Непомуцена Маглуара. К тому же эта история была совсем простой.
Мэтр Маглуар был сыном фабриканта церковных украшений для часовни монсеньора герцога Орлеанского, который из религиозных побуждений заплатил от четырех до пяти тысяч франков за картины Альбана и Тициана.
Хризостом Маглуар поместил Непомуцена Маглуара, своего сына, распорядителем обедами к Филиппу Орлеанскому, сыну Луи.
Молодой человек с детских лет имел призвание к кухне, особенно он привязался к замку Вилле-Коттре, и в течение тридцати лет именно он ведал обедами Монсеньора, который рекомендовал Маглуара своим Друзьям как настоящего мастера и время от времени посылал его давать советы по кухне его светлости маршала де Ришелье.
В возрасте пятидесяти пяти лет Маглуар так округлился, что с невероятным трудом едва протискивался через маленькие двери коридоров и кладовых.
Он побоялся увидеть себя застрявшим однажды, как ласка де ля Фонтена в своем амбаре, и попросил отставки.
Герцог принял отставку не без сожалений, но с меньшими сетованиями, чем в любом другом случае.
Он только что женился на мадам де Монтессон и теперь лишь изредка бывал в Вилле-Коттре.
Монсеньор доверял своим старым слугам.
Однажды он вызвал Маглуара к себе.
Он спросил у него, сколько денег тот сберег за службу.
Маглуар ответил, что имел счастье не впасть в нужду.
Принц настаивал на том, чтобы узнать размеры его маленького состояния.
Маглуар признал за собой девять тысяч ливров ренты.-
Человеку, который меня так вкусно кормил в течение тридцати лет, — сказал принц, — надо иметь средства на оставшуюся жизнь.
И он увеличил ренту до двенадцати тысяч ливров в год, чтобы у Маглуара была тысяча ливров в месяц на расходы.
Кроме того, он позволил ему выбрать на старом мебельном складе комплект обстановки.
Отсюда появились шелковые узорчатые шторы и позолоченные кресла, хотя и подержанные, но сохранившие свой внушительный вид, который так очаровал Тибо.
Заканчивая первую куропатку и выпив половину второй бутылки, Тибо уже знал, что госпожа Маглуар была четвертой женой его хозяина, что поднимало дворецкого на целый локоть в собственных глазах.
Кроме того, он узнал, что тот женился не из-за состояния, а из-за красоты, поскольку всегда был ценителем как прекрасных личек и фигур, так и хороших вин и вкусных яств.
И мэтр Маглуар решительно добавил, что, невзирая на старость, если бы у него умерла жена, то и пятый брак не испугал бы его ни за что на свете.
Переходя от шамбертена к эрмитажу, запивая его силлери, мэтр Маглуар принялся говорить о достоинствах своей жены.
Нет, его волновала вовсе не ее нежность, уж без нее он как-нибудь обошелся бы. Она была недовольна преклонением своего супруга перед французскими винами и сопротивлялась всеми возможными средствами, а зачастую и физически, его слишком частым визитам в подвал. Беззастенчивому же приверженцу вина было не столь приятно видеть ее особую любовь к тряпкам, фартукам, английским кружевам и другим побрякушкам, составляющим военный арсенал женщин. Она охотно бы повесила на руки в кружевах и на шею в ожерельях двенадцать бочонков вина, составлявших фонды погребка ее супруга, если бы мэтр Маглуар оказался тем человеком, который позволил бы их перерождение; за этим единственным исключением не было ни одной добродетели, которой бы не обладала Сюзанна, а ее добродетели, если верить бальи, сводились к таким прекрасным ножкам, что если бы к несчастью она потеряла одну из них, то во всей округе невозможно было бы подобрать такую, которая ей подошла бы.
Добряк напоминал чистосердечных китов, счастье било фонтаном из него.
Но еще до того, как он был посвящен во все тайные совершенства супруги, о которых добрый бальи подобно царю Кандавлу был готов рассказать современному Гигесу, красота госпожи произвела на нашего башмачника такое глубокое впечатление, что он, как мы заметили, был задумчив всю дорогу; и с того момента, как оказался за столом, он все еще мечтал об этой красоте и только слушал, молча вкушая яства. Мэтр Маглуар, очарованный таким добросовестным слушателем, перебирал фразы одну за другой, как жемчужины на четках.
Тем временем достойный бальи совершил второе путешествие в погреб, которое, как говорят, завязало небольшой узелок на кончике его языка, он начал немного меньше ценить это редкое качество, которое Пифагор требовал от своих учеников.
Соответственно он дал понять Тибо, что рассказал ему почти все, что хотел рассказать о себе и своей жене, и теперь настал черед Тибо рассказать немного о себе.
Добрый маленький человечек добавил, что, прежде чем дружить, он желал бы его узнать.
Тогда Тибо подумал, что нужно срочно приукрасить истину.
Он выдал себя за зажиточного деревенского жителя, владеющего двумя фермами и сотней арпанов земли, расположенных со стороны Верт-Фей.
На этих ста арпанах земли, — продолжал он, — огорожен чудный заповедник для охоты на ланей, коз, кабанов, красных куропаток, фазанов и зайцев.
При случае он угостит всем этим бальи.
Бальи был восхищен.
По ужину было видно, что он не питал отвращения к мясу крупной дичи и пришел в восторг от мысли, что эта дичь достанется ему от нового друга и не нужно будет обращаться к браконьерам.
По этому случаю и седьмая бутылка была поровну разлита в два стакана, и наступило время расставаться.
Розовое шампанское — лучшее вино Аи и последняя пустая бутылка — превратило в нежность обычное добродушие Непомуцена Маглуара.
Он был очарован новым другом, который почти также, как и он, опорожнял бутылку до дна.
Он обращался к Тибо на ты, он обнимал его, он заверял его в том, что у такого чудесного праздника будет продолжение.
Когда он провел его к двери, он приподнялся во второй раз на цыпочки, чтобы в последний раз облобызать его.
Тибо наклонился, проявляя со своей стороны благодарность.
Когда дверь за башмачником затворилась, в церкви Эрневилля звонили полночь.
Хмельные вина начали его мутить еще в доме, но на свежем воздухе ему стало совсем худо.
Тибо зашатался, совершенно пьяный, и подошел прислониться спиной к стене.
То, что случилось потом, было для него смутным и таинственным, как во сне.
Над его головой в шести или восьми футах от земли находилось окно, которое, в момент, когда он хотел опереться о стену, показалось ему освещенным, хотя свет его был скрыт двойными шторами
Едва он прислонился к стене, как ему показалось, что окно открылось.
Он подумал, что благородный бальи не хотел расстаться с ним, не сказав ему последнее прощай.
Он попытался отделиться от стены, чтобы оказать честь этому вежливому намерению.
Но предпринятая попытка была безуспешной.
Сначала он подумал, что приклеился к ней, как плющ, но вскоре понял, что ошибся.
Он почувствовал, как на его правое, а затем и левое плечо лег такой тяжелый груз, который согнул его в коленях и заставил соскользнуть вдоль стены и сесть на землю.
Похоже, что кто-то решил воспользоваться Тибо, как лестницей.
И этим грузом оказался человек.
Спускаясь с плеч Тибо, стоявшего на коленях, он сказал:
— Очень хорошо л'Эвейе! Очень хорошо! Вот так! Произнося эти слова, он спрыгнул на землю, в это же время послышался скрип закрывающегося окна.
Тибо понял две вещи:
Первое, что его принимали за некого л'Эвейе, который скорее всего дремал где-то в углу неподалеку от замка.
Второе, что он оказал услугу влюбленному.
Эти две мысли несколько задели Тибо.
Поэтому он машинально схватил развевающуюся ткань, которую принял за плащ влюбленного, и с настойчивостью, свойственной пьяным, вцепился в него.
— Что ты там делаешь, негодяй? — произнес голос, который показался знакомым башмачнику. — Можно подумать, что ты боишься меня потерять.
— Конечно, я боюсь вас потерять, — ответил Тибо, — я хочу знать, кто этот наглец, который воспользовался моими плечами, как лестницей.
— Вот те на! — воскликнул незнакомец. — Так это не ты, л'Эвейе.
— Нет, это не я, — ответил Тибо.
— Ну ладно, ты это или не ты, благодарю!
— Как, благодарю? Ах! Просто так! Благодарю! Вы все еще считаете, что это вам так обойдется?
— Конечно, я так считаю.
— Тогда вы ошибаетесь.
— Да отпусти же, грубиян! Ты пьян!
— Пьян? Помилуйте! Мы выпили только семь бутылок на двоих, к тому же четыре из них выпил бальи.
— Говорю же тебе пусти, пьяница!
— Пьяница! Вы называете меня пьяницей! Пьяница из-за того, что выпил три бутылки вина?
— Я называю тебя пьяницей не потому, что ты выпил три бутылки вина, а потому, что ты пьян от этих трех несчастных бутылок.
И жестом, полным презрения, он попытался в третий раз вырвать свой плащ из рук Тибо:
— Ах, так! — воскликнул незнакомец. — Отпустишь ли ты мой плащ или нет, дурак?
Тибо всегда был обидчив.
Но в его расположении духа, эта обидчивость дошла до раздражения.
— Черт возьми! — воскликнул он. — Запомните, мой добрый господин, здесь дурак тот, кто, воспользовавшись другими людьми, оскорбляет их вместо того, чтобы отблагодарить: я не знаю, что мешает мне дать вам кулаком по роже.
Едва Тибо произнес эту угрозу, как со скоростью откатывающейся пушки после того, как огонь фитиля коснется пороха, удар кулаком, которым он только что грозил незнакомцу, пришелся ему по голове.
— Получай, негодяй! — произнес чей-то голос, нанося удар, вызвавший у Тибо смутные воспоминания. — Получай! Я порядочный еврей и плачу тебе той же монетой.
Тибо нанес ответный удар в грудь.
Удар пришелся кстати, и в глубине души Тибо остался доволен.
Однако незнакомец не покачнулся, как не покачнулся бы дуб от щелчка ребенка.
Он ответил вторым ударом, который далеко превзошел по силе первый. Тибо понял, что если сила гиганта будет так возрастать, то он, Тибо, будет неминуемо повержен на месте третьим ударом.
Но неистовая сила принесла несчастье незнакомцу.
Тибо упал на одно колено, обоперся рукой о землю и разбил себе пальцы о камень.
Он в ярости вскочил с камнем в руке и метнул его в голову своего врага.
Великан испустил крик «уф!», напоминающий рев быка.
Он развернулся и рухнул, как дуб, подрезанный под корень, упал на землю и остался лежать без чувств.
Не зная, убил ли или только ранил своего противника, Тибо пустился бежать, не оглядываясь.

Глава XII Два Волка В Овчарне

Он находился в лесу недалеко от дома бальи.
Итак, в два прыжка Тибо оказался с другой стороны маленького замка Рвы на просеке Брикетри.
Не успел он сделать и ста шагов в глубь леса, как увидел себя в сопровождении обычного эскорта волков.
Они ласкали его, подмигивая глазами и помахивая хвостами, чтобы выразить свое удовлетворение.
Тибо, сильно напуганный в первый раз этими странными телохранителями, вступившими с ним в контакт, теперь не обращал на них никакого внимания, как не обратил бы внимания на свору пуделей.
Он бросил им несколько дружеских слов, нежно почесал за ухом ближнего волка и продолжал свой путь, размышляя о двойной победе.
Он перепил своего хозяина.
Он победил своего соперника в кулачном бою.
Итак, в веселом расположении духа он громко разговаривал на ходу:
— Надо признать, Тибо, что ты порядочная шельма! Госпожа Сюзанна — как раз то, что тебе нужно. Жена бальи! Черт возьми! Вот это победа! И в случае правопреемственности, вот это жена! Но так или иначе, когда она будет идти рядом, опираясь на мою руку, будь то жена или любовница, не страшно, если меня не примут за дворянина! А когда думаешь, что все это устроится, разве что я совершу какую-нибудь глупость, чтобы испортить дело! Наконец-то ее уход не обманул меня, кто не боится, тот не убегает. Первый раз она не осмелилась многое показать, но какая настойчивость по возвращении к себе! Давай же, давай, я вижу, что все это уладится: стоит ей только подсобить, чтобы в один прекрасный день она избавилась от своего старого толстяка, и дело сделано. Но я не могу и вовсе не хочу смерти бедного мэтра Маглуара. Занять его место — согласен, но убить человека, который угостил меня таким превосходным вином! Убить его, когда в твоем желудке еще это вино, это был бы поступок, который заставил бы покраснеть даже моего приятеля волка.
Затем, улыбаясь своей плутовской улыбкой, он продолжал:
— Впрочем, не лучше ли уже теперь предъявить права на госпожу Сюзанну, пока мэтр Маглуар не отошел сам по себе на тот свет, что не заставит себя ждать, если учесть, как этот чудак ест и пьет?
— Нет, нет, — сказал он, — только не болезнь, только не смерть! Не надо этих неприятностей, которые случаются со всеми, только мне нужно, чтобы с ним случилось это чуть раньше, чем со всеми, ведь не в его же возрасте претендовать на роль стройного оленя, нет, надо воздавать людям по их заслугам... Когда это случится, я скажу вам огромное спасибо, господин волк, мой кузен.
И Тибо, несомненно, придерживаясь иного мнения, чем наши читатели, находил свою шутку превосходной. Потирая руки и улыбаясь при этой мысли, он так развеселился, что даже не заметил того, как пришел в город и оказался в самом конце улицы Ларни, полагая, что все еще находится в пятистах шагах от дома благородного бальи.
Здесь он подал знак волкам.
Было бы неосмотрительно идти по улице Вилле-Коттре с двенадцатью волками в почетном карауле, на их пути могут встретиться собаки, которые забьют тревогу. Шесть волков побежали вправо, шесть других — влево, но тем не менее все двенадцать собрались в конце улицы Лорме.
У хижины Тибо волки оставили его и исчезли.
Но прежде, чем они разбежались, Тибо пригласил всех собраться на этом же месте завтра с наступлением ночи.
На рассвете Тибо поднялся, хотя вернулся домой в два часа утра.
Обычно в январе день наступает поздно.

Предыдущая страница 13 Следующая страница


Предводитель волков 14

Тибо вынашивал план.
Он вовсе не забыл свое обещание прислать бальи Дичи из своего заповедника.
А его заповедником были все леса Его Светлейшего Высочества монсеньора герцога Орлеанского.
Это заставило его подняться в такой ранний час.
С двух до четырех часов утра шел снег.
Тибо исколесил лес во всех направлениях с осмотрительностью и проворством ищейки.
Он искал лежки оленей и коз, логова кабанов, заячьи норы, он замечал проходы, которые звери оставляли, направляясь на ночлег.
Затем, когда над лесом сгустились сумерки, он завыл один раз (он научился выть с волками), потом — другой, на вой собрались все волки, приглашенные накануне.
Прибежали все, вплоть до годовалых волчат.
Тогда Тибо объяснил им, что желает прекрасной охоты.
Для того, чтобы взбодрить их, он объявил, что сам примет участие и тем самым поддержит их.
Это была действительно превосходная охота.
Всю ночь сумрачный свод леса оглашался ужасным воем.
Здесь падала коза, преследуемая одним волком и схваченная за горло другим, прятавшимся в засаде.
Там Тибо, как мясник, с ножом в руках приходил на помощь трем или четырем своим свирепым товарищам и добивал прекрасного четырехлетнего кабана, которого они накрыли.
Старая волчица возвращалась с полудюжиной зайцев, захваченных врасплох во время любовных утех. С большим трудом ей удалось помешать своим волчатам, не дожидавшимся на то разрешения своего волчьего повелителя, проглотить целую семью красных куропаток, которую эти мародеры захватили спящей.
В это время госпожа Сюзанна Маглуар едва ли могла подозревать о том, что происходило в лесу Вилле-Коттре по ее вине.
Через два часа перед хижиной Тибо волки навалили целый воз дичи.
Тибо сам отобрал все, что хотел, оставив волкам то, из чего можно было устроить пышный кутеж.
Свою долю он погрузил на двух мулов, которых одолжил у угольщика под предлогом отвезти в город сабо, и направился в Вилле-Коттре, где продал скупщику часть добычи, оставив только самые лакомые и лаименее поврежденные когтями волков куски, чтобы преподнести их госпоже Маглуар.
Сначала он хотел сам передать все это бальи.
Но Тибо стал набираться светских манер.
Он счел более благоразумным отправить сначала свой подарок: нагрузил крестьянина дичью и, вручив ему монету в тридцать су, отправил его к бальи Эрневилля с простой бумажкой, на которой написал:
От Тибо.
Сам он должен был прибыть вслед за своим посланием.
На самом деле он пришел в тот момент, когда мэтр Маглуар раскладывал на столе дичь, которую только что получил.
В пылу признательности он восторженно протянул маленькие ручонки к позавчерашнему другу и пытался обнять его с криками радости.
Мы говорим «пытался», потому что две вещи мешали ему исполнить свое намерение: слишком маленькие ручонки и шарообразный живот.
Но он подумал, что в таком случае госпожа Маглуар может ему помочь.
Он подбежал к двери и закричал изо всех сил:
— Сюзанна! Сюзанна!
В голосе бальи было нечто необычное, и она поняла, что случилось что-то, только не могла понять, хорошее или плохое.
Она быстро спустилась, чтобы самой выяснить, что происходит.
Она нашла своего мужа, обезумевшего от радости, он семенил вокруг стола, который, надо это признать, представлял собой впечатляющее зрелище, какое только может предстать перед взором гурмана.
При появлении Сюзанны ее муле, хлопая в ладоши, закричал:
— Посмотрите, посмотрите, мадам! Вы видите, что принес наш друг Тибо, поблагодарите же его. Слава Богу! Вот человек, который выполняет свои обещания! Он пообещал корзину дичи из своего заповедника, а сам посылает целый воз... Дай ему руку, сейчас же Поцелуй его и смотри у меня.
Госпожа Маглуар, повинуясь приказаниям уа грациозно подала руку Тибо и позволила себя поцеловать, после чего перевела взгляд на коллекцию съестных припасов, вызвавших восхищение у бальи.
Эта коллекция, которая должна была внести в их повседневный стол такой желанный комфорт, в самом деле заслуживала восхищения.
Это были голова и окорок кабана с упругой и лакомой мякотью, прекрасная трехлетняя козочка, нежная, как жемчужная роса, блестевшая на общи, панной ею накануне траве, зайцы с толстыми и мясистыми спинами, настоящие зайцы из вереска Гондервилля, откормленные тимьяном и чебрецом, наконец, такие душистые фазаны и такие изящные красные перепела, что, посадив их на вертел и услышав запах мяса, забываешь о великолепии их перьев.
Итак, воображение маленького толстяка пожирало все это заранее с таким жаром и пылом, что слюнки бы потекли у любого гурмана: кабан превращался в мясо, зажаренное на углях, коза погружалась в пикантный соус, зайцы — в паштет, фазаны — в трюфеля и красные куропатки — а ля Вопальер.
Восторг благородного бальи передался, казалось, несколько холодной Сюзанне.
Однако она первая проявила инициативу и любезность, объявив Тибо, что ни за что на свете не отпустит его на фермы, до тех пор пока все эти продукты, которыми, благодаря ему, теперь изобиловала кладовая, не будут полностью съедены.
Судите о том, как обрадовался Тибо, увидев, что госпожа упредила его самые сокровенные желания.
Он сулил себе золотые горы от этого пребывания в Эрневилле и в веселом настроении первым предложил господину Маглуару выпить какого-нибудь напитка, вызывающего аппетит, чтобы подготовить желудки к достойному поглощению изысканных блюд, которые им приготовит мадемуазель Перрина.
Мэтр Маглуар очень обрадовался тому, что Тибо ничего не забыл, даже имени его кухарки. Приказали подать вермут.
Это был напиток еще не очень известный во Франции, монсеньор герцог Орлеанский привозил его из Голландии, и которым мэтрдотель Его Светлейшего Высочества щедро одаривал своего предшественника.
Тибо скорчил гримасу.
Он находил, что этот экзотический напиток уступает прекрасному доброму национальному шабли.
Однако, когда мэтр Маглуар сказал ему, что, благодаря этому чудесному напитку, через час у него разыграется зверский аппетит, он больше не возражал и любезно помог бальи одолеть бутылку.
Что касается госпожи Сюзанны, то она поднялась в свои покои, чтобы сделать то, что женщины называют слегка принарядиться, то есть полностью сменить украшения.
Вскоре подошло время садиться за стол.
Госпожа Сюзанна вышла из своих покоев. Она была ослепительна в платье из серого шелка, расшитого канителью, и любовные исступления, которые она вызывала у Тибо, заставили башмачника забыть о том замешательстве, в котором он мог бы оказаться, впервые пируя в такой прекрасной и аристократической компании.
Тибо, скажем так, к своей чести выпутывался неплохо.
Он не только открыто бросал многозначительные взгляды на очаровательную хозяйку, но и потихоньку приблизил свое колено к ее и позволил себе сделать им нежное прикосновение.
Вдруг в тот момент, когда Тибо предавался этому занятию, госпожа Сюзанна, нежно смотревшая на него, застыла с широко открытыми глазами.
Она раскрыла рот и разразилась таким сильным смехом, который, перейдя в нервный припадок, едва не задушил ее.
Не останавливаясь на последствиях, мэтр Маглуар сразу же понял причину.
В свою очередь он бросил взгляд на Тибо, беспокоясь больше о том, что могло угрожать его другу, нежели о состоянии нервного возбуждения, в которое взрыв смеха поверг его жену.
— Ах! Мой приятель! — воскликнул он, протягивая к Тибо свои маленькие растерянные ручонки. — Вы горите, мой приятель, горите!
Тибо стремительно поднялся.
— В чем дело? — спросил он.
— У вас в волосах огонь, — наивно ответил бальи, хватая, настолько реален был его страх, графин, стоящий перед женой, чтобы загасить пожар, разбушевавшийся в волосах Тибо.
Башмачник инстинктивно поднес руку к голове.
Однако, не почувствовав жара, он догадался, в чем дело, страшно побледнел и рухнул на стул.
Он настолько был занят эти два дня, что совсем забыл о мерах предосторожности, предпринятых еще у мельничихи, то есть о том, чтобы придать своей прическе особый вид, позволяющий скрыть под своими волосами те волосы, которые стали собственностью черного волка.
Действительно, в последнее время, благодаря множеству мелких желаний, вырвавшихся у Тибо, которые то здесь, то там наносили вред его ближним, увеличение огненных волос достигло угрожающих размеров, и в настоящее время у несчастного были такие волосы, каждый из которых мог соперничать с ярким пламенем двух желтых восковых свечей, освещавших помещение.
— Черт возьми! Мэтр Маглуар, — начал Тибо, пытаясь скрыть свои чувства, — вы превратили меня в жуткого пьяницу.
— Но... — проговорил бальи, — все еще со страхом указывая на полыхающую прядь волос Тибо.
— Ладно! — продолжал он. — Не обращайте внимания, ваша светлость, на то, что часть моей шевелюры необычна, это от страха, пережитого моей матерью у горящего костра, который, как она думала, сожжет ее, когда она была беременна мною.
— Что еще более странно, — произнесла госпожа Сюзанна, выпив большой бокал воды, чтобы унять смех, — сегодня я впервые замечаю это сияющее недоразумение.
— Ах! Неужели! — воскликнул Тибо, не находя, что ответить.
— В тот день, мне кажется, — продолжала госпожа Сюзанна, — ваши волосы были такие же черные, как и моя бархатная накидка, и, однако, прошу поверить я рассматривала вас с большим вниманием, господин Тибо.
Эта последняя фраза вместе с надеждой вернула Тибо хорошее настроение.
— Черт возьми! Госпожа, — воскликнул он, — как говорится в пословице «У рыжего горячее сердце», между тем другая поговорка гласит: «И на искусно вырезанном сабо иногда тоже скрываются изъяны».
Услышав эту грубую сапожничью поговорку, мадам Маглуар скривилась.
Однако, как это часто случалось с бальи, и на этот раз он был иного мнения, нежели его жена.
— Мой приятель Тибо прав, — возразил он, — и мне не надо далеко идти, чтобы найти подтверждение этим поговоркам... Вот по-моему, лионский суп, пусть он и не так привлекателен на вид, все же более мил для моих внутренностей, нежели лук и хлеб, поджаренные в гусином жиру.
С этого момента речь уже не заходила о полыхающей пряди Тибо.
Между тем большие глаза госпожи Сюзанны, казалось, неумолимо тянулись к этой дьявольской пряди, и каждый раз, когда насмешливый взгляд госпожи бальи встречался со взглядом Тибо, ему казалось, что он замечает на ее губах реминисценцию смеха, который не так давно привел ее в плохое настроение.
Это раздражало его.
Сам не желая того, он каждый раз подносил руку к волосам, пытаясь спрятать роковую прядь под другими волосами.
Однако прядь была не только непривычного цвета, но и необычайно жесткой.
Это были уже не волосы, а конский волос.
Напрасно Тибо пытался спрятать волосы дьявола под своими, ничто, даже щипцы парикмахера неспособны были придать им естественную укладку.
А тем временем прикосновение коленей Тибо становилось все нежнее.
Более того, не отвечая на его любовные заигрывания, госпожа Маглуар не делала никаких попыток пресечь их, поэтому высокомерный Тибо больше не сомневался в своей победе.
Вечеринка затягивалась.
И так как госпожа Сюзанна находила это застолье затянувшимся, она часто вставала из-за стола, ходила по дому, а тем временем мэтр Маглуар, пользуясь отсутствием жены, наносил частые визиты в погребок.
Он прятал столько бутылок в подкладках своего камзола, а принеся на стол, он так проворно опорожнял эти бутылки, что мало-помалу его голова отяжелела, склонилась на живот, напоминая о том, что пришла пора сделать передышку в застолье, чтобы не свалиться со стула под стол.
Тибо, в свою очередь, решил воспользоваться этим обстоятельством, чтобы объясниться в любви госпоже бальи, и, полагая, что опьянение супруга было прекрасной возможностью поговорить, сказал, что вовсе не будет огорчен передышкой.
Объявив об этом, он поднялся из-за стола.
Перрине было приказано показать гостю мэтра Маглуара, отведенную для него спальню.
Проходя по коридору, Тибо знакомился с расположением спален.
Первая по коридору была спальня мэтра Маглуара.
Вторая — его супруги.
Наконец, третья спальня была его.
Только спальня бальи сообщалась со спальней его супруги внутренней дверью, в то время как спальня, отведенная Тибо, имела только дверь в коридор.
Кроме того, он заметил, что госпожа Сюзанна вошла в спальню своего супруга.
Он справедливо подумал, что почтительный долг супружества привел ее сюда.
Добрый бальи находился в том состоянии, которое приближало его к состоянию Ноя, оскорбленного своими сыновьями: госпожа Сюзанна должна была оказать ему помощь, чтобы он добрался до своей спальни.
Тибо вышел из своей спальни на цыпочках, осторожно закрыл дверь, подошел прислушаться к двери спальни госпожи бальи и, не услышав никакого шума внутри, поискал рукой ключ в замке, передохнул мгновение и повернул его один раз.
Дверь открылась.
В комнате царила полнейшая тьма.
Однако Тибо, общаясь с волками, приобрел некоторые их качества, одним из них была способность видеть в темноте.
Быстрым взглядом он окинул спальню, увидел справа от себя камин, перед камином канапе с большим зеркалом, позади себя, со стороны камина, — постель, застланную шелком, перед собой — туалетный столик, застланный кружевами, и, наконец, два зашторенных окна.
Он спрятался за шторами одного из них и инстинктивно выбрал то, которое было подальше от спальни супруга.
Через четверть часа, в течение которых сердце Тибо билось так сильно, что этот шум (о злое предзнаменование!) напоминал ему равномерное постукивание мельницы в Койолле, госпожа Сюзанна вошла в свои покои.
Первый замысел Тибо был таков: как только госпожа Сюзанна войдет и закроет за собой дверь, выйти из укрытия, броситься к ее ногам и рассказать о своей любви.
Однако он подумал, что, возможно, госпожа Маглуар, не узнав его, не сдержит разоблачающий крик, и поэтому, прежде чем дать ей знать о своем присутствии, лучше подождать, пока мэтр Маглуар окончательно уснет.
К тому же удерживало его еще и понимание того, что человек, такой решительный, как он, старается всегда отсрочить тот рискованный момент, от которого будет зависеть счастье или несчастье башмачника.
Так как Тибо постоянно убеждал себя, что безумно влюблен в госпожу Маглуар, то он действительно поверил в это, и, несмотря на покровительство черного волка, он был такой же застенчивый, как и все влюбленные.
Итак он притаился за шторами.
В это время госпожа бальи расположилась у туалетного столика в стиле Помпадур, чтобы принарядиться, словно она собиралась ехать на праздник или следовать в кортеже.
Она примерила десять вуалей, прежде чем остановиться на одной; поправила складки платья, украсила шею тремя рядами жемчуга, затем надела на руки все браслеты. Наконец, с изысканной аккуратностью она поправила прическу.
Тибо терялся в догадках о цели такого кокетства. Внезапно резкий, вибрирующий звук, напоминающий звук тяжелого предмета, которым стучат в окно, заставил его вздрогнуть.
При этом звуке госпожа Сюзанна вздрогнула в свою очередь. Затем тотчас погасила свет. И башмачник услышал, как она на цыпочках приблизилась к окну, открывая его со всей предосторожностью.
Послышались какие-то слова, Тибо не расслышал их.
Но, приоткрыв штору, он различил в темноте силуэт какого-то великана, который, похоже, лез в окно.
Воспоминание о своей встрече с незнакомцем, чей плащ он не желал отпустить, и от которого так счастливо отделался, послав камень в лоб, пришло ему на ум.
Сориентировавшись, он подумал, что именно из этого окна спускался великан, поставив ноги ему на плечи.
Такое предположение было не лишено логики.
Если мужчина поднимался в это окно, то через него должен был и спускаться.
Хотя у госпожи Маглуар — многочисленные знакомые и разнообразные вкусы, то мужчина, спустившийся ранее через окно, по-видимому, был тем же мужчиной, который лез в него в этот час.
Короче говоря, кто бы ни был этот ночной гость, госпожа Сюзанна протянула руку привидению, которое так шумно запрыгнуло в спальню, что задрожал пол и зашаталась мебель.
Было видно, что привидение вовсе не было духом и принадлежало к категории увесистых тел.
— Ой! Осторожно, ваша светлость, — воскликнула госпожа Сюзанна, — как бы крепко ни спал мой муж, если вы будете так шуметь, то разбудите его.
— Клянусь рогами дьявола! Моя милая подруга, — произнес незнакомец, в котором Тибо узнал тот голос, с которым беседовал и прошлую ночь, — я же не птица! Пока я стоял у вашего окна, ожидая минуту любви, сердце мое так истомилось ожиданием, что казалось, у меня вырастут крылья, чтобы перенестись в эту маленькую желанную спаленку.
— Ой! — воскликнула госпожа Маглуар, жеманясь, в свою очередь. — Я так же грустила, ваша светлость, заставляя вас дрожать от холода на зимнем ветру... Но гость, которого мы принимали сегодня вечером, покинул нас не более получаса назад.
— А что вы делали эти полчаса, моя милая подруга?
— Нужно было помочь господину Маглуару, ваша светлость, и убедиться, что он не придет нас побеспокоить.
— Вы как всегда правы, Сюзанна, сердце мое!
— Ваша светлость слишком добры, — ответила госпожа бальи.
Мы должны сказать: «хотела ответить», ибо ее последние слова были заглушены чем-то, что помешало губам говорить. В это время Тибо расслышал звук, который, как ему показалось, очень напоминал звук поцелуя.
Несчастный постиг всю глубину нового разочарования, от которого он казалось был защищен.
Его размышления прервал голос нового посетителя, который кашлянул два-три раза.
— Что если мы закроем окно, моя милочка? — произнес тот же голос, кашель которого был всего лишь прелюдией.
— Ах! Ваша светлость, простите, — ответила госпожа Маглуар, — но оно уже должно быть закрыто.
И она подошла к окну, плотно закрыла его и для полной тишины задернула шторы.
В это время незнакомец вел себя, как дома, поставил глубокое кресло перед огнем, вытянулся в нем и самым сладострастным образом грел себе ноги.
Госпожа Сюзанна, конечно же, подумала, что для озябшего человека самым необходимым было согреться, ни за что на свете не стала искать ссоры со своим аристократическим любовником, как это делал Клеанф с Созией; она подошла к глубокому креслу и грациозно облокотилась на него.
Тибо видел их со спины, силуэты четко вырисовывались при свете камина, и он приходил в ярость.
Сначала, казалось, незнакомец был занят тем, чтобы согреться.
Затем похоже тепло сделало свое дело.
— А посторонний, этот приглашенный, — спросил он, — кто он?
— Ой! Ваша светлость, — воскликнула госпожа Маглуар, — мне кажется вы его слишком хорошо знаете.
— Как! — спросил счастливый любовник. — Так это все тот же босяк, что и в тот вечер?
— Он самый, ваша светлость.
— Ах! Если он когда-нибудь попадется мне в руки!..
— Ваша светлость, — ответила госпожа Сюзанна нежным, как музыка, голосом, — не надо строить злых замыслов против врагов, наша католическая вера учит нас великодушно прощать их.
— Есть еще и другая вера, которая учит нас тому же, моя милая подруга, и эта вера — всемогущая богиня, которой являетесь вы, а я всего лишь смиренный неофит... Да, признаюсь, я не прав; я желал этому негодяю столько зла лишь потому, что он так предательски побил меня и так подло устроил, что у меня появилась эта возможность проникнуть сюда, которую я так давно искал; он нанес тот счастливый удар камнем, который лишил меня сознания; вы, увидев меня лежащим без сознания, позвали мужа, который нашел меня под вашими окнами и подумал, что я был приведен в такое жалкое состояние грабителями и велел перенести меня в дом; и, наконец, вы, тронутые жалостью, что я пострадал из-за вас, позволили мне прийти сюда. Значит, этот мерзавец, трус, босяк является для меня источником добра, а добро для меня в вашей любви, но если он появится когда-нибудь на расстоянии моего кнута, то четверть часа неприятностей этому негодяю обеспечена.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

— Черт возьми! — прошептал Тибо. — Кажется и на этот раз моим желанием выгодно воспользовался другой! Ах! Черный волк, друг мой, я получил хороший урок! Но, черт возьми! Отныне, прежде чем чего-то желать, я буду думать, что пора из ученика превратиться в учителя... Но, — продолжал Тибо, спрашивая себя самого, — кому же может принадлежать этот голос, который мне знаком? То, что я его знаю, этот голос, тут нет сомнений!
— Ваша светлость, вы еще больше разгневаетесь на бедного малого, если я вам в чем-то признаюсь.
— В чем, моя милая?
— В том, что этот негодяй, как вы называете его, ухаживает за мной.
— Неужели!
— И все же это так, ваша светлость, — молвила, смеясь, госпожа Сюзанна.
— Кто? Этот грубиян, этот презренный, этот тупица! Где он? Где он прячется? Клянусь Вельзевулом! Я отдам его на съедение моим псам!
Неожиданно Тибо узнал голос этого человека.
— А! Монсеньор Жан, — прошептал он, — так это вы!
— Ну, успокойтесь же, ваша светлость, — сказала госпожа Сюзанна, обнимая обеими руками за плечи своего возлюбленного и усаживая его, — я люблю только Вашу Милость и не разлюблю никогда, не отдавать же мне мое сердце человеку с прядью красных волос на лбу.
И, вспомнив эту злополучную прядь, которая вызвала у нее такой смех во время ужина, госпожа Маглуар разразилась новым приступом смеха.
Тибо пришел в дикую ярость на супругу бальи.
— Ах! Лживая баба! — сказал он. — Я не знаю, что бы я отдал, если бы твой муж, твой честный муж, твой славный муж, вошел и застал тебя врасплох.
Не успел Тибо произнести свое желание, как дверь, которая вела из спальни Сюзанны в спальню ее мужа, широко отворилась, и мэтр Маглуар в громадном ночном колпаке, который делал его на пять футов выше, вошел в покои с зажженным подсвечником в руке.
— Ах! Ах! — Черт возьми! — прошептал Тибо. — Я думаю, что теперь моя очередь посмеяться.

Глава XIII Никогда Женщина Не Бывает Столь Красноречива, КАК В МОЛЧАНИИ

Поскольку Тибо разговаривал сам с собой, то он не расслышал отдельных слов, которые совсем тихо проговорила Сюзанна сеньору Жану.
Он только заметил, как госпожа Сюзанна обмякла, потеряв сознание в объятиях своего кавалера.
Бальи внезапно остановился перед странной парой, которую освещал его подсвечник.
Так как лицо его было повернуто в сторону Тибо, Тибо пытался прочесть по физиономии мэтра Маглуара мысли в его голове.
Но жизнерадостное лицо бальи было так мало предрасположено природой к выражению крайних чувств, что Тибо не смог прочитать на физиономии добродушного супруга ничего кроме доброжелательного удивления.
Несомненно, со своей стороны сеньор Жан прочел то же самое, ибо с непринужденностью, изумившей Тибо, он обратился к бальи:
— Итак, мэтр Маглуар, мой приятель, как мы себя чувствуем сегодня вечером после бутылочки?
— Как? Это вы, ваша светлость? — спросил бальи, тараща свои большие глаза. — Ах! Прошу меня извинить, поверьте, если бы я предполагал увидеть вас здесь, я бы не позволил себе появиться в столь неподходящем одеянии.
— Ба-ба-ба!
— Конечно, ваша светлость, позвольте я пойду приведу себя немного в порядок.
— Не стоит стесняться, дружище, — ответил сеньор Жан, — после комендантского часа немногие принимают своих бесцеремонных друзей. Впрочем, есть нечто более неотложное, приятель.
— Что же, ваша светлость?
— Да привести в чувство госпожу Маглуар, которая, как вы видите, в обмороке у меня на руках.
— В обмороке! Сюзанна в обмороке! Ах! Боже мой! — воскликнул маленький человечек, ставя подсвечник на камин. — Как же такое несчастье произошло?
— Погодите, погодите, мэтр Маглуар, — сказал сеньор Жан, — сначала надо поудобнее устроить вашу жену в кресле, ничто так сильно не раздражает женщину, как неудобство при обмороке.
— Вы правы, ваша светлость, сначала положим госпожу Маглуар в кресло... О, Сюзанна! Бедная Сюзанна! Как же подобное несчастье могло с тобой произойти?
— По крайней мере, не подумайте, приятель, о чем-то плохом, застав меня у себя в такой час!
— Ваша светлость, я далек от такой мысли, — продолжал бальи. — Дружба, которой вы удостоили меня и добродетель госпожи Маглуар являются для меня достаточными гарантиями того, чтобы мое скромное жилище было удостоено чести принимать вас в любое время.
— Ах! Набитый дурак! — пробормотал башмачник. — А может, наоборот, отъявленный хитрец... Однако все равно! — добавил он. — Посмотрим, монсеньор Жан, как ты выкрутишься из этого положения.
— Тем не менее, — продолжал мэтр Маглуар, — смачивая носовой платок в лимонной воде и протирая виски жене, мне было бы любопытно узнать, как с моей женой случилось такое потрясение.
— А! Очень просто, я расскажу вам об этом, приятель. Возвращаясь с ужина от моего друга сеньора Вивьера и проезжая через Эрневилль в башню Вез, я увидел открытое окно, а в нем — женщину, которая в отчаянии подавала мне знаки.
— Ах! Боже мой!
— То же самое я сказал себе, узнав окно вашего дома: «Ах! Боже мой! Неужели жена моего друга бальи подвергается какой-то опасности и нуждается в моей помощи?»
— Вы так добры, ваша светлость, — сказал бальи, растрогавшись, — надеюсь ничего не случилось?
— Напротив, приятель.
— Как! Напротив?
— Да, вы это видите.
— Ваша светлость, вы заставляете меня дрожать! Как! Моя жена нуждалась в помощи и не позвала меня?
— Она воздержалась от этой мысли, что является доказательством ее деликатности, она боялась, что, позвав вас на помощь, поставит под угрозу вашу драгоценную жизнь.
— Неужели! — бледнея, спросил бальи. — Моя драгоценная жизнь, как вы хорошо говорите, под угрозой?
— Сейчас уже нет, потому что здесь я.
— Однако, ваша светлость, что же случилось? Я бы спросил об этом у жены, но вы же видите, что она еще не может ответить.
— Ах! Боже мой! А разве я здесь не для того, чтобы ответить вам вместо нее?
— Ваша светлость, вы так добры, я слушаю вас. Сеньор Жан одобрительно кивнул и продолжал:
— Итак, я прибежал, — сказал он, — и, увидев ее совершенно испуганной, спросил: «Госпожа Маглуар, что происходит и кто вас так сильно напугал? — Ах! Ваша светлость, — ответила она, - представьте себе, позавчера и сегодня мой муж принимал у себя человека, который вызвал у меня самые скверные подозрения. — Ба! — Человека, который проник сюда под предлогом подружиться с моим дорогим Маглуаром и стал ухаживать за мной...»
— Она вам сказала обо этом?
— Слово в слово, приятель? Впрочем, она не слышит того, о чем мы говорим, не так ли?
— Да, потому что она в обмороке.
— Ну хорошо, когда она придет в себя, спросите у нее и, если она не повторит слово в слово то, что я вам рассказал, считайте меня неверным, сарацином, турком.
О! Люди! Люди! — прошептал бальи.
— Да, племя гадов! — продолжал сеньор Жан. — Вы хотите, чтобы я продолжал, приятель?
— Конечно! — воскликнул маленький человечек, забыв о своем наряде и с интересом слушая рассказ сеньора Жана.
— «Но, сударыня, — сказал я госпоже Маглуар, — как вы заметили, что негодяй набрался смелости полюбить вас?»
— Да, — ответил бальи, — как она это заметила? Я, например, этого не заметил.
— Вы бы это заметили, мой приятель, если бы заглянули под стол, но, поскольку вы гурман, не могли же вы смотреть одновременно и на стол и под стол.
— Дело в том, ваша светлость, что у нас был великолепный ужин! Представьте себе отбивные из молодого кабанчика...
— Итак, — сказал сеньор Жан, — вы что, собираетесь рассказывать мне о вашем ужине, вместо того чтобы слушать продолжение моего рассказа о скомпрометированной жизни и чести вашей жены!
— Ах! В самом деле, бедная Сюзанна! Ваша светлость, помогите мне разжать ее ладони, я мог бы похлопать по ним.
Сеньор Жан оказал помощь и содействие, и их совместные усилия привели к тому, что госпожа Маглуар разжала руку.
Добрый малый, немного успокоившись, принялся хлопать пухлой ручонкой по руке жены, внимательно слушая продолжение интересного и правдоподобного рассказа сеньора Жана.
— На чем я остановился? — спросил рассказчик.
— Ваша светлость, вы остановились на том, что моя бедная Сюзанна, которую можно смело назвать целомудренная Сюзанна...
— О! Вы можете этим гордиться! — воскликнул сеньор Жан.
— Я этим горжусь! Вы остановились на том, что когда моя несчастная Сюзанна заметила...
— Да, да, что ваш гость, как пастух Парис, хотел сделать из вас Менелая, тогда она поднялась... Вы припоминаете, что она поднялась?
— Нет, я был, наверное, немного... немного... взволнован.
— Вот именно! Тогда она поднялась и заметила, что пришло время удалиться.
— Дело в том, что в последний раз я слышал, как звонили одиннадцать, — сказал бальи ликуя.
— Тогда все встали.
— Надо полагать не я, — сказал бальи.
— Нет, но госпожа Маглуар и ваш гость. Она показала ему его спальню, куда его провела Перрина, затем, как нежная и верная супруга, госпожа Маглуар, довела вас до постели и вернулась к себе в покои.
— Дорогая Сюзанночка! — воскликнул бальи, растрогавшись.
— Именно здесь в спальне, оставшись одна, ее охватил страх, она подошла к окну и открыла его, ветер, проникнув в спальню, загасил свечу. Вы знаете, что такое страх, приятель?
— Да, я очень труслив, — наивно ответил мэтр Маглуар.
— Итак, в этот момент ею овладел страх, не осмелившись вас будить из боязни, как бы с вами не случилось несчастья, она позвала первого проходившего мимо кавалера, к счастью, им оказался я.
— Какое счастье, ваша светлость!
— Не так ли?.. Я прибежал, она меня узнала. «Ваша светлость, поднимайтесь, — сказала она, — поднимайтесь! Поднимайтесь! Поднимайтесь скорее! Я полагаю, что в моей комнате находится какой-то человек».
— Ах! Ну и ну!.. — воскликнул бальи. — Вы, наверное, сильно испугались?
— Вовсе нет! Я подумал, что не стоит терять время, чтобы звонить, я приказал л'Эвейе подержать мою лошадь, взобрался в седло, затем на балкон и, чтобы скрывающийся в комнате человек не убежал, я закрыл окно. Это случилось в тот момент, когда, услышав скрип двери, госпожа Маглуар, изнемогая от избытка чувств, упала в обморок в моих руках.
— Ах! Ваша светлость, — сказал бальи, — какой ужасный рассказ.
— И заметьте, приятель, я думаю, что скорее смягчил его, чем преувеличил, впрочем, вы сами услышите, что вам расскажет госпожа Маглуар, придя в себя...
— Ах! Смотрите, ваша светлость, — вот она и зашевелилась.
— Хорошо! Зажгите у нее под носом перо, приятель.
— Перо?
— Да, это эффективное антиспастическое средство, зажгите у нее под носом перо, и она придет в себя.
— Но, где же найти перо? — спросил бальи.
— Эх! Черт возьми! Оно украшает мою шляпу.
И сеньор Жан оторвал пушинку от своего страусиного пера на шляпе и отдал мэтру Маглуару, который зажег ее от свечи и направил дым под нос жены.
Лекарство, как и говорил сеньор Жан, было эффективным.
Действие было мгновенным.
Госпожа Маглуар чихнула.
— Ах! — воскликнул весело бальи. — Наконец она приходит в себя! Моя жена! Моя милая жена! Моя милая женушка!
Госпожа Маглуар вздохнула.
— Ваша светлость! Ваша светлость! — воскликнул бальи. — Она спасена.
Госпожа Маглуар открыла глаза, посмотрела растерянным взглядом сначала на бальи, затем на сеньора Жана и, уставившись на бальи, воскликнула:
— Маглуар! Мой дорогой Маглуар! Неужели это вы! Ах! Как я счастлива видеть вас после такого ужасного сна!
Итак, — прошептал Тибо, — вот еще одна лгунья! Если мне не удается добиться успеха у женщин, за которыми я ухаживаю, то, по крайней мере, они преподносят мне очень хорошие уроки!
— Увы! Моя милая Сюзанна, — сказал бальи, — это не ужасный сон, это похоже гнусная действительность.
— В самом деле, я припоминаю, — сказала госпожа Маглуар.
Затем, притворившись, что только сейчас заметила сеньора Жана, она произнесла:
— Ах! Ваша светлость, я надеюсь, что вы ничего не рассказали моему мужу о тех глупостях, о которых я поведала вам?
— Почему же, милая сударыня? — спросил сеньор Жан.
— Потому что порядочная женщина может защитить себя сама и не станет рассказывать подобные глупости мужу.
— Напротив, сударыня, — возразил сеньор Жан, — я все рассказал моему приятелю.
— Как! Вы рассказали ему, что этот человек во время ужина гладил мне колено под столом?
— Я это ему рассказал.
— О! Несчастный! — воскликнул бальи.
— А вы сказали ему, что, нагнувшись поднять мое полотенце, я наткнулась не на полотенце, а на его руку?
— Я ничего не утаил от приятеля Маглуара.
— О! Бандит! — закричал бальи.
— А вы сказали ему, что когда господин Маглуар внезапно ослабел за столом и закрыл глаза, его гость воспользовался этим, чтобы насильно меня поцеловать?
— Я полагал, что муж должен знать все.
— О! Злодей! — закричал бальи.
— Наконец, — произнесла госпожа, — вы рассказали о том, что, когда я вернулась в спальню и ветер задул свечу, мне показалось, что колышутся шторы этого окна, поэтому я позвала вас на помощь, полагая, что он спрятался за шторами?
— Нет, этого я еще не сказал, но собирался. В это время госпожа чихнула.
— О! Негодяй! — взвыл бальи, хватая и пытаясь вытащить из чехла шпагу сеньора Жана, которую тот положил на стул, и бросился к окну, на которое указала жена. Если он действительно там, за шторами, я его нашпигую, как заячью спинку!
И в самом деле, он нанес два-три удара в обшивку окна.
И вдруг бальи обмяк, как школьник, дырявящий стену.
Его волосы встали дыбом под ситцевым колпаком, и головной убор закачался.
Шпага выпала из дрожащей руки и с грохотом покатилась по паркету.
Он только что заметил Тибо, прятавшегося за шторами, и, как Гамлет, убивая Полония, был уверен, что убивает убийцу своего отца, так и он, считая, что наносит удары в пустоту, на самом деле едва не убил позавчерашнего друга, успевшего уже стать неблагодарным.
К тому же, приподняв острием шпаги штору, бальи был не единственным, кто заметил Тибо.
Женщина и сеньор Жан удивленно воскликнули.
Рассказывая обо всем, они не думали, что все это случится на самом деле.
Сеньор Жан не просто узнал человека, к тому же он узнал Тибо.
— Пусть меня проклянет Бог! — сказал он, направляясь к нему. — Если я не ошибаюсь, это мой старый знакомый, человек с копьем!
— Как! Человек с копьем? — спросил бальи, дрожащим голосом. — Я во всяком случае надеюсь, что копье не при нем!
И он пошел искать убежище за спиной жены.
— Нет, нет, успокойтесь, — сказал сеньор Жан, — впрочем, если у него есть копье, я позабочусь о том, чтобы вырвать его из рук.
— Ах! Мосье браконьер, — продолжал он, обращаясь к Тибо, — итак, вы не ограничиваетесь тем, что охотитесь на коз монсеньора герцога Орлеанского в лесу Вилле-Коттре, вы совершаете прогулки в долину и пришли поохотиться в земли моего приятеля бальи Маглуара?
— Как! Браконьер? — спросил бальи. — Разве мэтр Тибо не почтенный владелец ферм, живущий в своем сельском доме на доходы от сотни арпанов земли?
— Он! — воскликнул сеньор Жан, разражаясь смехом, — Он, кажется, убедил вас в этом. Ах! У негодяя хорошо подвешен язык. Он! Собственник! Этот оборванец! Да его недвижимость — деревянные сабо, которые носят на ногах мои конюхи.
Госпожа Сюзанна, услышав уточнение о роде занятий Тибо, скривила презрительную гримасу.
Мэтр Маглуар отступил на шаг назад и покраснел. Не потому, что маленький добряк был гордецом. Нет, он презирал ложь.
Он покраснел не по той причине, что пил с башмачником, а потому, что пил с лгуном и предателем.
Тибо перенес эту лавину оскорблений, скрестив руки и с улыбкой на устах.
Он верил, что когда придет его черед говорить, он легко возьмет реванш.
Он подумал, что такой момент наступил.
Насмешливым тоном, который говорил о том, что он понемногу привык обращаться с людьми высокого ранга, он воскликнул:
— Клянусь рогами дьявола! Все, что вы только что говорили, — это явная ложь; и если все поступают так, как вы, я тоже не стану сдерживать себя!
На эту угрозу Тибо, достаточно понятную сеньору Жану и мадам бальи, он окинул башмачника яростным взглядом.
— Ох! — неосмотрительно вымолвила госпожа Маглуар. — Вот увидите, он придумает какую-нибудь гадость обо мне.

Предыдущая страница 15 Следующая страница


Предводитель волков 16

— Будьте спокойны, госпожа, — ответил Тибо, полностью овладев собой, — что касается гадостей, то мне не стоит их придумывать.
— О! Коварный! — воскликнула она. — Вот видите, я не ошиблась, он клевещет на меня, он хочет отомстить мне за презрение, которым я отвечала на нежные взгляды, наказать меня за то, что я не захотела предупредить мужа о том, что он ухаживал за мной.
Пока госпожа Сюзанна говорила, сеньор Жан поднял свою шпагу и направился к Тибо.
Однако бальи бросился между ними и удержал руку сеньора Жана.
И сделал это вовремя, ибо Тибо не сделал ни шагу назад, чтобы избежать удара, и только каким-то ужасным желанием собирался предотвратить угрожавшую ему опасность.
Но, благодаря вмешательству бальи, Тибо не пришлось что-либо желать.
— Успокойтесь, ваша светлость! — сказал мэтр Маглуар. — Тот человек не достоин нашего гнева. Поверьте мне, я всего лишь скромный буржуа, однако я презираю его заявления и прощаю ему злоупотребление моим гостеприимством.
Госпожа Маглуар подумала, что наступил момент пустить слезу.
Она разразилась рыданиями.
— Не плачь, жена! — сказал бальи с присущей ему нежностью и наивным добродушием. — Зачем обвинять этого человека, если он может ответить тем же? В том, что он обманул меня?
«Ах! Боже мой! Такой уж у меня характер, и если вы этого не заметили, я благодарю вас и говорю спасибо за счастливые дни, которыми обязан вам.
Не бойтесь, восприятие мнимого зла не изменит моего настроения.
Я останусь всегда добрым и снисходительным, Сюзанна, я никогда не закрою мое сердце для вас и дверь для моих друзей.
Когда ты унижен и жалок, лучше распрямить спину и верить, что не стоит бояться подлецов и злодеев, их не так много, как кажется.
Ах! После всего, честное слово! Если птица несчастья влетит ко мне через дверь или в окно, клянусь святым Грегуаром! Покровителем пьяниц! Я буду так громко петь и так громко стучать бокалами, что заставлю ее убраться туда, откуда она прилетела!»
Госпожа Сюзанна бросилась в ноги к доброму человечку и стала целовать его руки.
Очевидно, меланхолично-философская речь бальи произвела на нее большее впечатление, чем клятва красноречивого предшественника.
Все были тронуты этой речью, даже сеньор Жан.
Он смахнул кончиком пальца слезу, жемчужиной сверкавшую в уголке его глаз.
Затем, протягивая руку бальи, он сказал:
— Клянусь рогами Вельзевула! Вы справедливый и добрый человек, мой приятель, и было бы грешно печалиться; итак, если когда-нибудь мне в голову придет нехорошая мысль о вас, да простит мне ее Господь! Клянусь вам впредь не иметь таковых.
Пока этот акт раскаяния и прощения объединял трех второстепенных персонажей нашей истории, положение четвертого, то есть главного персонажа, осложнялось.
Сердце Тибо переполнялось яростью и ненавистью.
Сам того не замечая, он из эгоистичного и завистливого человека превратился в злодея.
— Я не знаю, — воскликнул он вдруг, меча искры своими глазами, — я не знаю, что мешает мне положить всему этому ужасный конец!
При этом восклицании, по его грозному тону сеньор Жан и госпожа Сюзанна поняли, что над головами всех
присутствующих нависла какая-то огромная и неизведанная опасность.
Сеньора Жана трудно было испугать.
Во второй раз со шпагой в руке он сделал шаг навстречу Тибо.
Во второй раз бальи остановил его.
— Сеньор Жан! Сеньор Жан! — прошептал Тибо. — Вот уже во второй раз ты хочешь пронзить шпагой мое тело, значит, во второй раз ты мысленно становишься убийцей. Берегись! Грешат не только делами.
— Тысяча чертей! — воскликнул барон, выведенный из себя. — Я полагаю, этот негодяй учит меня морали! Приятель, вы только что хотели нашпиговать его, как зайца, позвольте мне нанести ему единственный удар, как матадор быку, клянусь вам, после этого удара он никогда не поднимется.
— В знак уважения к вашему бедному слуге, который молит вас на коленях, — сказал бальи, — позвольте ему спокойно уйти, ваша светлость, и соизвольте помнить, что, пока он мой гость, с ним не должно произойти ничего плохого в моем несчастном доме.
— Согласен! — ответил сеньор Жан. — Но я найду его. Вот уже в течение некоторого времени до меня доходят злые слухи, что браконьерство не единственное преступление, которое вменяется ему в вину: его видели в сопровождении странным образом прирученных волков. Я думаю, что негодяй не спит дома по ночам шабаша, а скорее всего садится верхом на метлу, это не подобает доброму католику. Мельничиха из Койолля жаловалась, мне об этом сказали, на его колдовство... Хорошо, не будем больше говорить об этом, я пошлю посмотреть его жилище, и, если что-то будет не в порядке, я прикажу уничтожить этот вертеп колдовства, который я не потерплю во владениях монсеньора герцога Орлеанского. А теперь проваливай поскорее!
Во время этого грозного предупреждения сеньора Жана, раздражение башмачника доходило до предела.
Однако он воспользовался свободным путем, чтобы выйти из спальни.
Благодаря способности видеть в темноте, он прошел прямо к двери, открыл ее, переступил порог дома, в котором навсегда похоронил свои радужные надежды, и так сильно хлопнул дверью, что содрогнулся весь дом.
Разумеется, ему необходимо было осознать всю бесполезность желаний и пустую трату волос в этот вечер и не просить того, чтобы этот дом, объятый пламенем, обрушился со всеми присутствовавшими.
Только десять минут спустя Тибо обратил внимание на погоду.
Шел проливной дождь.
Однако дождь, хотя он был холодный, и скорее всего потому, что он был холодный, казалось, принесет облегчение Тибо.
По наивному выражению доброго Маглуара его голова горела.
Выйдя от бальи, Тибо наобум бросился бежать через деревню.
Он не находил себе места.
Ему нужен был простор, воздух, движение. Бессмысленный бег привел его сначала в чащу Валлю.
Он сам не знал, где находится, только вдали заметил мельницу в Койолле,
Мимоходом он послал глухое проклятие красавице мельничихе, прошел, как безумный, между Восиенном и Койоллем и, увидев впереди громадную черную массу, он устремился туда, в лес.
Дорога к шлейфу Ам, ведущая из Койолля в Пресиамон, лежала перед ним.
Он пошел по ней наугад.

Глава XIV Деревенская Свадьба

Едва Тибо углубился на пятьсот шагов в лес, как оказался среди волков.
Он был рад их увидеть снова.
Он замедлил шаги.
Он окликнул их.
Волки окружили его.
Тибо погладил их, как пастор гладит своих овец, как псарь гладит своих собак.
Это была его паства, это была его стая.
Паства с горящими взорами, стая с огненными глазами.
Над его головой в сухих ветвях бесшумно порхали лесные совы с жалобными плачами и заунывными криками.
А в ветвях, как крылатые угольки, блестели глаза ночных птиц.
Тибо, казалось, был центром дьявольского круга.
Подобно тому, как волки, приближаясь, ласкались к нему и ложились у его ног, так и совы и ночные птицы, казалось, льнули к нему.
Кончиками своих бесшумных крыльев совы слегка задевали его волосы. — Они садились ему на плечо.
— Ах! Ах! — шептал Тибо. Я же не враг всего этого творения, и если меня ненавидят люди, то любят звери. Тибо забывал о месте, которое занимали в цепи живых существ звери, которые любили его.
Он больше не думал о том, что любящие его звери были теми, которые ненавидят человека, и которых проклял человек.
Он не думал о том, что эти звери любили его потому, что он стал чужим среди людей, подобно тому как и они были чужими среди зверей.
Создание тьмы!
Хищный человек!
Вместе с этими зверьми Тибо не мог сделать и крупицы добра.
Но вместо добра он мог наделать много зла.
Тибо радовался злу, которое мог творить.
Он находился всего лишь в одном лье от своей хижины: он чувствовал себя уставшим. Он знал, что где-то поблизости находится огромный дуплистый дуб, он сориентировался и побрел к этому дубу.
Он не знал дороги, но ему ее показали волки, словно прочитав его мысли и догадавшись о том, что он искал. В то время, как совы и ночные птицы, перелетая с ветки на ветку, освещали ему путь, волки трусили впереди, показывая дорогу.
Дерево находилось в двадцати шагах от дороги.
Мы уже говорили, что это был старый дуб, который вел счет не на годы, а на столетия.
Деревья, которые живут десять, двадцать, тридцать человеческих жизней, ведут счет не на дни и ночи, как люди, они считают времена года.
Осень — сумерки, зима — ночь.
Весна — восход, лето — день.
Человек завидует дереву, бабочка-однодневка завидует человеку.
Ствол старого дуба вряд ли могли обхватить сорок взявшихся за руки человек.
Дупло, которое в нем образовало время, выдалбливая каждый день крупицу дерева острием своей косы, было величиною с обычную комнату.
Однако вход в него был очень узок для человека.
Тибо проскользнул в него.
Там он нашел нечто вроде убежища, высеченного в толще ствола, расположился в нем столь же удобно и комфортабельно, как в кресле а-ля Вольтер. Пожелав доброй ночи своим волкам и ночным совам, он закрыл глаза и заснул, а может, сделал вид, что заснул.
Волки улеглись кольцом вокруг дерева.
Совы и ночные птицы устроились на ветвях.
С огнями, рассыпанными у подножья дуба и по его ветвям, дерево напоминало какую-то громадину, освещенную для адского праздника.
Было уже светло, когда Тибо проснулся.
Волки давно вернулись в свои логова, а совы и лесные птицы попрятались в развалинах.
От вчерашнего дождя не осталось и следа.
Луч солнца, один из тех бледных лучей, которые принимают за вестников весны, скользил по голым ветвям деревьев и, хотя еще не было привычной зелени, высвечивал вечно темную зелень омелы.
Издалека доносились звуки музыки.
Постепенно звуки приближались и можно было различить, что оркестр состоял из двух скрипок и гобоя.
Яркий дневной свет, казалось, заставил Тибо прийти в себя. Он протер глаза, чтобы убедиться в том, что он действительно проснулся, и отчетливо услышал звуки музыки.
Они быстро приближались к нему.
Какая-то птица вторила концерту людей концертом Бога.
Цветок подснежника у кустарника, где пела птица, сверкал, как звезда.
Небо казалось таким голубым, каким бывает в прекрасный апрельский день.
Что же означал этот весенний праздник в разгар зимы?
Пение птицы, приветствовавшей этот нежданный день, яркость цветка, со светящимся венчиком, благодарящего солнце за его визит, — эти звуки праздника доказывали несчастному проклятому, что люди по природе своей призваны объединяться друг с другом, чтобы быть счастливыми под лазурным сводом, и весь этот букет радости и счастья вместе; того, чтобы успокоить Тибо, только увеличил его дурное настроение.
Он желал, чтобы весь мир был таким мрачным и черным, как его душа.
Сначала он хотел бежать от этого приближавшегося деревенского концерта.
Однако ему показалось, что какая-то сила, еще более огромная, чем его желание, пригвоздила его к земле.
Итак, он спрятался в дупле дуба и ждал.
Отчетливо слышались радостные крики и задорные песни, которые перемешивались со звуками скрипок и гобоев.
Время от времени раздавались ружейные выстрелы, разрывались хлопушки.
Тибо понял, что весь этот радостный шум вызван деревенской свадьбой.
В самом деле, в ста шагах от него на обочине этой длинной дороги к шлейфу Ам, он увидел кортеж празднично одетых людей с длинными разноцветными лентами на поясе у женщин и на шляпах и в петлицах мужчин.
Впереди шли деревенские скрипачи.
За ними несколько крестьян вместе со слугами, по ливреям которых Тибо узнал слуг сеньора Жана.
Затем шагал Ангульвен, помощник доезжачего, который поддерживал за руку старую слепую женщину с такими же лентами, как и у других.
За ним следовал мажордом из замка Вез, представлявший, по-видимому, отца маленького псаря, он держал под руку молодую.
Напрасно Тибо пытался сосредоточить растерянный взгляд на невесте.
Он отказывался узнать ее.
Наконец, в тридцати или сорока шагах от него, он узнал ее.
Невестой была Анелетта.
Анелетта!
И в довершение ко всему унижению последний удар по гордости Тибо нанесла Анелетта, вовсе не бледная и дрожащая, которую насильно тащили к алтарю и которая оглядывалась назад, чтобы вызвать сострадание или воспоминания, а Анелетта, веселая, как эта певчая птичка, как цветущий подснежник, как сияющий солнечный луч; Анелетта, переполненная гордостью за свой флердоранж, за тюлевую вуаль, за муслиновое платье, наконец, Анелетта, белоснежная и улыбающаяся, как Святая Дева в белом платье на Троицу из церкви Вилле-Коттре.
Конечно, всем этим великолепием она была обязана владелице замка Вез, супруге сеньора Жана, святой для просящих милостыню и благодеяние.
Однако Анелетта была такой радостной и улыбающейся вовсе не от большой любви, которую она питала к своему будущему супругу, нет, наконец она нашла то, к чему так страстно стремилась, что ей с раздражением обещал Тибо и не пожелал стать опорой старой слепой бабушки.
Музыканты, молодые парни и девушки, приглашенные на свадьбу, появились на дороге, в двадцати шагах от Тибо. Они не замечали высунутую из дупла голову с огненными волосами, сверкающие, как молнии, глаза.
Неожиданным для Тибо было их появление из-за высоких деревьев, точно таким же неожиданным было и их исчезновение.
Подобно тому как вначале он слышал постепенно нарастающий звук скрипок и гобоев, теперь этот звук постепенно угас. Через четверть часа лес снова опустел...
Тибо остался наедине с поющей птицей, цветущим цветком, сверкающим лучом солнца.
Только новый, самый ужасный адский огонь вспыхнул в его сердце, огонь, которым змеи жалят сердце острыми зубами, впрыскивая самый едкий яд — адский огонь ревности!
Увидев Анелетту такой свежей, милой, наивно веселой в тот час, когда она должна была принадлежать другому, Тибо, который в течение трех месяцев не вспомнил о ней и никогда не подумал о том, чтобы сдержать свою клятву, полагал, что по-прежнему любит ее.
Ему казалось, что Анелетта связана с ним клятвой и Ангульвен отнимает у него его собственность.
Он едва сдержал себя, чтобы не выйти из укрытия и не упрекнуть молодую девушку в измене.
Анелетта, ускользая от него, приобретала в этот момент в глазах Тибо те добродетели и достоинства, о которых он даже не подозревал, тогда как для того, чтобы быть владельцем всего этого, ему стоило сказать лишь одно слово.
После всех испытанных разочарований потерять то, что он считал своим сокровищем, и к которому, казалось, у него всегда будет время вернуться, потому что ни у кого не должно появиться мысли отнять его у него, это показалось Тибо последним ударом судьбы.
Его отчаяние от того, что он сдерживал его, стало еще более мрачным и глубоким. Он кусал себе кулаки, бился головой о перегородки дерева, наконец, он плакал и рыдал.
Но эти слезы и рыдания вовсе не были теми, которые могут смягчить сердце и сделать человека милосердным, нет, эти слезы и рыдания были вызваны скорее гневом и яростью, чем сожалением, слезы и рыдания не могли изгнать ненависти из души Тибо.
Казалось, что одновременно часть слез выливалась наружу, а остальные разливались внутри и каплями желчи падали на его сердце.
Он считал, что обожает Анелетту.
Он горевал, что потерял ее.
Но нежность охваченного яростью человека заключалась в том, что он хотел бы видеть ее мертвой со своим суженым у подножья алтаря, где священник собирался их соединить.
К счастью, Господь предначертал своим детям другие испытания и на этот раз не позволил роковому желанию созреть в уме Тибо.
Эта пара была похожа на человека, который в грозу слышит раскаты грома и видит струящиеся змейки молнии вокруг него, но которого, к счастью, не задевает смертельный флюид.
Башмачник вскоре стал красным от слез и устыдился своих рыданий.
Он сдержал слезы и всхлипывания в груди.
Совсем потеряв голову, он оставил свое убежище и бросился к хижине.
Он пробежал лье менее чем за четверть часа.
Этот быстрый бег восстановил дыхание и принес некоторое облегчение.
Наконец он узнал окрестности возле своей хижины.
Он вошел в нее так, как тигр заходит в свою пещеру, закрыл за собой дверь и присел на корточках в самом темном месте убогого жилища.
Подперев руками подбородок, он задумался.
Какие мысли были у этого отчаявшегося?
Спросите у Мильтона, какие мысли были у Сатаны, потерпевшего поражение?

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Он думал о своих мечтах, которые постоянно терзали его разум, и которые вызывали отчаянье у стольких людей до него, и которые в будущем принесут немало горя еще многим людям.
Почему одни рождаются слабыми, а другие — сильными?
Почему столько неравенства в одном только акте рождения, одинаковом для всех слоев общества?
Как исправить эту игру природы, или же у случайности всегда есть козырь против человека?
А не так ли делают ловкие игроки, призывая Сатану на свою сторону? — размышлял он.
Мошенничая?
Он уже так поступил.
Но что принесло ему мошенничество?
Каждый раз, когда у него была хорошая карта и он был уверен в выигрыше, выигрывал дьявол.
Какую пользу принесла ему роковая сила, позволившая натворить столько зла?
Никакой.
Анелетта выскользнула из его рук.
Мельничиха выгнала его.
Мадам бальи насмеялась над ним.
Его первое желание стало причиной смерти Маркотта и не принесло ему задней ляжки лани, которую он так страстно желал, и которая стала отправным пунктом всех его несбывшихся желаний.
Лань он вынужден был отдать на растерзание собакам сеньора Жана, чтобы заставить их сбиться со следа черного волка.
К тому же увеличение дьявольских волос носило ужасающий характер!
Оно напоминало требование того ученого, который попросил увеличивать в геометрической прогрессии количество зерен на каждой клетке шахматной доски: потребовалась тысяча лет обильных урожаев, чтобы заполнить последнюю клетку!
Сколько желаний ему оставалось сделать? Семь, восемь, может больше?
Несчастный не осмеливался больше смотреть на себя.
Он не решался посмотреться ни в родник, который дремал у комля дерева в лесу, ни в зеркало на стене.
Он боялся отдать себе точный отчет о продолжительности его силы.
Он предпочел бы, чтобы всегда была ночь, нежели ужасный рассвет, следовавший за этой ночью.
И все же должно существовать средство, которое позволяло бы комбинировать вещи так, чтобы зло ближнему оборачивалось ему на пользу.
Ему казалось, что, если бы он получил образование вместо того, чтобы быть башмачником, едва умеющим читать и считать, он нашел бы в науках варианты, которые неизбежно принесли бы ему богатство и счастье.
Несчастный глупец!
Если бы он был ученым, он наверняка бы знал легенду о докторе Фаусте.
К чему привело Фауста всемогущество, дарованное ему Мефистофелем, ему, в высшей степени мечтателю, мыслителю, ученому?
К убийству Валентина! К самоубийству Маргариты! К преследованию Елены, то есть к аресту!
Впрочем, что мог найти или придумать Тибо, особенно в тот момент, когда ревность съедала его сердце и он видел, как Анелетта, одетая в белое, отдавала у подножья алтаря свою жизнь кому-то другому!
И кому она отдавала свою верность?
Презренному маленькому Ангульвену, тому, который заметил его прятавшимся на дереве и нашел в кустах копье, что стоило ему стольких ударов кнута Маркотта!
О! Если бы он это знал! Тогда он пожелал бы, чтобы несчастье произошло с ним, а не с Маркоттом!
Но что такое физические страдания от ударов кнутом, которые ему пришлось испытать, по сравнению с постоянной моральной пыткой!
Представьте, если бы честолюбивые желания не овладели им и не унесли в заоблачную высь, каким бы счастливым был он, способный работяга, имевший до шести франков в день, с такой маленькой, милой хозяйкой, как Анелетта!
Конечно же, он был первым, кого полюбила Анелетта, возможно, выходя замуж за другого, она продолжала его любить. Предаваясь этим размышлениям, Тибо почувствовал, что день кончается. Наступала ночь.
Каким бы скромным ни было состояние молодых, как бы ни были ограничены желания крестьян, следовавших за ними, очевидно, в этот час все сидели за веселым обеденным столом. Только он был одиноким и грустным.
Некому было ему приготовить обед.
Что у него было в доме, чтобы поесть и попить?
Немного хлеба! Немного воды!
Одиночество! Вместо того небесного благословения, которое называют сестрой, подругой, женой.
Однако почему бы не пойти поужинать весело и сытно?
Разве он не может это сделать, если ему угодно?
Разве у него в кармане не лежала выручка за последнюю дичь, которую он сбыл трактирщику Золотого Шара!
Разве не может он потратить на себя столько же, сколько молодожены и их гости?
Все зависит от него.
— Ах! Право же! — воскликнул он. — Я слишком глуп, оставаясь здесь, истощать свой мозг завистью, а желудок голодом, тогда как через какой-то час, благодаря сытному ужину и двум или трем добрым бутылочкам вина, я могу вовсе не думать об этом.
Идем же есть, а точнее пить!
И желая на самом деле хорошо поесть, он пошел дорогой в Ферте-Милон, где под вывеской Золотой Дельфин процветал ресторан, способный, как утверждают, утереть нос самого метрдотеля Его Светлейшего Высочества, монсеньора герцога Орлеанского.

Глава XV Сеньор Де Вопарфон

Тибо, придя в гостиницу Золотой Дельфин, заказал себе самый лучший ужин, о котором можно было только мечтать.
Ему ничего не стоило приказать обслужить себя в отдельной кабине, но он не воспользовался своим собственным триумфом.
Пусть заурядные посетители видят, как он ест цыпленка с ягодами, вкусный матлот из угря в луковом соусе.
Пусть другие любители выпить позавидуют этому человеку, который наливал в три разных стакана три сорта вина.
Пусть другие слышат надменный тон его приказов и серебряную музыку пистолей.
После первого распоряжения, которое он отдал, какой-то человек в сером, опорожнивший полбутылки вина в самом темном углу зала, обернулся, как оборачиваются на звук знакомого голоса.
В самом деле это был товарищ Тибо, разумеется, приятель по кабаку.
Заметив Тибо, он быстро отвернулся к стене.
Но не настолько быстро, чтобы у Тибо не было времени узнать в нем мэтра Огюста-Франсуа Левассера, камердинера сеньора Рауля де Вопарфона.
— Эй! Франсуа! — закричал Тибо. — Что ты там делаешь в своем углу, скрываясь, как священник в пост, вместо того, чтобы ужинать честно и открыто, как это делаю я на виду у всех?
Франсуа не ответил на окрик и только подал знак рукой, приказывающий Тибо замолчать.
— Чтобы я замолчал? — сказал Тибо. — Чтобы я замолчал? А если мне не хочется молчать? Если я хочу говорить? Если я скучаю, ужиная в одиночестве? Если мне хочется сказать тебе: «Друг Франсуа, иди сюда, я приглашаю тебя поужинать со мной?»... Ты не подойдешь? Нет? Ну, тогда я иду к тебе.
Тибо поднялся и, сопровождаемый взглядами присутствовавших, подошел к своему другу Франсуа и так стукнул его по плечу, что едва не вывихнул.
— Сделай вид, что ошибся, Тибо, или ты хочешь чтобы я потерял свое место, разве ты не видишь, что вместо ливреи на мне фрак цвета стены! Я здесь на свидании по поручению моего хозяина, я жду любовную записку, которую должен ему отнести.
— В таком случае, это другое дело, я прошу прощения за бестактность. И все же мне хотелось бы поужинать с тобой.
— Нет ничего проще: прикажи накрыть ужин в отдельной комнате, а я скажу нашему трактирщику, что, если появится другой такой же серый, как я, пусть велит ему подняться, ведь мы друзья, и у нас нет тайн.
— Хорошо! — воскликнул Тибо.
Он позвал хозяина ресторана и велел ему перенести ужин на второй этаж в комнату, выходящую на улицу.
Франсуа устроился так, чтобы издалека увидеть того, кто должен был спускаться с горы Ферте-Милона.
Ужин, который заказал для себя Тибо, был достаточно плотным для обоих приглашенных.
Он ничего в нем не изменил, разве что заказал на одну или две бутылки вина больше.
Тибо взял у мэтра Маглуара только два урока, но выучил их хорошо, и они ему пригодились.
Скажем так, Тибо хотелось что-то забыть, и он рассчитывал на вино, чтобы прийти к этому забвению.
Тибо счел великим счастьем встречу с другом, с которым можно было поговорить.
В том настроении, в котором пребывал Тибо, пьянеют больше от слов, чем от вина.
Поэтому, едва усевшись за стол и закрыв дверь, едва натянув на голову шляпу, чтобы Франсуа не заметил частичного изменения цвета волос, Тибо завязал разговор, смело беря быка за рога.
— Послушай-ка! Друг Франсуа, — сказал он, — не объяснишь ли ты мне, что означают некоторые из твоих слов, которые я не понял?
— Это меня не удивляет, — ответил Франсуа, самодовольно откидываясь на спинку стула. — Мы, лакеи знатных вельмож, говорим на языке двора, и не все понимают этот язык.
— Нет, но когда вам объяснят, его можно понять.
— Прекрасно! Спрашивай, я тебе объясню.
— Я надеюсь будет лучше, если я замочу твои ответы, чтобы они легко выходили. Сначала, что такое grison? До сих пор я думал, что это всего лишь осел.
— Сам ты осел, друг Тибо, — ответил Франсуа, смеясь над невежеством башмачника. — Нет, серый — это лакей в ливрее, которую он мгновенно перелицовывает в серый фрак, чтобы ливрею невозможно было узнать, когда он стоит на часах у дверей.
— Так что, в этот момент ты на часах, мой бедный Франсуа? А кто должен прийти тебя сменить?
— Шампань, тот, который на службе у графини де Монт-Гобер.
— Хорошо! Понимаю. Твой хозяин, сеньор де Во-парфон влюблен в графиню де Монт-Гобер. Ты ждешь здесь письмо госпожи, которое должен принести Шампань.
— Optime! — как говорит учитель младшего брата господина Рауля.
— Какой счастливый малый этот сеньор Рауль!
— Конечно, — сказал Франсуа, важничая.
— Черт возьми! Какое прекрасное создание эта графиня!
— Ты ее знаешь?
— Я видел ее на собачьей охоте с его светлостью герцогом Орлеанским и мадам де Монтессон.
— Друг мой, ты должен знать, что не говорят на «собачьей» охоте, а на «псовой» охоте.
— Ох! — воскликнул Тибо. — Я не слишком разборчив. За здоровье сеньора Рауля!
Ставя стакан на стол, Франсуа издал радостный возглас.
Он только что заметил Шампаня.
Отворив окно, они позвали третьего товарища.
Интуиция, присущая лакею из благородного дома, не подвела Шампаня, и он быстро поднялся наверх.
Как и его товарищ, он был одет во фрак цвета стены.
Он принес письмо.
— Ну, — спросил Франсуа у Шампаня, увидев письмо графини де Монт-Гобер, — свидание назначено на вечер?
— Да, — весело ответил Шампань.
— Тем лучше, — с облегчением отозвался Франсуа,
Общая радость лакеев и хозяина удивила Тибо.
— Неужели любовный роман вашего хозяина делает вас такими веселыми? — спросил он у Франсуа.
— Нет, но когда господин барон Рауль де Вопарфон занят, я свободен!
— Да, и ты пользуешься своей свободой?
— Черт возьми! — воскликнул Франсуа важничая. — У нас свои любовные похождения, каждый камердинер распоряжается своим временем как может.
— А вы, Шампань?
— Я, — ответил новоприбывший, рассматривая на свет рубиновую жидкость в своем стакане, — я тоже надеюсь не упустить свое.
— Ну, ну, за вашу любовь! — воскликнул Тибо. — Каждый человек кого-то любит.
— За вашу! — отозвались одновременно оба лакея.
— Ах! Я... — ответил башмачник с выражением глубокой ненависти ко всему человеческому роду, — я единственный, кто никого не любит, и которого никто не любит.
Оба лакея посмотрели на Тибо с некоторым удивлением.
— О! О! — воскликнул Франсуа. — Все то, что в округе говорят шепотом о вас — это правда?
— Обо мне?
— Да, о вас, — ответил Шампань.
— Так то же самое говорят и де Монт-Гоберы и де Вопарфоны?
Шампань в знак согласия кивнул головой.
— Ну, так что же говорят? — спросил Тибо.
— Что вы — оборотень, — ответил Франсуа. Тибо разразился смехом.
— Помилуйте, — сказал он, — разве у меня есть хвост? Или когти? Разве у меня волчья морда?
— Оставь! — воскликнул Шампань. — Мы говорим вам то, что люди говорят, мы же не утверждаем, что это так.
— Во всяком случае, — продолжал Тибо, — согласитесь, что у оборотней хорошее вино.
— Право же! — Да! — отвечали оба лакея.
— За здоровье дьявола, который его дает, месье!
Оба мужчины, державшие стаканы в руке, поставили их на стол.
— Ну что? — спросил Тибо.
— Поищите кого-нибудь другого, у кого было бы основание пить за его здоровье, — ответил Франсуа, — только я этого делать не буду.
— Я тоже, — сказал Шампань.
— Ладно, — сказал Тибо, — тогда я сам выпью эти три стакана.
И в самом деле он выпил вино из трех стаканов.
— Друг Тибо, — сказал лакей барона, — пора расходиться.
— Как! Уже? — воскликнул Тибо.
— Мой хозяин ждет меня, и, конечно же, с большим нетерпением... Где письмо, Шампань?
— Вот оно.
— Итак, расстанемся с нашим другом Тибо и вернемся к своим делам и удовольствиям, а Тибо оставим его удовольствия и дела.
И, произнося эти слова, Франсуа подмигнул своему товарищу, который ответил ему тем же.
— Эх! — сказал Тибо. — Мы не расстанемся, не выпив на посошок.
— По крайней мере, не из этих стаканов, — сказал Франсуа, показывая на стаканы, из которых Тибо пил за здоровье врага рода человеческого.
— Раз вы брезгуете, то позовите ризничего, пусть он окропит их святой водой.
— Нет, но, чтобы не отказать в любезности нашему другу, мы позовем официанта и попросим другие стаканы.
— Тогда эти, — сказал захмелевший Тибо, — следует только выбросить в окно? Убирайтесь к дьяволу! — воскликнул он.
Брошенный по этому адресу стакан прочертил в воздухе светящийся след, подобно молнии.
После первого Тибо взял второй стакан.
Второй вспыхнул и угас так же, как и первый.
После второго настал черед третьего.
Третий сопровождался сильнейшим раскатом грома.
Тибо закрыл окно и сел на свое место, подыскивая в уме объяснение этому чуду, которое собирался дать своим приятелям.

Предыдущая страница 17 Следующая страница


Предводитель волков 18

Но оба приятеля исчезли.
— Трусы! — пробормотал Тибо.
Затем он стал искать на столе стакан, чтобы выпить. Но его не оказалось.
— Ладно! — воскликнул он. — Так в чем трудность! Буду пить просто из бутылки, вот и все!
И Тибо, следуя сказанному, закончил ужин, допивая вино из бутылки. Это вовсе не способствовало тому, чтобы уравновесить свой рассудок и без того несколько неустойчивый.
В девять часов Тибо позвал хозяина ресторана, оплатил счет и ушел.
Тибо был ужасно настроен против всего рода человеческого.
Мысль, от которой он хотел избавиться, преследовала его.
Анелетта со временем отдалялась от него все больше и больше.
Итак, все — жена или любовница — имели кого-нибудь, кто бы их любил.
Этот день, будучи для него днем ярости и отчаяния, должен стать днем радости и счастья для всех.
В этот час сеньору Раулю, двум презренным лакеям, Франсуа и Шампаню, каждому из них сопутствовала яркая звезда счастья.
Только он один брел, спотыкаясь, во тьме.
Значит, он действительно проклят.
Однако, если он был проклят, тогда пусть он получит эти удовольствия: у него было полное право, думал он, потребовать их.
Размышляя подобным образом, богохульствуя вслух, грозя кулаком небу, Тибо брел по лесной дороге по направлению к хижине, и когда до нее оставалось не более сотни шагов, он услышал позади себя стук копыт.
— Ах! Ах! — воскликнул Тибо. — Вот и сеньор де Вопарфон спешит на свидание. Как бы я посмеялся, сир Рауль, если бы вас застал сеньор де Монт-Гобер! Это вам не мэтр Маглуар, без шпаги дело не обошлось бы.
Занятый мыслями о том, что могло бы случиться, если бы граф де Монт-Гобер застал у жены барона де Вопарфона, Тибо, шагавший по середине дороги, вероятно, не поспешил посторониться, ибо всадник, приняв его за крестьянина, преграждавшего дорогу, нанес ему сильный удар кнутом, ругаясь при этом:
— Посторонись же, негодяй! Если не хочешь, чтобы я тебя раздавил!
Тибо, еще не оправившись от опьянения, почувствовал одновременно удар кнутом и лошадью, холод воды и грязи, по которой катился.
Всадник ускакал.
Разъяренный Тибо приподнялся на колене и пригрозил кулаком удалявшейся тени:
— Во имя дьявола! — воскликнул он. — А почему бы мне не стать, в свою очередь, хотя бы раз в жизни на двадцать четыре часа таким же знатным вельможей, как вы, господин Рауль де Вопарфон, а не быть простым башмачником Тибо, чтобы иметь прекрасную лошадь, вместо того, чтобы ходить пешком, стегать деревенских жителей, повстречавшихся на дороге, ухаживать за милыми дамами, которые обманывают своих мужей, как графиня де Монт-Гобер!
Едва Тибо произнес это желание, как лошадь барона Рауля споткнулась и отбросила своего всадника на десять шагов вперед.

Глава XVI Горничная Знатной Дамы

Увидев случившееся с молодым сеньором, чья легкая рука несколькими секундами ранее наградила его ударом кнута, от которого еще вздрагивали его плечи, Тибо радостно вскочил и побежал посмотреть, что с господином Раулем де Вопарфоном.
Неподвижное тело распласталось прямо поперек дороги, а в стороне стояла, фыркая, лошадь.
Но самым необычным Тибо показалось то, что тело неподвижно лежащее посреди дороги, принадлежало не тому человеку, который пятью минутами ранее промчался совсем рядом и нанес ему такой сильный удар кнутом.
Прежде всего этот человек был одет не по-господски, а по-крестьянски.
Кроме того, Тибо показалось, что его одежда была похожа на одежду, которая была на Тибо несколько минут назад.
Его удивление росло и дошло до изумления, когда он заметил, что это неподвижное тело, казалось, полностью лишенное чувств, было не только в его одежде, но имело его лицо.
Изумленный Тибо, естественно, перевел глаза с этого второго Тибо на себя и заметил значительные перемены, происшедшие в его одежде.
На ногах вместо туфель и гетр была элегантная пара французских сапог, доходивших до колена, гибких, как шелковые чулки, со складками в подъеме и украшенных тонкими серебряными шпорами.
Вместо простых вельветовых штанов на нем были штаны из очень красивой темно-коричневой замши, с маленькими золотыми застежками на подвязках.
Его сюртук из грубого лувьерского драпа оливкового цвета уступил место элегантному платью из зеленого шасса с золотыми петлицами, прикрывавшему тонкую жилетку из белого пике, между лацканами которой на искусно плиссированной рубашке играли струящиеся волны батистового галстука.
Изменилось все, начиная от шляпы, которая превратилась в элегантную треуголку, обрамленную галунами, наподобие тех, которые окаймляли петлицы его фрака.
Кроме того, вместо длинной палки (так рабочие называют свою боевую трость), которую он только что держал в руке частично для опоры, частично для защиты, теперь он потрясал легким кнутом, при звуке которого испытывал аристократическое удовольствие.
Наконец, его тонкая талия была стянута ремнем, на котором висел длинный охотничий нож, частично служивший палашом, частично шпагой.
Тибо был очень рад такому чудесному костюму и с кокетливым видом, естественным для данного случая, тотчас пожелал увидеть, как сидел на нем костюм.
Однако где же Тибо мог взглянуть на себя во мраке этой ночи, черной как чрево очага.
Он осмотрелся кругом и понял, что находится всего лишь в десяти шагах от хижины.
— Ах! Черт возьми! — воскликнул он. — Нет ничего проще. Разве у меня там нет зеркала?
И Тибо бросился к своей хижине, как Нарцисс, желая вдоволь насладиться своей красотой.
Но дверь хижины была заперта.
Напрасно Тибо искал у себя ключ.
В его карманах был только искусно расшитый кошелек, бонбоньерка, наполненная янтарными леденцами, и маленький перочинный ножик с перламутровой и позолоченной рукояткой.
— Куда же девался ключ от его двери?
Светлая мысль пришла ему в голову: ключ, должно быть, находился в кармане другого Тибо, который лежал на дороге.
Он вернулся назад, порылся в кармане штанов и сразу же нашел ключ, который лежал среди нескольких бронзовых монет достоинством в десять сантимов.
Кончиками пальцев он взял грубый предмет и вернулся открыть дверь.
Только в хижине было еще темнее, чем на дворе.
Тибо на ощупь нашел огниво, кремень, трут и начал бить по огниву.
Через несколько секунд свеча, вставленная в пустую бутылку, была зажжена.
Но он не мог выполнить эту операцию, не коснувшись свечи пальцами.
— Тьфу! — воскликнул он. — Какие же свиньи эти крестьяне! Как они могут жить в такой грязи!
Свеча была зажжена, и это главное.
Тибо снял со стены Зеркало, поднес его к свече и взглянул на себя.
Однако, едва его взгляд погрузился в зеркало, он издал крик удивления.
Это был не он, скорее это был его дух, но не тело.
Тело, в которое вошел его дух, принадлежало красивому молодому человеку двадцати пяти-двадцати шести лет, с голубыми глазами, свежими розовыми щеками, красными губами и белыми зубами.
И это тело принадлежало барону Раулю де Вопарфону.
Тогда Тибо вспомнил о желании, высказанном в ярости, в момент удара кнутом и столкновения с лошадью.
Он пожелал стать на двадцать четыре часа бароном де Вопарфоном, а барон де Вопарфон на это же время должен был стать Тибо.
Теперь ему стало ясно, почему это лишенное чувств тело, лежащее поперек дороги, было одето в его одежды и имело его облик.
Черт! — воскликнул он. — Обратим внимание на одну вещь: я, как будто бы здесь, но на самом деле, я не здесь, а там. Побережемся, чтобы через двадцать четыре часа, на которые я имел неосторожность покинуть свою оболочку, со мной не произошло непоправимое несчастье. Давай! Давай! Зачем же столько отвращения, господин де Вопарфон, перенесем сюда беднягу Тибо и положим его осторожно на кровать.
В самом деле, хотя в своих аристократических чувствах господин де Вопарфон питал отвращение к такой работе, Тибо смело взял себя на руки и перенес с дороги на кровать.
Уложив его на кровати, Тибо задул лампу, опасаясь, как бы в беспамятстве с тем другим Тибо не случилось бы несчастье, затем, тщательно заперев дверь, он спрятал ключ в дупло дерева, куда обычно клал его, если не хотел носить с собой.
После чего он поймал лошадь за уздцы и вскочил на нее. Сначала он волновался.
Тибо, путешествуя больше пешком, чем на лошади, вовсе не был прекрасным наездником.
Итак, он боялся, что не сможет правильно сохранить центр тяжести во время движения лошади.
Но похоже, унаследовав тело Рауля, он в то же время унаследовал и его физические качества, ибо будучи умным животным, лошадь могла бы мгновенно воспользоваться неловкостью своего наездника и вы бросить его из седла. Тибо инстинктивно натянул поводья, сжал колени, пришпорил коня и нанес два-три удара кнутом, которые сразу же напомнили животному приказ.
Сам того не подозревая, Тибо стал мастером верховой езды.
Победа, которую он только что одержал над лошадью, помогла ему убедиться в своей раздвоенности.
Что касается внешности, с ног до головы он был бароном Раулем де Вопарфоном.
В душе же он оставался Тибо.
Очевидно, в теле Тибо, лежащем без чувств в хижине, спало сознание молодого сеньора, одолжившего ему свое тело.
Но это раздвоение, которое помещало его сознание в тело барона, а сознание барона в тело Тибо, давало ему лишь смутное представление о том, что он должен делать.
Он хорошо знал, что направляется в Монт-Гобер, получив письмо от графини.
— Но что говорилось в этом письме?
— В котором часу его ждали?
— Как он проникнет в замок?
Этого он абсолютно не знал, и поэтому ему предстояло все точно выяснить.
Тогда у Тибо появилась мысль.
Дело в том, что у него при себе должно было быть письмо графини к Раулю.
Он ощупал себя и, действительно, в боковом кармане платья почувствовал нечто, напоминавшее по форме тот предмет, который он искал.
Он остановил лошадь.
Порывшись в кармане, он извлек из него надушенный маленький кожаный бумажник на белой сатиновой подкладке.
С одной стороны этого маленького бумажника лежало несколько писем, с другой — всего лишь одно.
Вероятно, последнее должно было подсказать ему то, что он не знал.
Оставалось только прочитать его.
Тибо был всего лишь в трехстах—четырехстах шагах от деревни Флёри.
Он пустил галопом коня в надежде найти хоть какой-нибудь освещенный дом.
Однако в деревнях обычно ложатся рано, а в это время ложились еще раньше, чем сейчас.
Тибо проехал из одного конца улицы в другой, не заметив ни одного огонька.
Наконец, ему показалось, что он слышит какой-то шум в конюшне таверны.
На зов вышел слуга с фонарем.
— Друг мой, — обратился к нему Тибо, забывая, что в настоящий момент, он знатный вельможа, — не будете ли вы так добры, посветить на один миг? Этим вы мне окажете услугу.
— Из-за этого вы подняли меня с постели?.. грубо отозвался конюх. Вы просто чудак!
И, повернувшись спиной к Тибо, он собирался было уйти.
Тибо понял, что совершил ошибку.
— Посмотрим, негодяй, — сказал он, повышая голос, — поднеси фонарь и посвети, а не то получишь у меня двадцать пять ударов кнутом!
— Ой! Простите меня, ваша светлость, — ответил конюх, — я не знал, с кем разговариваю.
И он поднялся на цыпочки, чтобы хорошо посветить Тибо.
Тибо развернул письмо и прочел:
Мой милый Рауль,
Богиня Венера, несомненно, оказывает нам свое покровительство. Я не знаю, какая большая охота намечена на завтра в окрестностях Тюри, но мне известно, что он уезжает сегодня вечером.
Вы сами выезжайте в девять часов, чтобы к половине десятого быть здесь.
Вы войдете в известном месте, там вас будет ждать тот, кого вы знаете, он проводит вас туда, куда вы знаете.
Не смею упрекать вас, но во время последнего посещения, как мне показалось, вы. слишком долго задерживались в коридорах.
ЖАННА.

— Ах! Черт! — воскликнул Тибо.
— Что вы сказали, ваша светлость? — спросил конюх.
— Ничего, деревенщина, ты мне больше не нужен, можешь идти.
— Счастливого пути, ваша светлость! — воскликнул конюх, кланяясь до земли.
И он ушел.
— Черт! — повторил Тибо. — Я мало что узнал из письма, разве только то, что мы находимся, кажется, под покровительством богини Венеры, что он уезжает сегодня вечером в Тюри, что меня ждет графиня де Монт-Гобер в половине десятого, и что имя графини — Жанна. Что касается остального, то я должен войти там, где мне известно, меня ждет тот, кого я знаю, и он проведет меня туда, куда я знаю.
Тибо почесал за ухом, что во всех странах мира является жестом людей, попавших в затруднительное положение.
У него было желание поехать и разбудить сознание сеньора де Вопарфона, которое спало на его кровати в теле Тибо.
Однако, кроме того, что он потерял бы время, это крайнее средство имело свои неудобства.
Сознание барона Рауля, увидев свое тело, могло пожелать вернуться в него.
Поэтому Тибо колебался, чтобы не причинить себе еще большего зла.
Следовало найти другое средство.
Тибо часто слышал о сообразительности животных, и в своей бурной жизни не раз имел возможность наблюдать за их поведением.
Он решил воспользоваться сообразительностью своей лошади.
Он выехал на дорогу, повернул животное в сторону Монт-Гобера и отпустил поводья.
Лошадь пустилась вскачь.
Очевидно, она все поняла.
Тибо не стоило беспокоиться, лошадь знала свое дело.
Подъехав к углу стены парка, животное остановилось, навострило уши и казалось взволнованным, но не потому, что сбилось с дороги.
Тибо показалось, что он заметил две тени, и, действительно, вне всякого сомнения это были две тени, однако напрасно Тибо приподнимался в стременах, чтобы лучше осмотреться по сторонам, он абсолютно ничего не увидел.
Он подумал, что это — браконьеры, которые так же как и он, пытаются проникнуть в парк.
Теперь, когда никто не преграждал ему путь, оставалось лишь дать свободу коню.
Что он и сделал, снова отпустив поводья.
Лошадь затрусила крупной рысью вдоль стены парка по вспаханной земле, сдерживая ржание. Умное животное словно догадывалось, что не надо было делать никакого шума или же делать как можно меньше.
Так, она пробежала вдоль стены парка, затем повернула за угол и остановилась перед небольшим проломом.
— Хорошо! — воскликнул Тибо. — Конечно же, только здесь мы должны пройти.
Лошадь обнюхала пролом, поскребла ногой землю.
Это был утвердительный жест.
Тибо отпустил поводья, и животное по камням, катавшимся под ногами, перешагнуло через пролом.
Лошадь и всадник оказались в парке.
Одна из трудных задач была удачно решена.
Тибо прошел там, где знал.
Оставалось найти человека, которого он знал.
В этом он тоже положился на лошадь.
Через пять минут в ста шагах от замка лошадь остановилась перед дверью одного из тех маленьких домиков из горшечной глины и неокоренных бревен, которые устанавливают в парках, чтобы, как говорят в живописи, украсить пейзаж.
При звуке шагов лошади дверь приоткрылась, и животное остановилось у этой двери.
Появилась прелестная горничная.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

— Это вы, господин Рауль? — спросила она шепотом.
— Да, дитя мое, это я, — ответил Тибо, — спрыгивая на землю.
— Госпожа страшно боялась, что этот пьяница Шампань забудет вручить вам ее письмо.
— Она ошиблась, Шампань был предельно точен.
— Идемте! Оставьте здесь вашу лошадь и идите.
— Но кто позаботится о ней?
— Тот, кто обычно ухаживает за нею, мэтр Крамуази.
— Верно, — ответил Тибо, — как будто эти детали были ему известны. Крамуази позаботится о ней.
— Идемте, идемте же, — повторила камеристка, — поспешите, или же госпожа снова скажет, что мы задерживаемся в коридорах.
И произнося эти слова, которые напомнили Тибо одну из фраз письма к Раулю, камеристка рассмеялась и обнажила белые, как жемчужины, зубы.
На этот раз у Тибо было сильное желание задержаться, но не в коридорах, а в парке.
Но камеристка остановилась и прислушалась.
— В чем дело? — спросил у нее Тибо.
— Мне кажется, что я услышала, как ветка хрустнула под чьими-то ногами.
— Ладно! — сказал Тибо. — Это, очевидно, под ногами у Крамуази.
— Еще одно подтверждение того, что следует быть благоразумными, господин Рауль... по крайней мере, хотя бы здесь.
— Я не понимаю.
— Разве Крамуази не мой жених? Вот видите!
— Ах! Конечно, но всякий раз, когда я наедине с тобой, моя маленькая Роза, я об этом забываю.
— Ах, так меня теперь зовут Розой! Господин барон, я никогда не видела человека более забывчивого, чем вы.
— Я называю тебя Розой, мое милое дитя, потому что роза — королева цветов, тогда как ты — королева горничных.
— В самом деле, господин барон, — сказала горничная, — я всегда считала вас остроумным, но сегодня вечером я нахожу вас еще более остроумным, чем прежде.
Тибо разважничался.
— Вот бы твоя хозяйка была такого же мнения, как и ты, — сказал он.
— О! Общаясь со знатными дамами, — сказала горничная, — всегда есть единственное средство быть самым умным мужчиной в мире: это ни о чем не говорить.
— Хорошо! — сказал он. — Буду помнить об этом рецепте.
— Тсс! — сказала горничная. — Вы видите там за шторой туалетной комнаты госпожу графиню? Идемте же! Следуйте скромно за мной.
В самом деле надо было пройти по открытому месту, которое находилось между деревьями парка и крыльцом замка.
Тибо подходил к крыльцу.
— Ну, — сказала горничная, останавливая его рукой, — что же вы делаете, несчастный?
— Что я делаю? Право же, признаюсь тебе Сюзетта, я не знаю.
— Ах так! Теперь я уже Сюзетта! Господин барон, думаю, мне оказывает честь, называя именами всех своих любовниц. Но проходите же здесь!.. Не идти же вам через большие покои? Вот еще! Это может только господин граф.
И горничная поволокла Тибо через маленькую дверь, справа от которой находилась винтовая лестница.
Добравшись до середины лестницы, Тибо обнял камеристку за талию, гибкую, как тело ужа.
— Мы еще не в коридорах? — спросил он, пытаясь губами найти щеки красивой девушки.
— Нет еще, — ответила она, — но это не имеет значения.
— Клянусь честью! — воскликнул он. — Если бы я в этот вечер был бы Тибо, а не Раулем, клянусь тебе, моя дорогая Мартон, я бы поднялся на мансарду, не задерживаясь на втором этаже.
Заскрипела открывающаяся дверь.
— Ой! Быстрее, быстрее, господин барон! — воскликнула горничная. — Госпожа заждалась.
И волоча за собой Тибо, она дошла до коридора, открыла дверь, втолкнула Тибо в спальню и закрыла за собой дверь, твердо уверенная в том, что закрыла ее за бароном Раулем де Вопарфоном, самым забывчивым человеком в мире.

Глава XVII Граф Де Монт-Гобер

Тибо вошел в спальню графини.
Если великолепие мебели бальи Маглуара, взятой с мебельного склада монсеньора герцога Орлеанского, очаровало Тибо, то свежесть, гармония и вкус спальни графини очаровали его до упоения.
Никогда еще бедное дитя леса даже в мечтах не видело ничего подобного.
Нельзя мечтать о вещах, о которых никогда не имеешь представления.
Оба окна спальни были закрыты двойными шторами.
Одни шторы были из белой тафты, украшенной кружевами.
Другие — из светло-голубого китайского сатина, расшитого серебряными цветами.
Кровать и туалетный столик были застланы той же тканью, что и шторы на окнах, и почти терялись в волнах волансьена.
Стены были обиты светло-розовой тафтой, по которой спадал собранный большими складками индийский муслин, тончайший словно воздух, который при малейшем ветерке, проникающем через дверь, содрогался, как пар.
На потолке был барельеф Буше, изображавший туалет Венеры.
Амуры получали из рук матери различные детали, составляющие женские доспехи, и поскольку все было в руках у Амуров, то на Венере оставался только один пояс.
Этот барельеф поддерживали лепные орнаменты с видами Гнида, Пафоса и Амафонта.
Домашняя обстановка, стулья, кресла, маленький диванчик застланы китайским сатином, похожим на занавеси.
По светло-зеленому водянистому фону ковра на большом расстоянии друг от друга были разбросаны букеты васильков, маков и белых маргариток.
Столы были сделаны из розового дерева.
Угловые шкафы покрыты Коромандельским лаком.
Все это было нежно освещено шестью свечами из розового воска, вставленными в два канделябра.
Тонкий, неосязаемый и непостижимый запах витал в воздухе. Невозможно было сказать, какой он.
Это был не запах, а эманация.
Именно по ароматным благоуханиям Эней в «Энеиде» узнал о присутствии матери.
Тибо, которого втолкнула в спальню горничная, сделав один шаг, остановился.
Он окинул все одним взглядом и вдохнул все одним вдохом.
Как видение пронеслось все перед его глазами:
Хижина Анелетты, зал мельничихи, спальня госпожи бальи.
Затем все исчезло, чтобы уступить место восхитительному раю любви, в который он только что был перенесен, как по волшебству.
Он сомневался в подлинности того, что видел.
Он спрашивал себя, существуют ли на самом деле такие облагодетельствованные судьбой мужчины и женщины, которые живут в подобных домах.
Разве он был не в замке какого-то духа, во дворце какой-то феи?
Что же хорошего совершили те, кто пользуется такой милостью?
— Что плохого сделали те, кто ее лишен?
— Почему вместо того, чтобы пожелать быть Раулем де Вопарфоном на двадцать четыре часа, он не пожелал стать маленькой собачонкой графини на всю жизнь?
— Как снова превратиться в Тибо, увидев все это? Его размышления были прерваны появлением графини из туалетной комнаты.
Это, действительно, была птичка из этого очаровательного гнезда, цветок этой благоухающей земли.

Часть волос, распущенных и заколотых тремя или четырьмя бриллиантовыми булавками, спадала на плечо, другая часть терялась на ее груди, завитая в единственный толстый локон.
Ее гибкое и податливое тело без пышной юбки было очерчено безупречными линиями под халатом из розовой тафты, отделанной сверкающим гипюром.
На ногах были тончайшие прозрачные шелковые чулки, что можно было принять их за белоснежно-перламутровую плоть, а не за ткань.
Наконец ее детская ножка была заключена в маленькие серебристые туфли без задников на вишневом каблуке.
Украшений не было. Ни браслетов, ни колец, только на шее нитка жемчуга, но какого жемчуга! Королевской цены.
Заметив ослепительное появление, Тибо упал на колени.
Он согнулся, раздавленный этой роскошью и красотой, которые, казалось, неотделимы друг от друга.
— О! Да, встаньте на колени, еще ниже, ниже... Лобзайте мои ноги, целуйте ковер, землю, я никогда вам больше не прощу этого... Вы чудовище!
— Конечно, в сравнении с вами, я еще хуже.
— О! Да, вы притворяетесь, что не понимаете меня, и считаете, что я говорю о внешних данных, тогда как я говорю о нравственных качествах; да, вы, конечно, должны были бы стать уродливым монстром, если бы ваша коварная душа проявилась на вашем лице. Но нет, этого не произошло; так что, сударь, несмотря на свои недостойные поступки, прямо скажем, бесчестные поступки, по-прежнему остается самым красивым дворянином в округе. Стыдитесь же, сударь!
— Самым красивым дворянином в округе? — спросил Тибо, прекрасно понимая по интонации ее голоса, что совершенный им проступок, вовсе не был непростительным.
— Нет, сударь, но самой черной душой, самым вероломным сердцем, которое только может скрываться под внешним лоском. Поднимитесь же и подойдите сюда объяснить ваше поведение.
И в знак прощения графиня протянула Тибо руку для поцелуя.
Тибо взял нежную руку и поцеловал.
Никогда еще его губы не прикасались к такой атласной коже.
Графиня указала лже-Раулю место на диванчике и села первая.
— Расскажите мне, чем же вы занимались после нашей последней встречи, — сказала графиня.
— Сначала напомните мне, милая графиня, — ответил Тибо, — когда я в последний раз был здесь?
— Ах так! Вы забыли! Ах! Это уж слишком! В таких вещах сознаются лишь тогда, когда приходят искать ссоры.
— Совсем напротив, милая Жанна, я настолько живу этой встречей, что мне кажется, это было вчера, и, как бы я не напрягал память, со вчерашнего дня я не совершил никакого другого преступления, кроме любви к вам.
— Ну, неплохо! Однако вам не удастся выйти из этого неприятного положения при помощи комплимента.
— Милая графиня, — ответил Тибо, — а не отложить ли нам объяснения на потом?
— Нет, сначала ответьте, вот уже пять дней, как я не видела вас, чем вы занимались?
— Я жду, что вы мне расскажете об этом, графиня. Как, неужели вы хотите, чтобы я, уверенный в своей невиновности, стал обвинять себя самого?
— Ну! Ладно! Я уж не говорю о ваших задержках в коридорах.
— О! Да, поговорим об этом. Как вы думаете, графиня, неужели, зная о том, что вы, мой самый бесценный бриллиант, ждете меня, неужели я стал бы забавляться тем, чтобы подбирать на дороге фальшивый жемчуг?
— О! Боже мой! Мужчины так непостоянны, а Лизетта такая хорошенькая!
— Нет, поймите же, милая Жанна, эта девушка, будучи нашей поверенной, знает все наши секреты, не могу же я обращаться с ней, как со служанкой.
— Как это мило говорить себе: «Я обманываю графиню де Монт-Гобер и являюсь соперником мосье Крамуази!»
— Хорошо, я не буду больше задерживаться в коридорах и обнимать Лизетту, если допустить, что я ее обнимал.
— О! Это еще пустяки!
— Как! Неужели я совершил нечто более серьезное?
— Откуда вы возвращались той ночью, когда вас повстречали на дороге из Эрневилля в Вилле-Коттре?
— Как! Меня встретили на дороге?
— На дороге из Эрневилля; откуда вы возвращались?
— Я возвращался с рыбной ловли.
— Как! С рыбной ловли?
— Да, на прудах Берваля был отлов рыбы.
— О! Это известно, вы большой любитель рыбной ловли, сударь. А какого угря вы везли в своей сети, сударь, возвращаясь в два часа утра?
— Я ужинал у моего друга сеньора Жана.
— В башне Вез? Я скорее поверю, что вы поехали навестить прекрасную затворницу, которую, как утверждают, ревнивый егермейстер держит взаперти. Наконец, и это я вам еще прощаю.
— Как! Я сделал что-то еще более плохое? — спросил Тибо, который начал успокаиваться, замечая, с какой легкостью следовало прощение за самые тяжелые обвинения.
— Да, на балу у монсеньора герцога Орленского.
— На каком балу?
— На вчерашнем! Совсем недавно.
— На вчерашнем? Я любовался вами.
— Да что вы! Меня там не было.
— А разве необходимо обязательно присутствовать для того, чтобы любоваться вами, Жанна. Разве нельзя мысленно восхищаться вами? Даже отсутствуя, вы неотразимы, и ваш успех еще больше.
— Да, и поэтому для сравнения вы танцевали четыре раза с госпожой де Бонней? Ведь это так прекрасно, нарумяненные брюнетки, с ресницами, как у китайцев на моей ширме, и усами, как у часового?
— А знаете ли вы, о чем мы говорили во время этих четырех кадрилей?
— Так это правда, что вы танцевали с ней четыре раза?
— Это правда, раз вы так говорите.
— О! Хороший ответ!
— Конечно, кто же посмеет перечить таким прекрасным устам. Только не я, благословляющий их даже в тот момент, когда бы они выносили мне смертный приговор.
И, чтобы выслушать ее приговор, Тибо упал на колени перед графиней.
В этот момент дверь отворилась и появилась совершенно растерянная Лизетта.
— Ах! Господин барон, — воскликнула она, — спасайтесь! Там господин граф!
— Как! Господин граф! — воскликнула графиня.
— Да, господин граф собственной персоной со своим доезжачим Лестоком.
— Не может быть!
— Госпожа графиня, Крамуази видел их, как я вижу вас, бедный малый был совсем как полотно.
— Ах! Так значит эта охота в окрестностях замка Тюри всего лишь ловушка?
— Кто знает, госпожа? О! Как коварны мужчины!
— Что делать? — спросила графиня.
— Ждать графа и убить его, — решительно ответил Тибо, приходя в ярость от того, что ускользает новое любовное приключение, самое чудесное из тех, о которых он столько мечтал.
— Убить его? Убить графа? Да вы с ума сошли, Рауль? Нет, нет, надо бежать, спасаться... Лизетта! Лизетта! Проведи барона через туалетную комнату.
И Лизетта, подталкивая сопротивлявшегося Тибо, исчезла с ним в комнате.
Как раз вовремя!
Послышались звуки шагов на большой лестнице.
Графиня бросила последние признания в любви лже-Раулю и быстро проскользнула в свою спальню.
Тибо следовал за Лизеттой.
Она заставила его быстро пересечь коридор, в одном конце которого стоял на стреме Крамуази.
Она вошла сначала в какую то спальню, потом в другую, затем в кабинет.
Кабинет сообщался с небольшой башенкой.
Там беглецы оказались на той лестнице, по которой поднимались.

Предыдущая страница 19 Следующая страница


Предводитель волков 20

Только спустившись вниз, они обнаружили, что дверь заперта.
Лизетта, за которой все время шел Тибо, поднялась на несколько ступенек и вошла в какое-то маленькое бюро с окном в сад и открыла его.
Окно находилось всего в нескольких футах от земли.
Тибо бросился в него и упал на землю, не причинив себе никакого вреда.
— Вы знаете, где ваша лошадь, — воскликнула Лизетта, — скачите и не останавливайтесь до самого Вопарфона.
Тибо хотел было поблагодарить горничную за добрые советы, но она была в шести футах над головой, а он не должен был терять время.
В два прыжка он добрался до массива деревьев, где находилась маленькая беседка, служившая стойлом его лошади.
Только была ли там лошадь?
Ржание успокоило его.
Однако ржание напоминало скорее жалобный крик.
Войдя в небольшую беседку, Тибо протянул руку, касаясь лошади, собрал вожжи, вскочил в седло, не вставляя ноги в стремена.
Как мы уже говорили, Тибо неожиданно превратился в искусного наездника.
Однако лошадь, почувствовав груз, который ей должен был быть привычным, согнулась.
Чтобы заставить ее встать, Тибо нанес ей удар шпорами по животу.
В самом деле, лошадь попыталась вскочить, но, едва она привстала на передние ноги, как жалобно заржала, что уже слышал Тибо, и повалилась на бок.
Тибо быстро высвободил ногу, это было не трудно: он видел, как животное все еще делало попытки встать на ноги.
Тогда он понял, что граф, для того чтобы он не смог убежать, перерезал или велел перерезать связки ног его лошади.
— Ах! Черт возьми! — воскликнул он — Клянусь при встрече перерезать связки вам, господин граф де Монт-Гобер, как вы это сделали бедному животному.
И он бросился бежать из беседки.
Тибо узнал дорогу, по которой приехал и которая вела его прямо к пролому.
Он быстрым шагом направился к отверстию в стене, дошел до него, взобрался на камни и оказался за пределами парка.
Однако здесь он увидел застывшего со шпагой в руке человека.
Тот преграждал ему путь.
Тибо узнал графа де Монт-Гобера.
В свою очередь граф де Монт-Гобер узнал Рауля де ропарфона.
— Вашу шпагу, барон! — воскликнул граф. Всякое объяснение было бесполезно.
Впрочем, Тибо, у которого граф вырвал добычу, в которую тот уже вцепился когтями и зубами, вовсе не уступал в ярости графу.
Он выхватил не шпагу, а свой охотничий нож.
Клинки скрестились.
Тибо, который достаточно посредственно владел тростью и палкой, ничего не смыслил в фехтовании.
Однако он был удивлен тем, что, оказавшись с охотничьим ножом в руке, он инстинктивно занял оборонительную позицию и оказался защищенным по всем правилам искусства.
Граф нанес ему один за другим два или три удара, которые он парировал с восхитительной ловкостью.
— Да, в самом деле, — процедил сквозь зубы граф, — мне рассказывали, что в последнем поединке вы ранили Сент-Жоржа.
Тибо не знал, кто такой Сент-Жорж.
Но он чувствовал твердость и упругость кисти, благодаря которым мог поразить самого дьявола.
До сих пор он ограничивался защитой, но, заметив один или два неудачных выпада графа, он внезапно изловчился и проколол плечо прямым ударом.
Граф выронил шпагу, осел на землю левым коленом и закричал:
— Ко мне, Лесток!
Тибо следовало вложить охотничий нож в ножны и бежать.
К несчастью, он вспомнил клятву, которую дал: при встрече с графом перерезать ему связки, как тот это сделал его лошади.
Он вставил лезвие под колено и сделал рывок.
Граф закричал.
Поднимаясь, Тибо почувствовал между лопатками сильную боль и распространявшееся по груди ощущение холода.
Над правым соском он увидел торчащее острие клинка.
Затем он увидел только кровавое облако.
Лесток, которого, падая, позвал на помощь хозяин, прибежал в тот момент, когда Тибо вставал на ноги, перерезав связки барону, и вонзил ему свой охотничий нож между лопаток.

Глава XVIII Смерть И Воскрешение

Утренний холод вернул Тибо к жизни.
Он попытался привстать, но сильная боль приковала его к земле.
Он лежал на спине, ничего не помня, и видел над головой лишь низкое и серое небо.
Он сделал усилие, повернулся на бок и приподнялся на локте, чтобы осмотреться кругом.
Внешние объекты напомнили ему о происшедших событиях.
Он узнал пролом в стене парка.
Он вспомнил свое любовное свидание с графиней, ожесточенную схватку с графом.
В трех шагах от него земля была красной от крови.
Только графа там не было.
Конечно, Лесток, нанеся такой прекрасный удар, пригвоздивший его к этому месту, помог хозяину вернуться к себе.
Что касается Тибо, то его оставили здесь, в надежде на то, что он умрет, как собака.
На кончике языка башмачника были пожелания всех несчастий, которые только можно было пожелать своему самому заклятому врагу.
Однако с тех пор, как Тибо был уже не Тибо, и в течение оставшегося времени, когда он должен был быть бароном Раулем или, по крайней мере, скрываться под его образом, вся его фантастическая мощь была утеряна.
Надо было дождаться девяти часов вечера, только доживет ли он?
Тибо оставалось лишь испытывать сильную тревогу. Если он умрет раньше, то кто это будет — он или Рауль? В равной степени он мог держать пари как на себя, так и на него.
Однако Тибо приводило в ярость то, что все это случилось по его вине.
Он вспомнил, что прежде чем пожелать стать бароном на двадцать четыре часа, он произнес приблизительно следующие слова:
«Как бы я посмеялся, Рауль, если бы граф де Монт-Гобер застал тебя, все было бы по-другому, чем вчера у бальи Маглуара. Не избежать тебе ударов шпагой ».
Как видим, первое желание Тибо было также честно исполнено, как и второе: в самом деле не обошлось без ударов шпаги.
После немыслимых попыток и жестоких болей Тибо все же удалось привстать на одно колено.
В этом положении он заметил, как по дороге в овраге люди возвращались с рынка в Вилле-Коттре.
Он попытался позвать.
Однако кровь хлынула изо рта и вызвала удушье.
Он нацепил шляпу на острие охотничьего ножа и делал знаки, как потерпевший бедствие.
Но силы снова покинули его, и он рухнул без сознания наземь.
И все же через некоторое время ему показалось, что к нему возвращается сознание.
Его тело казалось ощущает какое-то покачивание, напоминающее покачивание лодки.
Он открыл глаза.
Крестьяне заметили его и, сжалившись над красивым молодым незнакомцем, истекавшим кровью, изготовили носилки из ветвей деревьев и несли его в Вилле-Коттре.
Но в Пюизё раненый почувствовал, что не в состоянии более переносить дорогу.
Он попросил, чтобы его оставили у первого встретившегося крестьянина, где бы он дождался прихода врача.
Носильщики оставили его у деревенского кюре.
Тибо достал две золотые монеты из кошелька Рауля, отдал деньги крестьянам в благодарность за их сострадание, которое они проявили и проявят к нему еще.
Кюре служил мессу.
Вернувшись домой, он громко закричал.
Сам Рауль не нашел бы лучшего госпиталя.
Кюре из Пюизе служил когда-то викарием в Вопарфоне и был обязан в то время заниматься воспитанием Рауля.
Как и все деревенские кюре, он полагал, что разбирается немного в медицине.
Он осмотрел рану своего бывшего воспитанника.
Клинок скользнул под лопаткой, задел правое легкое и вышел насквозь между вторым и третьим ребром.
Он не стал скрывать опасности ранения.
Но до прихода врача он ничего не сказал.
Пришел врач и осмотрел рану.
Он с жалостью покачал головой.
Вы не пустите ему кровь? — спросил священник.
Зачем? — отозвался врач. — Когда он получил ранение, это могло помочь, но теперь опасно вызывать какое-либо движение в крови.
— Каким будет его состояние? — спросил кюре, полагая, что чем меньше дел у врача, тем больше оставалось священнику.
— Если все будет протекать обычным ходом, — ответил доктор, понижая голос, — то больной, вероятно, не протянет до конца дня.
— Так вы считаете, что он безнадежен?
— Врач никогда не говорит безнадежен, а если и говорит, что безнадежен, то всегда оставляет право помиловать природе: может образоваться сгусток крови и полностью остановить кровотечение, кашель же может заставить выскочить сгусток и кровотечение погубит больного.
— Тогда вы считаете, что мой долг подготовить к смерти несчастного мальчика? — спросил кюре.
— Я считаю, — ответил врач, пожимая плечами, — что будет лучше, если вы оставите его в покое сейчас, потому что он уснул и вас не услышит, и потом, потому что у него начнется бред, и он вас не поймет.
Врач ошибался.
Раненый, хотя и был в забытьи, слышал этот разговор и беспокоился больше о спасении своей души, чем о здоровье тела.
Как много говорят у ложа больного, который, как считают, не слышит, но который не пропускает ни единого слова!
К тому же острота слуха, возможно, зависела от того, что это была душа Тибо, бодрствовавшая в теле Рауля.
Если бы это была душа, принадлежащая этому же телу, возможно, она по-иному переносила бы влияние этой раны.
Врач наложил повязку на спину. Рану же на груди он оставил открытой, посоветовав только держать на ней тряпку, смоченную в холодной воде. Затем он налил в бокал с водой несколько капель успокаивающего напитка, посоветовав священнику давать по одной ложке, каждый раз, когда больной будет просить пить.
После этого доктор ушел, пообещав вернуться на следующее утро, высказав при этом опасение о том, как бы его следующий визит не оказался напрасным.
Тибо очень хотелось вмешаться в разговор и, в свою очередь, сказать все, что он думал о себе, но его сознание находилось словно в тюрьме и вопреки его собственной воле переносило влияние этого заточения.
Между тем он слышал, как священник обращался к нему, тряс его, стараясь вывести из состояния летаргии. Это сильно утомляло его.
Каким бы счастьем было для благородного священника, если бы Тибо потерял свою фантастическую силу, ибо более десяти раз раненый мысленно посылал его ко всем чертям.
Вскоре ему показалось, что под его ноги, поясницу и голову положили горящие угли.
Кровь пришла в движение, а затем принялась кипеть, как вода на огне.
Он почувствовал, как перемешались его мысли.
Сжатые челюсти приоткрылись, язык развязался и вырвалось несколько бессмысленных слов.
А-а-а! — закричал он. — Вот, наверное, то, что славный доктор называет бредом.
По крайней мере, в этот миг это была его последняя светлая мысль.
Вся его жизнь, а на самом деле, жизнь с момента появления черного волка, промелькнула перед ним.
Он видел, как преследовал и терял лань.
Он видел, как его привязали к дубу и стегали кнутом.
Он видел, как заключал с черным волком договор, который испытывал на себе.
Он видел, как пытался надеть дьявольское кольцо на палец Анелетты.
Он видел, как пытался вырвать свои красные волосы, которые занимали теперь добрую треть его шевелюры.
Он видел, как шел к красавице мельничихе, как встретил Ландри, как избавился от своего соперника, как его преследовали парни и девушки с мельницы, как его сопровождали волки.
Он видел, как знакомился с госпожой Маглуар, как шел на охоту ради нее, как ел свою долю дичи, как прятался за шторами ее спальни, как был обнаружен мэтром Маглуаром, высмеян бароном Жаном и выпровожден всеми тремя.
Он увидел себя в дупле дерева, волков, разлегшихся вокруг дерева, и лесных сов, сидящих на его ветвях.
Он видел, как прислушивался к звукам скрипок и гобоев, как высовывал голову из дупла и смотрел на проходившую мимо Анелетту и веселую свадьбу.
Он видел, как его терзали приступы злой зависти, как пытался бороться с ней при помощи вина, его затуманенный мозг узнавал Франсуа, Шампаня, трактирщика, он слышал, как галопом неслась лошадь барона Рауля, сбила его с ног, как он покатился в придорожную грязь.
Затем он перестал видеть себя в образе Тибо.
Он видел только красивого всадника, внешность которого приобрел.
Он обнимал за талию Лизетту.
Он прикасался губами к руке графини.
Затем он хотел бежать, однако оказался на распутье, где было только три дороги.
Каждая из трех дорог охранялась одной из его жертв:
первая — призраком утопленника: это был Мар-котт;
вторая — больным лихорадкой, агонизирующим на больничной койке Ландри;
третья — раненым, волочившимся на одной ноге и тщетно пытающимся распрямить перерезанную ногу: это был граф де Монт-Гобер.
Ему казалось, что он рассказывал все это по мере того, как видел, что священник, которого он посвящал в свою странную исповедь, слушая его, смертельно бледнел и дрожал больше, чем тот, кто исповедовался ему, а когда он хотел все же дать ему причастие, то Тибо отвергал его, тряс головой и жутко смеялся, крича:
— Никакого причастия! Я проклят! Я проклят! Я проклят!
И во время этого бреда, этой галлюцинации, этого безумия сознание Тибо различало и считало бой стенных часов кюре.
Только ему казалось, что эти часы были гигантских размеров, что их циферблат был не чем иным, как голубым сводом неба, что цифры часов были языками пламени, что эти часы назывались вечностью, а ужасный маятник, который приводил их в движение, говорил одному колебанию:
«Никогда!»
Другому:
«Всегда!»
Так, он слышал, как кончался день.
Настенные часы пробили девять часов вечера.
В половине десятого будет двадцать четыре часа, с тех пор как он, Тибо, был Раулем, а Рауль — Тибо.
При последнем ударе девяти часов башмачник почувствовал, как лихорадка отступила от него: за ней последовало чувство холода, доходящего до дрожи.
Он открыл глаза, дрожа от холода, узнал кюре, стоявшего на коленях и читавшего молитву агонизирующих. Настенные часы показывали четверть десятого.
Только их движение приобрело такую тонкость, что, каким бы незаметным в действительности был их двойной ход, он видел, как движется большая и даже маленькая стрелка.

Предыдущая страница 20 Следующая страница


21 Александр Дюма

Обе приближались к роковому часу, к половине десятого!
Хотя свет не падал на циферблат, он, казалось, был освещен внутренним светом.
По мере того, как большая стрелка приближалась к цифре шесть, усилившаяся спазма сдавила грудь умирающего.
Ступни его ног окоченели, холод, не останавливаясь, поднимался от ступней ног до колен, от колен до бедер, от бедер до внутренностей.
Пот струился по лбу.
У него не было сил утереть его, даже попросить, чтобы его вытерли.
Он чувствовал, что это был пот ужаса, который с минуты на минуту становился потом агонии.
Всевозможные причудливые формы, не имевшие ничего человеческого, проплывали перед его глазами.
Свет разлагался.
Ему казалось, что крылья летучих мышей приподнимали его тело и уносили в сумерки, которые были ни жизнью, ни смертью, а чем-то производным от них.
Наконец сами сумерки стали еще более мрачными.
Его глаза закрылись, и, подобно слепцу, спотыкающемуся во тьме, тяжелые перепонки крыльев летучих мышей натолкнулись на незнакомые предметы.
Затем он покатился в несоизмеримые глубины, в пропасть без дна, где в тот же миг раздался удар колокола.
Колокол ударил всего лишь один раз.
Едва успело затихнуть дрожание колокола, как раненый издал последний крик.
Священник поднялся и подошел к кровати.
Этот крик был последним вздохом, последним дыханием барона Рауля.
Было девять часов, тридцать минут и одна секунда.

Глава XIX Живой И Мертвый

В тот момент, когда трепещущая душа молодого дворянина возносилась на небо, Тибо приподнялся в своей кровати, словно пробуждаясь от беспокойного сна, вызванного ужасными сновидениями.
Он был в кольце огня.
Вся хижина была в огне.
Сначала он подумал, что это продолжение кошмара.
Однако он отчетливо услышал крики: «Смерть колдуну! Смерть чародею!» Смерть оборотню!» и понял, что готовилось что-то ужасное против него.
Затем огонь стал приближаться, подбираясь к его кровати: он почувствовал его жар.
Еще несколько секунд, и он окажется в центре громадного костра.
Еще секунда колебаний, и всякое отступление будет закрыто: тогда он не сможет бежать.
Тибо спрыгнул с кровати, схватил копье и бросился бежать через заднюю дверь хижины.
В тот момент, когда его заметили в огне, пробирающимся сквозь дым, крики «Смерть! Смерть!» усилились.
Раздалось три или четыре ружейных выстрела.
Эти выстрелы явно предназначались Тибо.
Он услышал свист пуль.
Люди, которые стреляли в него, были в ливреях знатного ловчего.
Тибо вспомнил об угрозе, произнесенной бароном де Вез два дня тому назад.
Итак, он был вне закона.
Его можно было выкуривать, как лиса из норы, в него можно было стрелять, как в дикого зверя.
К счастью, ни одна из пуль не задела Тибо.
Пламя хижины образовывало только узкий круг света, за пределами которого он вскоре оказался.
Тень огромных деревьев скрыла его, и, если не считать криков слуг, которые палили его дом, повсюду царила тишина и тьма.
Он сел у комля дерева и обхватил руками голову.
Хотя события, происшедшие за сорок восемь часов, пронеслись достаточно быстро, башмачник не мог их не запомнить.
Только последние двадцать четыре часа, которые он жил не своей, а чужой жизнью, показались ему сном.
Он не осмелился бы утверждать, что вся эта история барона Рауля, графини Жанны и сеньора де Монт-Гобера произошла на самом деле.
Услышав бой часов в церкви Уани, он поднял голову.
Звонили десять часов. Десять часов!
В половине десятого он еще лежал в агонии в образе Рауля в комнате кюре из Пюизё.
— Ах! Черт возьми! — воскликнул он. — Надо это выяснить! Отсюда до Пюизё не более мили, через полчаса я буду там, я хочу убедиться в том, что барон Рауль действительно мертв.
Заунывный вой послышался в ответ на этот вопрос Тибо себе самому.
Он осмотрелся вокруг.
Его верные телохранители были здесь.
Волчий вожак снова собрал свою стаю.
Пошли, волки! Мои единственные друзья, пошли! — воскликнул он. — В путь!
И он отправился с ними через лес по направлению к Пюизё.
Слуги сеньора Жана, которые ворошили последние остатки объятой огнем хижины, увидели проплывающее видение — человека, бегущего впереди двенадцати волков.
Они перекрестились.
Теперь они были абсолютно уверены, что Тибо — колдун.
Не только слуги сеньора Жана, все могли поверить в это, видя, как Тибо, подобно самому быстрому из его спутников, пробегал лье между Уани и Пюизё менее чем за четверть часа.
Добравшись до первых домов деревни, он остановился.
— Друзья-волки, — сказал он, — я не нуждаюсь в вас этой ночью: я хочу побыть один. Развлекайтесь в соседних хлевах, я предоставляю вам свободу действий. И, если вы встретите на своем пути кого-нибудь из этих зверей на двух ногах, которых называют людьми, друзья-волки, забудьте о том, что они созданы по подобию Творца, не отказывайтесь от них.
Волки устремились в разные стороны, воя от радости.
Тибо продолжил свой путь.
Он вошел в деревню.
Дом кюре прилегал к церкви.
Тибо сделал крюк, чтобы не проходить мимо креста.
Он подошел к дому священника.
Заглянул в окно и увидел свечу, горящую у постели.
Постель была накрыта простыней, из-под которой вырисовывались очертания мертвого человека. Дом казался пустым.
Очевидно, кюре пошел к деревенскому мэру сделать заявление о смерти.
Тибо вошел. Он позвал кюре. Никто не отозвался.
Тибо направился прямо к постели.
Под простыней действительно лежал труп.
Он поднял простыню. Это действительно был сеньор Рауль.
У него была та спокойная и роковая красота, которую дает вечность.
Его черты, чуть женственные при жизни для мужчины, приобрели мрачное величие смерти.
На первый взгляд казалось, что он спал, но, присмотревшись повнимательнее, в его неподвижности можно было узнать нечто более глубокое, нежели сон.
Это была королева, у которой коса заменяет скипетр, а саван — королевскую мантию.
Это была Смерть.
Тибо оставил дверь открытой.
Ему послышались легкие звуки шагов.
Он спрятался за портьерой из зеленой саржи, спадавшей из глубины алькова прямо перед дверью, которая в случае опасности оставляла ему возможность для бегства.
Женщина в черном, с черной вуалью остановилась в нерешительности перед дверью.
Кто-то еще появился рядом с ней и устремил свой взор в глубь комнаты.
— Я думаю, что госпожа может войти, здесь никого нет, впрочем, я присмотрю.
Женщина в черном вошла, медленно приблизилась к постели, остановилась, чтобы утереть выступивший на ее лбу пот. Затем она решительно одернула простыню, которую Тибо набросил на лицо покойного.
Тибо узнал графиню.
— Ах! — воскликнула она. — Значит меня не обманули!
Затем она опустилась на колени и начала молиться, плача навзрыд.
Окончив молитву, она поднялась, поцеловала бледный лоб покойного и посиневшие рубцы раны, через которую отошла душа.
— О, мой любимый Рауль! — прошептала она. -— Кто назовет мне имя убийцы? Кто поможет мне отомстить?
Едва графиня произнесла эти слова, как, вскрикнув, отпрянула назад.
Ей показалось, что чей-то голос ответил:
— Я!
И портьеры из зеленой саржи пришли в движение.
Но графиня была не из пугливых.
Она взяла свечу, горевшую у изголовья постели и заглянула за портьеры. Никого не было.
Она увидела только закрытую дверь, вот и все.
Поставив свечу на место, она вынула из маленького бумажника золотые ножницы, отрезала локон и положила в черный бархатный мешочек, еще раз поцеловала покойника в лоб, накрыла его голову саваном и вышла.
На пороге она встретила священника и, отступив на шаг назад, опустила вуаль.
— Кто вы? — спросил священник.
— Страдание, — ответила она. Священник посторонился и дал ей пройти. Графиня и ее камеристка пришли пешком. Возвращались они также пешком.
От Пюизе до Монт-Гобера было всего четверть лье.
Примерно на полпути из-за ствола ивы вышел человек, прятавшийся там, и преградил дорогу обеим женщинам.
Лизетта закричала.
Однако не проявив никакого страха, графиня подошла к нему.
— Кто вы? — спросила она,
— Тот, кто ответил «Я!», когда вы спросили, кто назовет вам убийцу.
— Вы можете помочь мне отомстить за него?
— Когда вам будет угодно.
— Сейчас?
— Здесь неудобно.
— Где же нам будет лучше?
— Например, в вашей спальне.
— Мы не можем войти вместе.
— Да, но я могу пройти через пролом, мадемуазель Лизетта подождет меня в беседке, где господин Рауль прятал свою лошадь; она проведет меня по винтовой лестнице и отопрет вашу спальню. Если вы будете в туалетной комнате, я подожду вас, как позавчера ждал господин Рауль.
Обе женщины содрогнулись.
— Кто вы, чтобы знать все эти детали? — спросила графиня.
— Я скажу вам об этом, когда придет время. Графиня мгновение колебалась. Затем, приняв решение, ответила:
— Хорошо, пройдите через пролом, Лизетта будет ждать вас в конюшне.
— Ой! Госпожа, — воскликнула горничная, — я никогда не осмелюсь идти встречать этого человека!
— Я пойду сама, — ответила графиня.
— Вот и прекрасно! — воскликнул Тибо. — Вот это женщина!
И, скользнув в какой-то овраг, окаймлявший дорогу, он исчез.
Лизетта думала, что сейчас упадет в обморок.
— Обопритесь на меня, мадемуазель, — сказала графиня, — и идемте, мне не терпится узнать, что хочет сказать этот человек.
Женщины прошли через ферму.
Никто не видел, как они вышли, никто не видел, как они пришли.
Графиня поднялась в спальню, где стала ждать, когда Лизетта приведет незнакомца.
Спустя десять минут вошла совершенно бледная Лизетта.
— Ах! — Госпожа, — сказала она, — не стоило идти за ним.
— Почему же? — спросила графиня.
— Потому что он знает дорогу также хорошо, как и я! Ой! Если бы госпожа знала, что он мне говорил! Госпожа, вероятно, этот человек — дьявол!
— Пусть войдет, — сказала графиня.
— Я здесь! — воскликнул Тибо.
— Хорошо, оставьте нас, мадмуазель, — сказала графиня Лизетте.
Лизетта удалилась.
Графиня осталась наедине с Тибо.
Во внешности Тибо не было ничего успокаивающего.
В этом человеке чувствовалась твердая решимость, и легко было заметить, что эта решимость была ужасной: его рот был сведен сатанинской улыбкой, взгляд блестел дьявольским светом.
На этот раз Тибо не прятал свои красные волосы, а тщательно уложил их.
Они спадали на его лоб словно языки пламени.
Графиня, даже не побледнев, устремила на Тибо взгляд.
— Эта девушка сказала, что вы знаете дорогу в мою спальню, вы уже были здесь?
— Да, мадам, один раз.
— Когда?
— Позавчера.
— В котором часу?
— С половины одиннадцатого до половины первого. Графиня посмотрела в лицо Тибо.
— Не может быть! — воскликнула она.

Предыдущая страница 21 Следующая страница


Предводитель волков 22

— Хотите, чтобы я рассказал вам, что здесь произошло?
— В тот час, который я вам укажу?
— В тот час, о котором я говорю.
— Расскажите, — ответила кратко графиня. Тибо был так же краток, как и графиня.
— Господин Рауль вошел через эту дверь, — сказал он, указывая на дверь из коридора, — и Лизетта оставила его одного. Вы вошли через эту, — продолжал он, показывая на дверь туалетной комнаты, — вы застали его на коленях. У вас были распущены волосы и прихвачены тремя бриллиантовыми заколками, на вас был халат из розовой тафты, подбитый гипюром, розовые шелковые чулки, туфли без задников из серебристого сукна и нитка жемчуга на шее.
— Наряд совершенно точен, — сказала графиня, — продолжайте.
— Вы трижды искали повода для ссоры с господином Раулем: первый раз из-за того, что он задержался в коридоре, обнимая горничную; второй раз из-за того, что его повстречали в полночь на дороге из Эрневилля в Вилле-Коттре, и, наконец, из-за того, что на балу в замке, где вы отсутствовали, он четыре раза танцевал кадриль с госпожой де Бонней.
— Продолжайте.
— На каждый из этих упреков ваш любовник приводил вам хорошие или плохие доводы, вы их сочли хорошими, потому что простили его. Тогда вбежала испуганная Лизетта, крича вашему любовнику, что необходимо бежать, потому что вернулся ваш муж.
— Так, вы поистине дьявол, как говорила Лизетта, — произнесла графиня с мрачным взрывом хохота, — я вижу, что мы сможем делать дела вместе... Заканчивайте.
— Тогда вы и ваша горничная втолкнули сопротивлявшегося господина Рауля в туалетную комнату, Лизетта провела его по коридору, двум или трем спальным комнатам, по винтовой лестнице, которая обслуживает крыло замка, противоположное тому, через которое он вошел. В самом низу лестницы беглецы обнаружили, что дверь заперта, тогда они укрылись в какой-то конторке; Лизетта открыла окно, которое находилось всего лишь в шести или семи футах от земли: господин Рауль выпрыгнул в это окно и побежал в беседку, где нашел свою лошадь, с перерезанными связками на ногах; тогда он поклялся при встрече с графом перерезать ему сухожилия, как это сделал граф его лошади, считая его негодяем за то, что тот без необходимости покалечил благородное животное, затем он пешком направился к пролому, где он встретил графа со шпагой в руке. У барона был охотничий нож: он достал его из чехла, и схватка началась.
— Граф был один?
— Подождите... Казалось, граф был один, после четвертого или пятого выпада граф получил удар в плечо охотничьим ножом, он припал на колено и закричал: «Ко мне, Лесток!» Тогда барон вспомнил о своей клятве и перерезал ему связки, как это сделал граф его лошади, но в тот момент, когда он поднимался, Лесток сзади нанес ему удар: нож вошел под лопатку и вышел через грудь... мне нет необходимости говорить, в каком месте вы поцеловали рубец.
— Дальше?
— Граф и его доезжачий вернулись в замок, оставив барона без помощи; он пришел в себя, позвал крестьян, которые уложили его на носилки и понесли; они намеревались доставить его в Вилле-Коттре, однако в Пюизе он так страдал, что не мог следовать дальше; тогда они уложили его в постель, где вы нашли его и где он испустил свой последний вздох в девять часов тридцать минут и одну секунду.
Графиня поднялась.
Ничего не говоря, она подошла к своему ларцу и достала жемчужную нить, которую накануне носила на шее.
Она протянула ее Тибо.
— Что это? — спросил он.
— Возьмите, — ответила графиня, — она стоит пятьдесят тысяч ливров.
— Вы хотите отомстить? — спросил Тибо.
— Да, — ответила графиня.
— Месть стоит гораздо дороже.
— Сколько она стоит?
— Ждите меня в следующую ночь, — ответил Тибо, — я вам об этом скажу.
— Где вас ждать? — спросила графиня.
— Здесь, — ответил Тибо с улыбкой хищного зверя.
— Я буду вас ждать здесь, — ответила графиня.
— Тогда до завтра?
— До завтра. Тибо вышел.
Графиня положила жемчужную нить в свой ларец, приподняла двойное дно и достала оттуда флакон, в котором была жидкость опалового цвета, маленький кинжал с рукояткой и чехлом, украшенными драгоценными камнями с золотыми узорами на лезвии.
Она спрятала флакон и кинжал под подушку, стала на колени перед своей скамеечкой для молитв, помолилась и, не раздеваясь, бросилась на кровать...

Глава XX Верная Назначенной Встрече

Расставшись с графиней, Тибо пошел тем же путем и без всяких происшествий вышел сначала из замка, а затем из парка.
Здесь он остановился, первый раз в своей жизни не зная, куда идти. Его хижина была сожжена, у него не было ни одного друга: как Каин, он не знал, где преклонить голову.
Он добрался до леса, своего вечного пристанища.
Затем он побрел до чащи Шавиньи, и когда начало светать, он заглянул в какой-то уединенный домик и попросил продать хлеба.
Женщина в отсутствие мужа дала ему хлеб, денег при этом не взяла.
Тибо внушал ей страх.
Не беспокоясь о еде на целый день, Тибо вернулся в лес.
Между Флёри и Лонгпоном он знал одно местечко в лесной чаще.
Он решил провести там день.
В поисках убежища за скалой он увидел, что в глубине оврага что-то блестело.
Любопытство заставило его спуститься.
Этот блестящий предмет оказался посеребренной пластинкой портупеи какого-то сторожа.
Портупея была перевязана крест-накрест вокруг шеи трупа, вернее скелета, так как плоть трупа была съедена, а кости были так очищены, словно предназначались для анатомической комнаты или мастерской художника.
Скелет был совсем свежий и похоже обглоданный ночью.
— А-а! — воскликнул Тибо. — Это, вероятно, работа моих друзей волков. Кажется, они воспользовались разрешением, которое я им дал.
Он спустился в овраг, так как ему не терпелось узнать, чей же это был скелет, а любопытство было так легко удовлетворить.
Пластинка, которая не показалась господам волкам такой же легкой для пищеварения, как все остальное, все еще лежала на груди скелета, подобно этикетке на тюке.
Ж.-Б. Лесток — личный сторож господина графа де Монт-Гобера.
— Прекрасно! — воскликнул, смеясь, Тибо. — Вот и первый, кто не избежал наказания за свое убийство!
Затем, нахмурив лоб, на этот раз уже без смеха, Тибо тихим голосом добавил, как бы обращаясь к себе:
— А может быть, это только Судьба?
Смерть Лестока нетрудно было понять.
Направляясь ночью из Монт-Гобера в Лонгпре, несомненно, по поручению своего хозяина сторож графа был атакован волками. Сначала он защищался тем же охотничьим ножом, которым ударил барона Рауля, ибо Тибо нашел этот нож в нескольких шагах от дороги, в том месте, где сильно исцарапанная земля указывала на борьбу, затем, лишившись ножа, Лесток был утащен хищными зверями в овраг и здесь же разорван.
Тибо становился таким безразличным ко всему, что не испытал от этого события ни удовлетворения, ни сожаления, он подумал, что это упростит намерения графини, которой останется лишь отомстить своему мужу.
Затем он устроился среди скал, укрывшись по возможности от ветра, чтобы спокойно скоротать день.
К полудню он услышал рожок сеньора Жана и лай его своры.
Обер-егермейстер охотился, но охота проходила достаточно далеко от Тибо, чтобы его беспокоить.
Опустилась ночь.
В девять часов Тибо отправился в путь.
Он подошел к пролому, прошел по дороге и добрался до ангара, где его ждала Лизетта в тот день, когда он пришел сюда под обликом барона Рауля.
Бедная девушка вся дрожала.
Тибо хотел было последовать традициям и начать с того, чтобы ее обнять.
Однако она отпрянула назад в явном испуге.
— О! — воскликнула она. — Не прикасайтесь ко мне, или же я буду кричать.
— Черт возьми! Красавица, — сказал Тибо, — вы были более сговорчивы в тот день с бароном Раулем.
— Да, — ответила горничная, — но с того дня произошло столько событий.
— Если не считать тех, которые еще произойдут, — весело ответил Тибо.
— Ой! — воскликнула горничная с хмурым видом. — Я думаю, что теперь самое главное уже произошло.
Затем, пройдя вперед, она сказала:
— Если вы хотите идти, следуйте за мной. Тибо пошел за ней.
Без всяких предосторожностей Лизетта пересекла пространство, отделявшее массив от замка.
О-о! — воскликнул Тибо. — Сегодня ты, красавица, достаточно храбрая, а если нас увидят...
Однако она покачала головой.
— Опасности больше нет, — ответила она, — все глаза, которые могли бы нас увидеть, закрыты.
Хотя он и не понял, что хотела сказать девушка, интонация, с которой она произнесла эти слова, заставила Тибо содрогнуться.
Он тихо пошел за ней по винтовой лестнице и поднялся на второй этаж.
Однако, когда Лизетта положила руку на ключ в спальню, он остановил ее.
Пустота и безмолвие замка пугали его.
Казалось, что замок проклят.
— Куда мы идем? — спросил Тибо, не осознавая того, о чем говорит.
— Вы же знаете.
— В спальню графини?
— В спальню графини.
— Она меня ждет?
— Она вас ждет.
И Лизетта открыла дверь.
— Входите, — сказала она.
Тибо вошел. Лизетта закрыла дверь и осталась в коридоре.
Это была все та же очаровательная спальня, освещенная и благоухающая знакомым запахом.
Тибо искал глазами графиню.
Он ждал ее появления через дверь туалетной комнаты.
Однако дверь оставалась закрытой.
В этой спальне не было слышно ни малейшего шума, только постукивание часов из севрского фарфора и биение сердца Тибо.
Он с необъяснимым себе страхом стал озираться по сторонам.
Его глаза остановились на кровати.
Графиня лежала.
В волосах были все те же бриллиантовые заколки, та же нить жемчуга на шее, тот же халат из розовой тафты, те же туфли из серебристой ткани, как и в тот день, когда она принимала барона Рауля.
Тибо приблизился.
Графиня даже не пошевелилась при его приближении.
— Вы спите, прекрасная графиня? — спросил он, склоняясь над ней, чтобы посмотреть на нее.
Внезапно он отпрянул, его взгляд застыл, волосы поднялись дыбом, пот проступил на лбу.
Он начал догадываться об ужасной правде.
Спала ли графиня простым или вечным сном?
Тибо взял с камина канделябр и дрожащей рукой поднес его к лицу загадочно спящей.
Лицо было бледное, как слоновая кость, виски мраморного цвета.
Губы были фиолетового цвета.
Капля горячего розового воска упала на эту маску сна.
Графиня не проснулась.
— О-о! Что же это? — воскликнул Тибо.
Он поставил на ночной столик канделябр, который не могла больше держать его дрожащая рука.
Руки графини были вытянуты вдоль тела, в них, казалось, что-то было зажато.
Тибо с трудом разжал правую руку.
В ней он нашел флакон, который графиня достала из ларца накануне.
Он разжал другую руку.
В ней он нашел записку со следующими словами: Верная назначенной встрече.
В самом деле, верная даже после смерти.
Графиня была мертва.
Иллюзии Тибо рассеялись одни за другими, подобно тому, как сне спящего ускользают при пробуждении.
Только в мечтах других людей мертвые оживают.
Но мертвые у Тибо не оживали.
Он вытер лоб, подошел к двери в коридор, открыл ее и увидел, как Лизетта молилась, стоя на коленях.
— Значит, графиня умерла? — спросил Тибо.
— Графиня умерла, и граф — тоже.
— От ран, полученных в схватке с бароном Раулем?
— Нет, от удара кинжалом, который нанесла ему графиня.
— О-о! — воскликнул Тибо, пытаясь выдавить улыбку на фоне этой мрачной драмы. — Это совсем новая история, о которой я не знаю.
Горничная рассказала ему следующую историю.
Она была простой, но ужасной.
Графиня провела часть дня, не вставая с постели, прислушиваясь к звону колоколов в деревне Пюизё, которые возвещали о переносе тела Рауля в замок де Вопарфон, где оно должно было быть погребено в семейном склепе его предков.
К четырем часам после полудня колокола перестали звонить.
Тогда графиня поднялась, достала из-под подушки кинжал, спрятала его на груди и направилась в спальню мужа.
Она застала камердинера в веселом настроении.
Врач только что ушел, он снял повязку и сказал, что жизнь графа вне опасности.
— Госпожа согласится, какое счастье! — воскликнул камердинер.
— Да, действительно, это счастье. И графиня вошла в спальню мужа. Через пять минут она вышла.
— Граф спит, — сказала она, — войдете к нему, лишь когда он позовет.
Камердинер покорно поклонился и сел в прихожей, готовый войти к хозяину по первому зову. Графиня вернулась к себе.
— Разденьте меня, Лизетта, — сказала она своей горничной, — и дайте мне одежды, которые были на мне в последний раз, когда он приходил.
Горничная повиновалась.
Было видно, как до малейших деталей она восстановила свой наряд.
Затем графиня написала несколько слов, записку сложила и зажала в правой руке.
Потом она легла на кровать.
— Не желает ли госпожа чего-нибудь выпить? — спросила горничная.
Графиня разжала левую руку и показала закрытый флакончик.
— Конечно, Лизетта, — сказала она, — я выпью его содержимое.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

— Как! — воскликнула Лизетта. — И больше ничего?
— Этого достаточно, Лизетта, потому что, когда я это выпью, мне уже ничего не понадобится.
И в самом деле, поднеся флакон к губам, графиня залпом выпила его. Затем она сказала:
— Вы видели человека, который ждал нас на дороге, Лизетта, я назначила ему свидание на вечер с девяти до десяти часов у меня в спальне. Вы будете ждать его там, где знаете, и проводите ко мне... Я не хочу, — добавила она совсем тихо, — чтобы говорили, что я была неверна моему слову, даже после моей смерти.
Тибо нечего было сказать: все, что он пожелал, исполнилось.
Только графиня сама отомстила за себя.
Когда камердинер, озабоченный судьбой своего хозяина, приоткрыл дверь спальни и на цыпочках зашел, он нашел графа с кинжалом в сердце, лежащим на спине.
Тогда кинулись сообщить новость госпоже и также нашли ее мертвой.
Слух о двух смертях сразу же распространился по (дому, и все слуги разбежались, говоря, что ангел-истребитель проник в замок. Только горничная осталась выполнить последние просьбы своей хозяйки. Тибо больше нечего было делать в доме. Он оставил графиню, лежащую на своей постели, Лизетту около нее и вышел.
Как и говорила горничная, ему не стоило опасаться встретить ни хозяев, ни слуг. Слуги разбежались, хозяева были мертвы.
Тибо пошел по дороге к пролому в стене. Небо было хмурым и, если бы не январь, можно было сказать, грозовым.
В парке едва заметен был след тропинки.
Тибо остановился два или три раза, прислушиваясь: ему казалось, что справа и слева от себя он слышал хруст веток под чьими-то шагами, которые, казалось, подстраивались под него.
Подойдя к пролому, Тибо отчетливо услышал голос, который произнес:
— Это — он!
В тот же миг двое вооруженных людей, прятавшихся за стеной, схватили Тибо за шиворот, а двое других напали на него сзади.
Крамуази из-за ревности к Лизетте бодрствовал по ночам; накануне вечером он заметил незнакомого человека, который входил и выходил из замка окольными путями, и донес об этом бригадиру жандармерии.
Доносу придали серьезное значение, узнав о новых происшествиях в замке.
Бригадир послал четверых человек, приказав им задерживать всякого подозрительного бродягу.
Двое пошли с Крамуази и спрятались за проломом стены, двое других следовали за Тибо по пятам в парке.
По сигналу Крамуази все четверо набросились на него.
Борьба была долгой и упорной.
Тибо был не тот человек, которого без труда могли повалить четверо жандармов.
Но у него не было оружия, сопротивление было бесполезным.
Узнав Тибо, который за несчастья, связанные с ним, начинал приобретать ненавистную репутацию в округе, жандармы проявили еще большую настойчивость: они повалили Тибо на землю, связали по рукам и ногам и поставили между двумя лошадьми.
Один жандарм шел впереди, другой — позади.
Тибо оказал сопротивление скорее из-за самолюбия, нежели из-за чего-то другого.
Его сила творить зло, как известно, была безгранична.
Стоило ему пожелать смерти четверых нападавших, как они упали бы замертво.
Однако он всегда мог прибегнуть к этому.
Он был уверен, что, даже ступив на эшафот, стоило ему только пожелать, и он избежит правосудия людей.
Со связанными руками, с путами на ногах, Тибо смиренно шел в окружении четырех жандармов.
Один из них держал за конец веревку, которой Тибо был связан.
Они шутили и смеялись, спрашивая у колдуна Тибо, как, обладая такой силой, он позволил себя захватить.
А Тибо отвечал на их шутки известной поговоркой: «Хорошо смеется тот, кто смеется последним».
Жандармы надеялись, что именно они будут смеяться последними.
Миновав Пюизё, они вошли в лес.
Погода становилась все более и более мрачной.
Облака огромным черным покрывалом нависли над вершинами деревьев. В четырех шагах от себя ничего не было видно.
Видел только Тибо.
Он видел, как повсюду во тьме быстро сновали огоньки.
Эти огоньки, сопровождаемые шорохом сухих листьев, приближались все ближе и ближе.
Встревоженные лошади нерешительно шли, вдыхая ночной ветер и дрожа под своими наездниками.
Жандармы, смеявшиеся громким и грубым смехом, постепенно умолкли.
Пришла очередь смеяться Тибо.
— Над чем смеешься? — спросил его один из жандармов.
— Над тем, что вы больше не смеетесь, — ответил Тибо.
Услышав голос Тибо, огоньки подошли еще ближе и отчетливо послышались шаги.
Затем послышался зловещий шум, лязг зубов, клацанье челюстей.
— Да, да, друзья мои, волки, — сказал Тибо, — вы уже отведали человеческой плоти, и она пришлась вам по вкусу!
Легкое ворчание одобрения, напоминавшее одновременно ворчание гиены или волка, вторило ему.
— Это так, — ответил Тибо, — я понимаю, что съев сторожа охотничьих угодий, вы не прочь отведать жандарма.
— О-о! — воскликнули дрожащие всадники. — С кем ты разговариваешь?
— С теми, кто мне отвечает, — сказал Тибо.
И он завыл. Ему ответило двадцать завываний. Одни из них были всего лишь в десяти шагах, другие — достаточно далеко.
— Гм! — воскликнули жандармы. — Кто же эти животные, преследующие нас, на языке которых похоже говорит этот несчастный?
— Ах! — воскликнул башмачник. — Вы пленили Тибо, вожака волков, вы ведете его ночью через лес, и вы еще спрашиваете, что это за огни и вой, преследующие нас?.. Слышите, друзья? — закричал Тибо. — Эти господа спрашивают, кто вы. Ответьте им хором, чтобы у них не оставалось никаких сомнений.
Волки, повинуясь голосу своего хозяина, издали дружный и протяжный вой.
Дыхание лошадей стало шумным, две или три из них встали на дыбы.
Жандармы делали все возможное, чтобы успокоить своих лошадей, подбадривая их голосом и руками.
— О! — воскликнул Тибо. — Это еще что; посмотрим, что вы будете делать, когда пара волков вцепится каждой лошади в круп и один в горло!
Волки, проскользнув под ногами лошадей, подошли приласкаться к Тибо.
Один из них поставил ему лапы на грудь, словно ожидая распоряжений.
— Сейчас, сейчас, — сказал Тибо, — у нас есть время, не будем эгоистами и дадим товарищам возможность доехать.
Лошади отказывались слушать своих хозяев, они становились на дыбы, отскакивали в разные стороны или же, идя шагом, покрывались потом и пеной.
— Ну как, — обратился Тибо к жандармам, — будете ли вы теперь иметь со мной дело? Не проще ли освободить меня при условии, что каждый из вас заснет в своей постели?
— Пока мы едем шагом, — сказал один из жандармов, — нам нечего бояться.
Другой достал свою саблю.
Через несколько секунд послышался жалобный вой.
Один из волков схватил жандарма за сапог, и тот проткнул его насквозь саблей.
А! — воскликнул Тибо. — Вот что я называю неосторожностью, жандарм: волк волку спуску не дает, как говорится в поговорке, а когда они отведают крови, не знаю, смогу ли даже я удержать их.
Волки набросились на своего раненого товарища. Через пять минут от него остались только кости.
Жандармы воспользовались пятью минутами передышки, чтобы выйти на дорогу; не освобождая Тибо, они заставляли его бежать с ними. Но то, что предсказывал Тибо, случилось на самом деле.
Казалось, разразился ураган.
Это неслась волчья стая.
Лошади, напуганные топотом, запахом и воем волков, отказывались идти шагом и пустились бежать рысью.
Затем, несмотря на все усилия своих наездников, они пустились галопом.
Жандарм, державший на веревке Тибо, не в силах более сдерживать лошадь, отпустил пленника.
Волки прыгали на круп, впивались в горло лошадей.
Почувствовав острые зубы своих врагов, лошади пустились бежать в разные стороны.
— Ату! Волки! Ату! — кричал Тибо.
Однако страшные звери не нуждались в подбадривании. Около Тибо осталось два или три волка, остальные шесть или семь пустились в погоню за лошадьми.
Лошади и волки разбежались в разных направлениях, вскоре смолкли вдали отчаянные крики людей, жалобное ржание лошадей и яростный вой волков.
Тибо был свободен.
Только его руки были связаны веревкой и на ногах были путы.
Сначала он попытался освободиться от веревок зубами. Тщетно.
Он попытался разорвать их, напрягая мышцы. Бесполезно.
Предпринятые им попытки завершились тем, что веревки еще сильнее впились в тело: вот и все.
Теперь ему, в свою очередь, пришлось покраснеть от боли, страха и ярости.
Наконец, обессилев от попыток освободить связанные руки, вознося к небу кулаки, он воскликнул:
— О! Черный волк, друг мой, освободи меня от веревок. Ты же знаешь, чтобы творить зло, мне нужны свободные руки.
В тот же миг разорванные веревки упали к ногам Тибо, который хлопал в ладоши, воя от радости.

Глава XXI Гений Зла

На следующий день около девяти часов вечера один человек брел по дороге Пюи-Сарразен к просеке Озьер.
Это был Тибо, он хотел в последний раз посетить свою хижину и выяснить, сохранилось ли что-нибудь после пожара.
Куча дымящегося пепла указывала на то место, где когда-то находилась его хижина.
Волки, как будто Тибо назначил им свидание на этом месте, образовали громадный круг у развалин, на которые взирали с мрачным выражением ярости, казалось, они понимали, что разрушив эту убогую хижину, сделанную из ветвей и земли, покушались на того, кого договор с черным волком сделал их господином.
Когда Тибо вошел в круг, все волки разом испустили протяжный и зловещий вой, словно желали дать ему понять, что готовы помочь отомстить.
Тибо присел на том месте, где некогда был очаг.
Это место можно было узнать по почерневшим камням и пеплу, которых здесь было больше.
Погруженный в болезненное созерцание, он сидел несколько минут.
Он не думал, что бедствие, представшее перед его глазами, было последствием и расплатой за его возросшие завистливые желания. Он не испытывал ни раскаяния, ни сожаления. Удовлетворение, что отныне он способен воздавать людям зло за зло, гордость, что он мог бороться со своими помощниками с теми, кто преследовал его, подавляли в нем всякое другое чувство.
На жалобный вой волков Тибо ответил:
— Да, друзья мои, ваш вой совпадает с болью моего сердца. Люди разрушили мою хижину, они разбросали по ветру пепел инструментов, которыми я зарабатывал на хлеб, их ненависть преследует меня, как и вас, мне не стоит ждать от них ни пощады, ни сострадания. Мы — их враги, также как они — наши, у меня не будет к ним ни пощады, ни сострадания. Ступайте от хижины к замку, обратим на них горе, которое они причинили мне.
И тогда, словно главарь кондотьеров, сопровождаемый своими наемниками, вожак волков со своей бандой приступил к разорению и грабежу.
На этот раз это были уже не олени, лани, козы и другая дичь.
Под покровом ночной тьмы Тибо пришел к замку Вез, так как именно там находился его главный враг.
У барона было три фермы, прилегавших к замку: конюшни, полные лошадей, хлева, полные коров, загоны, полные овец.
Первой же ночью все подверглось нападению.
На следующий день две лошади были задушены в конюшнях, четыре коровы в хлеву, десять овец в загоне.
Барон на мгновение засомневался в том, что такое бедствие могло произойти от зверей, которым он объявил такую страшную войну; все это напоминало не жестокое вторжение со стороны банды диких зверей, а продуманные набеги.
Однако по следу зубов на ранах, по отпечаткам лап на земле следовало признать, что именно обыкновенные волки были виновниками этой катастрофы.
На следующий день устроили засаду.
Но Тибо и его волки были на противоположной стороне леса.
Теперь уже конюшни, стойла и загоны Суси и Вивьера подверглись опустошению.
Еще через день то же самое произошло в Бурсонне и Иворе.
Начавшийся разбой принимал ожесточенный характер.
Вожак теперь уже не расставался со своими волками, он спал в их логовах, он жил среди них, поощрял жажду крови и убийств.
Не одна заготовительница леса, не один сборщик вереска, встретив в чаще грозную пасть волка с белыми и острыми зубами, были утащены и растерзаны ими, или же были обязаны своим спасением только смелости и доброму ножу.
Направляемые человеческим разумом, волки со своей дисциплиной и организацией стали еще более опасны, чем банда разгромленных ландскнехтов в завоеванной стране.
Ужас объял всех: никто не осмеливался выходить из городов и деревень без оружия, животных кормили в хлевах, а сами люди выходили только группами.
Епископ из Суассона возносил публичные молитвы, прося у Бога оттепели и таяния снегов, ибо количеству выпавшего снега приписывали эту необычайную ярость волков.
Поговаривали также, что волки были возбуждены и руководимы человеком, что этот человек был еще более неутомимым, более жестоким и неумолимым, чем сами волки, что, как и его спутники, он питался трепещущей плотью и утолял жажду кровью.
Народ указывал на Тибо.
Епископ издал эдикт об отлучении от церкви бывшего башмачника.
Что касается сеньора Жана, то он полагал, что отлучение от церкви может одержать верх над злыми духами только после хорошей псовой охоты.
И все же он был немного грустен от того, что пролилось столько крови, оскорблен тем, что именно его, обер-егермейстера, животные были главным образом уничтожены хищниками, которых он взялся извести; однако втайне он все же думал не без скрываемой радости о предстоящих триумфальных облавах, об известности, которую он не упустит приобрести среди всех признанных ловчих. Его страсть к охоте, вспыхнувшая в этой борьбе, которую его противники, казалось, так откровенно приняли, стала какой-то необычной: он не позволял себе ни передышки, ни отдыха, он ел в седле, ночью бодрствовал в компании л'Эвейе и Ангульвена, после свадьбы получившего чин доезжачего; с зарей он был на лошади, травил и преследовал волка до самых сумерек, пока еще можно было различать своих собак.
Но увы! Сеньор Жан до конца испытал в псовой охоте все свои познания, всю свою смелость и упорство.
Он приуныл, встречая то здесь, то там какого-нибудь злобного волчонка, какого-нибудь наглого тощего зверя или неосторожного обжору, имевшего неосторожность наесться до отвала во время резни и выдыхавшегося после двух- или трехчасовой погони, но крупные волки рыжей масти со впалыми животами, со стальными сухожилиями, с длинными и поджарыми лапами не потеряли ни единой шерстинки в этой войне.
Благодаря Тибо, они боролись со своими противниками примерно равным оружием.
Как и сеньор Жан, который постоянно жил со своими собаками, так и Тибо не оставлял своих волков: после ночных грабежей и разбоев он держал свою стаю настороже, готовую прийти на помощь тому, кого преследовал сеньор Жан; зверь, следуя наставлениям башмачника, начинал хитрить, заметал, путал свои следы, шел по ручьям, запрыгивал на склоненные деревья, чтобы затруднить действия людей и собак, наконец, когда он чувствовал, что силы его иссякают, он принимал решение и отрывался. Тогда вмешивался вожак волков со своей стаей: малейшей петлей он настолько ловко вводил в заблуждение собак, что по едва различимым следам можно было подумать, что собаки уже взяли след другого зверя, и, чтобы в этом разобраться, требовалось обращаться к опыту сеньора Жана.
Но иногда и он ошибался.
Кроме того, мы уже сказали, волки шли за охотниками: одна стая охотилась за другой.
Только волчья, охотясь втихомолку, была более опасной.
Какой-нибудь отставший из-за усталости или пошедший в обход и отдалившийся от экипажа пес бывал тотчас же задушен, а доезжачий, заменивший бедного Маркотта, мэтр Ангульвен, которого мы уже имели возможность несколько раз упомянуть, однажды, прибежав на отчаянный лай одного из своих псов, сам подвергся нападению и был обязан своим спасением только быстроте ног своего коня.
За короткое время свора сеньора Жана поредела: его лучшие псы валились от усталости, посредственные же погибли от зубов волков. Конюшня, как и псарня, также была не в лучшем состоянии: Байар разбил ноги, Танкред потянул сухожилие, перепрыгивая через ров, вывих сустава превратил Валере в инвалида; самым счастливым оказался Султан, который полег на поле брани, измученный шестнадцатичасовой скачкой и тяжестью своего хозяина-гиганта, храбрость которого все еще не была сломлена вереницей неудач, нагромоздивших вокруг него трупы самых благородных и верных слуг.
Сеньор Жан, подобно отважным римлянам, использовавшим все возможности военного искусства в борьбе с карфагенянами, изменил тактику и прикинулся побежденным. Он поднял всех крестьян и начал облаву в лесу таким образом, чтобы не пропустить даже зайца в норе в тех местах, где прошли преследователи.
Однако Тибо важно было предвидеть эти облавы и угадывать места их проведения.
Когда травля шла со стороны Вивьера или Суси, волки и их вожак делали набеги на Бурсон и Ивор.
Когда облава шла со стороны Арамона или Лонгпре, волки хозяйничали в Кореи и Вертфей.
Напрасно сеньор Жан отправлялся ночью в обозначенные места, пытаясь тихо окружить их, чтобы напасть на рассвете, преследователям так никогда и не удавалось найти ни одного волка в логове.
Еще ни разу бдительность не подводила Тибо.
В случае, если он плохо был осведомлен, не понял или же точно не знал места нападения от курьеров, разосланных с наступлением ночи, он собирал своих волков в определенном месте, затем вместе с ними переходил из одного леса в другой так, чтобы не быть замеченным со стороны просеки Лизар л'Аббесс, которая соединила или точнее соединяла в то время Компьенский лес с лесом Вилле-Коттре.
Так продолжалось несколько месяцев.
Как и сеньор Жан, Тибо в свою очередь преследовал цель, которой отдавался со всей страстью. Как и его противник, он, казалось, несмотря на усталость и переживания, приобрел сверхъестественные силы для сопротивления, и, что еще примечательно, во время небольших передышек, которые барон де Вез оставлял вожаку волков, его душа все же была далеко не спокойна.
Действия, которые он предпринимал или в которых участвовал, явно не вызывали у него страха, казались ему естественными, он относил их последствия на счет тех, кто толкал его на них, говорил он себе.
Однако у него были неподвластные ему моменты упадка сил, во время которых он становился грустным, угрюмым и удрученным среди своих свирепых спутников.
Тогда ему являлся образ Анелетты, и все его прошлое трудолюбивого и честного работяги, спокойной и незапятнанной жизни ассоциировалось с этим нежным ликом.

Предыдущая страница 23 Следующая страница


Предводитель волков 24

Он любил ее так, как никогда не думал, что был способен кого-нибудь любить. То он плакал от отчаяния об утраченном счастье, то его охватывал приступ дикой ревности к тому, кто владел в этот час тем, что принадлежало когда-то только ему, Тибо.
Однажды, когда сеньор Жан, готовясь к новым операциям по истреблению волков, вынужден был оставить их в покое, Тибо, находясь в том состоянии, о котором мы только что говорили, вышел из логова, где жил с волками.
Это произошло чудесной летней ночью.
Он стал бродить среди высоких деревьев, вершины которых заливал серебряный свет луны, и мечтал о том времени, когда со свободной от забот и волнений душой он прогуливался по прекрасным коврам из мусса.
Тогда ему удалось достичь единственного, оставшегося ему счастья: он забылся.
Погрузившись в эту нежную мечту о прошлом, он внезапно услышал в ста шагах от себя отчаянный крик.
Он так привык к подобным крикам, что в любой другой момент обратил бы на него мало внимания.
Но сейчас воспоминание об Анелетте сделало мягче его сердце и располагало его к жалости.
Это было вполне естественно, ибо Тибо находился в тех местах, где впервые встретил это неясное дитя.
Итак, он побежал к тому месту, откуда раздался крик, и, перепрыгивая через лесную поросль в просеке шлейфа Ам, он заметил на земле женщину, которая отбивалась от громадного волка, поверженная на землю.
Не отдавая себе отчета в чувстве, которое он испытывал, сердце Тибо билось на этот раз сильнее, чем обычно.
Он схватил зверя за горло, отбросил его на десять шагов от жертвы и, взяв женщину на руки, понес ее на склон рва.
Луч луны, выскользнув из-за туч, осветил лицо той, которую он только что вырвал у смерти.
Тибо узнал Анелетту.
Тибо знал, что в десяти шагах отсюда находится родник, в котором он, взглянув на себя, впервые обнаружил красный волос.
Он побежал к нему, зачерпнул в пригоршни воды и окропил лицо молодой женщины.
Анелетта открыла глаза, закричала от ужаса, попыталась отпрянуть и бежать.
— Полно! — воскликнул вожак волков, словно он все еще был башмачником Тибо. — Вы меня не узнаете, Анелетта?
— Ах! Да, я узнаю вас, Тибо, я узнаю вас, — воскликнула молодая женщина, — поэтому я и боюсь!
Встав на колени и сложив руки в мольбе, она воскликнула:
— Не убивайте меня, Тибо! Не убивайте! Старая бабушка будет сильно опечалена! Тибо, не убивайте меня!
Волчий вожак стоял удрученный.
Только теперь по ужасу, который он внушал женщине, любившей его и которую любил, он стал понимать страшную славу, которую приобрел.
Ужас на мгновение объял его.
— Я, вас убить, Анелетта! — воскликнул он. — Ведь я хочу вырвать вас у смерти. О! Как меня надо сильно ненавидеть, чтобы подобная мысль могла прийти вам в голову.
— Я не ненавижу вас, Тибо, — ответила молодая женщина, — но о вас столько рассказывают на равнине, что вы меня пугаете.
— А говорят ли о той, чья измена привела Тибо к свершению этих злодеяний?
— Я вас не понимаю, — ответила Анелетта, глядя на Тибо небесно-голубыми глазами.
— Как! — воскликнул Тибо. — Вы не понимаете, что я любил вас,.. что я обожал вас, Анелетта, и, потеряв вас, я сделался безумцем?
— Если вы любили меня, если вы обожали меня, Тибо, кто же помешал вам жениться на мне?
— Дьявол, — прошептал Тибо.
— Я, я любила вас, — продолжала молодая женщина, — и я ужасно страдала, ожидая вас.
Тибо вздохнул.
— Вы любили меня, Анелетта? — спросил он.
— Да, — ответила молодая женщина своим нежным голосом и прелестным взглядом.
— А теперь, — продолжал Тибо, — все кончено, вы больше не любите меня?
— Тибо, — ответила Анелетта, — я вас больше не люблю, потому что я не должна вас больше любить. Но первую любовь при всем желании не прогнать.
— Анелетта! — воскликнул Тибо, содрогаясь. — Остерегайтесь того, что будете говорить.
— Почему, — произнесло дитя, наивно качая головой, — почему я должна остерегаться того, что собираюсь сказать, ведь я скажу только правду? В тот день, когда вы сказали мне, что хотите взять меня в жены, я поверила вам, Тибо. Для чего вам нужно было лгать мне тогда, когда я оказала вам услугу? Затем, некоторое время спустя, я встретила вас, не я искала вас, вы подошли ко мне и сказали слова любви, вы первым заговорили об обещании, которое дали мне. И не моя вина в том, что я испугалась того кольца, которое вы носили на пальце и которое, будучи достаточно большим для вас, страшно подумать, оказалось слишком маленьким для меня!
— Вы хотите, — сказал Тибо, — чтобы я больше не носил это кольцо? Хотите, я его выброшу?
И он попытался снять его с пальца.
Однако подобно тому, как кольцо оказалось слишком маленьким, чтобы налезть на палец Анелетты, оно было слишком маленьким, чтобы слезть с пальца Тибо.
Напрасно он старался снять его зубами, кольцо, казалось, приросло к пальцу навсегда.
Тибо понял, что следовало отказаться от мысли расстаться с этим кольцом, поскольку это был залог договора, заключенного между ним и черным волком.
Вздохнув, он опустил с разочарованием руки.
— В тот день, — продолжала Анелетта, — я убежала, я знаю, что была неправа, но я не могла совладеть со своим страхом при виде этого кольца и особенно...
Она робко подняла глаза и взглянула на голову Тибо.
У Тибо была не прикрыта голова, и при свете луны Анелетта увидела, что уже не просто один волос багровел адским пламенем, а добрая половина шевелюры вожака волков окрасилась в дьявольский цвет.
— О! — воскликнула она, отступая. — Тибо! Тибо! Что с вами произошло с тех пор, как я не видела вас?
— Анелетта! — закричал Тибо, прижимаясь лбом к земле и обнимая голову обеими руками. — То, что случилось со мной, я не мог бы рассказать ни одному человеческому созданию, даже священнику, и вам, Анелетта, я только скажу: Анелетта, Анелетта, сжальтесь надо мной, я так несчастен!
Анелетта подошла к Тибо и взяла его за руки.
— Так вы любите меня? Вы любите меня? — вскричал Тибо.
— Что вы хотите, Тибо! — продолжала молодая женщина с той же нежностью и невинностью. — Я приняла ваше предложение всерьез, и каждый раз, когда стучали в дверь нашей лачуги, мое сердце так билось, я думала, что это вы, что вы пришли сказать старой женщине: «Мама, я люблю Анелетту, Анелетта любит меня, хотите ли вы отдать ее мне в жены?» Затем, когда я видела, открыв дверь, что это не вы, я забивалась в угол и плакала.
— А теперь, Анелетта, а теперь?
— Теперь, — сказала молодая женщина, — странно, Тибо, несмотря на все ужасное, что рассказывают о вас, я действительно больше не боюсь вас, потому что мне кажется, вы не можете желать мне зла, и я смело шла по лесу, когда этот ужасный зверь, от которого вы меня спасли, бросился на меня.
— Но как вы оказались неподалеку от вашего старого жилища? Вы больше не живете со своим мужем?
— Действительно, мы жили некоторое время в замке Вез, но там не нашлось больше места для моей старой слепой матери. Тогда я сказала моему мужу: «Старушка прежде всего: я возвращаюсь к ней. Если вы захотите увидеть меня, приходите».
— И он согласился?
— Сначала он был против, но я сказала ему, что моей бабушке семьдесят лет и ей остается пожить два или три года. Дай Бог, чтобы я ошиблась! Это — два или три года трудностей, вот и все, тогда как нам, вероятно, еще долго жить. Он понял, что надо уступить обойденному.
Но во время объяснения Анелетты, Тибо понял только одно: любовь, которую некогда питала к нему Анелетта, еще не полностью угасла в ее сердце.
— Так вы меня любите? — спросил Тибо. — Вы еще можете меня полюбить?..
— Нет, это невозможно, потому что я принадлежу другому.
— Анелетта! Анелетта! Скажите только, что любите меня!
— Наоборот, даже если бы я любила вас, я сделала бы все на свете, чтобы это скрыть.
— Почему? — воскликнул Тибо. — Почему же? Ты не догадываешься о моей силе. Я хорошо знаю, что мне осталось сделать, возможно, одно или два желания, но с твоей помощью, комбинируя их, я могу сделать тебя богатой, как королеву... Мы можем уехать из округи, из Франции, из Европы. Есть большие страны, названий которых ты даже не знаешь, Анелетта, они называются Америкой, Индией. Это рай с голубым небом, громадными деревьями, всевозможными птицами. Анелетта, скажи только, что хочешь пойти за мной, никто не узнает, что мы уехали вместе, никто не узнает, где мы, что мы любим друг друга, никто даже не подумает, что мы живы.
— Бежать с вами, Тибо! — воскликнула Анелетта, глядя на вожака волков так, словно поняла лишь половину того, о чем он говорил. — Разве вы не понимаете, что я не принадлежу больше себе? Разве вы не знаете, что я замужем?
— Какая разница, — сказал Тибо, — если ты любишь меня, мы можем жить счастливо!
— О! Тибо! Тибо! Что вы говорите!
— Послушай, — продолжал Тибо, — я буду говорить с тобой от имени этого мира и потустороннего. Ты хочешь спасти одновременно и мое тело и мою душу, Анелетта? Не противься мне, сжалься надо мной, пойдем со мной, пойдем! Поедем куда-нибудь, где больше не будет слышно этого воя, где больше не будет запаха окровавленной плоти, и, если тебя пугает богатство и знатность, я мог бы снова стать работягой Тибо, бедным Тибо, но любимым Тибо, а значит, счастливым Тибо в своем тяжелом труде, куда-нибудь, где у Анелетты был бы такой супруг, как я.
— Тибо! Тибо! Я готова была стать вашей женой, но вы пренебрегли мной!
— Анелетта, не напоминай мне ошибок, за которые я так жестоко наказан.
— Тибо, другой сделал то, что вы не захотели сделать: он взял бедную девушку, он взял на себя заботы о старой слепой женщине, он дал имя одной, хлеб — другой, он хотел только моей любви, ему не нужно было никакого другого богатства, кроме моей клятвы, можете ли вы просить теперь, чтобы я воздала ему злом за добро? Посмеете ли вы теперь сказать мне бросить того, кто доказал мне свою любовь, и пойти за тем, кто проявил ко мне лишь безразличие.
— Но если ты не любишь его, если ты любишь меня, какая тебе разница, Анелетта?
— Тибо, не истолковывайте превратно мои слова, чтобы найти в них то, чего нет. Я говорила вам о дружбе, которую питаю к вам, но я никогда не говорила вам о том, что не люблю своего мужа. Мне хочется, чтобы вы были счастливы, мой друг, и особенно хочется, чтобы вы отреклись от своих заблуждений, раскаялись в злодеяниях, наконец, я хотела бы вырвать вас у этого дьявола, о котором вы только что говорили, и Бог смилостивится к вам. Я буду молить его об этом на коленях вечером и утром. Но, чтобы просить за вас, я должна оставаться непорочной. Чтобы голос взывающего о милости дошел до престола Господня, этот голос должен быть невинным; надо, наконец, строго блюсти верность, в которой я поклялась у алтаря.
Тибо, слушая, как убежденно говорила об этом Анелетта, сделался хмурым и взбешенным.
— Знаете ли вы, Анелетта, что поступаете опрометчиво, говоря мне об этом.
— Почему же, Тибо? — спросила молодая женщина.
— Мы здесь одни, сейчас ночь, не найдется ни одного человека, кто осмелился бы войти в лес в такой час. Знаешь ли ты, Анелетта, что король имеет меньше власти в своем королевстве, нежели я здесь?
— Что вы хотите сказать, Тибо?
— Я хочу сказать, что после моих просьб и мольб я мог бы перейти к угрозе.
— Вы, угрожать?
— Я хочу сказать, — продолжал Тибо, не слушая Анелетту, — что каждое произнесенное тобой слово
одновременно возбуждает мою любовь к тебе и мою ненависть к нему, наконец, я хочу сказать, что неразумно овце дразнить волка, когда она в его власти.
— Идя по этой тропинке, я уже говорила вам об этом, Тибо, я не боялась повстречать вас. Придя в себя, невольно вспомнив о том, что рассказывают о вас, я на мгновение испытала страх. Однако теперь напрасно вы пытаетесь меня запугать, я не побледнею.
Тибо обхватил голову руками.
— Не говорите так, — произнес он, — ибо вы не знаете, что дьявол шепчет мне на ухо, и мне нужны силы, чтобы сопротивляться его голосу.
— Вы можете меня убить, — ответила Анелетта, — но я никогда не совершу подлость, о которой вы меня просите; вы можете меня убить, но я останусь верна тому, кого взяла в супруги, и, умирая, я буду просить Господа, чтобы он помог ему.
— Не произносите его имени, Анелетта, не заставляйте меня думать об этом человеке.
— Угрожайте мне сколько угодно, Тибо, я в ваших руках, но он, к счастью, далеко, и у вас нет никакой власти над ним.
— Кто тебе это сказал, Анелетта, кто сказал тебе, что с помощью сатанинской силы, с которой мне самому трудно совладеть, я не могу поражать вдали так же, как вблизи?
— И, если я стану вдовой, Тибо, вы думаете, я так гнусна, чтобы принять вашу руку, обагренную кровью того, чье имя я ношу?
— Анелетта, — сказал Тибо, — опускаясь на колени, — Анелетта, избавь меня от нового преступления!
— Преступление исходит от вас, а не от меня. Я могу вам отдать жизнь, Тибо, но не отдам вам своего счастья.
— О! — взревел Тибо, краснея. — Любовь уходит из сердца, когда оно наполняется ненавистью. Побереги, Анелетта, побереги своего мужа! Дьявол завладел мною и будет говорить моими устами. Вместо утешений, которые я просил у твоей любви и в которых она мне отказала, в сердце поселилась месть. Анелетта, удержи, еще есть время, мое проклятье, удержи мою карающую руку, пойми же, это уже не я, это ты его обрекаешь на гибель! Анелетта, ты это знаешь... Анелетта, ты не приказываешь мне молчать? Так будем же прокляты все — ты, он и я! Анелетта, я хочу, чтобы Этьен Ангульвен был мертв, он умрет!
Душераздирающий крик вырвался у Анелетты. Затем, противясь разумом этому немыслимому убийству на расстоянии, она сказала:
— Да нет же, вы говорите так, чтобы меня запугать, но мои молитвы сильнее ваших проклятий.
— Тогда иди и убедись, как небо будет внимать твоим мольбам. Только поторопись, Анелетта, если ты хочешь увидеть своего супруга живым, иначе ты рискуешь споткнуться о его труп.
Напуганная уверенным тоном, с которым вожак волков произносил эти слова, и поддаваясь неотвратимо надвигавшемуся ужасу, Анелетта, ничего не ответив Тибо, поднялась с откоса рва и, протянув руку к Пресиамону, побежала, вскоре она скрылась в ночи за поворотом дороги.
Когда она исчезла, Тибо завыл так, как это могли сделать одновременно десять волков.
Затем, устремившись в чащу, он воскликнул:
— Ах! Теперь я действительно проклят.

Глава XXII Последнее Желание Тибо

Гонимая жутким страхом и желанием поскорее добраться до деревни, где она оставила мужа, Анелетта все же время от времени вынуждена была останавливаться, чтобы отдышаться от быстрого бега: ей не хватало воздуха.
В эти моменты передышки она пыталась упорядочить свои мысли, она убеждала себя в том, что было бы глупо придавать столько значения унесенным ветром словам отчаяния, продиктованным ревностью и ненавистью, и все же, несмотря ни на что, она, едва отдышавшись и восстановив силы, бегом продолжала свой путь, ибо чувствовала, что успокоится лишь тогда, когда снова увидит мужа.
Хотя ей нужно было преодолеть около полулье самых глухих и диких мест в лесу, она больше не думала о волках, которые были грозой всех городков и деревушек в округе на десять лье. Она боялась только одного — споткнуться о безжизненное тело Ангульвена.
Много раз, когда она задевала ногой камень или ветку, ее дыхание неожиданно замирало, словно это был ее последний вздох, острый холод пронизывал ее до самого сердца, волосы вставали на голове, холодный пот струился по лицу.
Наконец, в конце тропинки, где скрестившиеся деревья образовали свод, она заметила деревушку, слегка посеребренную лунными лучами.
В тот момент, когда она спускалась в долину, неожиданно появившийся человек, который прятался за кустарниками во рву, между долиной и лесом, бросился навстречу Анелетте и обнял ее.
— О-о! — воскликнул он, улыбаясь. — Куда вы идете в такое время, ночью, мадам, да еще таким шагом?
Анелетта узнала своего мужа.
— Этьен! О! Мой милый Этьен! — воскликнула молодая женщина, обвивая его шею руками. — Как я рада снова видеть тебя, видеть живым! Господи, благодарю тебя!
— О-о! — воскликнул Ангульвен. — Ты что же думаешь, бедная Анелетта, что Тибо, волчий вожак, поужинал моими костями?
— Ах! Не произноси имени Тибо, Этьен, бежим, мой друг, бежим к домам!
— Пойдем, — сказал, смеясь, молодой доезжачий, — вдруг ты скажешь сплетницам из Пресиамона и Веза, что муж ли на что не годен, не может даже успокоить свою жену.
— Ты прав, Этьен, хотя у меня только что хватило смелости пересечь эти огромные мерзкие леса, теперь я не знаю почему, когда я должна была уже успокоиться, потому что ты рядом, не знаю, почему я дрожу от страха.
— Что же с тобой случилось? Ну, расскажи мне, — сказал Этьен, целуя жену.
Тогда Анелетта рассказала мужу, что, когда она возвращалась из Веза в Пресиамон, на нее напал волк; как Тибо вырвал ее из его когтей, и то, что произошло между ними.
Ангульвен внимательно выслушал все.
— Послушай, — сказал он Анелетте, — я провожу тебя домой, хорошо закрою тебя с бабушкой, чтобы не случилось несчастья, затем сяду на коня и поскачу предупредить сеньора Жана, где скрывается Тибо.
— Ой! Нет! Нет! — воскликнула Анелетта. — Ты вынужден будешь ехать через лес, там тебя подстерегает опасность.
— Я поеду в объезд, — сказал Этьен, — и вместо того, чтобы ехать лесом, я поеду через низины Койолля и Валлю.
Анелетта вздохнула и покачала головой, но не стала больше настаивать. Она знала, что в этом вопросе она ничего не добьется от Ангульвена, впрочем, вернувшись домой, она намеревалась вновь приняться за молитвы.
И в самом деле молодой доезжачий хотел лишь выполнить свой долг.
На следующий день готовили крупную облаву со стороны леса, противоположной той, где Анелетта встретила Тибо.
Этьен считал своим долгом немедленно предупредить сеньора Жана о месте, где Анелетта встретила вожака волков.
Оставшейся ночи было мало, чтобы изменить местоположение облавы.
Однако, приближаясь к Пресиамону, Анелетта, смолкнув на миг, подумала, что у нее достаточно убедительных доводов, чтобы возобновить свои просьбы с еще большим жаром, чем прежде.
Она объяснила Этьену, что Тибо, хотя он и был оборотнем, вместо того, чтобы причинить ей какое-нибудь зло, спас ей жизнь, вместо того, чтобы применить силу, когда она была в его власти, позволил ей вернуться к мужу. После всего этого сказать, где находился Тибо, выдать его убежище заклятому врагу, сеньору Жану, означает не выполнить долг, а совершить предательство, это означает, что Тибо, узнав об этом, отныне не пощадит никого в подобном случае.
Молодая женщина защищала Тибо с настоящим красноречием. Но, выйдя замуж за Ангульвена, она не только не стала делать тайны из своих обещаний башмачнику, но и из того, что произошло во время их последней встречи.
Как бы не доверял Ангульвен жене, он был все же подвержен ревности.
Впрочем, между ним и Тибо существовала давняя ненависть, ненависть, которая родилась в тот день, когда Ангульвен обнаружил башмачника на дереве, а его копье в соседнем кусте.
Однако, слушая мольбы Анелетты, он не поддавался на уговоры и спешил в Пресиамон.
Так, споря и убеждая друг друга, они не дошли и ста шагов до первых изгородей.
Крестьяне установили здесь нечто вроде ночного дозора и охраняли себя, как охраняют во время войны, чтобы противостоять неожиданным и непредвиденным набегам Тибо на деревни.
Этьен и Анелетта были так захвачены спором, что не услышали окрика солдата, спрятавшегося за изгородью, и приближались к деревне.
Солдат, заметив в тени приближающийся силуэт, наделенный его воображением чудовищной формой, не отвечающий на окрик, вскинул ружье.
Подняв глаза, молодой доезжачий при свете, луны, отразившемся как вспышка на стволе ружья, внезапно заметил солдата.
С криком друг он бросился навстречу Анелетте, обнимая руками и загораживая своим телом.
Но в тот же миг раздался выстрел, и несчастный Этьен, вздохнув и не проронив ни единого стона, упал на ту, которую сжимал в своих объятиях.
Пуля пробила его сердце.
Когда люди из Пресиамона, встревоженные выстрелом, выбежали на тропинку, ведущую из деревни в лес, они нашли мертвого Ангульвена и Анелетту, лежащую без сознания на трупе своего мужа.
Бедную Анелетту перенесли в хижину ее бабушки.
Однако она пришла в себя только для того, чтобы снова впасть в отчаяние, которое перешло в бред.
Когда она вышла из оцепенения первых дней, бред перешел в безумие.
Она обвиняла себя в смерти мужа, звала его, просила у невидимых духов, неотступно преследовавших ее до коротких мгновений сна, которые позволял ей возбужденный мозг, пощадить его.
Она произносила имя Тибо, обращалась к проклятому с мольбами, которые не оставляли равнодушными тех, кто слушал ее.
Несмотря на бессвязность слов, из всего того, что она говорила в бреду, начали проясняться реальные факты, стало ясно, что в этом зловещем событии замешан вожак волков, и это стало причиной смерти бедного Этьена. Соответственно, стали обвинять общего врага в том, что он навел порчу на двух несчастных детей. Ненависть, которую питали к бывшему башмачнику, из-за этого еще больше возросла.
Напрасно приглашали лекарей из Вилле-Коттре и Ферте-Милона, состояние Анелетты только ухудшалось, силы покидали ее, через несколько дней ее голос стал еще слабее и обрывистее, она по-прежнему сильно бредила. Все, даже молчание врачей, давало основание полагать, что бедная Анелетта скоро последует в могилу за своим мужем.

Предыдущая страница 24 Следующая страница


25 Александр Дюма

Только голос слепой старухи немного смягчал горячку. Анелетта успокаивалась, когда слышала, как говорила ее бабушка. Ее пристальные, блуждающие глаза смягчались и наполнялись слезами, она клала свою руку на ее лоб словно для того, чтобы отогнать назойливую мысль, грустная улыбка то появлялась, то исчезала с ее губ.
Однажды вечером с наступлением темноты Анелетта забылась еще более тревожным и тягостным сном, чем обычно.
Хижина, слегка освещенная медной лампой, была в полумраке; старуха, сидящая у очага, хранила на своем лице такое состояние покоя, под которым дикари и крестьяне скрывают свои самые сильные чувства.
Одна из двух женщин, которым сеньор Жан платил за уход за вдовой своего слуги, читала молитвы, стоя на коленях у постели, где лежала бледная и белая Анелетта, которую можно было принять за мертвую, если бы не едва заметное равномерное движение ее стесненной груди, другая — молчаливо пряла пряжу.
Вдруг больная, которая вот уже несколько минут периодически вздрагивала, казалось, начала бороться с каким-то ужасным видением и отчаянно закричала.
В тот же миг дверь распахнулась. Человек, голова которого казалась опоясанной огненным кольцом, ворвался в комнату, прыгнул к постели Анелетты, сжал в своих объятиях умирающую, поцеловал с криками горя лоб больной, бросился к двери, выходившей в деревню, распахнул ее и исчез.
Видение было настолько стремительным, что его можно было принять за галлюцинацию молодой женщины, которая, пытаясь оттолкнуть невидимый объект, кричала:
— Уберите его! Уберите его!
Однако обе сиделки видели этого человека и узнали в нем Тибо; послышались громкие возгласы, в которых упоминалось имя Тибо.
Крики приближались к дому Анелетты, и вскоре на пороге появились люди.
Они гнались за вожаком волков.
Блуждающего Тибо заметили около хижины Анелетты, и жители Пресиамона, предупрежденные солдатами, вооружились вилами и палками, чтобы устроить на него облаву.
Тибо, зная о безнадежном состоянии Анелетты, не мог воспротивиться желанию увидеть ее в последний раз.
Пренебрегая всем, что могло с ним произойти, он пересек деревню, положась на быстроту своих ног, открыл дверь хижины и зашел посмотреть на умирающую.
Обе женщины указали крестьянам на дверь, через которую вышел Тибо, и они, словно свора, заметившая его, устремились следом с угрозами и криками.
Естественно, Тибо ушел от своих врагов и исчез в лесу.
Однако после страшного потрясения, которое только что испытала Анелетта от присутствия и контакта с Тибо, состояние больной стало настолько угрожающим, что этой же ночью послали за священником.
Было ясно, что Анелетте оставалось страдать лишь несколько часов.
К полуночи пришел священник в сопровождении ризничего с крестом и детей из хора, которые несли святую воду.
Дети опустились на колени у постели, тогда как священник подошел к изголовью.
Показалось, что какая-то таинственная сила оживила Анелетту.
Она долго и тихо говорила со священником, и, поскольку бедному дитяти не надо было долго просить за себя, стало ясно, что она просила за другого.
Этот другой, кто он?
Это знали только Господь, священник и она.

Глава XXIII Годовщина

Когда позади Тибо смолкли разъяренные крики крестьян, он замедлил бег.
Наконец, в лесу, погруженном в свое привычное безмолвие, он остановился и сел на груду камней.
Он был так взволнован, что не узнал места, где находился, замечая лишь то, что на камнях были большие черные пятна, как будто они были облизаны огнем.
Это были камни его очага.
Случай привел его на место, где была его хижина, в которой он жил всего несколько месяцев назад.
Башмачник, конечно, с горестью сравнил такое спокойное прошлое с таким ужасным настоящим, ибо крупные слезы покатились по его щекам, падая в истоптанную золу.
Он услышал, как в церкви Уани пробило полночь, затем пробили часы в соседних церквях.
Это был тот час, когда священник выслушивал мольбы умирающей Анелетты.
— О! — воскликнул Тибо. — Будь проклят тот день, когда я пожелал то, что Господь Бог не дал бедному рабочему! Будь проклят тот день, когда черный волк наделил меня силой творить зло, потому что зло, которое я совершил, не принеся мне счастья, разрушило его навсегда!
Взрыв смеха раздался позади Тибо.
Он повернулся и увидел самого черного волка, который крался в ночи, как пес к своему хозяину.
Он был почти невидим во тьме, если бы не глаза, которые выбрасывали пламя и освещали его.
Он обошел вокруг очага и сел напротив башмачника.
— Ну что! — сказал он. — Мэтр Тибо недоволен? Клянусь рогами Вельзевула! Мэтр Тибо, ты слишком привередлив!
— Могу ли я быть довольным, — ответил Тибо, — если, повстречав тебя, я испытал лишь тщетные надежды и ненужные разочарования?
«Я хотел богатства, а теперь я в отчаянии, потеряв кров из листьев папоротника, под которым я засыпал, не беспокоясь о завтрашнем дне, не думая о ветре и дожде, которые хлестали по ветвям больших дубов.
Я жаждал почестей, а теперь последние крестьяне с равнины, которых я когда-то презирал, гонятся за мной, забрасывая камнями.
Я просил любви, а единственная женщина, которая меня любила и которую я люблю, ушла от меня, чтобы принадлежать другому. В этот час она умирает, проклиная меня, и при всей силе, которую ты мне дал, я ничего не могу сделать, чтобы спасти ее!»
— Люби только себя, Тибо.
— О! Да! Смейся!
— Я не смеюсь. Еще до моего появления разве не ты бросил свой завистливый взгляд на благо другого?
— О! И все из-за какой-то несчастной лани, которые здесь сотнями щиплют траву в этом лесу!
— Ты думал пожелать только лань, Тибо, но желания связаны друг с другом, как ночи с днями, а дни с ночами.
«А пожелав лань, ты пожелал и серебряное блюдо, на котором она должна быть подана, к серебряному блюду нужен был слуга, который бы его подал, и официант, который бы нарезал содержимое для него.
Честолюбие напоминает свод неба, у которого есть видимость ограничения на горизонте, а на самом деле он простирается над всей землей.
Ты пренебрег невинной Анелеттой из-за мельницы Поле, не успев завладеть мельницей, тебе понадобился дом бальи Маглуара, но и дом бальи Маглуара не прельстил тебя, как только ты увидел замок де Монт-Гобера.
О! Ты уподобился в желаниях падшему ангелу, моему и твоему хозяину, но раз у тебя не хватило ума, чтобы желать зло и извлекать из него выгоду, которой ты мог бы воспользоваться, то в твоих интересах, наверное, было оставаться честным».
— О, да, — грустно ответил башмачник, — только сейчас я понял смысл пословицы: «Не пожелай другому того, что себе не желаешь!..» Но, теперь, — добавил он, — не могу ли я снова стать честным?..
Волк насмешливо ухмыльнулся.
— О! Парень, — сказал он, — с единственным волосом дьявол может отправить человека в ад. Ты когда-нибудь считал сколько твоих волос принадлежит дьяволу?
— Нет.
— Я не могу сказать сколько его волос у тебя на голове, но я могу сказать сколько твоих волос осталось. У тебя остался только один волос! Ты видишь время раскаяния уже прошло.
— Почему, — спросил Тибо, — если за один волос дьявол может погубить человека, почему за один волос Господь не может его спасти?
— Попробуй.
— Впрочем, когда я заключил с вами эту роковую сделку, я не собирался выполнять договор.
— О! Узнаю недобросовестность людей! Ты не выполнил договор, отдавая свои волосы, глупец? С тех пор как люди придумали крещение, мы не знаем, как их взять, и надо, чтобы в обмен на какую-нибудь нашу услугу, они нам отдавали часть своего тела, которую мы хотим взять себе. Ты нам уступил свои волосы, они держатся хорошо, ты уже мог убедиться в этом, они не останутся в наших когтях. Нет, нет, ты принадлежишь нам, Тибо, с той минуты, когда на пороге своей хижины ты в мыслях лелеял идею обмана и вымогательства.
— Значит, — вскричал Тибо в ярости, поднимаясь и топая ногой, — значит пропасть в ином мире, не вкусив удовольствий в этом?
— Ты можешь еще их вкусить, Тибо.
— Как же?
— Смело ступив на тропинку, на которую ты уже случайно встал, смело желая того, что втайне желал, короче говоря, будучи откровенно нашим.
— А что надо делать?
— Занять мое место.
— А занимая его?
— Приобрести мою силу, тогда тебе не понадобится ничего желать.
— Если ваша сила столь велика, если она дает вам все богатства, которые я так желаю, почему же вы отрекаетесь от них?
— Не беспокойся обо мне. Господин, которому я завербовал слугу, меня с лихвой вознаградит.
— А заняв ваше место, обрету ли я вашу форму?
— Да, только на ночь, но днем ты снова станешь человеком.
— Ночи длинны, темны, полны засад, меня может сразить пуля сторожа, я могу попасть лапой в капкан: тогда прощай богатство, прощай знатность.
— Нет, эта шкура, покрывающая меня, непроницаема для железа, свинца и стали... Как только она покроет твое тело, ты станешь не только неуязвимым, но и бессмертным, только раз в году, как и все оборотни, ты превратишься в волка на двадцать четыре часа, и в течение этих двадцати четырех часов тебе надо бояться смерти, как и всем остальным. Сегодня исполняется ровно год с тех пор как мы виделись, это был мой роковой день.
— А-а! — воскликнул Тибо. — Теперь я понимаю, почему вы боялись так сильно зубов собак сеньора Жана.
— Когда мы общаемся с людьми, нам запрещено лгать, мы обязаны им говорить все: а их дело соглашаться или отказываться.
— Ты хвалил мне власть, которую я могу получить. Ну, посмотрим, какая это будет власть?
— Такая, с которой не может сравниться власть самого могущественного короля, потому что у королевской власти всегда будут человеческие пределы и возможности.
— Буду ли я богат?
— Настолько богат, что станешь презирать богатство, потому что одного твоего желания достаточно для того, чтобы иметь не только то, что люди получают за золото и серебро, но и то, что в высшем свете получают путем заговоров.
— Смогу ли я отомстить моим врагам?
— В том, что касается зла, твоя власть не будет иметь границ.
— Женщина, которую я снова полюблю, сможет ли она вновь бросить меня?
— Господствуя над себе подобными, ты будешь ими повелевать.
— Ничто не сможет их избавить от моей воли?
— Ничто, только смерть, которая сильнее всего.
— А я в один из трехсот шестидесяти пяти дней рискую умереть?
— Только в один, в другие дни ни железо, ни сталь, ни свинец, ни вода, ни огонь не опасны для тебя.
— А нет ли в твоих словах какой-нибудь лжи или западни?
— Никакой, слово волка!
— Тогда, согласен, — ответил Тибо, — волк — на двадцать четыре часа, на все остальное время — властелин мира! Что надо делать? Я готов.
— Подними лист остролистника, разорви его зубами на три части и забрось подальше от себя.
Тибо сделал все, что ему было сказано.
Разорвав лист, он выбросил его куски, и тогда, хотя ночь была необыкновенно спокойной до сих пор, грянул гром и порыв ветра, стремительный, как ураган, закрутил эти обрывки и унес с собой.
— А теперь, брат Тибо, — сказал волк, — занимай мое место, желаю тебе удачи! Как и я, через год ты будешь становиться волком на двадцать четыре часа, попытайся выйти из этого испытания также удачно, как вышел из него я благодаря тебе, и ты увидишь, что все, что я обещал тебе, исполнится. Я же в течение всего этого времени буду просить повелителя с раздвоенным копытом, чтобы он хранил тебя от зубов собак барона де Веза, ибо, слово дьявола, ты мне по-настоящему интересен, друг Тибо!
И Тибо показалось, что он видит, как черный волк растет, удлиняется, становится на задние конечности и удаляется, обретая форму человека и делая ему жест рукой.
Мы говорим «показалось», потому что на миг его мысли потеряли ясность. Он испытал нечто напоминающее оцепенение, которое парализовало его мысли.
Когда он пришел в себя, он был один. Его члены были заключены в странные и необычные формы.
Наконец он стал похож на большого черного волка, который всего несколько мгновений назад разговаривал с ним.
Единственный белый волос, расположенный в области мозжечка не гармонировал с темной мастью.
Единственный белый волос волка был тем единственным черным волосом, который оставался у человека.
Тогда, прежде чем он пришел в себя, ему показалось, что кустарники зашевелились и из них послышался глухой и сдавленный лай...
Вздрогнув, он подумал о своре сеньора Жана.
Итак, превратившись в черного волка, Тибо сказал себе, что было бы неразумно подражать своему предшественнику и ждать, пока свора сеньора Жана нападет на его след.
Он решил, что лаяла ищейка и не следует ждать, пока спустят свору.
Он промчался прямо перед ней, как это обычно делают волки, и с глубоким удовлетворением отметил, что после его превращения силы и эластичность его членов удесятерились.
— Клянусь рогами дьявола! — говорил в нескольких Шагах отсюда сеньор Жан, обращаясь к своему новому доезжачему. — Ты позволил ищейке зарычать, так мы никогда не загоним в засаду волка.
— Ошибка налицо, ваша светлость, я этого не отрицаю, — ответил доезжачий, — однако вчера вечером видели, как он пересекал кордон в десяти шагах отсюда, и я не мог допустить, что он проведет ночь в этом месте и будет всего в двадцати шагах от нас.
— Ты уверен, что это именно тот волк, который ускользал от нас столько раз?
— Пусть хлеб, который я ем на службе вашей светлости, мне станет ядом, если это не тот черный волк, за которым мы охотились в прошлом году, когда утонул бедный Маркотт.
— Мне бы очень хотелось напасть на него, — сказал сеньор Жан, вздыхая.
— Только прикажите, ваша светлость, и мы начнем травлю, но позвольте заметить, что впереди еще добрых два часа ночи, которых достаточно, чтобы измотать оставшихся у нас лошадей.
— Верно, но если мы будем ждать утра, л'Эвейе, этот малый будет за десять лье отсюда.
— По меньшей мере, ваша светлость, — сказал л'Эвейе, соглашаясь, — по меньшей мере!
— У меня не выходит из головы этот жалкий волк, — добавил сеньор Жан, а его шкура настолько хороша, что если я не раздобуду ее, то, конечно же, заболею.
— Тогда, ваша светлость, не будем терять ни минуты.
— Ты прав, л'Эвейе, иди за собаками, мой друг. Л'Эвейе пошел за лошадью, которую для отметки привязал к дереву. Затем он пустился вскачь.
Через десять минут, которые показались барону двумя столетиями, л'Эвейе вернулся со всей связкой.
Ее немедля развязали.
Успокойтесь! Ребятки! Успокойтесь! — говорил сеньор Жан. — Подумайте о том, что это уже не те наши ловкие и надежные псы, большинство из этих — новички, которые, если вы пуститесь вскачь, поднимут дьявольский шум и устроят карусель, дайте им самим понемногу разогреться.
В самом деле, собаки, освободившись от привязи, почувствовав запахи, оставленные за собой оборотнем, стали подавать голос.
К их лаю присоединились остальные.
Все пустились по следу Тибо; сначала лай раздавался то здесь, то там, затем он стал более энергичным, и, наконец, вся свора собралась вместе, уловив запах волка, бегущего впереди. Погоня становилась все более и более ожесточенной, они неслись по направлению к лесосеке Ивора с необыкновенным рвением и яростным лаем.
— Хорошо преследуемый зверь, считай, наполовину загнанный зверь! — кричал сеньор Жан. — Ты, л'Эвейе, займись сменой собак, они должны быть повсюду! Я, сам поддержу собак... И, порасторопнее, все остальные! — добавил сеньор Жан, обращаясь к мелким слугам. — Мы должны отомстить за неудачи, и, если по-чьей либо вине я лишусь добычи, того, клянусь рогами дьявола, вместо волка, я отдам собакам!
После такого подбадривания сеньор Жан пустил свою лошадь галопом, и хотя еще было достаточно темно, а поле скверным, он скакал быстро, чтобы присоединиться к погоне, которая уже слышалась в низинах Бург-Фонтена.

Глава XXIV Яростная Погоня

Убежав при первом лае ищейки, Тибо значительно опережал собак, благодаря предпринятым им мерам предосторожности.
Долгое время он не слышал своры.
Тем временем ее лай, словно раскат грома, внезапно докатился до него из-за горизонта и вызвал некоторое беспокойство.
Он оставил рысь, увеличил скорость и остановился лишь тогда, когда разрыв между ним и его преследователями составил несколько лье.
Тогда он огляделся по сторонам и сориентировался: он был на возвышенностях Монтэгю.
Он насторожился.
Ему показалось, что собаки были на том же расстоянии — неподалеку от кустарника Тилле.
Чтобы слышать их на таком расстоянии, нужно было иметь волчий слух.
Тибо спустился с возвышенности, оставив Эрневилль слева, прыгнул в маленький ручей, который берет здесь свое начало, добрался до Гримокура и через леса Лизар л'Аббесс добрался до Компьенского леса.
Только тогда, почувствовав, что, несмотря на три часа быстрого бега, стальные мускулы его волчьих ног ничуть не устали, он немного успокоился.
Но он сомневался, стоит ли подвергать себя опасности в менее знакомом ему лесу, чем в Вилле-Коттре.
Поэтому, свернув с дороги на два или три лье, он решил запутать следы, сохраняя за собой основные отходы, которые казались ему наиболее подходящими для того, чтобы избавиться от собак.
Одним махом он пересек долину, которая протянулась от Пьерфона до Монт-Гобера, вошел в лес со стороны поля Метар и вышел в Воводране, продолжил бег по воде со сплавом леса из Сансера и вновь вернулся в лес через рощу Лонгпона.
К несчастью, в верхней части дороги в Пандю он столкнулся с новой сворой из двенадцати гончих псов, которую доезжачий господина де Монтбретона, по просьбе сеньора де Вез вел ему на смену.
Доезжачий тотчас спустил свору, видя, что волк по-прежнему сохраняет разрыв: он не стал ждать экипажа, чтобы спустить собак, боясь, как бы зверь не убежал.
Тогда-то и началась настоящая схватка оборотня с собаками.
Это была бешеная скачка, которую, несмотря на сноровку и умение их наездников, едва выдерживали лошади.
Погоня неслась по долинам, лесам, зарослям вереска с невероятной быстротой.
Она то появлялась, то исчезала, как молния в тучах, оставляя позади себя столб пыли, шум и гам, которым едва успевало вторить эхо.

Предыдущая страница 25 Следующая страница


Предводитель волков 26

Собаки и лошади преодолевали горы, долины, потоки, овраги, пропасти, словно у одних были крылья химеры, у других — крылатого коня.
К ним присоединился сеньор Жан.
Он скакал во главе доезжачих, наступая на хвост своим псам, с пылающим взором, раздутыми ноздрями, подгоняя и подбадривая свору криками и яростно пришпоривая коня, когда тот, встречая какое-либо препятствие, колебался.
В свою очередь, черный волк продолжал быстро бежать.
На обратном пути, несмотря на то, что в ста шагах позади он услышал лай новой своры, сильно взволновавшей его, он все же не уступал ни на дюйм.
Полностью сохраняя способность мыслить по-человечески, он продолжал бежать, ему казалось, что он не устоит, ему казалось, что он не может умереть, не отомстив за все перенесенные ужасы прежде, чем вкусит все обещанные ему наслаждения, прежде, чем завоюет любовь Анелетты, ибо в эти критические моменты его мысли постоянно возвращались к ней.
Иногда им овладевал страх, а иногда просто ярость.
Он подумывал о том, чтобы повернуться и разогнать эту банду камнями и палкой, забывая о своем новом обличий.
Затем, мгновение спустя, наполовину обезумев от ярости, ощущая холод смерти, который навевал на него лай своры, он бежал, он прыгал, он мчался, словно у него были оленьи ноги, летел, словно у него были крылья.
Однако его старания были тщетными.
Напрасно он бежал, прыгал, почти что летел, погребальный звук следовал за ним и не отдалялся ни на миг, а если и отдалялся на мгновение, то лишь для того, чтобы снова приблизиться еще более грозно и ужасающе.
Тем временем мысль о своем спасении не покидала его, его силы вовсе не уменьшались.
Но он чувствовал, если ему не повезет и он повстречает новую смену собак, его силы могут иссякнуть.
Итак, он решил попытаться оторваться от собак, затем вернуться в свои привычные места, где, благодаря знанию леса, мог перехитрить собак.
Он во второй раз попытался замести следы.
Он поднялся до Пюизе, обогнул окраины Вивьера, вернулся в Компьенский лес, свернул с дороги в лес Ларга, возвратился через Эн в Аттиши и добрался до леса Вилле-Коттре через низину Аржена.
Таким маневром он надеялся расстроить стратегию, исходя из которой сеньор Жан, несомненно, расставил свою свору.
Вернувшись в свои привычные логова, Тибо вздохнул более свободно.
Он находился на, берегах Урка, между Норрои и Труеном, в том месте, где глубоко протекает река, зажатая с обеих сторон скалами. Он бросился на острую скалу, нависавшую над потоком, и с ее вершины ринулся в потоки, добрался вплавь до извилины у самого основания скалы и, притаившись в этой пещере, едва высовываясь из воды, стал ждать.
Он выигрывал у своры около лье.
Однако не прошло и десяти минут, как собачий вал накатился на гребень скалы.
Возглавлявшие погоню псы в пылу либо не увидели пропасти, либо, как затравленный зверь, посчитали, что смогут ее преодолеть. Тибо, находившийся в глубине своего укрытия, был забрызган водой, поднимавшейся во все стороны при падении их тел.
Но менее удачливые и менее сильные, чем он, они не могли справиться с силой течения. После безуспешных попыток спастись, они исчезли в воде, так и не обнаружив убежища оборотня.
Он слышал над своей головой топот лошадей, лай уцелевших собак, крики людей, проклятия сеньора Жана, голос которого заглушал все остальные голоса.
Затем, когда последний пес из своры был унесен потоком, из-за изгиба он увидел, как преследователи направлялись вниз по течению реки.
Уверенный в том, что сеньор Жан, которого он узнал во главе доезжачих, поступал так лишь для того, чтобы вновь подняться по нему, он не стал ждать.
Он покинул убежище.
То вплавь, то ловко перепрыгивая с одной скалы на другую, то идя по воде, он поднялся по Урку к зарослям кустарника Крена.
Добравшись до этого места и считая, что значительно опережает своих врагов, он решил дойти до деревни, чтобы попетлять среди домов, надеясь, что именно там его не будут искать.
Он подумал о Пресиамоне.
Если ему и была знакома какая-либо деревня, то только эта.
К тому же в Пресиамоне он был бы неподалеку от Анелетты.
Ему казалось, что эта близость придаст ему силы и принесет ему счастье, что нежный лик целомудренного дитяти может как-то повлиять на его везение или невезение.
Итак, Тибо направился в эту сторону.
Было шесть часов вечера.
Около пятнадцати часов продолжалась погоня.
Волк, собаки и охотники проделали добрых пятьдесят лье.
Когда, обогнув Манере и Уани, черный волк появился на границе шлейфа Ам, солнце начинало клониться к горизонту и заливало вереск ослепительным пурпуром, маленькие белые и розовые цветы наполняли ароматом ласкавший их легкий ветерок, сверчок стрекотал в своем моховом дворце, а поднявшийся почти вертикально в небо жаворонок приветствовал ночь так, как двенадцать часов назад он приветствовал день.
Безмятежное спокойствие природы произвело на Тибо особое впечатление.
Ему казалось странным, что она могла быть такой красивой и такой приветливой в тот час, когда такая тоска раздирала его душу.
Видя эти цветы, слушая этих насекомых и птиц, он сравнивал нежное душевное спокойствие всего этого невинного мира с ужасными тревогами, которые он переживал. Он спрашивал себя, несмотря на новые посулы посланника дьявола, был ли он более благоразумен, заключая после первого второй договор.
И он стал сомневаться, находя в обеих случаях лишь разочарование.
Пересекая тропинку, почти затерявшуюся под золотистым дроном, он узнал в этой тропинке ту, по которой он впервые провожал Анелетту, встретив ее в тот день, когда, вдохновленный добрым гением, предложил ей себя в супруги.
Мысль о том, что благодаря новому договору он снова сможет завоевать любовь Анелетты, придала немного смелости Тибо, пораженному зрелищем этой всеобщей радости.
В долине звонил колокол Пресиамона.
Его грустные и монотонные звуки и люди напомнили черному волку, что ему следовало опасаться их.
Итак, он смело направился через поля к деревне, надеясь в какой-нибудь заброшенной лачуге найти убежище.
Когда он шел вдоль сухой каменной стены кладбища Пресиамона, в овраге он услышал голос.
Продолжать свой путь было небезопасно, он мог встретиться с теми, кто шел ему навстречу, возвратиться и перемахнуть через гребень — его тотчас могли увидеть, поэтому он счел необходимым перескочить через небольшую кладбищенскую стену.
Одним прыжком он оказался за стеной.
Как и все деревенские кладбища, это кладбище примыкало к церкви.
Оно было не ухожено, заросло высокой травой, а в некоторых местах колючим кустарником и терновником.
Волк подошел к самому разросшемуся кусту колючек и обнаружил какой-то разрушенный склеп, откуда он мог наблюдать, оставаясь назамеченным.
Он скользнул под эти колючие кусты и спрятался в склепе.
В десяти шагах от Тибо была вырыта свежая яма, ожидавшая своего постояльца.
Из церкви доносилось пение священников.
Это пение было настолько четким, словно склеп, служивший последним убежищем беглеца, некогда имел подземное сообщение с церковью.
Через несколько минут пение смолкло.
Черный волк, инстинктивно чувствовавший себя неуютно по соседству с церковью, подумал, что люди по дороге в овраге уже прошли и сейчас наступило время обратиться в бегство, чтобы подыскать себе более надежное убежище, нежели то, которое на короткое время он выбрал.
Но в тот момент, когда он высунул нос из колючего кустарника, ворота кладбища отворились.
Итак, он вновь вынужден был вернуться на прежнее место, потревоженный шедшими.
Сначала он увидел ребенка, облаченного в белоснежную стихарь, державшего в руке крапильницу.
Затем серебряный крест, который нес человек в такой же стихари поверх одежды.
За ними священника, читавшего молитвы по усопшим.
За священником носилки, покрытые белой простыней с зелеными веточками и венками из цветов, которые несли четверо крестьян.
Под простыней вырисовывалось очертание гроба.
Несколько жителей из Пресиамона шли позади носилок.
Хотя подобная встреча была вполне естественной на кладбище и Тибо должен был быть к ней готов, при виде вырытой могилы она произвела на беглеца глубокое впечатление. Невзирая на то, что малейшее движение могло выдать его присутствие, а следовательно, привести к гибели, он с тревожным любопытством следил за всеми деталями церемонии.
Когда священник освятил яму, с самого начала бросившуюся в глаза Тибо, носильщики поставили свою ношу на соседнюю могилу.
У нас есть обычай при похоронах молодой девушки, умершей в расцвете сил или молодой женщины, почившей в своей красоте, провожать ее на кладбище в гробу, покрытом только простыней.
Там друзья могут сказать последнее прощай покойной, родственники в последний раз поцеловать ее.
Затем заколачивают крышку гвоздями, и этим все сказано.
Старая слепая женщина, ведомая милосердной рукой, подошла, чтобы в последний раз поцеловать покойную.
Носильщики подняли простыню, скрывавшую лицо усопшей.
Тибо узнал Анелетту.
Глухой стон вырвался из его изможденной груди и смешался с плачем и рыданиями присутствовавших.
Лицо Анелетты, каким бы бледным оно ни было в невыразимом спокойствии смерти, казалось еще более красивым, чем при жизни, под диадемой незабудок и маргариток.
При виде бедной усопшей Тибо внезапно почувствовал, как его сердце оттаивает от холода. Он думал, о том, что в действительности именно он убил это дитя, и чувствовал настоящую огромную боль, потому что впервые за долгое время он не думал о себе, а об умершей.
Когда он услышал удары молотка, которыми заколачивали крышку гроба, когда он услышал молитвы и глухой шум брошенных в яму земли и камней, катившихся по телу единственной женщины, которую он когда-либо любил, у него закружилась голова, ему показалось, что тело Анелетты, некогда такое свежее и красивое и вчера еще живое, били твердые камни, он сделал движение, чтобы наброситься на присутствовавших и вырвать у них это тело, которое мертвым, казалось, должно было принадлежать ему, потому что живым оно принадлежало другому.
Человеческая боль сковала это последнее движение дикого затравленного зверя, по шкуре волка пробежала дрожь, из его налитых кровью глаз брызнули слезы, и несчастный воскликнул:
— Господи! Забери мою жизнь, я охотно отдаю ее тебе, если моя жизнь может вернуть жизнь той, которую я погубил!
За этими словами последовал такой жуткий вой, что все находившиеся здесь, в страхе разбежались.
Кладбище опустело.
Почти в тот же миг свора напала на след черного волка, пошла по нему, перескакивая через стену в том месте, где перескочил Тибо.
Вслед за ней появился сеньор Жан, обливаясь потом, на лошади, покрытой пеной и кровью.
Собаки кинулись прямо к кусту.
— Улюлю! Улюлю! — кричал сеньор Жан громовым голосом. Спрыгивая со своей лошади и не думая о том, чтобы за ней присмотрели, он выхватил свой охотничий нож и бросился к склепу, пробиваясь среди своих псов.
Собаки грызлись из-за совсем свежей и окровавленной шкуры волка, но тело исчезло.
Разумеется, это была шкура оборотня, за которым охотились, ибо за исключением единственного белого волоса она была полностью черной.
Что стало с телом?
Этого никто никогда не узнал.
Только с этих пор уже никогда не видели Тибо в округе и все сошлись на том, что бывший башмачник был оборотнем.
И к тому же, поскольку нашли только шкуру, а не тело, поскольку именно в том месте, где была найдена шкура, кто-то слышал слова: «Господи! Забери мою жизнь! Я охотно отдаю ее тебе, если моя жизнь может вернуть жизнь той, которую я погубил!», то священник объявил, что учитывая его самопожертвование и раскаяние, Тибо был спасен!
До той поры, пока монастыри не были разрушены революцией, было традицией каждый год видеть, как из монастыря в Бург-Фонтене, расположенного в полу-лье от Пресиамона, выходил монах и шел молиться на могилу Анелетты в годовщину ее смерти.
Вот и вся история о черном волке, рассказанная мне Моке, сторожем моего отца.

Предыдущая страница 26


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
  • Глава I Обер-Егермейстер Монсеньора (Страница 4)
  • Глава II Вельможа И Башмачник (Страница 4)
  • Глава III Анелетта (Страница 5)
  • Глава IV Черный Волк (Страница 6)
  • Глава V Договор (Страница 7)
  • Глава VI Волос Дьявола (Страница 8)
  • Глава VII Парень С Мельницы (Страница 9)
  • Глава VIII Желания Тибо (Страница 10)
  • Глава IX Вожак Волчьей Стаи (Страница 11)
  • Глава X Бальи Маглуар (Страница 11)
  • Глава XI Давид И Голиаф (Страница 12)
  • Глава XII Два Волка В Овчарне (Страница 13)
  • Глава XIII Никогда Женщина Не Бывает Столь Красноречива, КАК В МОЛЧАНИИ (Страница 15)
  • Глава XIV Деревенская Свадьба (Страница 16)
  • Глава XV Сеньор Де Вопарфон (Страница 17)
  • Глава XVI Горничная Знатной Дамы (Страница 18)
  • Глава XVII Граф Де Монт-Гобер (Страница 19)
  • Глава XVIII Смерть И Воскрешение (Страница 20)
  • Глава XIX Живой И Мертвый (Страница 21)
  • Глава XX Верная Назначенной Встрече (Страница 22)
  • Глава XXI Гений Зла (Страница 23)
  • Глава XXII Последнее Желание Тибо (Страница 24)
  • Глава XXIII Годовщина (Страница 25)
  • Глава XXIV Яростная Погоня (Страница 25)


Александр Дюма

Предводитель волков

 Читать книгу

Аннотация

В мистическом романе "Предводитель волков" (1857) события разворачиваются в XVIII веке в одной из французских провинций. Главный герой вступает в сговор с дьяволом и совершает преступления, сеет вокруг себя горе и страдания.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel