Александр Дюма - Ожерелье Королевы

1 Александр Дюма

Предисловие

Прежде всего, да будет нам позволено коротко объясниться с нашими читателями по поводу заглавия, только что нами написанного. Уже двадцать лет мы беседуем с читателями, и я надеюсь, несколько нижеследующих строк не ослабят нашу старую дружбу, а укрепят ее.
После того, как мы сказали последние наши слова, у нас совершилась революция; эту революцию я предсказал уже в 1832 году, я проследил ее нарастание, я описал ее свершение и более того: шестнадцать лет назад я рассказал о том, что я сделаю - и что сделал - назад тому восемь месяцев.
Разрешите мне привести здесь последние строки пророческого эпилога моей книги "Галлия и Франция":
"Вот бездна, которая поглотит наше нынешнее правительство. Фонарь, которым мы освещаем его путь, осветит лишь его крушение, ибо даже если бы оно и захотело повернуть на другой галс, теперь оно этого уже не смогло бы: его увлекает слишком быстрое течение, его гонит слишком сильный ветер. Но в час гибели наши воспоминания - воспоминания человека - возобладают над стоицизмом гражданина, и раздается голос: "ДА ПОГИБНЕТ КОРОЛЕВСКАЯ ВЛАСТЬ, НО ДА СПАСЕТ БОГ КОРОЛЯ!" И это будет мой голос".
Сдержал ли я свое слово и прозвучал ли единственный во Франции голос, который в момент падения династии сказал "прощай" дружбе с августейшей особой, достаточно громко, чтобы его услышали?
Революция, предвиденная и объявленная нами, не застала нас врасплох. Мы приветствовали ее как явление фатально неизбежное; мы не надеялись, что она будет прекрасна, мы боялись, что она будет ужасна. За двадцать лет, в течение которых мы изучали прошлое народов, мы познали, что такое революция.
Мы не будем говорить о людях, которые ее совершили, и о людях, которые ею воспользовались. Всякая буря мутит воду. Всякое землетрясение переворачивает пласты земли. А потом, по естественным законам равновесия, каждая молекула обретает свое место. Трещины в земле закрываются, вода очищается, и небо, на короткое время потемневшее, смотрит на свои золотые звезды в бескрайнем озере.
Наши читатели увидят, что после 24 февраля "24 февраля 1848 года король Луи-Филипп, в канцелярии которого некоторое время работал Дюма, подписал отречение от престола." мы остались такими же, какими были до него: одной морщиной стало больше на лбу, одним рубцом стало больше на сердце - вот и все, что произошло с нами за истекшие страшные восемь месяцев.
Мы по-прежнему любим тех, кого мы любили; мы уже не боимся тех, кого мы боялись; мы как никогда презираем тех, кого презирали.
И в нашем творчестве, как и в нас самих, не изменилось ничего; быть может, и в нашем творчестве, как и в нас самих, одной морщиной и одним рубцом стало больше. Вот и все.
Нами написано уже около четырехсот томов. Мы изучили множество веков, мы воскресили множество действующих лиц, восхищенных тем, что они восстали из мертвых в великий день опубликования книги.
И вот, мы заклинаем этот мир, населенный призраками: пусть он скажет, приносили ли мы когда-нибудь в жертву нашему времени его преступления, его пороки или же его добродетели; о королях, о вельможах, о народе мы всегда говорили правду или то, что мы считали правдой; и если мертвые имеют такие же права, как живые, то как мы не причинили никакого ущерба живым, так не причинили никакого ущерба и мертвым.
Есть сердца, для которых всякое несчастье священно, всякое крушение почтенно; уходит человек из жизни или сходит с престола - уважение заставляет их склониться перед открытой могилой или перед разбитой короной.
Когда мы написали заглавие вверху первой страницы этой книги, это отнюдь не был, скажем откровенно, свободный выбор темы, продиктовавший нам это заглавие: это пробил его час, это пришла его очередь; хронология нерушима: за 1774 годом неизбежно следует 1784 год за "Джузеппе Бальзамо" - "Ожерелье королевы".
Но пусть будет спокойна самая чуткая совесть: именно потому, что сегодня можно говорить все, историк будет цензором поэта. Не будет сказано ничего дерзкого о королеве-женщине, ничего сомнительного о королеве-мученице. Мы живописуем человеческие слабости, королевскую гордость, это правда, но живописуем как художники-идеалисты, которые умеют добиться сходства, взяв лучшие черты модели, как художник по имени Ангел, который в любимой женщине обрел Мадонну "Во времена Дюма считалось, что поздние, так называемы" "идеальные" рисунки Микеланджело (буквально: Михаил Архангел) представляют собой портреты знатной римлянки, поэтессы Виттории Колонна (1490 - 1547), воспетой им в сонетах. В настоящее время их принято воспринимать именно как "идеальные", не имеющие конкретного прототипа."; между гнусными памфлетами и неумеренными восхвалениями мы грустно, беспристрастно и торжественно пойдем путем поэтической мечты. Та, чью голову с побелевшим лицом палач показал народу, обрела право не краснеть перед потомством.
Александр Дюма 29 ноября 1848

Пролог

Глава 1 Старый Дворянин И Старый Метрдотель

В один из первых дней апреля 1784 года, приблизительно в четверть четвертого пополудня, старый маршал Ришелье, наш давнишний знакомый, подкрасив брови душистой краской, отстранил зеркало, которое держал перед ним его камердинер, сменивший, но не заменивший верного Рафте, и, тряхнув головой так, как умел только он один, сказал:
- Ну, вот я и готов.
С этими словами он встал с кресла, совершенно по-юношески стряхивая пальцем крупинки белой пудры, слетевшие с его парика на бархатные штаны небесно-голубого цвета.
Он сделал два-три круга по своей туалетной комнате, вытягивая носки и полколенки.
- Моего метрдотеля! - сказал он.
Через пять минут появился метрдотель в парадном костюме.
Маршал, как того требовали обстоятельства, принял серьезный вид.
- Надеюсь, вы приготовили мне хороший обед? - спросил он.
- Разумеется, ваша светлость.
- Я ведь передал вам список моих гостей, не так ли?
- Я точно запомнил их число, ваша светлость. Девять приборов, так ведь?
- Прибор прибору рознь!
- Да, ваша светлость, но...
Маршал прервал метрдотеля легким движением, нетерпеливость которого умерялась величественностью.
- "Но"... - это не ответ; каждый раз, как я слышал слово "но" - а за мои восемьдесят восемь лет я слышал его многократно! - так вот, каждый раз, как я слышал слово "но", - я в отчаянии, что вынужден сказать вам это, - за ним следовала какая-нибудь глупость.
- Ваша светлость!..
- Прежде всего: в котором часу вы подадите обед?
- Ваша светлость! Буржуа обедают в два часа, судейские обедают в три, дворяне обедают в четыре.
- А я?
- Ваша светлость пообедает сегодня в пять.
- Ого! В пять!
- Да, ваша светлость, как и король.
- Почему как король?
- Потому что в списке гостей, который я имел честь получить от вашей светлости, значится имя короля.
- Отнюдь нет, вы ошибаетесь: мои сегодняшние гости - простые дворяне.
- Ваша светлость, несомненно, изволит шутить со своим покорным слугой, и я благодарю вас за честь, которую вы мне оказываете. Но граф Гаагский, один из гостей вашей светлости...
- И что же?
- Да то, что граф Гаагский - король.
- Я не знаю короля, который носит это имя.
- В таком случае пусть ваша светлость простит меня, - с поклоном сказал метрдотель, - но я думал.., я предполагал...
- Размышления не входят в круг ваших обязанностей. Предположения - не ваш долг! Ваш долг - читать мои приказы без всяких комментариев! Когда я хочу, чтобы люди о чем-то узнали, я говорю об этом: раз я не говорю, значит, я не хочу, чтобы это стало известно.
Метрдотель еще раз поклонился, и на этот раз так почтительно, как если бы разговаривал с королем.
- Итак, - продолжал старый маршал, - поелику у меня сегодня обедают только дворяне, соизвольте подать обед в обычное время, то есть в четыре часа.
При этих словах лицо метрдотеля потемнело так, как если бы ему прочитали его смертный приговор. Он побледнел и согнулся под этим ударом.
Потом выпрямился.
- Да совершится воля Господня, - произнес он со смелостью отчаяния, - но ваша светлость пообедает сегодня не раньше пяти.
- Почему и каким образом? - выпрямляясь, вскричал маршал.
- Потому что физически невозможно, чтобы вы, ваша светлость, пообедали раньше.
- Вы, если не ошибаюсь, служите у меня уже двадцать лет? - спросил маршал с гримасой на своем еще живом и моложавом лице.
- Двадцать один год, один месяц и две недели, ваша светлость.
- Так вот, к этим двадцати одному году, одному месяцу и двум неделям не прибавится ни одного дня и ни одного часа! Слышите? - кусая тонкие губы и хмуря подкрашенные брови, произнес старик, - с сегодняшнего вечера ищите себе другого господина! Я никогда не слышал, чтобы в моем доме произносилось слово "невозможно". И не в моем возрасте привыкать к этому слову. У меня нет для этого времени.
Метрдотель поклонился в третий раз.
- Сегодня вечером я уйду от вашей светлости, - сказал он, - но до последней минуты я буду служить вам, как подобает.
И он, пятясь, сделал два шага к двери.
- Что значит "как подобает"? - вскричал маршал. - Имейте в виду, что в моем доме все должно быть так, как подобает мне, - вот как подобает. Я хочу пообедать в четыре часа, и коль скоро я желаю обедать в четыре, то мне не подобает обедать в пять.
- Господин маршал! - сухо отвечал метрдотель. - Я служил экономом у принца де Субиза и управляющим у принца-кардинала Луи де Роана. У первого из них его величество король Французский обедал раз в год; у второго его величество император Австрийский обедал раз в месяц У господина де Субиза король Людовик Пятнадцатый напрасно называл себя бароном де Гонесом - король есть король. У второго из них, то есть у господина де Роана император Иосиф напрасно называл себя графом Пакенштейном - император есть император. Сегодня господин маршал принимает гостя, который напрасно называет себя графом Гаагским, - граф Гаагский все равно остается королем Шведским. И либо сегодня вече ром я покину дворец господина маршала, либо графа Гаагского примут как короля.
- Но ведь это-то я и запрещаю вам, господин упрямец! Граф Гаагский желает соблюсти самое строгое, самое точное инкогнито. Черт возьми! Мне хорошо знакомо ваше глупое тщеславие, повелители салфеток! Не корону вы чтите, а прославляете самих себя за наши денежки!
- Я не думаю, что ваша светлость серьезно говорит со мной о деньгах, - кисло заметил метрдотель.
- Да нет же, нет, - почти смиренно ответил маршал. - Деньги! Кой черт говорит вам о деньгах? Не увиливайте, прошу вас. Повторяю: я не желаю слышать здесь никаких разговоров о короле!
- Да за кого вы меня принимаете, господин маршал? За последнего дурака? Никто и слова не скажет о короле!
- В таком случае, не упрямьтесь и подайте обед в четыре.
- Не могу, господин маршал, ибо в четыре я еще не получу того, что мне должны привезти.
- Чего же вы ждете? Какой-нибудь рыбы, как господин Ватель?
- Ах, господин Ватель, господин Ватель! - вздохнул метрдотель.
- Вас огорчает сравнение с господином Вателем?
- Нет. Злосчастный удар шпагой, который нанес себе господин Ватель, обессмертил его "Ватель, метрдотель принца Конде, закололся, видя, что к столу принца запаздывает рыбное блюдо."!
- Ах, вот как! Вы полагаете, что ваш собрат слишком дешево заплатил за свою славу?
- Нет, ваша светлость, но сколько других наших коллег страдает и пожинает скорбь или унижения, в сто раз более жестокие, нежели удар шпагой, и, однако, не становятся бессмертными!
- А разве вы не знаете, что для того, чтобы стать бессмертным, надо либо стать академиком "Бессмертный - официальный титул члена Французской Академии", либо умереть?
- В таком случае, ваша светлость, лучше жить и состоять у вас на службе. Я не умру и буду служить вам так же, как служил бы Ватель, если бы его высочество принц Конде имел терпение подождать полчаса.
- О, да вы обещаете мне чудеса! Вы фокусник!
- Нет, ваша светлость, никаких чудес я не обещаю.
- Но чего же вы ждете?
- Вашей светлости угодно, чтобы я это сказал?
- Ну да, да, я любопытен.
- Так вот, ваша светлость: я жду бутылку вина.
- Бутылку вина? Объяснитесь, это становится интересно.
- Вот о чем идет речь, ваша светлость: его величество король Шведский, то есть, простите, его сиятельство граф Гаагский пьет только токайское.
- Ну и что же? Неужели я так обеднел, что в моих погребах не найдется бутылки токайского? В таком случае надо будет выгнать моего эконома.
- Нет, нет, ваша светлость: у вас есть еще бутылок шестьдесят.
- Так по-вашему граф Гаагский выпьет за обедом шестьдесят одну бутылку?
- Терпение, ваша светлость: когда граф Гаагский впервые приехал во Францию, он был всего-навсего наследным принцем; в ту пору он обедал у ныне покойного короля, который получил двенадцать бутылок токайского от его величества императора Австрийского. Вам известно, что молодое токайское приберегается для императорских погребов и что даже государи не пьют молодое вино, прежде чем его величество император не соизволит прислать им его?
- Известно.
- Так вот, ваша светлость: из этих двенадцати бутылок вина, которое наследный принц отведал и которое нашел восхитительным, ныне осталось всего две.
- Ах, вот как!
- Одна из них еще обретается в погребах короля Людовика Шестнадцатого.
- А вторая?
- Ах, ваша светлость, - отвечал метрдотель с торжествующей улыбкой: он чувствовал, что после долгой борьбы, которую он выдержал, приближается час его победы, - вторую-то бутылку украли!
- Кто же ее украл?
- Один из моих друзей, эконом покойного короля, который был многим мне обязан.
- А-а! И он отдал ее вам!
- Ну, конечно, ваша светлость! - с гордостью заявил метрдотель.
- И что же вы с ней сделали?
- Я бережно отвез ее в погреб моего хозяина, ваша светлость.
- Вашего хозяина? А кто в ту пору был вашим хозяином, сударь?
- Его светлость принц-кардинал Луи де Роан.
- Ах, Бог Ты мой! В Страсбурге?
- В Саверне.
- И вы послали туда за этой бутылкой для меня! - вскричал старый маршал.
- Для вас, ваша светлость, - сказал метрдотель тем же тоном, каким сказал бы: "Неблагодарный!" Герцог де Ришелье схватил старого слугу за руку с криком:
- Прошу прощения, вы - король метрдотелей!
- А вы хотели прогнать меня! - ответил тот, сделав непередаваемое движение головой и плечами.
- Я заплачу вам за эту бутылку сто пистолей!
- И еще в сто пистолей обойдутся господину маршалу дорожные расходы, что составит двести пистолей. Но его светлость подтвердит, что это даром.
- Я подтвержу все, что вам будет угодно, а пока что с сегодняшнего дня я удваиваю ваше жалованье.
- Дело вовсе того не стоит, ваша светлость: я только исполнил свой долг.
- А когда появится ваш гонец стоимостью в сто пистолей?
- Судите сами, ваша светлость, тратил ли я время даром: когда вы, ваша светлость, дали распоряжение насчет обеда?
- По-моему, три дня назад.
- Для гонца, который гонит во весь опор, нужны двадцать четыре часа, чтобы доехать, и двадцать четыре часа, чтобы вернуться.
- Вам оставалось еще двадцать четыре часа. Как же вы употребили эти двадцать четыре часа, король метрдотелей?
- Увы, ваша светлость, я их потерял. Мысль о вине пришла мне в голову только на другой день после того, как вы вручили мне список гостей. А теперь рассчитаем время, которого требует дело, и вы, ваша светлость, увидите, что, попросив у вас отсрочки всего лишь до пяти часов, я только попросил насущно необходимое время.
- Как? Бутылка еще не здесь?
- Нет, ваша светлость.
- Боже мой! А что если ваш савернский собрат так же предан его светлости принцу де Роану, как вы преданы мне?
- Что же из этого, ваша светлость?
- Что, если он откажет вам в бутылке, как отказали бы вы сами?
- Я, ваша светлость?
- Ну да! Я полагаю, что вы не отдали бы такую бутылку, будь она в моем погребе?
- Смиренно прошу у вас прощения, ваша светлость, но если бы один из моих собратьев, который должен был бы принять короля, попросил бы у меня бутылку вашего лучшего вина, я ее отдал бы ему в ту же секунду.
- Ах, вот как! - с легкой гримасой произнес маршал.
- Ведь помогая другим, помогаешь себе, ваша светлость.
- Что ж, вы меня почти успокоили, - со вздохом сказал маршал, - но ведь нам грозит еще одна опасность - Какая же, ваша светлость?
- А вдруг бутылка разобьется?
- О, ваша светлость, не было случая, чтобы кто-нибудь разбил бутылку вина стоимостью в две тысячи ливров!
- Я был не прав. Не будем больше говорить об этом. А теперь скажите, в котором часу приедет ваш гонец?
- Ровно в четыре.
- В таком случае что помешает нам пообедать в четыре? - гнул свою линию маршал, упрямый, как испанский мул.
- Ваша светлость! Моему вину необходим час, чтобы отстояться, и это еще благодаря способу, который изобрел я сам, а не то мне понадобились бы целых три дня.
Побежденный и на сей раз, маршал в знак своего поражения отвесил своему метрдотелю поклон.
- К тому же, - продолжал тот, - гости вашей светлости, зная, что будут иметь честь обедать с его сиятельством графом Гаагским, явятся лишь в четверть пятого.
- Это что-то новенькое!
- Конечно, ваша светлость. Ведь гости вашей светлости - это его сиятельство маркиз де Лоне, ее сиятельство графиня Дю Барри, господин де Лаперуз, господин до Фавра, господин де Кондорсе, господин Калиостро и господин де Таверне.
- Так что же?
- Займемся ими по порядку, ваша светлость; господин де Лоне едет из Бастилии "Маркиз де Лоне был комендантом Бастилии; при взятии ее был убит.", а по причине гололедицы на дорогах от Парижа сейчас три часа езды.
- Да, но он выедет после того, как отобедают узники, а обедают они в двенадцать; уж кто-кто, а я-то это знаю "За участие в заговоре против герцога Филиппа Орлеанского, регента при малолетнем Людовике XV, маршал де Ришелье несколько месяцев отсидел в Бастилии (1719)"!
- Простите, ваша светлость, но с тех пор, как вы, ваша светлость, побывали в Бастилии, обеденный час изменился, и теперь Бастилия обедает в час дня.
- Люди учатся каждый день, благодарю вас. Продолжайте.
- Графиня Дю Барри едет из Люсьенн - это бесконечный спуск по голому льду.
- Ну, это не помешает ей быть точной! С тех пор, как она стала всего-навсего любовницей герцога, она изображает из себя королеву только с баронами. Но поймите же и вы: я хотел пообедать рано, потому что господин де Лаперуз отбывает сегодня вечером и не захочет опаздывать.
- Ваша светлость! Господин Лаперуз сейчас у короля; он беседует с его величеством о географии и космографии. Не так-то скоро король отпустит господина де Лаперуза.
- Возможно...
- Это уж наверняка, ваша светлость. То же самое будет и с господином де Фавра, который сейчас у его высочества графа Прованского и который несомненно беседует с ним о пьесе господина Карона де Бомарше.
- О "Женитьбе Фигаро"?
- Да, ваша светлость.
- А знаете, ведь вы человек начитанный!
- В потерянное мною время я читаю, ваша светлость.
- Теперь у нас на очереди господин де Кондорсе, который в качестве математика уж верно не откажет себе в удовольствии похвалиться своей точностью.
- Так-то оно так, но он погрузится в расчеты, а когда он их кончит, окажется, что он опоздал на полчаса. Что же касается графа Калиостро, то этот вельможа - иностранец и в Париже обосновался совсем недавно. Пожалуй, он очень хорошо знает версальскую жизнь и заставит себя ждать.
- Что ж, - сказал маршал, - вы назвали всех моих гостей, кроме Таверне, причем перечислили их по порядку, подобно Гомеру и моему бедняге Рафте.
Метрдотель поклонился.
- Я не упомянул господина де Таверне, - сказал он, - потому что господин де Таверне - старый друг, который будет придерживаться обычаев вашего дома. По-моему, ваша светлость, сегодня нужно поставить на стол девять приборов.
- Совершенно верно. А где вы подадите нам обед?
- В большой столовой, ваша светлость.

1 Следующая страница


Ожерелье Королевы 2

- Но ведь мы там замерзнем!
- Она отапливается уже три дня, ваша светлость, и я довел температуру в ней до восемнадцати градусов.
- Отлично! Но часы бьют половину! Маршал бросил взгляд на каминные часы.
- Сейчас половина пятого.
- Да, ваша светлость, и вот во двор въезжает лошадь: это моя бутылка токайского.
- Хотел бы я, чтобы мне так служили еще двадцать лет, - повернувшись к зеркалу, произнес старый маршал: метрдотель побежал исполнять свои обязанности.
- Двадцать лет! - произнес чей-то смеющийся голос, прервавший герцога на первом же взгляде, который тот бросил на себя в зеркало, - двадцать лет! Дорогой маршал! Я желаю вам прожить эти двадцать лет, но ведь мне тогда будет шестьдесят, герцог, и я буду очень стара!
- Ах, это вы, графиня! - воскликнул маршал. - Вы первая! Боже мой! Вы всегда прекрасны и свежи!
- Скажите лучше, что я замерзла, герцог.
- Проходите, пожалуйста, в будуар.
- Как! Мы с вами останемся наедине, маршал?
- Нет, мы будем втроем, - произнес чей-то хриплый голос.
- Таверне! - вскричал маршал. - Черт бы побрал эту помеху радости! - сказал он графине на ухо.
- Фат! - прошептала г-жа Дю Барри и громко расхохоталась. И все трое прошли в соседнюю комнату.

Глава 2 Лаперуз

В ту же минуту глухой стук колес нескольких экипажей по засыпанной снегом мостовой возвестил маршалу о прибытии гостей, и вскоре, благодаря пунктуальности метрдотеля, девять человек уже занимали места вокруг овального стола в столовой.
Через десять минут гости почувствовали, что в столовой они совершенно одни: в самом деле, немые слуги, подобные теням, неизбежно должны были быть и глухими.
Де Ришелье первым нарушил эту торжественную тишину, продолжавшуюся столько же времени, сколько гости ели суп, и сказал своему соседу справа;
- Граф, вы не пьете?
Граф Гаагский поднес стакан к глазам и посмотрел сквозь него на пламя свечей.
Содержимое стакана искрилось, как жидкий рубин.
- Вы правы, господин маршал, - отвечал он, - спасибо.
Он произнес слово "спасибо" тоном столь благородным и столь ласковым, что наэлектризованные присутствующие поднялись в едином порыве с криком:
- Да здравствует его величество король!
- Совершенно верно, - произнес граф Гаагский, - да здравствует его величество Французский король! Вы согласны со мной, господин де Лапурез?
Лаперуз поднял стакан и смиренно поклонился графу Гаагскому.
- Мы все готовы выпить за здоровье того, о ком вам угодно говорить, - заметила графиня Дю Барри, сидевшая слева от маршала, - но нужно, чтобы ваш тост поддержал и наш старейшина, как сказали бы на заседании Парламента.
- Заявляю, что старейшина здесь, - сказал г-н де Фавра, - это - вино, которое сейчас его сиятельство граф Гаагский наливает в свой стакан.
- Вы правы, господин де Фавра, это стодвадцатилетнее токайское, - отвечал граф. - И этому токайскому принадлежит честь быть выпитым за здоровье короля.
- Одну минуту, господа, - вмешался Калиостро, поднимая свое широкое лицо, необыкновенно умное и волевое. - Я подтверждаю это!
- Вы подтверждаете право токайского на старшинство? - хором подхватили гости.
- Разумеется, - спокойно сказал граф, - ведь я сам запечатывал эту бутылку.
- Вы?
- Да, я, это было в тысяча шестьсот шестьдесят четвертом году, в день победы, которую одержал над турками Монтекукули "Монтекукули, Раймундо (1609 - 1681) - выдающийся австрийский полководец, итальянец по национальности.".
Громкий раскат хохота встретил эти слова, которые Калиостро произнес с невозмутимой серьезностью.
- На это у вас было целых сто тридцать лет, - заявила г-жа Дю Барри, - я охотно даю вам десять лет лишку, чтобы вы могли налить это чудесное вино в эту пузатую бутылку.
- Ах, вижу, вижу: вы мне не верите, - отвечал он. - О, это роковое неверие, с которым мне пришлось бороться всю жизнь! Филипп Валуа не хотел мне верить, когда я советовал ему открыть некое убежище Эдуарду "В 1333 г. Давид II, король Шотландии, воевавший с Англией за независимость, бежал во Францию. Французский король Филипп VI предоставил ему убежище и стал на сторону Шотландии. Это был один из поводов Столетней войны (1337 - 1453), начавшейся при Филиппе VI и английском короле Эдуарде III, притязавшем на французскую корону в качестве внука французского короля - Филиппа IV."; Клеопатра не захотела верить мне, когда я сказал ей, что Антоний будет побежден; троянцы не хотели мне верить, когда я говорил им о деревянном коне: "Кассандру осенило вдохновение - слушайте Кассандру!" - Знаете, граф, если вы будете продолжать в том же духе, - заметил герцог де Ришелье, - вы сведете с ума беднягу Таверне: он так боится смерти, что смотрит на вас испуганно, считая вас бессмертным. Ну, признайтесь откровенно, так это или не так?
- То есть бессмертен ли я?
- Да, бессмертны ли вы.
- Мне об этом ничего не известно, но мне известно то, что я могу утверждать.
- Что же это? - спросил Таверне, самый жадный из всех слушателей графа.
- Что я видел все события и знавал всех людей, о коих я сейчас упоминал.
- По правде говоря, - заметила графиня Дю Барри, - вы обладаете тайной вечной молодости: хотя вам три-четыре тысячи лет, на вид вам едва можно дать сорок.
- Да, я владею тайной вечной молодости.
- Объяснитесь!
- Ничего нет легче. Вы сами пользовались моим средством.
- Как так?
- Вы употребляли мой эликсир.
- Я? Ах, полноте!
- Графиня! Помните ли вы дом на улице Сен-Клод? Помните ли вы, что оказали услугу одному из моих друзей по имени Джузеппе Бальзаме? Помните ли вы, что Джузеппе Бальзаме преподнес вам флакон с эликсиром и посоветовал каждое утро принимать по три капли? Помните ли вы, что следовали этому указанию до последнего года, когда эликсир кончился?
- О, господин Калиостро, вы говорите мне...
- ..то, что известно вам одной, это я отлично знаю, Но в чем же была бы заслуга чародея, если бы он не знал секретов своего ближнего?
- Значит, у Джузеппе Бальзамо, как и у вас, был рецепт этого чудодейственного эликсира?
- Нет, но так как это был один из лучших моих друзей, я подарил ему три или четыре флакона.
- Боже мой! - вскричала графиня. - Но если вы, господин Калиостро, имеете власть выбирать себе возраст, почему вы выбрали сорок лет, а не двадцать?
- Потому что, графиня, - с улыбкой отвечал Калиостро, - мне идет всегда быть сорокалетним мужчиной, разумным и зрелым, а не двадцатилетним незрелым юнцом.
- Ах, вот оно что! - сказала графиня.
- Ну, разумеется, графиня, - продолжал Калиостро, - ведь в двадцать лет мы нравимся тридцатилетним женщинам, а в сорок управляем двадцатилетними женщинами.
- Сдаюсь, сдаюсь! - заявила графиня. - К тому же невозможно спорить с живым доказательством.
- Но в таком случае, - вступил в разговор Кондорсе, - вы доказываете нам лучше, чем ваша теорема...
- Что я доказываю вам, маркиз?
- Вы доказываете не только возможность вечной молодости, но и бесконечности жизни. Ведь если вам было сорок лет во время Троянской войны, то это значит, что вы никогда не умирали.
- Это верно, маркиз. Смиренно признаюсь, что я не умирал никогда.
- И, однако, в отличие от Ахилла, вы не являетесь неуязвимым, а впрочем, я ошибаюсь, называя Ахилла неуязвимым, ибо стрела Париса поразила его в пяту.
- Нет, к величайшему моему прискорбию, неуязвимым я не являюсь, - сказал Калиостро.
- Но как же вам удавалось избегать несчастных случаев в течение трех тысяч пятисот лет?
- Это удача, граф. Привычка жить открывает мне с первого взгляда прошлое и будущее людей, которых я вижу. Моя безошибочность такова, что она распространяется и на животных, и на инертную материю. Если я вхожу в карету, то по облику лошадей вижу, что они понесут, по лицу кучера вижу, что он опрокинет или зацепит карету; если я сажусь на корабль, я угадываю, что капитан - невежда или упрямец и что, следовательно, он не сможет или не захочет произвести необходимый маневр. В таких случаях я избегаю кучера или капитана и покидаю карету или корабль. Я не отрицаю значения случая, но я его уменьшаю: вместо того, чтобы дать ему сто шансов, как это делают все люди на свете, я отнимаю у него девяносто девять и остерегаюсь сотого. Вот что дали мне прожитые мною три тысячи лет.
- Раз так, дорогой пророк, - со смехом сказал Лаперуз среди восторга и разочарования, вызванных словами Калиостро, - вы должны были бы пойти вместе со мной на суда, на которых я отправляюсь в кругосветное путешествие. Тем самым вы оказали бы мне важную услугу.
Калиостро промолчал.
- Господин маршал! - со смехом продолжал мореплаватель. - Раз граф Калиостро, - и я вполне его понимаю, - не хочет покидать такое прекрасное общество, придется вам разрешить сделать это мне. Простите меня, ваше сиятельство граф Гаагский, простите меня и вы, графиня, но вот уже бьет семь, а я обещал королю сесть в карету в четверть восьмого. А теперь, так как граф Калиостро не поддался искушению поглядеть на два моих флейта "Флейт - транспортное судно XVIII века.", пусть он, по крайней мере, скажет, что случится со мной на пути от Версаля до Бреста. От Бреста до полюса я его избавляю - это уж моя забота. Но, черт побери, насчет пути от Версаля до Бреста он должен дать мне совет.
Калиостро снова посмотрел на Лалеруза, и взгляд его был так печален, лицо было таким ласковым и в то же время таким грустным, что большинство присутствующих было неприятно поражено. Только мореплаватель ничего не заметил: он прощался с другими гостями.
Все так же со смехом он почтительно поклонился графу Гаагскому и протянул руку старому маршалу.
- Прощайте, дорогой Лаперуз, - сказал герцог де Ришелье.
- Нет, нет, герцог: не "прощайте", а "до свидания", - отвечал Лаперуз. - А впрочем, по правде говоря, люди могли бы подумать, что я отправляюсь в вечность, но ведь кругосветное путешествие займет всего-навсего четыре-пять лет, не больше, а потому и не следует говорить "прощайте".
- Четыре-пять лет! - воскликнул маршал. - Ах, почему бы вам не сказать "четыре-пять веков"? В моем возрасте дни - это годы, и потому я говорю вам: "Прощайте!" - Спросите у прорицателя, и он пообещает вам еще двадцать лет, - со смехом сказал Лаперуз. - Не правда ли, господин Калиостро?.. До свидания!
С этими словами он вышел.
Калиостро по-прежнему хранил молчание, не предвещающее ничего доброго.
Слышны были шаги капитана по гулким ступенькам крыльца, его все такой же веселый голос во дворе и его последние приветствия тем, кто собрался, чтобы посмотреть на него.
Когда все стихло, взгляды собравшихся словно какой-то высшей силой обратились на Калиостро.
Черты лица этого человека сейчас были озарены пророческим вдохновением, и это заставило присутствующих затрепетать.
Странная тишина продолжалась несколько мгновений.
Граф Гаагский нарушил ее первым.
- Почему вы ничего ему не ответили, господин Калиостро?
Калиостро вздрогнул, словно этот вопрос нарушил его созерцание.
- Потому что я должен был бы ответить ему или ложью или жестокостью, - ответил он графу.
- Как так?
- Я должен был бы сказать ему: "Господин де Лаперуз! Герцог де Ришелье был прав, когда сказал вам не "до свидания", а "прощайте".
- Ах, черт возьми! - бледнея, сказал Ришелье. - Господин Калиостро! Вы говорите о Лаперузе?
- Успокойтесь, господин маршал, - живо подхватил Калиостро, - мое предсказание печально не для вас!
- Как! - воскликнула графиня Дю Барри. - Этот милый Лаперуз, который только что поцеловал мне руку...
- ..Он не только никогда больше не поцелует вам руку, сударыня, но и никогда больше не увидит тех, кого покинул сегодня вечером, - сказал Калиостро, внимательно разглядывая свой до краев наполненный водой стакан, который стоял на таком месте, что в нем играли опалового цвета слои воды, пересеченные тенями окружавших предметов.
Крик удивления вырвался из всех уст.
- В таком случае, - попросила графиня Дю Барри, - скажите мне, что ждет бедного Лаперуза.
- Так вот: господин де Лаперуз, как он и сообщил вам, уезжает с целью совершить кругосветное плавание и продолжить путь Кука, несчастного Кука! Вы знаете, что его убили на Сандвичевых островах. Все предсказывает этому путешествию удачу и успех. Господин де Лаперуз - отличный моряк; к тому же король Людовик Шестнадцатый весьма искусно начертил его маршрут.
- Я думаю, что и команда у него хорошая! - заметил Ришелье.
- Да, - отозвался Калиостро, - а офицер, который командует вторым судном, - выдающийся моряк. Я его вижу - он еще молод, он любит рисковать, и, к несчастью, он храбр.
- Как - к несчастью?
- Да! Я ищу этого друга Лаперуза через год, но больше его не вижу, - продолжал Калиостро, с тревогой разглядывая стакан. - Среди вас нет родственников или близких людей господина де Лангля?
- Нет.
- Так вот: смерть начнет с него. Я его больше не вижу.
Испуганный шепот вылетел из уст присутствующих.
- Ну, а он?.. Он?.. Лаперуз? - произнесли чьи-то прерывистые голоса.
- Он плывет, он пристает к берегу, он высаживается на берег. Год, два года счастливого плавания. Мы получаем от него известия. А потом...
- А потом?
- Океан огромен, небо пасмурно. Тут и там возникают неисследованные земли, тут и там появляются лица, отвратительные, как чудовища греческого архипелага. Они подстерегают корабль, который несется в тумане среди рифов, увлекаемый течением. Но вот разражается буря, более милосердная, чем берег, потом загораются зловещие огни. О Лаперуз, Лаперуз! Если бы ты мог услышать меня, я сказал бы тебе: "Подобно Христофору Колумбу, ты отплываешь, чтобы открывать новые земли. Лаперуз! Не доверяй незнакомым островам!" "Экспедиция Лаперуза пропала без вести; в 1826, 1828 и 1964 гг, ее следы были найдены на о. Ваникоро.".
Он умолк.
Ледяная дрожь пробежала по телу присутствующих, когда звучали последние слова Калиостро.
- Но почему же вы не предупредили его? - вскричал граф Гаагский: как и все остальные, он подпал под влияние этого необыкновенного человека, волновавшего сердца по своей прихоти.
- Увы! - отвечал Калиостро. - Всякое предостережение бесполезно: человек, который предвидит судьбу, не может судьбу изменить. Господин де Лаперуз посмеялся бы, если бы он услышал мои слова, как смеялся сын Приама "Сын Приама - Гекчор, один из героев Троянской войны, погибший в единоборстве с Ахиллом.", когда пророчествовала Кассандра... Но позвольте, ведь и вы смеетесь, граф Гаагский, и заражаете своим смехом остальных. О, не спорьте со мной, господин де Фавра: мне никогда еще не доводилось встречать легковерных слушателей.
- Как бы то ни было, - сказал граф Гаагский, - но если бы мне случилось услышать от такого человека, как вы: "Берегитесь такого-то человека или такого-то события", - я внял бы этому предостережению и поблагодарил советчика.
Калиостро мягко покачал головой, сопровождая это движение грустной улыбкой.
- В самом деле, господин Калиостро, - продолжал граф, - я буду вам признателен, если вы меня предостережете.
- В таком случае, прикажите мне, - сказал Калиостро. - Без приказа я не сделаю ничего.
- Что вы хотите этим снизать?
- Пусть ваше величество повелит мне, - тихо сказал Калиостро, - и я повинуюсь.
- Повелеваю вам открыть мне мою судьбу, господин Калиостро, - с величавой учтивостью произнес король.
Как только граф Гаагский разрешил обходиться с ним как с королем, де Ришелье встал, подошел к монарху, смиренно поклонился ему и сказал:
- Благодарю за честь, которую вы, государь, король Шведский, оказали моему дому. Пусть ваше величество соблаговолит занять почетное место. С этой минуты оно не может принадлежать никому, кроме вас.
- Нет, нет, останемся все на своих местах, господин маршал, и не упустим ни одного слова, которое скажет мне граф Калиостро.
Калиостро устремил глаза на стакан; вода, словно повинуясь магии его взгляда, заколыхалась, выполняя его волю.
- Государь! Скажите, что вам угодно знать, - произнес Калиостро, - я готов вам ответить.
- Скажите, какой смертью я умру.
- Вы умрете от пистолетной пули, государь. Лицо Густава прояснилось.
- Ах, вот как! Я умру в бою, смертью воина. Спасибо, господин Калиостро!
- Нет, государь!
- Но тогда где же это произойдет?
- На балу, государь "Густав III был убит в 1792 году на маскарадном балу.".
Король погрузился в задумчивость.
Калиостро поднялся было с места, но снова сел, уронил голову и закрыл лицо руками.
Побледнели все, окружавшие и того, кто произнес это пророчество, и того, к кому оно относилось.
Господин де Кондорсе подошел к тому месту, где стоял стакан воды, в котором прорицатель прочитал зловещее предсказание, взял его за донышко, поднес к глазам и принялся внимательно разглядывать сверкающие грани стакана и его таинственное содержимое.
- Ну что ж! - сказал он. - Я тоже попрошу нашего прославленного пророка задать вопрос своему магическому зеркалу. Но, к сожалению, - продолжал он, - я не могущественный вельможа, я не повелитель, и моя безвестная жизнь не принадлежит миллионам людей.
- Что ж, маркиз, - глухим голосом сказал Калиостро, опуская веки на остановившиеся глаза, - вы умрете от яда, который носите в перстне - том самом, что у вас на пальце. Вы умрете...
- Ну, а если я сниму его? - перебил Кондорсе.
- Снимите!
- Бесполезно говорить об этом, - спокойно сказал Калиостро, - господин де Кондорсе никогда не снимет его.
- Да, - сказал маркиз, - это правда, я не сниму его, и не для того, чтобы помочь судьбе, но потому что Кабанис изготовил для меня единственный в мире яд, который представляет собой твердую субстанцию, получившуюся волею случая, а такой случай, возможно, никогда не повторится; вот почему я никогда не расстанусь с этим ядом. Торжествуйте, если хотите, господин Калиостро.
- Я не хотел причинить вам боль, - холодно отвечал Калиостро.
Он сделал знак, говоривший, что желает на этом кончить, по крайней мере - с господином де Кондорсе.
- Сударь! - заговорил маркиз де Фавра, - Не соблаговолите ли вы предсказать и мне какую-нибудь блаженную кончину в том же роде?
- О, господин маркиз! - отвечал Калиостро, начиная раздражаться от этой иронии. - Вы напрасно завидовали бы этим господам, ибо - слово дворянина! - вас ожидает нечто лучшее.
- Лучшее? - со смехом воскликнул г-н де Фавра. - Берегитесь: вам будет трудно изобрести что-нибудь получше, чем море, огонь и яд!
- Остается еще веревка, господин маркиз, - любезно заметил Калиостро.
- Веревка? Ого! Да что вы говорите?
- Я говорю, что вас повесят, - отвечал Калиостро, войдя в пророческий раж и уже не владея собою.
- Но во Франции дворянам отрубают голову!
- Вы уладите это дело с палачом, сударь, - сказал Калиостро, уничтожая собеседника этим грубым ответом.
С минуту присутствующие пребывали в нерешительности.
- А знаете, я весь дрожу! - заявил г-н де Лоне. - Мои предшественники выбрали столь печальный жребий, что если и я опущу руку в тот же мешочек, то мне это не сулит ничего доброго. И, обращаясь к Калиостро, прибавил:
- Что ж, сударь, теперь моя очередь - преподнесите мне мой гороскоп, умоляю вас!
- Ничего нет легче, - отвечал Калиостро:
- удар топора по шее - и этим все сказано.
В зале раздался крик ужаса. Де Ришелье и Таверне умоляли Калиостро остановиться, но женское любопытство одержало верх.
- Послушать вас, граф, - обратилась к нему графиня Дю Барри, - право весь мир умрет насильственной смертью. Как? Нас тут восемь человек, и из восьми вы уже приговорили к смерти пятерых! Но увы! Я всего-навсего женщина. Женщина умрет в своей постели - не так ли, господин Калиостро?
- Позвольте, - сказал Калиостро, - вы спрашиваете меня или нет?
Графиня сделала над собой усилие и, почерпнув мужество в улыбке присутствующих, воскликнула:
- Что ж, рискну! Скажите: как кончит Жанна де Вобернье, графиня Дю Барри?
- На эшафоте, графиня, - отвечал мрачный пророк.
- Вы шутите! Это правда, сударь? - пролепетала графиня, сопровождая свои слова умоляющим взглядом.
Но Калиостро довели до крайнего напряжения, и он не заметил ее взгляда.
- Почему шучу? - спросил он.
- Да потому, что для того, чтобы взойти на эшафот, нужно убить, зарезать, словом, совершить преступление, а я по всей вероятности никогда никакого преступления не совершу! Это шутка, не так ли?
- О Господи! - воскликнул Калиостро. - Да, это такая же шутка, как и все, что я предсказал.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Графиня разразилась хохотом, который внимательный слушатель нашел бы неестественным - слишком уж он был визглив.
- Какой ужас! - вскричала графиня Дю Барри. - Ах, какой вы злой человек! Маршал! В следующий раз выбирайте гостей с другим характером, иначе я к вам больше не приду!
- Простите, графиня, - сказал Калиостро, - но вы, как и все остальные, сами этого хотели.
- Я, как и все остальные!.. Но, по крайней мере, вы дадите мне достаточно времени, чтобы выбрать духовника?
- Это был бы напрасный труд, графиня, - отвечал Калиостро.
- Как так?
- Последним, кто взойдет на эшафот в сопровождении духовника, будет...
- Будет?.. - хором подхватили присутствующие.
- Французский король!
Эти слова Калиостро произнес глухим и таким зловещим голосом, пронесшимся, как дыхание смерти, и холод пробрал собравшихся до самого сердца.
На несколько минут воцарилось молчание.
Пока длилось это молчание, Калиостро поднес к губам стакан воды, в котором он прочитал столько кровавых пророчеств. Но едва стакан коснулся его рта, как он отставил его с непобедимым отвращением, словно испил из горькой чаши.
- А вы, господин маршал, успокойтесь, - сказал Калиостро, - вы, единственный из всех нас, умрете на своей постели.
- Кофе, господа! - предложил старый маршал, в восторге от предсказания. - Кофе!
Все поднялись с мест.
Калиостро проследовал за своими сотрапезниками в гостиную.
- Одну минуту! - произнес Ришелье. - Мы с Таверне - единственные, кому вы ничего не сказали, дорогой чародей!
- Господин де Таверне просил меня ничего не говорить, а вы, господин маршал, ни о чем меня не спрашивали.
- Я повторяю свою просьбу! - умоляюще складывая руки, - воскликнул Таверне.
- Но позвольте! Не можете ли вы, дабы доказать нам могущество своего гения, сказать нам одну вещь, о которой знаем только мы двое?
- Какую? - с улыбкой спросил Калиостро.
- А вот какую: что делает наш славный Таверне в Версале вместо того, чтобы спокойно жить в Мезон-Руж, на своей чудесной земле, которую король выкупил для него три года назад?
- Ничего нет легче, господин маршал, - отвечал Калиостро. - Десять лет назад господин де Таверне хотел сделать свою дочь, мадмуазель Анд-ре, фавориткой короля Людовика Пятнадцатого, но это ему не удалось.
- Ого! - пробурчал Таверне.
- А сейчас господин де Таверне хочет отдать своего сына, Филиппа де Таверне, королеве Марии-Антуанетте. Спросите его, лгу ли я!
- Честное слово, - весь дрожа, сказал Таверне, - пусть дьявол меня унесет, если этот человек не настоящий колдун!
- Ну, ну! Не говори так дерзко о дьяволе, мой старый товарищ! - сказал маршал.
- Ужасно! Ужасно! - прошептал Таверне. Он повернулся к Калиостро, желая попросить его быть скромнее, но тот исчез.
- Идем, идем в гостиную. Таверне, - сказал маршал. - Или они выпьют кофе без нас, или мы выпьем холодный кофе, а это гораздо хуже.
И он побежал в гостиную.
Но гостиная была пуста: ни у одного из гостей не хватило мужества снова посмотреть в лицо этому ужасному предсказателю.
В канделябрах горели свечи, в кувшине дымился кофе, в очаге пылал огонь.
И все это было напрасно.
- Честное слово, мой старый товарищ, нам как будто придется пить кофе наедине... Да где же ты? Куда тебя черт унес?
Ришелье оглядел все углы, но старикашка улизнул вместе с другими гостями.
- Не беда, - сказал маршал, хихикая так же, как захихикал бы Вольтер, и потирая свои сухие белые руки, все в перстнях, - я единственный из всех, здесь присутствовавших, умру на своей постели. Ну, ну! На своей постели!.. Граф Калиостро! Уж я-то не принадлежу к числу недоверчивых! На своей постели и как можно позднее?.. Эй! Моего камердинера и капли.
Камердинер появился с флаконом в руке. Маршал вместе с ним отправился к себе в спальню.

Часть Первая

Глава 1 Две Незнакомки

Сидя в теплой, благоухающей столовой герцога де Ришелье, мы не могли увидеть, хотя она и стучалась в дверь, зиму 1784 года - это чудовище, пожравшее шестую часть Франции.
И все же во время, в котором мы очутились, то есть в середине апреля месяца, триста тысяч несчастных, умиравших от холода и голода, стонали в одном только Париже, в Париже, где, под тем предлогом, что ни в каком другом городе не живет столько богатых людей, ничего не было предусмотрено для того, чтобы помешать бедным погибать от холода и нищеты.
Король израсходовал все деньги из казны на раздачу милостыни; он взял три миллиона, полученные от городских ввозных пошлин, и употребил их на облегчение участи несчастных, объявив, что всякая неотложность должна отступить и умолкнуть перед неотложностью холода и голода.
Королева пожертвовала пятьсот луидоров своих сбережений. В приюты превратили монастыри, больницы, общественные здания, и все ворота по приказу хозяев распахивались, следуя примеру ворот королевских замков, чтобы открыть доступ во дворы особняков беднякам, которые только что, скорчившись, сидели у костров.
Таким способом люди надеялись заслужить хорошую оттепель.
Но небо было непреклонно!
Вскоре груды снега и льда стали такими громадными, что лавки были ими заслонены, переходы закупорены; пришлось отказаться от расчистки льда, ибо ни сил, ни гужевого транспорта уже не хватало.
Беспомощный Париж признал себя побежденным и прекратил борьбу с зимой. Так прошли декабрь, январь, февраль и март; порой двух-трехдневная оттепель превращала в океан весь Париж, лишенный сточных желобов и водостоков.
В конце марта началась оттепель, но оттепель неровная, неполная, с возвращениями заморозков, которые продлевали беду, страдания и голод.
На улицах мчавшиеся кареты и кабриолеты стали грозой пешеходов, которые не слышали их приближения, которым мешали избежать столкновения ледяные стены и которые, наконец, пытаясь убежать, чаще всего попадали под колеса.
Малое время спустя Париж был переполнен ранеными и умирающими. Тут - сломанная нога при падении на голом льду, там - грудь, пробитая оглоблей кабриолета, который, увлекаемый собственной скоростью, не мог остановиться на льду. Полиция принялась охранять от колес тех, кто ускользнул от холода, голода и наводнений. Заставляли платить штраф богатых, которые давили бедных. Дело в том, что в те времена, в царствование аристократии, аристократизм проявлялся даже в том, как правили лошадьми: принц крови скакал во весь опор без крика "берегись!"; герцог, пэр, дворянин и девица из Оперы - крупной рысью; президент и финансист - рысью; франт правил сам, как на охоте, а позади него стоял жокей, который кричал "берегись!", когда хозяин уже зацепил или опрокинул какого-нибудь несчастного И вот при таких-то обстоятельствах, о которых мы сейчас рассказали, неделю спустя после обеда, который дал в Версале де Ришелье и который читатель видел прекрасным, но холодным солнечным днем, в Париж въехало четверо саней, скользивших по затвердевшему снегу, покрывавшему Курла-Рен и вход на бульвары, начиная с Елисейских полей. За пределами Парижа снег мог долго сохранять свою девственную белизну - там редко ходили по нему ноги пешеходов. А в самом Париже напротив - сто тысяч ног в час быстро лишали его свежести, грязня сияющую мантию зимы.
В головных санях сидели двое мужчин, одетых в коричневые суконные широкие плащи с двойными воротниками; единственную разницу, которую можно было заметить в их одежде, составляло то, что у одного из них были золотые пуговицы и петлицы, а у другого были шелковые петлицы и шелковые пуговицы.
В следующих санях сидели две женщины, так плотно закутанные в меха, что разглядеть их лица было невозможно.
Эти две женщины, сидевшие рядышком и так близко друг к другу, что сиденья не было видно, разговаривали, не обращая внимания на многочисленных зрителей, смотревших, как они едут по бульвару.
Мы забыли сказать, что после минутного колебания они продолжали свой путь.
Одна из них, более высокая, более величественная, прижимала к губам вышитый батистовый платок, держала голову твердо и прямо, несмотря на ветер, хлеставший в лицо. На церкви Сент-Круа-д'Антен пробило пять часов, и на Париж начала спускаться ночь, а вместе с ночью и холод.
В это время экипажи были недалеко от ворот Сен-Дени.
Дама в санях, та самая, что прижимала ко рту платок, тронула кончиком пальца плечо кучера.
Сани остановились.
- Вебер! - сказала дама. - Сколько времени нужно для того, чтобы доставить кабриолет в известное вам место?
- Сутарыня фосьмет гаприолет? - спросил кучер с очень резким немецким акцентом.
- Да, возвращаться я буду по улицам, чтобы видеть костры. А улицы еще грязнее, чем бульвары, и на санях там будет трудно проехать. Да я еще замерзла. И вы тоже, милая, ведь правда? - обратилась дама к своей спутнице.
- Да, сударыня, - ответила та.
- Так вы поняли, Вебер? В известном вам месте, с кабриолетом.
- Карашо, сутарыня.
Отдав приказание, дама легко выпрыгнула из саней, подала руку своей подруге и удалилась, а кучер с жестами почтительного отчаяния бормотал достаточно громко для того, чтобы его могла услышать хозяйка:
- Неоздорошность! Ax, mein Gott! Какая неоздорошность!
Молодые женщины рассмеялись, кутаясь в шубы.
- У вас хорошее зрение, Андре, - произнесла дама, которая на вид была постарше другой, но которой должно было быть никак не больше тридцати - тридцати двух лет, - попытайтесь прочитать название улицы вон на том углу.
- Улица Понт-о-Шу "Буквально: Капустный мост (франц ).", сударыня, - со смехом отвечала молодая женщина.
- Что это за улица Понт-о-Шу? Ах, Боже мой! Мы заблудились! Улица Понт-о-Шу! Мне сказали: второй поворот направо... А чувствуете, Андре, как чудесно пахнет горячим хлебом?
- Это не удивительно, - отвечала спутница, - мы у дверей булочника.
- Отлично! Спросим у него, где тут улица Сен-Клод.
- Улица Сен-Клод, дамочки? - произнес чей-то веселый голос. - Вы хотите узнать, где тут улица Сен-Клод?
Обе женщины одновременно, сделав одинаковое движение, обернулись на голос, и увидели, что в дверях булочной стоит, опираясь на притолоку, пекарь, вырядившийся в куртку, с голой грудью и голыми ногами, несмотря на леденящий холод.
- Да, мой друг, улица Сен-Клод, - отвечала старшая.
- Ну, ее найти нетрудно, я вас провожу, - продолжал веселый малый, обсыпанный мукой.
- Нет, нет, - отвечала старшая - ей, видимо, не хотелось, чтобы ее увидели с таким провожатым, - покажите нам, где эта улица, и не беспокойтесь: мы постараемся последовать вашему указанию.
- Первая улица направо, сударыня, - сказал провожатый, скромно удаляясь.
- Спасибо! - хором сказали женщины и пустились бежать в указанном направлении, заглушая взрывы смеха своими муфтами.

Глава 2 Некое Жилище

Полагаясь на память наших читателей, мы можем надеяться, что им уже известна эта самая улица Сен-Клод, которая на востоке выходит на бульвар, а на западе - на улицу Сен-Луи. И в самом деле: здесь жил великий физик Джузеппе Бальзаме со своей сивиллой Лоренцей и своим мэтром Альтотасом.
В 1784 году, как и в 1770 году - в том году, когда мы впервые ввели читателя в эту эпоху, - улица Сен-Клод была улицей почтенной, скупо освещенной - это правда - и довольно грязной - и это тоже правда; в своих трех-четырех домах она давала приют нескольким бедным рантье, нескольким бедным торговцам и еще нескольким беднякам, которых забыли внести в приходские списки.
Помимо этих трех-четырех домов, на углу бульвара все еще стояло величественное здание, которым улица Сен-Клод могла бы гордиться как аристократическим особняком, но это здание было самым закопченным, самым безмолвным и наиболее глухо заколоченным из всех домов квартала.
В самом деле, после пожара, который был в этом доме или, вернее, в части этого дома, Бальзамо исчез, никакого ремонта сделано не было, и особняк был заброшен.
А теперь посмотрим на прилегающий к маленькому садику, огороженному высокой стеной, высокий и узкий дом, который, подобно длинной белой башне, поднимается в глубину серо-голубого неба.
Постучимся в дверь и поднимемся по темной лестнице, которая кончается на пятом этаже, - там, где у нас есть дело. Простая лестница, приставленная к стене, ведет на последний этаж.
Дверь открыта; мы входим в темную, голую комнату; ее окно занавешено.
Она служит прихожей и сообщается со второй комнатой, меблировка и любая мелочь которой заслуживают самого пристального нашего внимания.
Доски вместо паркета, грубо размалеванные двери, три кресла белого дерева, обитые желтым бархатом, убогая софа, подушки которой колышатся под складками ткани - они съежились от старости.
Складки и дряблость - это морщины и расслабленность желтого старого кресла: оно шатается и блестит; отслужившее свой срок, оно подчиняется гостю вместо того, чтобы сопротивляться ему, и, когда оно побеждено, то есть когда гость уселся, оно испускает крики.
Два портрета, висящие на стене, привлекают внимание в первую очередь. Шандал и лампа - шандал на круглом столике о трех ножках, лампа на камине - соединяют огонь так, чтобы два портрета стали двумя источниками света.
Шапочка на голове, длинное, бледное лицо, тусклые глаза, остроконечная бородка, пышный плиссированный воротничок - общеизвестность первого портрета говорит сама за себя: это лицо живо напоминает Генриха III, короля Французского и Польского.
Под портретом можно прочитать надпись из черных букв на плохо позолоченной раме:
Генрих де Валуа
На другом портрете, рама которого была позолочена не столь давно и живопись на которой была столь же юной, сколь она устарела на первом, была изображена молодая женщина с черными глазами, с тонким прямым носом, с выдающимися скулами, с подозрительно Поджатыми губами. Она была причесана или, вернее, придавлена целым зданием из волос и шелка, так что рядом с ним шапочка Генриха III обретала такие же пропорции, как бугорок земли, взрытый кротом, рядом с пирамидой.
Под этим портретом - надпись такими же черными буквами:
Жанна де Валуа
И если читателю, который произвел осмотр потухшего очага, бедных сиамских занавесок над кроватью, покрытой пожелтевшей зеленой шелковой узорчатой тканью, угодно знать, какое отношение имеют эти портреты к обитателям шестого этажа, ему достаточно повернуться к дубовому столику: опершись на него левой рукой, просто одетая женщина пересматривает запечатанные письма и проверяет адреса.
Эта молодая женщина и есть оригинал портрета.
В трех шагах от нее, в полулюбопытствующей, полупочтительной позе стоит маленькая старушка-горничная шестидесяти лет, одетая как грезовская дуэнья "Грез. Жан-Батист (1725 - 1805) - французский художник", ждет и смотрит.
"Жанна де Валуа" - гласила надпись.
Но если эта дама была Валуа, как же, в таком случае, Генрих III, этот король-сибарит, этот плиссированный сластолюбец, даже на портрете выносил зрелище такой нищеты, если речь шла не только о женщине, принадлежавшей к его роду, но и носившей его имя?
К тому же дама с шестого этажа отнюдь не скрывала своего происхождения, да и внешность ее это подтверждала. У нее были маленькие кисти, которые она время от времени грела на груди. У нее были маленькие, тонкие, продолговатые ножки, обутые в бархатные, все еще кокетливые домашние туфельки.
Эта дама, хозяйка квартиры, все пересчитывала письма и перечитывала адреса.
Прочитав адрес, она что-то быстро подсчитывала.
- Госпожа де Мизери, - бормотала она, - первая дама, ведающая одеванием ее величества. Тут можно рассчитывать не больше, чем на шесть луидоров, - с этой стороны я уже кое-что получила, - сказала она со вздохом.
- Госпожа Патрике, горничная ее величества, - два луидора.
- Господин д'Ормесон - аудиенция.
- Господин де Калон - совет.
- Господин де Роан - визит. Мы постараемся, чтобы он нам его отдал, - со смехом прибавила молодая женщина.
- Итак, - продолжала она монотонно, - у нас верных восемь луидоров на неделю. Восемь луидоров, из которых три я должна отдать у нас в квартале.
- Теперь, - продолжала она, - поездки из Версаля в Париж и из Парижа в Версаль. Луидор на поездки Она внесла эту цифру в колонку расходов.
- Теперь: на жизнь на неделю - луидор. И опять записала:
- Туалеты, фиакры, чаевые швейцарам тех домов, куда я хожу с просьбами, - четыре луидора. И это все? Пересчитаем-ка еще раз.
Вдруг она прекратила свое занятие.
- Звонят! - сказала она.
Старуха побежала в переднюю, а ее госпожа, проворная, как белка, заняла место на софе в смиренной и грустной позе существа страдающего, но покорного.
Дуэнья открыла дверь: в передней послышался шепот.
Затем чистый и благозвучный, нежный, но с оттенком твердости голос произнес:
- Здесь живет ее сиятельство графиня де ла Мотт?
- Да, сударыня, но только она очень плохо себя чувствует и не может выйти.
Во время этого разговора, из которого мнимая больная не упустила ни звука, она взглянула в зеркало и увидела женщину, которая задала вопрос Клотильде, - женщину, которая, судя по ее облику, принадлежала к высшему сословию.
Она тотчас встала с софы и пересела в кресло, чтобы предоставить почетное место незнакомке.
В это время гостья повернулась лицом к лестничной площадке и сказала другой особе, остававшейся в тени:
- Вы можете войти, сударыня, это здесь. Дверь закрылась, и обе женщины - мы знаем, что они спрашивали, как пройти на улицу Сен-Клод, - очутились у графини де ла Мотт-Валуа.
- Как прикажете о вас доложить ее сиятельству? - спросила Клотильда, почтительно, но с любопытством поднося шандал к лицам женщин.
- Доложите: дама из благотворительного общества, - отвечала старшая.
- Из Парижа?
- Нет, из Версаля.
Клотильда вошла к своей госпоже, а незнакомки, проследовавшие за ней, оказались в освещенной комнате в ту самую минуту, когда Жанна де Валуа с трудом поднялась с кресла и в высшей степени любезно приветствовала обеих посетительниц.

Глава 3 Жанна Де Ла Мотт Де Валуа

Первой заботой Жанны де ла Мотт, когда она скромно подняла глаза, было хорошенько разглядеть, с кем она имеет дело.
Старшей ив женщин, как мы уже сказали, могло быть года тридцать два; она была удивительно красива, хотя высокомерное выражение, разлитое по всему ее лицу, лишало ее облик части того очарования, каким она могла обладать. Во всяком случае, так судила Жанна по тому немногому, что она заметила в облике гостьи.
В самом деле: она предпочла софе одно из кресел, расположилась в углу комнаты, подальше от луча света, отбрасываемого лампой, и спустила на лоб тафтяной, подбитый ватой, капюшон своей накидки, который затенил ее лицо.
Но постанов головы был гордый, и глаза такие живые, что, хотя все прочие подробности стерлись, по общему виду гостьи нельзя было не признать, что она знатного рода.
Ее спутница, менее застенчивая, по крайней мере, на вид, хотя она была моложе года на четыре - на пять, не скрывала своей красоты.
Жанна де Валуа осторожно спросила, какому счастливому стечению обстоятельств она обязана этим визитом.
Женщины переглянулись.
- Сударыня! - начала младшая по знаку старшей. - Я говорю "сударыня", так как, полагаю, вы замужем?
- Я имею честь, сударыня, быть женой графа де ла Мотта, чистокровного дворянина.
- А мы - дамы-патронессы одного из благотворительных учреждений. Люди, преисполненные сочувствия к вашему положению, сказали нам нечто, заинтересовавшее нас, и нам захотелось узнать поточнее кое-какие подробности о вас.
Прежде, чем ответить, Жанна с минуту помолчала.
- Сударыни! - заговорила она, заметив сдержанность второй посетительницы. - Перед вами портрет Генриха Третьего, то есть брата одного из моих предков, ибо, как вам, несомненно, сообщили, в моих жилах действительно течет кровь Валуа.
И она умолкла, ожидая следующего вопроса и глядя на посетительниц с каким-то горделивым смирением.
- Сударыня! - прервал молчание низкий, спокойный голос старшей дамы. - Правду ли нам сказали, что ваша матушка была привратницей в некоем доме, именуемом Фонтен, поблизости от Бар-сюр-Сен?
При этом напоминании Жанна покраснела.
- Правда, сударыня, - не задумываясь, ответила она.
- Ах вот как! - произнесла ее собеседница.
- Но так как Мари Жосель, моя мать, отличалась редкой красотой, - продолжала Жанна, - мой отец полюбил ее и женился на ней. Я благородного происхождения по отцу. Мой отец, сударыня, был Сен-Реми де Валуа, прямой потомок царствовавших Валуа.
- Но как же вы дошли до такой нищеты? - спросила та дама, которая начала задавать вопросы.
- Вам, конечно, известно, что после восшествия на престол Генриха Четвертого, когда корона перешла от дома Валуа к дому Бурбонов, у этой утратившей значение семьи было несколько отпрысков - отпрысков, конечно, безвестных, но бесспорно имевших прямое отношение к четырем братьям, погибшим при роковых обстоятельствах "Имеются в виду Франциск II, Карл IX, Генрих III и Франсуа-Эркюль, герцог Алансонский, впоследствии герцог Анжуйский.".
Обе дамы сделали движение, которое можно было бы принять за знак согласия.
- Так вот, - продолжала Жанна, - отпрыски Валуа, которые, несмотря на свою безвестность, боялись вызвать опасения у новой королевской фамилии, сменили имя Валуа на имя Реми, взятое по названию неких земель и, начиная с Людовика Тринадцатого, под этим именем их обнаруживают в генеалогическом древе до предпоследнего Валуа, моего предка, который, видя, что новая династия утверждается, а древняя ветвь забыта, не счел своим долгом отказываться долее от прославленного имени - единственного своего богатства. Он снова принял имя Валуа и носил его, пребывая в безвестности и в бедности, в глуши своей провинции, и никто при французском дворе не подумал, что вдали от сияния трона влачит жалкое существование потомок древних французских королей, иначе говоря, самых прославленных и, во всяком случае, самых несчастливых королей в истории Франции.
Жанна умолкла.
Она говорила просто и скромно, и это было замечено ее посетительницами.
- Ваш отец умер? - спросила младшая дама.
- Да, сударыня.
- В Париже?
- Да.
- В этой квартире?
- Нет, сударыня. Мой отец, барон де Валуа, правнук короля Генриха Третьего, умер от голода и нищеты.
- Не может быть! - вскричали обе дамы.
- Умер он не здесь, - продолжала Жанна, - не в этой бедной лачуге, не в своей постели, какой бы убогой она ни была. Мой отец умер рядом с еще более несчастными, еще более страждущими. Мой отец умер в Парижской центральной больнице.

Предыдущая страница 3 Следующая страница


Ожерелье Королевы 4

Женщины испустили крик удивления, похожий на крик ужаса.
- Я уже имела честь сказать вам, сударыни, что мой отец совершил мезальянс.
- Да, женившись на привратнице.
- Так вот, Мари Жосель, моя мать, вместо того, чтобы на всю жизнь проникнуться гордостью и признательностью за честь, которую он ей оказал, начала с того, что разорила отца, - впрочем, это было нетрудно, - удовлетворяя тем немногим, чем обладал ее муж, ненасытность своих требований. Сократив его состояние до такой степени, что пришлось продать последний кусок земли, она убедила его, что он должен ехать в Париж и там отстаивать права, которые он имел как носитель своего имени. Соблазнить отца было легко, а быть может, он надеялся и на справедливость короля. И вот, обратив в деньги то малое, чем он владел, отец уехал.
Кроме меня, у отца были еще сын и дочь. Сын, такой же несчастливый, как и он, влачит жалкое существование в армии; дочь, моя бедная сестра, была брошена накануне отъезда отца в Париж перед домом одного фермера, ее крестного.
На это путешествие ушли последние деньги, которые у нас оставались. Отец устал от бесплодных и бесполезных просьб. Мы очень редко видели его дома, куда он принес с собой нищету и где знал только нищету. В его отсутствие мать, которой необходимо было на ком-то сорвать зло, ожесточилась против меня.
Мой отец заболел; сначала он вынужден был сидеть в комнате, потом - не вставать с постели. Меня заставили уйти из комнаты отца под тем предлогом, что мое присутствие утомляет его, что он устал от моей беготни и шума. Изгнанная из его комнаты, я оказалась во власти матери Она научила меня одной фразе, сопровождая уроки побоями и колотушками. Потом, когда я выучила наизусть эту унизительную фразу, которую я инстинктивно не желала запоминать, когда глаза у меня покраснели от слез, она заставила меня спуститься к двери на улицу, а от двери толкнула к первому встречному с добрым лицом и приказала выпалить эту фразу, если я не хочу, чтобы она избила меня до смерти.
- Что же это за фраза? - спросила старшая дама.
- Вот эта фраза, - отвечала Жанна:
- "Сударь, сжальтесь над маленькой сироткой, по прямой линии потомком Генриха Валуа".
- Фу, какая гадость! - с жестом отвращения воскликнула старшая посетительница.
- Какое же впечатление производила эта фраза на тех, к кому вы с ней обращались? - спросила младшая.
- О, Господи! Именно такое, на какое и рассчитывала моя мать, сударыня: я приносила домой немного денег, а отец мог на несколько дней отдалить ужасное будущее, которое ему грозило, - больницу.
Черты старшей женщины исказились, на глазах младшей показались слезы.
- В конце концов, сударыни, хотя это отвратительное ремесло и дало некоторое облегчение отцу, я взбунтовалась. Однажды, вместо того, чтобы бежать за прохожими и преследовать их этой привычной фразой, я села на каменную тумбу и так просидела часть дня, подавленная горем. Вечером я вернулась домой с пустыми руками. Мать избила меня так, что на следующий день я заболела. Отец, лишенный всякой помощи, вынужден был уехать в больницу, там он и умер.
- Какая ужасная история! - прошептали обе дамы.
- Но что же вы делали, когда умер ваш отец? - спросила младшая посетительница.
- Господь сжалился надо мной. Через месяц после смерти моего несчастного отца мать сбежала с солдатом, своим любовником, а нас с братом бросила.
- И вы остались сиротами?
- Сударыня! В противоположность другим детям мы не были сиротами - у нас была мать. Нас приютила общественная благотворительность. Но так как для нас просить милостыню было тяжело, то мы просили ее только на самое необходимое. Бог повелел своим созданиям стремиться жить.
- Увы!
- Что еще сказать вам, сударыни? Однажды я имела счастье встретить карету, которая медленно поднималась к Сен-Марсельскому предместью; на запятках стояли четверо лакеев; в карете сидела красивая и еще молодая женщина; я протянула руку; она стала меня расспрашивать; мой ответ и мое имя сначала поразили ее, потом вызвали недоверие. Я дала ей адрес приюта и все необходимые сведения. Уже на следующий день она знала, что я не лгала; она взяла нас - и брата, и меня: брата отдала в армию, а меня - в швейную мастерскую. Таким образом, мы оба были спасены от голода.
- Эта дама была госпожа де Буланвилье?
- Она самая.
- Она, кажется, умерла?
- Да, и ее смерть столкнула меня в бездну.
- Но ведь ее муж еще жив, и он богат!
- Никому иному, как ее мужу, сударыня, я обязана всеми страданиями юной девушки, так же, как матери обязана всеми несчастьями ребенка. Я выросла, и, быть может, похорошела, он это заметил; он хотел взять определенную плату за свои благодеяния - я отказалась. Тем временем госпожа де Буланвилье умерла, а я, я, которая вышла замуж за храброго и преданного военного, господина де ла Мотта, оказалась в разлуке с мужем и после ее смерти стала еще более одинока, чем после смерти отца.
Такова моя история, сударыни. Я сократила ее: страдания всегда длительны, и от рассказа о них надо избавлять людей счастливых, даже если это благодетели, какими представляетесь мне вы, сударыни.
Продолжительное молчание наступило вслед за последним периодом истории г-жи де ла Мотт.
Нарушила его старшая дама.
- А что делает ваш муж? - спросила она.
- Мой муж в гарнизоне Бар-сюр-Об, он служит в жандармерии и так же, как и я, ожидает лучших времен.
- Но вы ведь ходатайствовали при дворе?
- Разумеется!
- Имя Валуа, подтвержденное документально, должно было вызвать симпатии?
- Я не знаю, сударыня, какие чувства могло вызвать мое имя, ибо ни на одно из моих прошений я не получила ответа.
- Но вы видели министров, короля, королеву?
- Я не видела никого. Все мои попытки были тщетны, - отвечала г-жа де ла Мотт.
- Но не можете же вы просить милостыню!
- Нет, я отвыкла от этого. Но...
- Но что?
- Но я могу умереть с голоду, как умер мой отец.
- У вас нет детей?
- Нет, сударыня.
- А можете ли вы, - я весьма сожалею, что вынуждена настаивать на этом, - предъявить документальные доказательства вашего происхождения?
Жанна встала, порылась в ящике стола, вытащила оттуда бумаги и протянула их даме.
Но так как Жанна решила воспользоваться удобным случаем, когда эта дама, желая изучить документы, подойдет к свету и откроет лицо, она, предвосхитив это, заботливо подкрутила фитиль лампы, чтобы усилить освещение.
Дама из благотворительного общества, словно свет резал ей глаза, повернулась спиной к лампе, а тем самым и к г-же де ла Мотт.
Она внимательно прочитала и сверила документы один за другим.
- Вы правы, - сказала дама из благотворительного общества, - все бумаги в образцовом порядке, и я советую вам непременно представить их кому следует.
- А как по-вашему, сударыня, что я могу получить?
- Ну, вы вне всякого сомнения получите пенсион, а господин де ла Мотт - продвижение по службе, если только этот дворянин достоин того сам по себе.
- Мой муж - образец чести, сударыня, и он никогда не пренебрегал своими обязанностями на военной службе.
- Этого достаточно, сударыня, - сказала дама из благотворительного общества, опуская капюшон на лицо.
Госпожа де ла Мотт с тревогой следила за каждым ее движением.
Она увидела, как та, порывшись в карманах, вытащила оттуда небольшой сверток в один дюйм диаметром и в три-четыре дюйма длиной.
Дама из благотворительного общества положила этот сверток на шифоньерку.
- Бюро благотворительного общества уполномочило меня, сударыня, предложить вам эту небольшую помощь в ожидании большей, - сказала она.
Госпожа де ла Мотт бросила на сверток быстрый взгляд.
Посетительницы поднялись с мест и направились к двери.
- До свидания, до свидания, графиня! - вскричали обе незнакомки, устремляясь к выходу.
- Где могу я иметь честь поблагодарить вас, сударыни? - спросила Жанна де Валуа.
- Мы дадим вам знать об этом, - сказала старшая дама, спускаясь так быстро, как только могла.
Шум их шагов затерялся в глубине нижних этажей.
Госпожа де Валуа вернулась к себе, сгорая от нетерпения узнать, что в свертке. Но, проходя первую комнату, она споткнулась о какой-то предмет, который скатился с циновки, служившей для законопачивания щели между дверью и полом.
Графиня де ла Мотт наклонилась, подняла этот предмет и подбежала к лампе.
Это была круглая, плоская, инкрустированная золотом коробочка.
В коробочке лежало несколько душистых шоколадных пастилок, но хотя она была совсем плоская, было заметно, что у коробочки двойное дно, и графиня некоторое время пыталась найти потайную пружинку.
В конце концов она нашла эту пружинку и нажала ее.
Тотчас же взгляду ее представился портрет строгой женщины, поражавшей своей мужественной красотой и величественной властностью.
Немецкая прическа и великолепная цепь, похожая на орденскую, придавали лицу на портрете что-то на редкость необычное.
На дне коробочки помещался шифр, состоящий из букв "М" и "Т", переплетенных внутри лаврового венка.
Благодаря сходству портрета со старшей дамой, своей благодетельницей, г-жа де ла Мотт предположила, что это ее мать или бабушка, и, нужно отдать ей справедливость, первым ее порывом было выбежать на лестницу и окликнуть этих дам.
Но дверь была уже закрыта.
Она бросилась к окну, чтобы позвать их - но было уже слишком поздно.
Единственно, что она увидела в конце улицы Сен-Клод, выходящей на улицу Сен-Луи, был мчащийся кабриолет.
Потеряв надежду позвать дам-патронесс, графиня снова принялась разглядывать коробочку, обещая себе отослать ее в Версаль; затем схватила сверток, оставленный ими на шифоньерке.
- Луидоры!
Двойные луидоры! - вскричала графиня. - Пятьдесят двойных луидоров! Две тысячи четыреста ливров!
Алчная радость отразилась в ее глазах в то время, как Клотильда, вне себя от изумления, стояла, сложив руки и разиня рот.
- Сто луидоров! - повторила г-жа де ла Мотт. - Значит, эти дамы так богаты? О, я найду их!

Глава 4 Белус

Госпожа де ла Мотт не ошиблась, полагая, что кабриолет, только что скрывшийся из виду, уносил дам-патронесс.
Этот кабриолет, запряженный великолепным гнедым ирландским конем с коротким хвостом, с мясистым крупом, доставил на улицу Сен-Клод тот самый слуга, который, как мы видели, правил санками и которого дама-патронесса называла Вебером.
- Кута етет сутарыня? - спросил он, когда появились дамы.
- В Версаль.
- Сначит, по пулифарам?
- Нет, нет, Вебер, стоят морозы, и на бульварах, должно быть, сплошная гололедица. А улицы, наверно, более покладисты, благодаря тысячам прохожих, которые разогревают снег. Едем, Вебер, скорей, скорей!
Вебер придерживал коня, пока дамы проворно поднимались в кабриолет; потом он предупредил их, что тоже поднялся.
Старшая дама обратилась к младшей:
- Ну как вам показалась графиня, Андре? - спросила она.
- По-моему, сударыня, - ответила женщина по имени Андре, - госпожа де ла Мотт бедна и очень несчастна.
- И хорошо воспитана?
- Да, конечно.
- Тебе она не понравилась, Андре.
- Должна признаться, у нее в лице есть что-то хитрое, и это мне не понравилось.
- О, я знаю, Андре: вы недоверчивы. Чтобы вы почувствовали к кому-нибудь расположение, нужно обладать всеми достоинствами. А я нахожу, что эта маленькая графиня интересна и простодушна и в своей гордости, и в своем смирении.
- Ей очень повезло, сударыня, что она имела счастье понравиться...
- Берегись! - крикнула другая дама, быстро направляя в сторону коня, едва не опрокинувшего грузчика на углу Сент-Антуанской улицы.
И кабриолет продолжал свой путь.
Однако сзади послышались проклятия человека, избежавшего колес, и в ту же минуту несколько голосов, словно гулкое эхо, поддержали его криком, как нельзя более враждебным по отношению к кабриолету.
Но ловкий кучер в юбке решительно свернул на улицу Тиксерандри, улицу населенную, узкую и далеко не аристократическую.
И тут, несмотря на крики дамы: "Берегись!", несмотря на рычание Вебера, слышны были только яростные вопли прохожих:
- Ага, кабриолет!
- Долой кабриолет!
Но Вебер не хотел тревожить свою госпожу. Он видел, сколько хладнокровия и сколько искусства она выказывает, как ловко скользит среди препятствий, как неодушевленных, так и одушевленных, которые одновременно составляют и несчастье и триумф парижского кучера.
Вокруг кабриолета уже не роптали, а орали. Дама, державшая вожжи, заметила это и, объяснив себе враждебность прохожих такими банальными причинами, как суровость погоды и плохое состояние духа встречных, решила сократить испытание.
Она прищелкнула языком. Услышав указание, Белус вздрогнул и перешел с мелкой рыси на крупную.
Лавочники разбегались, прохожие шарахались в стороны.
Крики "Берегись! Берегись!" не прекращались.
Кабриолет, преодолевший первое препятствие, вынужден был остановиться на втором, подобно тому, как останавливается корабль среди подводных скал.
В ту же минуту крики, которые до сих пор доносились до обеих женщин смутным, неясным гулом, стали различимы в этой суматохе.
Люди кричали:
- Долой кабриолет! Долой давителей!
- Эти крики относятся к нам? - спросила свою спутницу дама, правившая кабриолетом.
- Боюсь, что да, сударыня, - отвечала та.
- К комиссару! К комиссару! - кричал чей-то голос. Обе женщины, изумленные донельзя, переглянулись. В ту же секунду тысяча голосов подхватила:
- К комиссару! К комиссару!
- Сударыня! Мы погибли! - сказала младшая из женщин на ухо своей спутнице.
- Мужайтесь, Андре, мужайтесь! - отвечала вторая дама.
- Вебер! - по-немецки обратилась она к кучеру. - Помогите нам выйти.
Камердинер исполнил приказание; двумя толчками плеч отпихнув осаждавших, он отстегнул кожаный фартук кабриолета.
Обе женщины легко спрыгнули на землю.
А в это время толпа накинулась на коня и на кабриолет и начала ломать кузов.
- Но это же не люди, это дикие звери! - продолжала по-немецки дама. - В чем они меня упрекают? Давайте послушаем.
В то же мгновение чей-то вежливый голос, который составлял разительный контраст с угрозами и проклятьями, объектом коих являлись две дамы, ответил на чистейшем саксонском наречии.
- Они упрекают вас, сударыня, в том, что вы дерзко пренебрегли предписанием полиции, обнародованным в Париже сегодня утром и до весны запрещающим движение кабриолетов, которое уже стало очень опасно на хорошей мостовой и которое становится губительным для пешеходов на морозе, когда люди попадают под колеса.
Дама повернулась, желая увидеть, откуда доносится любезный голос, раздавшийся среди всех этих угрожающих голосов.
Она увидела молодого офицера, который, чтобы подойти к ней, должен был выказать такую же отвагу, какую выказывал Вебер, чтобы удержаться на месте.
Тонкое лицо с изящными чертами, высокий рост и военная выправка молодого человека понравились даме, и она поспешно ответила по-немецки:
- Ах, Боже мой! Сударь, я понятия не имела об этом предписании! Ни малейшего понятия!
- Вы иностранка, сударыня? - спросил молодой офицер.
- Да, сударь! Но скажите, что я должна делать? Они ломают кабриолет!
- Пусть себе ломают, сударыня: воспользуйтесь этим временем. Парижский народ приходит в ярость, когда богатые щеголяют своей роскошью перед лицом нищеты, и на основании предписания, полученного сегодня утром, вас отведут к комиссару.
- Ох, ни за что на свете! - воскликнула младшая дама. - Ни за что на свете!
- В таком случае, - со смехом подхватил офицер, - воспользуйтесь просекой, которую я прокладываю вам в толпе, и скройтесь.
- Дайте нам руку, сударь, и проводите нас до экипажей на площади, - властно сказала старшая дама. - Вебер! - громко проговорила она. - Подними Белуса на дыбы, чтобы эта толпа испугалась и разбежалась!
- А если они зломают кузоф?
- Пусть ломают, тебе-то что? Спаси, если сможешь, Белуса, а главное, спасайся сам - вот единственное мое поручение.
- Карашо, сутарыня, - отвечал Вебер.
В то же мгновение он пощекотал вспыльчивого ирландца, ирландец скакнул в самую гущу толпы и опрокинул самых пылких, которые вцепились в поводья и оглобли.
Велики были в эту минуту всеобщее смятение и ужас.
- Вашу руку, сударь, - сказала дама офицеру. - Идемте, милая, - прибавила он, оборачиваясь к Андре.
- Идемте, идемте, отважная женщина, - шепотом произнес офицер. Он с искренним восхищением подал руку той, которая ее требовала.
Несколько минут спустя он довел обеих женщин до соседней площади, где фиакры стояли в ожидании седоков, кучера спали на козлах, а лошади, полузакрыв глаза и опустив головы, дожидались своего скудного вечернего рациона.

Глава 5 Версальская Дорога

Обе женщины оказались вне досягаемости толпы, но можно было опасаться, что какие-нибудь любопытные побегут за ними, узнают их и снова устроят сцену, подобную той, которая только что произошла и от которой на сей раз им, видимо, будет труднее ускользнуть.
Молодой офицер сознавал, что такая опасность есть, - дамы хорошо поняли это по энергии, с какой он будил кучера, который скорее замерз, чем заснул.
- Куда вы едете, сударыни? - опять-таки по-немецки спросил офицер.
- В Версаль, - на том же языке ответила старшая дама.
- В Версаль? - вскричал кучер. - Вы сказали: "В Версаль"?
- Вам хорошо заплатят, - сказала старшая немка.
- Вам заплатят, - по-французски повторил кучеру офицер.
- А сколько? - спросил тот.
- Луидора достаточно? - спросила офицера младшая дама, продолжая германизацию.
- Тебе предлагают луидор, - перевел молодой человек.
- Луидор - это справедливо, - пробурчал кучер, - ведь я рискую переломать ноги моим лошадям.
- Луидора достаточно, сударыня, - сказал офицер. С этими словами он повернулся к кучеру.
- Слезай с козел, мошенник, и открой дверцу, - приказал он.
- Я хочу, чтобы мне заплатили вперед, - заявил кучер.
- Мало ли, чего ты хочешь!
- Я в своем праве. Офицер сделал шаг вперед.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

- Мы заплатим сейчас, заплатим, - сказала старшая немка.
Но искали деньги обе дамы напрасно: ни у той, ни у другой не нашлось ни одного су.
Офицер видел, как они нервничают, краснеют, бледнеют; положение усложнилось.
Дамы уже решили дать кучеру в залог цепочку или какую-нибудь драгоценность, но тут офицер, желая избавить их от сожалений, которые могли бы их унизить, вытащил из кошелька луидор и протянул кучеру.
Тот взял луидор и, пока дамы благодарили офицера, осмотрел его и взвесил на руке, потом открыл дверцу, и дама, сопровождаемая своей спутницей, поднялась в карету.
- А теперь, бездельник ты этакий, - обратился к кучеру молодой человек, - отвези этих дам, да вези быстро, а главное - честно, слышишь?
Во время этого короткого монолога дамы посовещались. В самом деле: они с ужасом увидели, что их проводник, их покровитель, намеревается их покинуть.
- Сударыня, - шепотом сказала младшая дама своей спутнице, - ему нельзя уходить...
- Почему же? Спросим, как его имя и его адрес; завтра мы отошлем ему этот луидор с благодарственной записочкой, которую черкнете вы.
- Нет, нет, сударыня, умоляю вас, не надо с ним расставаться! Ведь если кучер - человек непорядочный, в дороге возникнут затруднения... В такое время, когда дороги плохие, - кого мы попросим о помощи?
- Вы правы, - согласилась старшая дама. Но офицер уже откланивался.
- Сударь, сударь! - по-немецки взмолилась Андре. - Одно слово, одно слово, прошу вас!
- Я к вашим услугам, сударыня, - отвечал, видимо, недовольный офицер, сохранивший, однако, на лице, в голосе и даже в оттенке голоса самую изысканную учтивость.
- Сударь! - продолжала Андре. - Вы не можете отказать нам в милости после стольких услуг, которые вы нам уже оказали!
- Я слушаю вас.
- Так вот, сказать по правде, мы боимся кучера, который с самого начала не произвел на нас приятного впечатления.
- Вы напрасно беспокоитесь, - сказал офицер, - я знаю его номер: сто семь, буква извозчичьей биржи. Если он вам не угодит, обратитесь ко мне.
- К вам! - забывшись, произнесла по-французски Андре. - Да как же мы к вам обратимся, если мы не знаем даже вашего имени!
Молодой человек сделал шаг назад.
- Вы говорите по-французски! - в изумлении воскликнул он. - Вы говорите по-французски и уже битый час терзаете мой слух немецким! Сударыня, честное слово, это нехорошо!
- Простите нас, сударь, - заговорила по-французски другая дама, мужественно пришедшая на помощь озадаченной спутнице. - Вы же видите, сударь, что мы в ужасном положении в Париже, а главное - в ужасном положении в фиакре. Вы достаточно светский человек, чтобы понять, что мы в необычных условиях. Быть менее скромным, чем вы были до сих пор, значило бы быть нескромным Мы думаем о вас хорошо, сударь, соблаговолите и вы не думать о нас плохо, и, если можете оказать нам услугу, окажите ее или позвольте нам поблагодарить вас и поискать другого защитника.
- Сударыня! Располагайте мною, - отвечал офицер, побежденный благородным и в то же время повелительным тоном незнакомки.
- В таком случае, сударь, будьте любезны присоединиться к нам.
- В фиакре?
- Да, и проводить нас.
- До Версаля?
- Да, сударь.
Офицер молча занял переднее место в фиакре.
Он забился в угол, напротив двух женщин, аккуратна расправив редингот на коленях.
Глубокая тишина воцарилась в фиакре.
Но дыхание трех пассажиров невольно согревало фиакр. Тонкий аромат сгущал воздух и вносил в мысли молодого человека впечатления, которые с минуты на минуту становились все менее неблагоприятными для его спутниц.
"Эти женщины, - размышлял он, - опоздали на какое-то свидание и теперь возвращаются в Версаль отчасти напуганные, отчасти сконфуженные.
Только богатые женщины могут без сожаления бросить такой кабриолет и такую лошадь. То, что у них нет денег, решительно ничего не значит.
Да, но это пристрастие говорить на иностранном языке, хотя они француженки?
Что ж, это, по справедливости, говорит об изысканном воспитании.
Впрочем, изысканность у этих женщин врожденная...
А мольба младшей была трогательна...
А просьба старшей - благородно властна".
Дамы тоже, конечно, думали о молодом офицере, как молодой офицер думал о них, ибо в то мгновение, когда он заканчивал свою мысль, старшая дама обратилась к своей спутнице по-английски:
- Бьюсь об заклад, что наш несчастный спутник умирает от скуки.
- Это потому, что наш разговор был не слишком увлекательным, - с улыбкой отвечала младшая.
- Вам не кажется, что он производит впечатление человека глубоко порядочного?
- По-моему, да, сударыня.
- К тому же вы, конечно, заметили, что на нем мундир моряка?
- Я плохо разбираюсь в мундирах.
- Так вот, на нем, как я уже сказала, мундир морского офицера, а все морские офицеры - хорошего рода; к тому же мундир очень идет ему, и он красивый кавалер.
- Простите, сударыня, - на превосходном английском вмешался офицер, - я должен сказать вам, что я говорю и понимаю по-английски довольно легко.
- Сударь, - со смехом отвечала дама, - как вы могли заметить, мы не хотим сказать о вас ничего плохого, а потому не будем стесняться и будем говорить только по-французски, если захотим что-нибудь сказать вам.
- Спасибо за любезность, сударыня, но если мое присутствие станет для вас обременительным...
- Вы не можете так думать, сударь: ведь мы сами попросили сопровождать нас.
- По-моему, мы сейчас опрокинемся! Берегитесь, сударь!
Ручка младшей быстрым движением вытянулась и легла на плечо молодого офицера.
Пожатие этой ручки заставило его вздрогнуть.
Совершенно естественным движением он попытался пожать ее, но Андре, уступив первому побуждению испуга, уже отстранилась в глубину фиакра.
На этом все кончилось, и снова наступило молчание, угнетавшее пассажиров.
Офицер, которому доставила большое удовольствие теплая, трепещущая ручка, пожелал завладеть вместо ручки ножкой.
Он вытянул ногу но, сколь ловким он ни был, он не нашел ничего, или, вернее, к великому его прискорбию, то, что он нашел, от него скрылось.
Он задел ногу старшей дамы.
- Я мешаю вам, сударь? Извините, пожалуйста! - хладнокровно сказала она.
Молодой человек покраснел до ушей и поздравил себя с тем, что ночь достаточно темна, чтобы скрыть у него на лице краску.
Таким образом, все было сказано, и всякие действия на этом кончились.
Но мало-помалу странное чувство невольно овладело всей его душой, всем его существом.
Он ощущал присутствие двух очаровательных женщин, не прикасаясь к ним, он видел их, не видя; мало-помалу он привыкал к ним, он казался самому себе частицей их существования, только что исчезнувшей из его существования.
Офицер не произнес больше ни слова. Дамы тихо переговаривались.
Однако он был все время настороже, и слух его улавливал отдельные слова, обретавшие смысл в его воображении.
Вот что он слышал:
"Час поздний.., двери.., предлог для выхода..." Фиакр остановился.
Молодой человек понял, что они приехали. Благодаря какому волшебству ему показалось, что время пролетело так быстро?
Кучер наклонился к переднему стеклу.
- Хозяин! Мы в Версале, - объявил он.
- Где нам остановиться, сударыни? - спросил офицер.
- На Плас д'Арм.
- На Плас д'Арм! - крикнул офицер кучеру. - Сударыни, - поколебавшись, обратился он к женщинам, - вот вы и дома.
- Благодаря вашей великодушной помощи!
- Сколько хлопот мы вам доставили! - сказала младшая.
- О, это пустяки!
- Но мы никогда этого не забудем, сударь! Пожалуйста, назовите нам ваше имя.
- Да, назовите ваше имя. Ведь не хотите же вы подарить нам луидор?
- Сударыня, я сдаюсь, - несколько уязвленный, отвечал офицер. - Я граф де Шарни, офицер королевского флота.
- Шарни! - повторила старшая дама таким тоном, каким сказала бы: "Прекрасно, я не забуду".
Фиакр остановился.
Старшая дама отворила левую дверцу и ловко спрыгнула на землю, протянув руку спутнице.
- Но, по крайней мере, сударыни, обопритесь на мою руку! - воскликнул молодой человек, поспешивший за ними. - Вы еще не дома, а Плас д'Арм - не жилище.
- Остановитесь! - одновременно сказали женщины.
- Будьте до конца учтивым и преданным кавалером! Благодарю вас, господин де Шарни, благодарю вас от всего сердца, и, так как вы учтивый и преданный кавалер, о чем я только что вам сказала, мы даже не просим, чтобы вы дали нам слово.
- Какое слово?
- Слово закрыть дверцу и приказать кучеру возвращаться в Париж; вы это сделаете, даже не глядя нам вслед, хорошо?
- Не смею спорить, Кучер, поедем назад, друг мой! Фиакр покатился быстро. Стуком своих колес он заглушил вздох молодого человека, вздох, полный неги, ибо этот сибарит разлегся на двух подушках, еще теплых после двух прекрасных незнакомок.
А они стояли на одном месте и, только когда фиакр скрылся из виду, пошли по направлению ко дворцу.

Глава 6 Приказ

В ту самую минуту, когда две незнакомки двинулись в путь, резкий порыв ветра донес до их слуха бой часов на церкви Святого Людовика - они пробили три четверти.
- Господи! Вез четверти двенадцать! - воскликнули обе женщины.
- Смотрите! вое калитки закрыты! - прибавила младшая.
- Ну, это меня мало беспокоит, дорогая Андре: ведь даже если бы калитка оставалась открытой, мы, конечно, не пошли бы через главный двор. Скорей, скорей, идемте - мы пройдем мимо фонтанов.
Женщины свернули направо от дворца: в той стороне есть особый проход, который ведет к садам.
Они подошли к этому проходу.
- Маленькая дверь закрыта, Андре, - с тревогой сказала старшая.
- Так постучимся, сударыня!
- Нет, мы позовем. Лоран должен ждать меня - я предупредила, что могу вернуться поздно.
- Хорошо, я позову его. Андре подошла к двери.
- Кто идет? - не дожидаясь оклика, произнес изнутри чей-то голос.
- Это не Лоран! - испуганно сказала молодая женщина.
- Лорана здесь нет! - сурово ответил голос.
- Лоран вы или не Лоран, откройте! - настойчиво произнесла Андре.
- Не открою!
- Но, друг мой, разве вы не знаете, что Лоран всегда нам открывает?
- Плевать я хотел на Лорана! Я получил приказ!
- Но мы - дамы из свиты ее величества! Мы живем во дворце и хотим вернуться к себе домой!
- Ну, а я, сударыни, - Залишамаде, швейцарец из первой роты, я поступаю отнюдь не так, как Лоран, и оставлю вас за дверью!
- Друг мой, - продолжала дама, - я понимаю, что вы исполняете приказ, - так должен поступать хороший солдат, - и я вовсе не хочу заставлять вас нарушить его. Я только прошу вас, окажите мне услугу и известите Лорана - он должен быть поблизости.
- Я не могу оставить свой пост.
- А кто дал вам этот приказ?
- Король.
- Король? - с ужасом переспросили женщины. - Мы погибли!
Младшая, казалось, была близка к безумию.
- Ну, ну! - сказала старшая. - Есть же и другие двери!
- Сударыня, если заперта эта, значит, заперты и все остальные!
- Это верно, ты права. Андре, Андре, это страшный ход короля! О-о!
Последние слова дама произнесла с угрожающим презрением.
Дверь, ведущая к фонтанам, была пробита в толще стены достаточно глубоко, чтобы превратить эту нишу в некое подобие вестибюля.
Вдоль стен тянулись каменные скамьи.
Дамы упали на скамью в волнении, близком к отчаянию.
- Завтра, завтра все узнают! - прошептала старшая.
- Мужайтесь, сударыня! Вы такая сильная, а я сейчас такая слабая - и вот я вас поддерживаю!
- Тут кроется заговор, Андре, а мы - его жертвы. Никогда ничего подобного не случалось, никогда двери не бывали заперты! Я умру, Андре, я умираю!
И она, словно в обмороке, откинулась на спинку скамьи.
В то же мгновение на белой, сухой мостовой Версаля, по которой так мало ходят в наше время, раздались шаги.
И сейчас же послышался голос, голос легкомысленного и веселого молодого человека.
- Этот голос!.. - вскричали женщины.
- Я узнаю его, - сказала старшая. Молодой человек, не заметивший женщин, постучался в дверь.
- Лоран! - позвал он.
- Брат! - сказала старшая, коснувшись плеча молодого человека.
- Королева! - отскочив на шаг и срывая с головы шляпу, вскричал тот.
- Т-сс! Добрый вечер, брат, - Добрый вечер, сударыня, добрый вечер, сестра. Вы не одни!
- Нет, со мной мадмуазель Андре де Таверне.
- А-а, превосходно! Добрый вечер, мадмуазель!
- Ваше высочество! - с поклоном прошептала Андре.
- Вы уходите, сударыня? - спросил молодой человек.
- Нет, нет!
- Значит, вы возвращаетесь?
- Мы очень хотели бы вернуться!
- А разве вы не звали Лорана?
- Конечно, звали!
- И что же?
- А вот позовите его - все сами и увидите. Молодой человек, в котором читатели несомненно узнали графа д'Артуа "Граф д'Артуа - брат короля Людовика XVI, впоследствии король Карл X.", тоже подошел к двери.
- Лоран! - стуча в дверь, крикнул он.
- Прекрасно! Шутка начинается снова! - произнес голос швейцарца. - Предупреждаю, что если вы опять начнете меня мучить, я позову офицера!
- Что это значит? - повернувшись к королеве, спросил озадаченный молодой человек.
- Это значит, что Лорана заменили швейцарцем, вот и все.
Молодой принц снова принялся звать Лорана, потом стал стучать в дверь, потом поднял такой грохот эфесом шпаги, что взбешенный швейцарец крикнул:
- Ах так? Прекрасно! Сейчас я позову офицера!
- Э, черт возьми! Зови, бездельник! Этого-то я и добиваюсь уже четверть часа!
Мгновение спустя по ту сторону двери послышались шаги. Королева и Андре встали позади графа д'Артуа, готовые воспользоваться проходом, который, по всей вероятности, должен был сейчас перед ними открыться.
Слышно было, как швейцарец объясняет причину шума.
- Господин лейтенант, - сказал он, - это дамы, а с ними какой-то мужчина, который сейчас обозвал меня бездельником. Они хотят ворваться силой.
- Да что же удивительного в том, что мы хотим войти, коль скоро мы живем во дворце?
- Быть может, это и вполне естественное желание, сударь, но это запрещено, - отвечал офицер.
- Запрещено? Да кем же?
- Королем.
- Король приказал вам прогнать своего брата как вора или попрошайку? Я - граф д'Артуа, сударь! Черт подери! Вы многим рискуете, заставляя меня мерзнуть за дверью!
- Ваше высочество граф д'Артуа! - заговорил лейтенант. - Бог свидетель, что я отдам всю мою кровь за ваше королевское высочество, но король сделал мне честь и сказал, доверяя мне охрану этой двери, чтобы я не открывал никому, даже ему, королю, если он появится после одиннадцати. Таким образом, ваше высочество, я смиренно прошу вас простить меня, но я солдат, и если бы я увидел вместо вас за этой дверью ее величество королеву, дрожащую от холода, я ответил бы ее величеству то, что я имел несчастье ответить вам.
Сказавши это, офицер почтительнейше пожелал спокойной ночи и медленно возвратился на свой пост.
- Мы погибли! - сказала королева своему деверю, беря его за руку.

Предыдущая страница 5 Следующая страница


Ожерелье Королевы 6

Тот не ответил.
- А кому-нибудь известно, что вы ушли? - после минутного молчания спросил он.
- Не знаю! - отвечала королева. - Я за дверью, а завтра из-за невинного поступка разразится ужасный скандал. В окружении короля у меня есть враг, и я его прекрасно знаю!
- Да, в окружении короля у вас есть враг, сестричка, это возможно. Так вот, у меня есть мысль... Э, черт побери, не глупее же я его, хотя он и образованнее меня!
- Кто - он?
- Черт возьми! Его высочество граф Прованский "Граф Прованский - брат Людовика XVI, впоследствии король Людовик XVIII."!
- Ах, так вы согласны со мной, что он - мой враг?
- Да разве он не враг всего юного, всего прекрасного, всего, что может.., то, чего не может он?
- Брат! Вы что-нибудь знаете об этом приказе?
- Может быть, и знаю; но прежде всего уйдем отсюда - тут холод собачий! Идемте со мной, дорогая сестра!
- Куда же?
- Вот увидите: в такое местечко, где, во всяком случае, тепло; идемте, а по дороге я расскажу вам, что я думаю по поводу закрытия двери. Ах, граф Прованский, мой дорогой и недостойный братец!.. Дайте мне руку, сестра, возьмите меня за другую руку, мадмуазель де Таверне, и повернем налево!
Все трое двинулись в путь.
- Так вы говорите, граф Прованский?.. - произнесла королева.
- Так вот, сегодня вечером, поужинав у короля, он прошел в большой кабинет; днем король долго разговаривал с графом Гаагским, а вас мы не видели.
- В два часа я уехала в Париж.
- Я это прекрасно знал; король же, - простите, что я скажу вам это, дорогая сестра, - думал о вас не больше, чем о Гарун-аль-Рашиде и его великом визире Джаффаре, и беседовал о географии, как вдруг граф Прованский сказал: "Я хотел бы засвидетельствовать мое почтение королеве".
- Ах, ax! - произнесла Мария-Антуанетта. "Королева ужинает у себя!" - отвечал король. "Ах, вот как, а я думал, она в Париже!" - прибавил наш братец.
"Нет, она у себя", - спокойно возразил король. "Я только что был у нее, но меня даже не приняли", - возразил граф Прованский.
Тут я увидел, что король нахмурил брови. Он отпустил и брата, и меня и, когда мы вышли, наверное, осведомился о вас. Людовик, как вам известно, не любит выходок; он, должно быть, захотел вас видеть, его, нужно думать, к вам не впустили и он, конечно, что-то заподозрил.
- Совершенно верно: госпожа де Мизери получила распоряжение никого не впускать.
- Ну, вот видите!.. Чтобы удостовериться, что вы отсутствуете, король несомненно отдал этот строгий приказ, который выставил нас за дверь.
- Согласитесь, граф, что это ужасный поступок!
- Соглаш.., но вот мы и пришли.
Принц положил руку на изящную резную панель.
Дверь отворилась.
Королева взглянула на мадмуазель де Таверне как человек, который идет на риск; она переступила порог с одним из тех движений, которые так очаровательны у женщин и которые хотят сказать: "Полагаюсь на милость Божию!" Дверь бесшумно закрылась за ними.
- Сестра! - сказал граф д'Артуа. - Это моя холостяцкая квартира: один я могу сюда проникнуть и проникаю всегда один.
- Почти всегда, - заметила королева.
- Нет, всегда!
- Лучше уж помолчим об этом, - садясь в кресло, сказала королева. - Я ужасно устала. А вы, бедняжка Андре?
- Ох, я падаю от изнеможения, и если вы, ваше величество, разрешите...
- Конечно, конечно, дорогая, - сказала королева, - садитесь и даже ложитесь: его высочество граф д'Артуа предоставляет эти апартаменты нам - не правда ли. Карл?
- В полное распоряжение, сударыня!
- Одну минутку, граф, еще одно слово!
- Какое?
- О том, как нам вернуться во дворец.
- О том, чтобы вернуться ночью, нечего и думать, коль скоро приказ отдан. Но приказ, отданный на ночь, теряет свою силу утром; в шесть часов двери откроются! выйдите отсюда без четверти шесть. Если вы захотите переодеться, то в шкафах вы найдете длинные женские накидки всех цветов и всех покроев; входите же, как я сказал вам, во дворец, подите к себе в опочивальню и ложитесь, а об остальном не беспокойтесь.
- Но ведь вам тоже необходимо пристанище, а ваше мы у вас украли.
- Пустяки! У меня остается еще три таких же! Королева рассмеялась.

Глава 7 Альков Королевы

На следующий день или, вернее, в то же утро, ибо наша последняя глава, должно быть, закончилась в два часа ночи; итак, в то же утро, повторяем мы, король Людовик XVI в простом фиолетовом утреннем платье, без орденов и без пудры, словом, в том, в чем он встал с постели, постучал в двери передней королевы.
Служанка приоткрыла дверь и узнала короля.
- Государь!.. - произнесла она.
- Королева? - отрывисто спросил Людовик XVI.
- Ее величество почивает, государь. Король прошел прямо к двери и быстро, с шумом, со скрежетом повернул круглую золоченую ручку. Быстрым шагом король подошел к кровати.
- Ах, это вы, государь! - приподнимаясь, воскликнула Мария-Антуанетта.
- Доброе утро, сударыня! - кисло-сладким тоном промолвил король.
- Какой попутный ветер занес вас ко мне, государь? - спросила королева. - Госпожа де Мизери! Госпожа де Мизери! Откройте же окна!
- Вы прекрасно спите, сударыня, - усаживаясь подле кровати и обводя спальню пытливым взглядом, сказал король.
- Да, государь, я зачиталась допоздна, и если бы вы, ерше величество, не разбудили меня, я спала бы еще.
- Чем объяснить, что вы его не приняли, сударыня?
- Кого не приняла? Вашего брата, графа Прованского? - спросила королева, рассеивая своим присутствием духа подозрения короля.
- Совершенно справедливо, моего брата; он хотел поздороваться с вами, но его оставили за дверью...
- И что же?
- ..и сказали, что вас нет дома.
- Ему так сказали? - небрежно переспросила королева. - Госпожа де Мизери! Госпожа де Мизери!
В дверях показалась первая горничная с письмами, адресованными королеве и лежавшими на золотом подносе.
- Ваше величество, вы звали меня? - спросила г-жа де Мизери.
- Да. Разве вчера графу Прованскому сказали, что меня нет во дворце? Ответьте королю, госпожа де Мизери, - так же небрежно продолжала Мария-Антуанетта, - скажите его величеству то, что ответили вчера графу Прованскому, когда он появился у моих дверей. Я этого уже не помню.
- Государь! - заговорила г-жа де Мизери в то время, как королева распечатывала одно из писем. - Его высочество граф Прованский явился вчера засвидетельствовать свое почтение ее величеству, а я ему ответила, что ее величество не принимает.
- По чьему приказанию?
- По приказанию королевы.
- А-а! - произнес король.
В это время королева распечатала письмо и прочитала следующие строки:
"Вчера Вы вернулись из Парижа и вошли во дворец в восемь вечера. Лоран Вас видел".
Затем, с таким же беспечным видом, королева распечатала еще несколько записок, писем и прошений, в беспорядке разбросанных по пуховику.
- Так что же? - молвила она, поднимая глаза на короля.
- Спасибо, сударыня, - обратился тот к первой горничной.
Госпожа де Мизери удалилась.
- Простите, государь, - заговорила королева, - просветите меня: разве я больше не вольна видеть или не видеть графа Прованского?
- О, разумеется, вольны, сударыня, но...
- Что - но?
- Но я думал, что вчера вы были в Париже.
- Да, я ездила в Париж. Но разве из Парижа не возвращаются?
- Вне всякого сомнения. Все зависит от того, в котором часу.
- Госпожа де Мизери! - позвала королева. Горничная появилась снова.
- Госпожа де Мизери! В котором часу я вчера вернулась из Парижа? - спросила королева.
- Около восьми, ваше величество.
- Не думаю, - сказал король, - вы, должно быть, ошибаетесь, госпожа де Мизери, спросите кого-нибудь.
Горничная, прямая и бесстрастная, повернулась к двери.
- Госпожа Дюваль, в котором часу ее величество вернулись вчера вечером из Парижа? - спросила она.
- Должно быть, в восемь, сударыня, - отвечала вторая горничная.
- Вы, верно, ошибаетесь, госпожа Дюваль, - сказала г-жа де Мизери.
Госпожа Дюваль наклонилась к окну прихожей и крикнула:
- Лоран!
- Кто это? - спросил король.
- Это привратник у дверей, в которые вчера проходили ее величество, - отвечала г-жа де Мизери.
- Лоран! - закричала г-жа Дюваль. - В котором часу вернулась вчера ее величество королева?
- В восемь! - отвечал с нижней галереи привратник. Король опустил голову.
Госпожа де Мизери отпустила г-жу Дюваль, г-жа Дюваль отпустила привратника. Супруги остались одни.
- Простите, сударыня, я и сам не знаю, что это взбрело мне в голову. Видите, как я рад? Моя радость так же велика, как и мое раскаяние. Вы на меня не сердитесь, ведь правда? Не дуйтесь: даю слово дворянина, я был бы в отчаянии!
Королева высвободила руку из руки короля.
- Государь, - заговорила Мария-Антуанетта, - королева Французская не лжет!
- Что это значит? - спросил удивленный король.
- Я хочу сказать, - столь же хладнокровно продолжала королева, - что я вернулась только сегодня в шесть утра.
- Сударыня!
- Без его высочества графа д'Артуа, предоставившего мне убежище и из жалости приютившего меня в одном из своих домов, я осталась бы за дверью, как нищенка.
- Ах, так вы не вернулись! - с мрачным видом сказал король. - Значит, я был прав?
- Для того, чтобы убедиться, рано или поздно я вернулась, у вас нет необходимости ни запирать двери, ни отдавать приказы; достаточно прийти ко мне и спросить:
"В котором часу вы вернулись?"
- О-о! - произнес король.
- Я могла бы и дальше наслаждаться своей победой. Но я полагаю, что ваш образ действий постыден для короля, непристоен для дворянина, и я не хочу лишить себя удовольствия сказать вам об этом.
Король отряхнул жабо с видом человека, который обдумывает ответ.
- О, вы проявили великое искусство! - качая головой, произнесла королева. - Вам не придется извиняться за свое обращение со мной.
- Вы знаете, что я человек искренний, - изменившимся голосом заговорил король, - и что я всегда признаю свои ошибки. Соблаговолите же доказать мне, сударыня, что вы были правы, когда уехали из Версаля на санях со своими дворянами? С сумасшедшей оравой, которая компрометирует вас в тяжких обстоятельствах, в которых мы живем! Разве так должна поступать супруга, королева, мать?
- Могу ответить вам в двух словах. Я уехала из Версаля на санях, чтобы поскорее доехать до Парижа; я вышла из дому с мадмуазель де Таверне, чья репутация, слава Богу, одна из самых чистых репутаций при дворе, и поехала в Париж, чтобы лично удостовериться, что король Французский, отец огромной семьи, предоставляет умирать с голоду, прозябать в забвении, беззащитному перед всеми искушениями порока и нищеты, одному из членов своей семьи, такому же королю, то есть потомку одного из королей, царствовавших во Франции.
- Я? - с удивлением спросил король.
- Я поднялась, - продолжала королева, - на какой-то чердак и увидела без огня, без света, без денег внучку великого государя и дала сто луидоров этой жертве забывчивости, жертве королевской небрежности.
- Примите в рассуждение, - сказал король, - что я не подозревал вас ни в чем хоть сколько-нибудь несправедливом или бесчестном; мне только не понравился образ действий, рискованное поведение королевы; вы, как всегда, делали добро, но, делая добро другим, вы избрали способ, который делает зло вам самой. Вот в чем я вас упрекаю! А теперь я должен исправить чью-то забывчивость, я должен позаботиться о судьбе некоей королевской семьи.
Я готов. Сообщите мне, кто эти несчастные, и мои благодеяния не заставят себя ждать.
- Полагаю, что имя Валуа достаточно прославлено, государь, чтобы сохраниться в вашей памяти.
- А-а, теперь я знаю, о ком вы заботитесь! - с громким смехом вскричал Людовик XVI. - Это маленькая Валуа? Графиня де... Постойте...
- Де ла Мотт.
- Совершенно верно, де ла Мотт. Ее муж - жандарм? - Да, государь.
- А жена - интриганка? О, не сердитесь: она переворачивает небо и землю, она изводит министров, она не дает житья моим теткам, она и мне докучает своими ходатайствами, прошениями, генеалогическими изысканиями!
- Но она Валуа или нет?
- Я уверен, что да!
- В таком случае - пенсион! Приличный пенсион ей, полк - ее мужу, словом, положение, приличествующее потомкам королей.
- Постойте, постойте! Черт побери! Как вы спешите! Малютка Валуа всегда вырывает у меня достаточно перьев и без вашей помощи. У малютки Валуа крепкий клювик, помилуйте!
- Но, государь, не могут же Валуа умирать с голоду!
- Вы сами сказали мне, что дали ей сто луидоров!
- Щедрое подаяние!
- Королевское.
- Тогда дайте ей столько же.
- Я от этого воздержусь. Того, что вы дали, вполне достаточно для нас обоих.
- Тогда дайте небольшой пенсион.
- Ни в коем случае! Ничего постоянного! Эти люди немало выклянчат у вас сами - они из семейства грызунов. По правде говоря, я не могу рассказать вам все, что мне известно о малютке Валуа. Ваше доброе сердце попало в западню, дорогая Антуанетта. Прошу прощения у вашего доброго сердца!
Людовик протянул руку королеве - королева, уступая первому побуждению, поднесла ее к губам.
Внезапно она оттолкнула его руку.
- У вас нет доброго чувства ко мне, - сказала она. - Я на вас сердита!
- Это вы сердиты на меня? - сказал король. - Вот так так! Я.., я...
- О да, скажите, что вы на меня не сердитесь, - вы, закрывший передо мной двери Версаля, вы, пришедший в половине седьмого утра в мою прихожую, открывший - мою дверь силой и вошедший ко мне, зло сверкая глазами!
Король засмеялся.
- Я на вас не сержусь, - сказал он.
- Ах, вы на меня не сердитесь? Что ж, отлично!
- Что вы дадите мне, если я докажу вам, что не сердился на вас, даже когда шел сюда?
- Сначала посмотрим, что это за доказательство, о котором вы говорите.
- О, это легче легкого, - отвечал король, - это доказательство у меня в кармане.
Улыбаясь доброй улыбкой, король порылся в кармане с той медлительностью, которая удваивает вожделение. В конце концов он все же вытащил из кармана красную, художественно гофрированную сафьяновую коробочку с позолотой, оттенявшей ее яркость.
- Футляр! - вскричала королева. - Ах, посмотрим, посмотрим!
Король положил футляр на кровать.
Королева взяла его и поднесла поближе к глазам.
Она открыла коробочку и в восторге проговорила:
- Как красиво! Господи, как красиво! Король почувствовал, что его сердце затрепетало от радости.
- Вы находите? - спросил он. Королева не могла ответить: она задыхалась. Она вынула из футляра ожерелье из таких крупных, таких чистых, таких ярко сверкавших и так искусно подобранных брильянтов, что ей показалось, будто она видит, как в ее красивых руках струится, фосфоресцируя, река огня.
- Так вы довольны? - спросил король.
- Я в восхищении, государь. Вы меня осчастливили!
- Правда?
- Ювелир, подобравший эти брильянты и сделавший это ожерелье, - истинный художник!
- Их двое.
- Тогда я держу пари, что это Бемер и Босанж.
- Вы угадали!
- В самом деле, только они могут позволить себе такую затею. Как красиво, государь, как красиво!
Вдруг ее сияющее лицо омрачилось.
Это выражение ее лица так быстро появилось и так быстро исчезло, что король ничего не успел заметить.
- Доставьте мне удовольствие! - сказал он.
- Какое?
- Позвольте, я надену ожерелье вам на шею. Королева остановила его.
- Ведь это очень дорого, правда? - с грустью спросила она.
- Откровенно говоря, да, - со смехом отвечал король, - но я уже сказал: вы заплатили за него больше, чем оно стоит, и только на своем месте - у вас на шее - оно обретет свою настоящую цену.
- Нет, нет, не надо ребячиться, - сказала королева. - Положите ожерелье в футляр, государь.
- Но... - удивленно начал король.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

- Ни вы и никто другой, государь, на увидят у меня на шее ожерелье, которое так дорого стоит.
- Вы его не наденете?
- Я отказываюсь носить на шее полтора миллиона, когда сундуки короля пусты, когда король вынужден умерить свою помощь бедным и сказать им: "У меня больше нет денег, да поможет вам Бог!"
- Как? Вы говорите это серьезно?
- Позвольте, государь, господин де Сартин сказал мне однажды, что на полтора миллиона ливров можно купить линейный корабль, а по правде говоря, французскому королю линейный корабль нужнее, чем французской королеве - ожерелье.
- О-о! - вне себя от радости вскричал король с влажными от слез глазами. - Ваш поступок велик! Спасибо, спасибо, спасибо!.. Антуанетта, вы чудная женщина.
- Государь! Я не хочу ожерелья, я хочу кое-чего другого.
- О чем же вы просите?
- О том, чтобы вы позволили мне съездить в Париж еще раз.
- Ну, это легко, а главное - недорого.
- Подождите, подождите!
- А, черт!
- В Париж, на Вандомскую площадь.
- Черт! Черт!
- К господину Месмеру. Король почесал ухо.
- Вот что, - сказал он, - вы отказались от прихоти ценой в миллион шестьсот тысяч ливров - я могу позволить вам эту прихоть. Поезжайте к господину Месмеру, но и я поставлю вам условие.
- Какое?
- Сопровождать вас будет принцесса крови. Королева задумалась.
- Угодно вам, чтобы это была госпожа де Ламбаль? - спросила она.
- Пусть будет госпожа де Ламбаль.
- Спасибо.
- А я, - прибавил король, - немедленно прикажу построить линейный корабль и окрестить его "Ожерелье королевы". Вы будете его крестной матерью, а потом я отправлю его Лаперузу.
Король поцеловал жене руку и, весь сияющий, вышел из ее покоев.

Глава 8 Малый Утренний Выход Королевы

Не успел король выйти, как королева встала и подошла к окну подышать свежим, морозным утренним воздухом.
- Если мы хотим насладиться льдом, - воскликнула королева, проверяя теплоту воздуха, - то я думаю, что нужно спешить!
- В котором же часу будет туалет вашего величества?
- Сей же час. Я слегка перекушу и выйду.
- Королева больше ничего не прикажет?
- Пусть узнают, встала ли мадмуазель де Таверне, я скажут ей, что я желаю ее видеть.
- Мадмуазель де Таверне уже в будуаре вашего величества, - отвечала горничная.
- Впустите ее.
Андре вошла к королеве в то мгновение, когда на часах Мраморного двора раздался первый удар - било девять.
Проследив глазами за г-жой де Мизери и увидев, что портьера за ней задвинулась, королева обратилась к Андре.
- Все улажено, - сказала она, - король был очарователен, он смеялся, он был обезоружен.
- Но он узнал?.. - спросила Андре.
- Вы понимаете, Андре, что нельзя лгать, если за тобой нет вины и если ты французская королева.
- Это верно, ваше величество, - покраснев, ответила Андре.
- И, однако, дорогая Андре, одна вина за нами как будто есть.
- Одна, ваше величество? - переспросила Андре. - Ну уж, конечно, не одна!
- Может быть, и так, но вот вам первая: мы пожалели госпожу де ла Мотт. Король ее не любит. А между тем, должна признаться, что мне она понравилась.
- Ваше величество! Вы слишком добрый судья, чтобы люди не склонились перед вашими приговорами.
- Да, но вас-то не бранили, - сказала королева, - вы горды и свободны, вас все побаиваются, ибо, подобно божественной Минерве, вы слишком мудрая.
Андре покраснела и грустно улыбнулась.
- Я дала обет, - сказала она.
- Да, кстати! - воскликнула королева. - Я вспомнила...
- Что вы вспомнили, ваше величество?
- Хотя вы и не замужем, у вас, тем не менее, со вчерашнего дня появился один господин.
- Господин, ваше величество?
- Да, ваш любимый брат. Как его зовут? Кажется, Филипп?
- Да, Филипп.
- Он приехал?
- Вчера, и вы, ваше величество, сделали мне честь сказать об этом.
- Каков он?
- Как всегда, красив и добр.
- А сколько лет ему теперь?
- Тридцать два года.
- Могу я увидеть его сейчас же?
- Через четверть часа он будет у ног вашего величества, если ваше величество позволит.
- Хорошо, хорошо, позволю и даже хочу. Не успела королева договорить, как кто-то живой, быстрый, шумный скользнул или, вернее, прыгнул на ковер туалетной комнаты, и его смеющееся, лукавое лицо отразилось в том же зеркале, в котором Мария-Антуанетта улыбалась своему.
- Ах, мой брат д'Артуа! - сказала королева. - По правде говоря, вы меня напугали!
- Добрый день, ваше величество! - сказал молодой принц. - Как вы, ваше величество, провели ночь?
- Благодарю вас, очень плохо.
- А утро?
- Очень хорошо.
- Это самое главное.
Дверь отворилась.
Вошла Андре, держа за руку красивого дворянина со смуглым лицом, с черными глазами, в которых отражалось благородство души и меланхолия, могучего воина с умным лбом, с суровой выправкой, похожего на один из тех фамильных портретов, какие создали Койпель или Гейнсборо.
- Ваше величество, - с почтительным поклоном заговорила Андре, - это мой брат.
Филипп поклонился медленно и серьезно.
- Сколько лет, сколько времени прошло с тех пор, как мы виделись, - сказала королева, - и увы, это лучшее время жизни!
- Для меня - да, для вашего величества - нет, ибо для вас все дни - лучшие.
- Вам, должно быть, очень понравился Новый Свет, господин де Таверне, коль скоро вы там оставались в то время, как все уже вернулись?
- Ваше величество! - отвечал Филипп. - Когда господин де Лафайет покидал Америку, ему нужен был офицер, которому бы он доверял и которому он мог бы частично поручить командование вспомогательными войсками. Господин де Лафайет рекомендовал меня генералу Вашингтону, и тот пожелал принять меня на службу.
- Мне кажется, - заметила королева, - что из этого самого Нового Света, о котором вы мне рассказываете, к нам возвращается множество героев.
- Ваше величество, вы это говорите не обо мне, - с улыбкой заметил Филипп.
- Почему же не о вас? - спросила королева и повернулась к графу д'Артуа.
- Посмотрите, какое прекрасное лицо и какой воинственный вид у господина де Таверне!
Филипп, понимая, что его таким образом представляют графу д'Артуа, с которым он был не знаком, сделал шаг к нему, прося у принца позволения приветствовать его.
Граф сделал знак рукой; Филипп поклонился.
- А знаете ли вы, - продолжала королева, - что нас связывают весьма тесные узы?
- Весьма тесные узы? Вас, сестра? Расскажите, прошу вас!
- Да, господин Филипп де Таверне был первым французом, который представился моему взору, когда я приехала во Францию, а я дала себе твердое обещание, что составлю счастье первого француза, которого встречу.
Филипп почувствовал, что краска бросилась ему в лицо. Чтобы сохранить хладнокровие, он закусил губу.
Андре посмотрела на него и опустила голову.
- Великолепная погода! - воскликнула королева, сопровождая свои слова радостным движением. - Госпожа де Мизери! Завтра лед растает, так что сани мне нужны сей же час.
- Вашему величеству угодно покататься на коньках? - спросил Филипп.
- Вы будете смеяться над нами, господин американец! - воскликнула королева. - Ведь вы ходили по огромным озерам, по которым пробегают больше миль, чем здесь мы делаем шагов!
- Здесь для вашего величества мороз и дорога - развлечение, а там от них умирают, - Заметил Филипп.
- Вот видите, господин де Таверне: я все та же, и, как в былые времена, этикет приводит меня в ужас. Помните былые времена, господин Филипп?.. Ну, а вы-то переменились?
Эти слова проникли в самое сердце молодого человека! жалость женщины часто бывает подобна удару кинжала.
- Нет, ваше величество, - отрывисто сказал он, - нет, я не переменился - по крайней мере, сердцем.
- Господин де Таверне! Я не хочу с вами расставаться, - сказала королева, - я заявляю свое право на конфискацию американца. Возьмите меня под правую руку, господин де Таверне.
Таверне исполнил приказание. Андре подошла к королеве с левой стороны.
Когда королева спускалась по лестнице, когда на площадях били барабаны, когда трубы телохранителей и бряцание оружия, подхваченные ветром в вестибюле, поднялись во дворец, - вся эта королевская пышность, это всеобщее почтение, это поклонение, которое задевало чувствительные струны королевы и встречало Таверне, вся эта торжественность вскружила и без того затуманившуюся голову молодого человека.
Лихорадочный пот выступил у него на лбу, он шагал нетвердо.
Если бы не холодный ветер, ударивший ему в лицо, он потерял бы сознание.
Для молодого человека, который так много дней уныло прозябал в горе, в изгнании, это было чересчур внезапное возвращение к великим радостям гордыни и любви.

Глава 9 Пруд Швейцарцев

Все знают этот длинный четырехугольник, аквамариновый, переливчатый в прекрасное время года, белый и бугорчатый зимой, четырехугольник, который и поныне называется Прудом швейцарцев.
Порой крик восхищения вырывается у собравшихся. Это Сен-Жорж, смелый конькобежец, только что описал такой совершенный круг, что даже геометр, измерив его, не нашел бы в нем ни одной существенной погрешности.
Несколько саней с умеренной скоростью искали уединения. Какая-то дама в маске - несомненно, по случаю холодов - поднимается в сани, в то время как прекрасный конькобежец в широком плаще с золотыми петлицами наклоняется к спинке, чтобы толчок увеличил скорость саней, которые он подталкивает и которыми одновременно управляет.
Внезапно среди всех этих сильфов, которые скорее скользят, нежели ходят, возникает великое волнение и поднимается невообразимая суматоха.
Королева появилась на краю, чтобы ее узнали и посторонились, хотя она делает знак рукой, чтобы всякий оставался на своем месте.
Раздался крик: "Да здравствует королева!"; затем, несмотря на разрешение не уступать ей место, летающие конькобежцы и толкаемые сани, словно под действием электричества, образуют широкий круг с центром в том месте, где остановилась августейшая посетительница.
Все внимание обращено на нее.
Граф д'Артуа, который был замечен в числе самых элегантных и самых проворных конькобежцев, был не последним из тех, кто преодолел пространство, отделявшее его от невестки, подлетел к ней и, целуя руку, спросил:
- Вы заметили, что граф Прованский вас избегает? С этими словами он указал пальцем на графа - тот широко шагал по заснеженному перелеску, делая крюк в поисках своей кареты.
- Но почему же?
- Сейчас объясню. Он узнал, что господин де Сюфрен, наш прославленный победитель, должен приехать сегодня вечером, а так как это важная новость, то он хочет, чтобы вы о ней не узнали.
Королева увидела, что ее окружает толпа любопытных, которых почтительность не заставила отойти настолько, чтобы уши их не могли услышать того, что говорил ей деверь.
- Господин де Таверне, - сказала она. - Будьте добры, займитесь, пожалуйста, моими санями, и, если ваш батюшка здесь, я отпускаю вас на четверть часа.
Молодой человек поклонился и, чтобы исполнить приказание королевы, пробился сквозь толпу.
Толпа тоже все поняла: порой она проявляет удивительный инстинкт; она расширила круг, и королева с графом д'Артуа почувствовали себя свободнее.
- Брат! - сказала королева. - Объясните, пожалуйста, что выиграет наш брат, не уведомив меня о прибытии господина де Сюфрена?
- Ох, сестра! Может ли быть, чтобы вы, женщина, королева и враг, тотчас же не уловили цель этой хитрой политики? Господин де Сюфрен приезжает, а при дворе об этом никто и не слыхал. Господин де Сюфрен - герой морских сражений в Индии, а король, сам того не зная, Пренебрегает им, следовательно, сами того не желая, пренебрегаете им и вы, сестра. И наоборот: в это самое время граф Прованский, который знает о приезде господина де Сюфрена, принимает моряка, улыбается ему, ласкает его, посвящает ему четверостишие и, увиваясь вокруг индийского героя, становится героем французским. Это очень просто: заметив, что граф Прованский старается узнать все, что делаю я, я плачу людям, которые рассказывают мне обо всем, что делает он. Это может быть полезно мне, да и вам тоже.
- Спасибо за союз. Ну, а король?
- А королю уже сообщили... Сестра, вы замерзли, - прибавил принц, - у вас посинели щеки, предупреждаю вас!
- Вот возвращается с моими санями господин де Таверне.
- До встречи, милая сестра!
- Когда?
- Сегодня вечером.
- А что происходит сегодня вечером?
- Не происходит, но произойдет!
- Хорошо. Что же произойдет?
- Произойдет то, что весь большой свет соберется на игру у короля.
- Почему?
- Потому что сегодня вечером министр приведет господина де Сюфрена.
- Превосходно. Значит, до вечера!
Тут юный принц поклонился сестре со столь свойственной ему пленительной учтивостью и скрылся в толпе.
Таверне-отец следил глазами за сыном, когда тот уходил от королевы, чтобы заняться ее санями. Однако вскоре его бдительный взгляд снова обратился к королеве. Оживленный разговор Марии-Антуанетты с деверем внушил ему опасения.
Но когда Филипп удалился, барон с радостью увидел, что и граф д'Артуа простился с королевой.
Королева села в сани и велела Андре сесть вместе с нею; толкать сани должны были два ражих гайдука.
- Нет, нет, - сказала королева, - я так не хочу. Разве вы не катаетесь на коньках, господин де Таверне?
- Прошу прощения, сударыня, - отвечал Филипп.
- Дайте коньки шевалье де Таверне, - приказала королева и повернулась к нему. - Что-то мне подсказывает, что вы катаетесь на коньках так же хорошо, как Сен-Жорж, - сказала она.
- Но Филипп с давних пор катается на коньках очень изящно, - заметила Андре - А теперь вы не знаете себе равных, господин де Таверне?
- Раз ваше величество оказывает мне такое доверие, я сделаю все, что в моих силах, - отвечал Филипп.
Он уже вооружился коньками, острыми и отточенными, как лезвия.
Он встал позади саней, толкнул их, и бег начался. Тут присутствующие увидели любопытное зрелище. Сен-Жорж, король гимнастов, Сен-Жорж, элегантный мулат, Сен-Жорж, модник, человек, всех превзошедший в телесных упражнениях, Сен-Жорж угадал соперника в молодом человеке, осмелившемся подбежать к нему на этом ристалище.
Он запорхал вокруг саней королевы со столь почтительными, преисполненными очарования реверансами, которые ни один придворный не делал более пленительно на Версальском паркете Упорно продолжая игру, Филипп, несмотря на ловкий ход противника, принял необычайно смелое решение; он покатил сани с такой страшной быстротой, что Сен-Жорж дважды заканчивал свой круг позади него вместо того, чтобы закончить его перед ним, а так как скорость саней вызвала испуганные крики зрителей, которые могли испугать и королеву, Филипп сказал ей:
- Если вашему величеству угодно, я остановлюсь или, по крайней мере, замедлю бег.
- О нет! Нет! - вскричала королева с тем пылом и жаром, какие она вкладывала и в работу, и в наслаждения. - Нет, нет, я не боюсь. Быстрее, шевалье, если можно, быстрее!
- Тем лучше! Спасибо, что разрешили, я держу вас крепко, положитесь на меня!
И сани покатили быстрее стрелы.
Сен-Жорж бросился наперерез, но тут Филипп, собрав все силы, так искусно и быстро заскользил на самом закруглении коньков, что прошел перед Сен-Жоржем, толкая сани обеими руками. Затем истинно геркулесовым движением он заставил сани сделать крутой поворот и снова помчал их в противоположную сторону, тогда как Сен-Жорж, увлекаемый инерцией собственного движения, не мог замедлить бег и, безнадежно проигрывая расстояние, остался далеко позади.
Воздух наполнился приветственными криками. Филипп покраснел от смущения.
Но он очень удивился, когда королева, сама же ему рукоплескавшая, сказала, задыхаясь от наслаждения:
- Господин де Таверне! Теперь, когда победа за вами, пощадите меня! Пощадите! Вы меня убьете!

Глава 10 Искуситель

Повинуясь приказу или, вернее, просьбе королевы, Филипп, присев, напряг свои стальные мускулы, и сани внезапно остановились, как арабский конь, которому в песках пустыни подколенки служат опорой.
- Ну, теперь отдохните, - сказала королева и, шатаясь, вышла из саней. - По правде говоря, я никогда не думала, что скорость может так опьянять. Вы едва не свели меня с ума!
И в самом деле: сильно пошатываясь, она оперлась на руку Филиппа.
Шелест удивления, пробежавший по всей этой позолоченной, пестро одетой толпе, предупредил ее, что она опять нарушила этикет, допустила погрешность, непростительную в глазах зависти и раболепства.
Филипп, смущенный этой великой честью, сильнее задрожал и сильнее смутился, чем если бы его государыня нанесла ему публичное оскорбление.
Он опустил глаза; сердце его колотилось так, что, казалось, вот-вот разорвет грудную клетку.
Странное чувство, вызванное этим бегом, волновало и королеву, она взяла за руку мадмуазель де Таверне и велела подать ей кресло.
Некоторое время королева оставалась в задумчивости, затем подняла голову.
- Ох, чувствую, что замерзну, если буду сидеть неподвижно! - сказала она. - Еще один тур!
И села в сани.
Филипп, печальный, уставший, напуганный тем, что сейчас произошло, неподвижно стоял на месте, провожая глазами удалявшиеся сани королевы; внезапно он почувствовал, что кто-то до него дотронулся.
Он обернулся и увидел отца.
Филиппу показалось, что его глаза, расширившиеся от холода и от радости, засверкали.

Предыдущая страница 7 Следующая страница


Ожерелье Королевы 8

- Вы не хотите обнять меня, сын мой? - спросил он. Эти слова он произнес таким тоном, каким должен был бы отец греческого атлета поблагодарить его за победу в цирке.
- От всего сердца, дорогой отец! - отвечал Филипп. Но нетрудно было заметить, что между значением этих слов и тоном, каким они были произнесены, никакой гармонии не существует.
- Ну-ну! А теперь, когда вы меня обняли, бегите, бегите скорее!
И он подтолкнул сына.
- А куда я должен идти? - спросил Филипп, - Да туда, черт возьми! Поближе к королеве!
- О нет, отец, нет, спасибо!
- Что значит - "нет"? Что значит - "спасибо"? Вы с ума сошли? Вы не желаете присоединиться к королеве? Да, да, к королеве, которая вас хочет.
- Которая меня хочет?
Таверне пристально посмотрел на барона.
- По правде говоря, отец, - холодно произнес он, - я полагаю, что вы забываетесь!
- Ах, вот как!.. Королева оборачивается - и это уже в третий раз. Да, сударь, королева обернулась трижды, и вот, смотрите, она оборачивается снова. Кого же Она ищет, господин глупец, господин пуританин, господин из Америки? А?
И старикашка закусил, - не зубами, а деснами, - серую замшевую перчатку, в которой могли поместиться две такие руки, как его одна.
- Что ж, - сказал молодой человек, - даже если вы и были бы правы, - хотя, вероятно, это не так, - разве королева ищет меня?
"Ну, - подумал старик, - я сброшу тебя с высоты твоего величия, господин американец; у тебя есть слабое место, колосс, да еще какое слабое, дай только мне вцепиться в него моими старыми когтями - тогда увидишь!"
- Ты не заметил одну вещь? - спросил он вслух.
- Какую?
- Которая делает честь твоему простодушию.
- Я слушаю вас.
- Это очень просто: ты приехал из Америки; ты уехал туда в тот момент, когда король уже был один, и уже не было королевы, если не считать Дю Барри, малопочтенной августейшей особы; ты возвращаешься, ты видишь королеву и говоришь себе: "Будем с нею почтительны".
- Разумеется!
- Черт побери! Что такое королевская власть, дорогой мой? Это корона, и к ней не прикасаются, черт возьми! Ну, а что такое королева? Это женщина, а женщина - это другое дело, к женщине прикасаются!
- К женщине прикасаются! - покраснев от презрения и гнева, вскричал Филипп, сопровождая свои слова таким красивым жестом, что ни одна женщина, увидев это, не могла бы не полюбить его, и никакая королева - не поклоняться ему.
- Ты, конечно, мне не веришь, - продолжал старикашка тихо и почти свирепо - столько цинизма было в его улыбке, - что ж, спроси господина де Куаньи, спроси господина де Лоаена, спроси господина де Водрейля!
- Молчите! Молчите, отец! - глухо проговорил Филипп. - Молчите, или, не имея возможности трижды ударить вас шпагой за это тройное кощунство, я ударю шпагой себя, ударю без всякой жалости и сию же секунду!
Старик повернулся на каблуках. Филипп с мрачным видом остановил старика.
- Итак, вы полагаете, что у королевы были любовники? - спросил он.
- А что, для тебя Это новость?
- Отец, ради всего святого, не повторяйте этого!
- Нет, я буду повторять!
- Для чего же вы повторяете? - топнув ногой, вскричал молодой человек.
- Эх! - вцепившись в руку сына и глядя на него с демонической улыбкой, произнес старик. - Да для того, чтобы доказать тебе, что я не ошибался, когда говорил: "Филипп! Королева оборачивается; Филипп, королева ищет; Филипп, королева хочет; Филипп, беги, беги, - королева ждет!" - Ради Бога! - закрыв лицо руками, воскликнул молодой человек. - Ради Бога, замолчите, отец, вы сведете меня с ума!
- По правде говоря, я отказываюсь понимать тебя, Филипп, - сказал старик, - Разве любовь - преступление? Это доказывает, что у человека есть сердце, а разве не заметно сердце в глазах этой женщины, в ее голосе, в ее поведении? Она любит, говорят тебе, она любит, но ты философ, ты пуританин, ты квакер, ты американец, ты не любишь; так пусть она смотрит, пусть оглядывается, пусть ждет. Оскорби ее, пренебреги ею, оттолкни ее, Филипп!
С этими словами, проникнутыми едкой иронией, старикашка, видя эффект, который он произвел, убежал.
Филипп остался один; сердце его колотилось, голова пылала; он не думал о том, что уже полчаса прикован к месту, что королева закончила прогулку, что она возвращается, что она смотрит на него и что, проходя мимо, она спрашивает:
- Вы, должно быть, хорошо отдохнули, господин де Таверне? Идите сюда, только вы способны по-королевски сопровождать королеву на прогулке. Посторонитесь, господа!
Филипп подбежал к ней, ослепленный, оглушенный, опьяненный.
Когда он положил руку на спинку саней, он почувствовал, что его охватило пламя; королева небрежно откинулась, и пальцы его коснулись волос Марии-Антуанетты.

Глава 11 Сюфрен

Вопреки обычаям двора, Людовик XVI и граф д'Артуа свято сохранили тайну.
Никто не узнал, в котором часу и каким образом должен был приехать де Сюфрен.
Король назначил на вечер игру у себя.
Общество собралось многочисленное и блестящее.
Во время предварительных переговоров, в тот момент, когда все занимали свои места, граф д'Артуа тихими шагами подошел к королеве.
- Сестра! Оглянитесь вокруг, - сказал он.
- Гляжу, - отвечала она.
- И что же вы видите?
- Вижу очень приятные, а главное - Дружеские лица, - сказала она.
- Не смотрите на тех, кто здесь, сестра, смотрите, кого здесь нет!
- Ах да, честное слово, так и есть! - воскликнула она.
- Так вот, дорогая сестра, - со смехом заговорил юный принц, - Мсье "Мсье (Monsieur) - титул старшего из братьев короля." отправился встречать бальи к заставе Фонтенбло, ну, а у нас с вами есть человек, который ждет его на месте смены лошадей на Еврейском острове.
- В самом деле?
- Таким образом, - продолжал граф д'Артуа, - Мсье в одиночестве дрожит от холода у заставы, а тем временем, по приказу короля, господин де Сюфрен, не заезжая в Париж, приедет прямо в Версаль, где его ждем мы.
- Великолепно придумано!
- Да, недурно, я очень доволен собой... Делайте ставки, сестра!
В это время в зале для игры было, по меньшей мере, сто человек, занимавших самое высокое положение в обществе.
Только король заметил, что граф д'Артуа рассмешил королеву, и, чтобы принять какое-то участие в их заговоре, многозначительно посмотрел на них.
Известие о приезде командора де Сюфрена, как мы уже говорили, не распространялось, и, однако, всем чудилось некое предзнаменование.
Филипп, принятый в игру и сидевший напротив сестры, был весь под ошеломляющим впечатлением от этой, неожиданно согревшей его, милости.
"Куаньи, Водрейль, - повторял Филипп. - Они любили королеву и были любимы ею! О, почему, почему эта клевета столь ужасна? Почему ни один луч света не проникнет в глубокую бездну, именуемую женским сердцем, бездну тем более глубокую, что это - сердце королевы?" Филипп все еще размышлял об этом, когда часы в Зале гвардии пробили три четверти восьмого. В то же мгновение послышался шум. По валу шли быстрыми шагами. По плитам пола застучали ружейные приклады. Гул голосов, проникший в приоткрытую дверь, привлек к себе внимание короля - он откинул голову, чтобы ему было лучше слышно, и сделал знак королеве.
Она поняла его и сейчас же объявила о начале вечера.
Неожиданно в зал вошел маршал де Кастри и громким голосом произнес:
- Ваше величество! Угодно ли вам принять господина бальи де Сюфрена, прибывшего из Тулона?
При этом имени, произнесенном голосом громким, торжествующим, ликующим, в зале поднялось неописуемое волнение.
- Да, сударь, - отвечал король, - с превеликим удовольствием.
Сюфрен был пятидесятишестилетний человек, толстый, низкорослый, с огненными глазами, с благородными и легкими движениями. Проворный, несмотря на тучность, величественный, несмотря на проворность, он гордо носил свою прическу или, вернее, свою гриву; привыкший любую трудность превращать в забаву, он изобрел способ, благодаря которому его одевали и причесывали в почтовой карете.
На нем были красная куртка и голубые штаны. Он не снял воротник с военного мундира, над которым его мощный подбородок округлялся как необходимое дополнение к его огромной голове.
- Господин бальи! Добро пожаловать в Версаль! - увидев де Сюфрена, с сияющим лицом воскликнул король. - Вы принесли сюда славу, вы принесли все, что на земле приносят герои своим современникам; я ничего не говорю вам о будущем - это ваша собственность. Обнимите меня, господин бальи!
Де Сюфрен преклонил колено, король поднял его и обнял так сердечно, что по лицам всех присутствующих пробежал трепет радости и ликования.
Если бы не почтение к королю, собравшиеся огласили бы зал криками "браво".
Король повернулся к королеве.
- Сударыня, - сказал он, - это господин де Сюфрен, победитель при Тринкомали и Мадрасе, гроза наших соседей-англичан, это мой Жан Бар "Жан Бар (1650 - 1702) - знаменитый французский моряк эпохи Людовика XIV."!
- Сударь! - заговорила королева. - Я не в силах достойно восхвалить вас. Но знайте, что при каждом вашем пушечном выстреле во славу Франции мое сердце готово было выпрыгнуть из груди от восхищения и благодарности.
Король взял де Сюфрена за руку, намереваясь первым долгом увести его к себе в кабинет, чтобы побеседовать с ним о его путешествиях и экспедиции.
Но де Сюфрен оказал ему почтительное сопротивление.
- Государь, - произнес он. - Раз уж вы, ваше величество, так добры ко мне, то соблаговолите...
- У вас есть ко мне просьба, господин де Сюфрен? - спросил король.
- Государь, один из моих офицеров настолько серьезно нарушил дисциплину, что, как я полагаю, только вы, ваше величество, можете быть судьей в этом деле.
- Ах, господин де Сюфрен, а я-то надеялся, что первой вашей просьбой будет просьба о милости, а не о наказании! - сказал король.
- Государь! Я уже имел честь доложить вам, что вы, ваше величество, сами будете судить о том, как вам поступить.
- Я слушаю.
- В последнем бою офицер, о котором идет речь, был на "Суровом".
- А-а! Это тот корабль, который спустил флаг, - нахмурив брови, заметил король.
- Государь! Капитан "Сурового" действительно спустил флаг, - с поклоном отвечал де Сюфрен, - и сэр Хьюз, английский адмирал, уже направил шлюпку, чтобы захватить свою добычу, но лейтенант, наблюдавший за батареями с нижней палубы, увидев, что огонь прекратился и получив приказ дать пушкам команду умолкнуть, поднялся на верхнюю палубу; тут Ой увидел, что флаг спущен, о капитан готовится к сдаче. Государь! Я прошу прощения у вашего величества, но при виде этого вся его французская кровь взбунтовалась. Он взял флаг, находившийся от него на расстоянии вытянутой руки, схватил молоток и, приказав возобновить огонь, прибил флаг.
Благодаря этому событию, государь, "Суровый" остался у вашего величества.
- Прекрасный поступок! - произнес король.
- Доблестный! - сказала королева.
- Да, государь, да, сударыня, но это весьма серьезное нарушение дисциплины. Приказ был отдан капитаном, и лейтенант обязан был выполнить его. Я же прошу вас помиловать этого офицера, государь, и прошу тем настойчивее, что это мой племянник.
- Дарую, дарую ему помилование, - вскричал король, - и заранее обещаю свое покровительство всем ослушникам, которые сумеют отомстить таким образом за честь флага и французского короля! Вы должны были бы представить мне этого офицера, господин бальи.
- Он здесь, - сказал де Сюфрен, - и, коль скоро ваше величество разрешает... Де Сюфрен обернулся.
- Подойдите сюда, господин де Шарни, - сказал он.
Королева вздрогнула. Это имя пробудило у нее совсем недавнее воспоминание.
Тут от группы, составленной де Сюфреном, отделился молодой офицер и предстал перед глазами короля.
Королева тоже сделала движение навстречу молодому человеку: она была вне себя от восторга, услышав рассказ о его доблестном подвиге.
Но при имени и при виде моряка, которого де Сюфрен представил королю, она остановилась, побледнела и как будто что-то прошептала.
Мадмуазель де Таверне тоже побледнела и с тревогой взглянула на королеву.
А де Шарни, ничего не видя, ничего не слыша, ничего, кроме почтения, не выражая, склонился перед королем, протянувшим ему руку для поцелуя; затем, скромный, трепещущий, он вернулся в кружок офицеров - те шумно его поздравляли и душили в объятиях.
На минуту воцарилась напряженная тишина, и в этой тишине можно было получше приглядеться и к сиявшему королю, и к нерешительно улыбавшейся королеве, и к опустившему глаза де Шарни, и к встревоженному, словно во" прощающему Филиппу, от которого не ускользнуло волнение королевы.
- Ну, ну, - сказал, наконец, король, - пойдемте, господин де Сюфрен, пойдемте ко мне и поговорим: я умираю от желания послушать вас и доказать вам, как много я о вас думал!

Глава 12 Господин Де Шарни

Не успел король выйти, как все находившиеся в зале принцы и принцессы окружили королеву.
Знак, сделанный бальи де Сюфреном, приказывал племяннику подождать его; поклонившись в знак повиновения, тот остался в группе, в которой мы его уже видели.
Королева, не раз обменявшаяся с Андре многозначительными взглядами, теперь уже почти не теряла из виду молодого человека и каждый раз, как она смотрела на него, она говорила себе:
"Это, несомненно, он самый".
Филипп, как мы уже говорили, видел, что королева озабочена; видел и искал если не причину этой озабоченности, то, по крайней мере, пытался понять, чем она озабочена.
Любящий никогда не заблуждается, думая о тех, кого любит. И он догадывался, что королева поражена каким-то событием, странным, таинственным, никому не известным, кроме нее и Андре.
В самом деле, королева растерялась и пряталась за веером - это она, которая обычно всех заставляла опускать взоры.
Пока молодой человек спрашивал себя, к чему приведет озабоченность ее величества, в салон, где собрались все эти люди, в сопровождении офицеров и прелатов вошел некто в величественном кардинальском облачении.
Королева узнала Луи де Роана; она следила за каждым его шагом, а затем отвернулась, даже не делая усилий, чтобы не хмурить брови.
Прелат, ни с кем не здороваясь, прошел через толпу, направился прямо к королеве и поклонился ей скорее как светский человек, который здоровается с дамой, нежели как подданный, который здоровается с королевой.
Кардинал Луи де Роан был мужчиной в расцвете лет, с запоминающейся внешностью, с благородной осанкой взгляд у него был умный и благожелательный; у него были тонкие, недоверчиво сжатые губы и восхитительные руки; полысевшая голова обличала в нем не то сластолюбца, не то ученого - принц де Роан был и тем и другим.
Этого человека осаждали женщины, любившие его за любезность без пошлых комплиментов и трескучих фраз; кроме того, он был известен своей щедростью. Он сумел прослыть бедным, хотя у него было сто шестьдесят тысяч годового дохода.
Король любил его за то, что он был ученым; королева, напротив, его ненавидела.
Причины этой ненависти так и не стали в точности известны, но они могут быть объяснены двояко.
Во-первых, в качестве посла в Вене, принц Луи, как говорили, писал королю Людовику XV о Марии-Терезии насмешливые письма, чего никогда не могла простить этому дипломату Мария-Антуанетта.
Во-вторых, - и это черта истинно человеческая, а главное, это было правдоподобно, - по поводу брака юной эрцгерцогини с дофином посол как будто писал все тому же Людовику XV, который как будто однажды читал это письмо вслух за ужином у графини Дю Барри, писал, повторяем мы, о некоторых особенностях, оскорбительных для самолюбия молодой женщины, в ту пору чересчур худощавой.
Эти нападки, как говорят, глубоко уязвили Марию-Антуанетту, она не могла публично признать себя их объектом, но как будто дала себе клятву рано или поздно отомстить нападающему.
Ее ненависть вызревала исподволь и делала затруднительным положение кардинала.
Каждый раз, как он видел королеву, он встречал этот ледяной прием, представление о котором мы сейчас попытались дать нашему читателю.
Но, будучи выше этого презрения, то ли потому, что это был действительно сильный человек, то ли потому, что какое-то непобедимое чувство заставляло его все прощать своей врагине, Луи де Роан не пренебрегал никакой возможностью подойти к Марии-Антуанетте, а в случаях для этого недостатка не было, ибо принц Луи де Роан был главным духовником двора.
Кардинал скользнул, как тень, омрачающая веселую сцену, разыгравшуюся в воображении королевы. И едва он отошел от Марии-Антуанетты, как она успокоилась.
- А знаете, - обратилась она к принцессе де Ламбаль, - ведь поступок этого молодого офицера, племянника господина бальи, - один из самых героических поступков в этой войне!.. Как его зовут?
- Кажется, господин де Шарни, - отвечала принцесса и повернулась к Андре, чтобы осведомиться у нее. - Правда, мадмуазель де Таверне? - спросила она.
- Да, ваше высочество, Шарни, - отвечала Андре.
- Я хочу, - продолжала королева, - чтобы господин де Шарни рассказал этот эпизод именно нам, не утаивая ни единой подробности... Пусть его найдут. Он еще здесь?
Один из офицеров отделился от своей группы и поспешно вышел, исполняя приказ королевы.
В ту же минуту она огляделась вокруг и увидала Филиппа.
- Господин де Таверне, - как всегда, нетерпеливо сказала она, - поищите его.
Филипп покраснел: быть может, он подумал, что должен был предупредить желание государыни. И он принялся разыскивать этого счастливого офицера, с которого не спускал глаз, когда его представляли королю.
Долго разыскивать его не пришлось.
Минуту спустя явился де Шарни между двумя посланцами королевы.
Когда он подошел к той группе, центром которой была королева, он ничем не показал, что знает не только мадмуазель де Таверне, но и королеву.
Эта деликатность, эта сдержанность еще больше привлекли к нему внимание королевы, столь деликатной во всех своих поступках.
У де Шарни были основания скрыть свое изумление при неожиданной встрече с дамой из фиакра не только от Других. Верхом безукоризненной честности было, если возможно, не подать виду, что он узнал ее, и ей самой.
Взгляд де Шарни оставался естественным, в нем была только обаятельная застенчивость, и он не поднимал глаз До тех пор, пока королева не обратилась к нему.
- Необходимо, чтобы все вы узнали вот о чем, - заговорила она. - Господин де Шарни, этот молодой офицер, этот вновь прибывший, этот незнакомец был уже хорошо нам знаком еще до того, как его представили нам сегодня вечером, и он вполне заслуживает того, чтобы его знали, чтобы им восхищались все женщины.
Присутствующие видели, что королева хочет говорить, что она хочет рассказать какую-то историю, которую каждый может подхватить на лету - будь то небольшой скандал, будь то небольшой секрет. Все собрались вокруг королевы, все слушали, все затаили дыхание.
- Представьте себе, сударыни, - начала королева, - что господин де Шарни столь же снисходителен по отношению к дамам, сколь неумолим по отношению к англичанам. Мне рассказали о нем одну историю, которая - объявляю заранее - делает ему в моих глазах величайшую честь. Вот как было дело, - продолжала королева. - Две дамы, которых я хорошо знаю, оказались в затруднительном положении из-за толпы на улице и запаздывали домой. Они подвергались самой настоящей опасности, и опасности серьезной. В это время, волею случая или, вернее, волею счастливого случая, тут проходил господин де Шарни; он растолкал толпу, взял под свое покровительство обеих дам, хотя знаком с ними не был, а определить их положение в обществе было трудно, и проводил их очень далеко.., кажется, за десять миль от Парижа.
- Ах, государыня, вы преувеличиваете! - со смехом сказал Шарни, успокоенный таковым рассказом.
- Но лучше всего было то, - продолжала королева, - что господин де Шарни даже не пытался узнать имена этих дам, он оказал им такую услугу, что доставил их до того места, которое они ему указали, и удалился, не повернув головы, так что они выскользнули из его добрых рук, не встревожившись ни на минуту.
Все закричали от восторга, все выражали восхищение; Шарни поздравляли двадцать женщин одновременно.
- Это великолепно! - кричал хор голосов.
- Господин де Шарни! - продолжала королева. - Король, несомненно, думает о том, как наградить господина де Сюфрена, вашего дядюшку, я же очень хотела бы что-нибудь сделать для племянника этого великого человека.
Она протянула ему руку.
И в то время как Шарни, побледнев от радости, коснулся ее губами, Филипп, побледнев от горя, спрятался за широкими занавесками гостиной.
Андре тоже побледнела, хотя она не могла угадать все, что выстрадал ее брат.

Глава 13 Сто Луидоров Королевы

А теперь, когда мы познакомили или возобновили знакомство наших читателей с главными героями этой истории, теперь, когда мы ввели их и в домик графа д'Артуа, и во дворец Людовика XIV - в Версаль, мы поведем его в тот дом на улице Сен-Клод, куда инкогнито вошла французская королева и вместе с Андре де Таверне поднялась на пятый этаж.
Не успела королева скрыться из виду, как г-жа де ла Мотт, - это нам уже известно - принялась весело считать и пересчитывать сто луидоров, которые только что чудом упали ей с неба.
Пятьдесят красивых двойных луидоров по сорок восемь ливров каждый, разложенные на бедном столе и сверкавшие в отблеске лампы, казалось, унижали своим аристократическим видом все бедные вещи в этом убогом жилище.
Самой большой радостью для г-жи де ла Мотт было не обладание ими, - обладание ничего не стоило в ее глазах, если оно не порождало зависти.
Ловко направив свет лампы так, чтобы золото заблестело на столе, она окликнула оставшуюся в прихожей г-жу Клотильду:
- Подите сюда и посмотрите!
- Господи Иисусе! Ах, сударыня, кабы у меня было столько денег, сколько их здесь... А на что вы потратите все эти деньги? - спросила г-жа Клотильда.
- На все!
- По-моему, сударыня, первым долгом надо бы снабдить всем необходимым мою кухню - это, я считаю, самое важное - ведь теперь, когда у вас есть деньги, вы, поди-ка, будете давать обеды?
- Тес! Стучат! - произнесла г-жа де ла Мотт.
- Ах да, верно! - сказала старуха. - Иду, иду! Госпожа де ла Мотт сгребла со стола рукой пятьдесят двойных луидоров и бросила их в ящик.
- О Провидение! Пошли мне еще сотню луидоров, - прошептала она, задвигая ящик.
Тем временем дверь на площадку отворилась, и в первой комнате послышались мужские шаги.
Мужчина и г-жа Клотильда обменялись несколькими словами, но разобрать их смысл графиня не сумела.
Потом дверь снова закрылась, шаги затихли на лестнице, и старуха вернулась в комнату с письмом в руке.
- Вот! - протягивая письмо своей госпоже, сказала она.
Графиня внимательно рассмотрела почерк, конверт и печать.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

- - Пасти с девятью золотыми ромбами, - подняв голову, сказали она. - У кого же это на гербе пасти с девятью золотыми ромбами?
Она порылась в памяти, но тщетно.
- Прочтем-ка письмо, - пробормотала она.
Бережно вскрыв конверт - так, чтобы не повредить печать, она прочитала:
"Сударыня! Особа, к которой Вы обратились с ходатайством, может увидеться с вами завтра вечером, если Вы будете любезны открыть ей дверь".
Графиня снова напрягла память.
- Я стольким писала! - рассуждала она. - Ну-ка посмотрим, кому же это я писала!.. Да всем! Кто же мне отвечает - мужчина или женщина?.. Почерк не говорит ни о чем.., самый обыкновенный.., типичный почерк секретаря... Ну, а стиль? Стиль покровительственный.., старинный и гладкий. Но женщина написала бы: "Будет ждать Вас завтра вечером". Значит, это мужчина... Однако вчерашние дамы приехали сами, а между тем это знатные дамы... Подписи нет... У кого же это пасти с девятью золотыми ромбами?.. О! - воскликнула она. - С ума я, что ли, сошла? Да, я писала господину де Гемене и господину де Роану; совершенно ясно, что отвечает один ив них... Но гербовый щит не разделен на четыре части - значит, письмо от кардинала... Ах, кардинал де Роан, этот волокита, этот дамский угодник, этот честолюбец приедет, чтобы увидеться с госпожой де ла Мотт, если госпожа де ла Мотт откроет ему дверь!.. Что ж, он может быть спокоен! дверь будет открыта. А когда? Завтра вечером.
Она задумалась.
"Даму-патронессу, которая дала сто луидоров, можно принять в этой лачуге; она может мерзнуть на моем холодном полу и мучиться на моих жестких стульях, как святой Лаврентий на своей решетке "Св. Лаврентий - мученик, за отказ передать церковные сокровища Римскому префекту сожженный на раскаленной железной решетке (1258).". Но князь Церкви, но салонный завсегдатай, но властитель сердец! Нет, нет, нищета, которую посетит духовная особа такого ранга, должна быть обставлена роскошнее иного богатства!" Она повернулась к служанке, стелившей постель.
- До завтра, госпожа Клотильда! - сказала она. - Да не забудьте разбудить меня пораньше.
С этими словами она сделала старухе знак оставить ее одну - разумеется, чтобы поразмыслить на свободе.
Вместо того чтобы заснуть, Жанна де Валуа строила планы всю ночь. Г-жа Клотильда, которая спала не дольше.
Чем она, точно выполняя приказание, явилась разбудить ее на рассвете.
К восьми часам графиня закончила свой туалет, то есть надела элегантное шелковое платье и с большим вкусом сделала прическу.
Выйдя из дому, графиня через десять минут подошла к магазинам мэтра Фенгре, где мы сейчас застанем ее и увидим, как она восхищается и выбирает товары в этом подобии пандемониума "Пандемониум - храм всех демонов.", набросок которого мы сейчас попытаемся сделать.
Пусть читатель представит себе каретный сарай в пятьдесят футов длиной, в тридцать футов шириной и в семнадцать футов высотой; на стенах висят все виды гобеленов времен царствования Генриха IV и Людовика XIII; к потолку, теряясь среди уймы разнородных предметов, подвешены люстры с жирандолями XVII века; они задевают набитые соломой чучела ящериц, церковные светильники и летучих рыбок.
На земле свалены в кучу ковры и циновки, мебель с витыми колонками, с четырехугольными ножками, резные дубовые буфеты, консоли на золоченых лапах времен Людовика XV, софы, покрытые розовой шелковой узорчатой тканью или утрехтским бархатом, кровати, широкие кожаные кресла - излюбленные кресла Сюлли "Сюлли, Максимилиан (1560 - 1641) - министр, советник и Друг Генриха IV, выдающийся государственный деятель.", эбенового дерева шкафы с резными панелями и с медными багетами, столики Буля "Буль, Андре-Шарль (1642 - 1732) - знаменитый резчик по дереву, мастер художественной мебели с эмалевыми или фарфоровыми верхними досками, триктраки, туалеты со всеми принадлежностями, комоды с маркетри "Маркетри - мозаика из дерева и слоновой кости на мебели и на разных изделиях: шкатулках, бюварах и т.д." из музыкальных инструментов или цветов.
Кровати розового дерева и кровати дубовые, на помостах и под балдахинами, занавески всех форм, со всевозможными рисунками; всевозможные ткани соединялись или сталкивались в полутьме сарая.
Спинеты, арфы, цитры на круглых столиках на одной ножке, клавесины; набитое соломой чучело собаки Мальборо "Герцог Мальборо, Джон Черчиль (1650 - 1722) - английский полководец и дипломат, одержавший ряд побед в войне с Францией за испанское наследство (1?01 - 1714)." с эмалевыми глазами.
Белье любого качества, платья, висящие рядом с бархатными костюмами, стальные, серебряные, перламутровые эфесы.
Факелы, портреты предков гризайли "Верне, Клод Жозеф (1714 - 1789) - художник-маринист.", гравюры в рамах и всевозможные подражания Берне "Гризайль (от франц. gris - серый) - вид живописи, преимущественно декоративной, выполненной в оттенках какого-либо одного цвета, чаще всего серого.", бывшего тогда в моде, того самого Берне, которому королева заметила так милостиво и так тонко:
- Бесспорно, господин Берне, вы один во Франции вызываете и дождь, и хорошую погоду.

Глава 14 Мэтр Фенгре

Госпожа де ла Мотт, которую допустили рассматривать все эти богатства, обращала внимание только на то, чего ей не хватало на улице Сен-Клод.
В Париже то, чего не покупают, берут напрокат; именно съемщики меблированных комнат пустили в ход поговорку: "Смотреть значит иметь".
В надежде на то, что и она, возможно, возьмет что-то напрокат, г-жа де ла Мотт остановилась на мебели, обитой желтым шелком цвета лютика, который понравился ей с первого взгляда. Она была брюнеткой.
После этого графиня обратила взор в темную сторону сарая, то есть в ту сторону, где было собрано все самое великолепное - хрусталь, позолота и зеркала.
Там она увидела парижского буржуа, державшего под мышкой колпак, - он вертел ключ указательными пальцами обеих рук и чуть насмешливо улыбался. Выражение лица у него было нетерпеливое.
Этот почтенный инспектор продажи по случаю был не кто иной, как мэтр Фенгре, которого приказчики известили о приходе красивой дамы, приехавшей в тележке.
- Графиня де ла Мотт-Валуа, - небрежно произнесла Жанна.
Услышав этот звучный титул, мэтр Фенгре мгновенно оставил ключ в покое, положил его в карман и подошел к графине.
- О, здесь нет ничего подходящего для вашего сиятельства! - сказал он. - У меня есть кое-что новое, у меня есть кое-что восхитительное, у меня есть кое-что великолепное. Хотя графиня находится на Королевской площади, пусть она не думает, что в торговом доме Фенгре, не найдется таких же красивых вещей, как у королевского меблировщика. Пожалуйста, оставьте все это, сударыня, поищем вещи в другом магазине.
Жанна покраснела.
Все, что она здесь видела, показалось ей великолепным, таким великолепным, что она даже не надеялась, что когда-нибудь сможет это приобрести.
Польщенная столь лестным для нее мнением мэтра Фенгре, она все-таки заподозрила, что он о ней не очень высокого мнения.
Она прокляла свою гордыню и пожалела, что не назвалась простой горожанкой.
Но из самого скверного порока гибкий ум всегда извлечет для себя пользу.
- Ничего нового мне не нужно, сударь, - заявила графиня.
- Ваше сиятельство! Вы, конечно, хотите меблировать квартиру для своих друзей?
- Вы правы, сударь, квартиру для друга. А вы понимаете, что для квартиры друга...
- Чудесно! Выбирайте, сударыня, - отвечал Фенгре.
- Ну, например, вот эта мебель лютикового цвета, - потребовала графиня.
- Она стоит восемьсот ливров.
Эта цена заставила графиню вздрогнуть; как признаться, что наследница Валуа довольствуется подержанной мебелью и не может заплатить восемьсот ливров?
Графиня не могла скрыть, что она расстроена.
- Но никто не говорит с вами о покупке, сударь! Откуда вы взяли, что я хочу купить это старье? Речь идет о том, чтобы взять напрокат, и к тому же...
Фенгре сделал гримасу: сделка переставала быть выгодной. Это была уже не продажа новой или даже подержанной мебели - это было взятие напрокат.
- Вам угодно взять всю эту мебель лютикового цвета? - спросил он. - Вы возьмете ее на год?
- Нет, всего лишь на месяц. Я должна меблировать квартиру одного провинциала.
- Это обойдется в сто ливров в месяц, - объявил мэтр Фенгре.
- Вы шутите, сударь: ведь таким образом через восемь месяцев эта мебель станет моей.
- Согласен, ваше сиятельство.
- И что же?
- А то, сударыня, что, коль скоро она станет вашей, она перестанет быть моей, следовательно я не обязан буду реставрировать ее и обновлять - все это стоит денег!
Госпожа де ла Мотт задумалась.
"Сто ливров в месяц - это много, - рассудила она, - но нужно сообразить: или через месяц это окажется для меня слишком дорого и тогда я верну мебель и произведу огромное впечатление на торговца, или через месяц я смогу заказать новую мебель. Я рассчитывала потратить пятьсот-шестьсот ливров, но не будем скупиться и потратим сто экю".
- Я сохраняю за собой эту мебель лютикового цвета для гостиной, - вслух сказала она, - и подходящие к ней занавески.
- Так, сударыня.
- А ковры?
- Вот они.
- А что вы мне дадите для другой комнаты?
- Вот эти зеленые диванчики, этот дубовый шкаф, этот стол с витыми ножками и шелковые узорчатые зеленые занавески.
- Хорошо, ну, а для спальни?
- Красивую широкую кровать - на такой отлично спится, - бархатное одеяло с розовой и серебряной вышивкой, голубые занавески и каминный гарнитур отчасти в готическом стиле, но богато позолоченный.
- А туалет?
- С мехельнскими кружевами! Взгляните на них, сударыня. Изящнейший комод маркетри, такая же шифоньерка, софа, обитая вышитой тканью, такие же стулья, элегантная горелка - она получена из спальни госпожи де Помпадур, из Жуази.
- Сколько же все это стоит?
- На месяц?
- Да.
- Четыреста ливров.
- Послушайте, господин Фенгре, пожалуйста, не принимайте меня за гризетку! Людей моего происхождения нельзя ослепить этими флагами! Рассудите, прошу вас, что четыреста ливров в месяц - это четыре тысячи восемьсот ливров в год и что за эту цену я могла бы получить меблированный особняк!
Мэтр Фенгре почесал за ухом.
- Вы заставите меня возненавидеть Королевскую площадь! - продолжала графиня.
- Я был бы в отчаянии, сударыня!
- Так докажите это! Я не желаю платить за эту обстановку сто экю!
Последние слова Жанна произнесла так властно, что торговец снова задумался о будущем.
- Пусть будет по-вашему, сударыня.

- С одним условием, мэтр Фенгре!
- С каким, сударыня?
- С таким, что все это будет размещено и расставлено в квартире, которую я укажу, в три часа пополудни.
Оставив свой адрес, она села в экипаж.
Час спустя Жанна сняла помещение на четвертом этаже, и не прошло и двух часов, как гостиная, прихожая и спальня уже меблировались и обвешивались коврами.
Когда помещение было приведено в порядок, стекла вымыты, а в каминах загорелся огонь, Жанна принялась за свой туалет и добрых два часа наслаждалась счастьем - счастьем ступать по мягкому ковру, чувствовать вокруг себя теплый воздух в обитых коврами стенах и вдыхать аромат левкоев, которые с наслаждением купали свои стебли в японских вазах, а головки - в жарких испарениях квартиры.
Мэтр Фенгре не забыл и о золоченых бра, держащих свечи; по обеим сторонам зеркал под огнями восковых свечей переливались всеми цветами радуги люстры со стеклянными жирандолями.
Огонь, цветы, восковые свечи - Жанна пустила в ход все, чтобы украсить рай, который предназначался ею для его высокопреосвященства.
В свой туалет Жанна внесла изысканность, о которой ее отсутствующий муж потребовал бы у нее отчета; женщина была достойна помещения и обстановки, взятой напрокат у мэтра Фенгре.
Она ждала. Часы пробили девять, десять, одиннадцать часов - никто не явился, ни пешком, ни в карете.
Одиннадцать часов! А между тем это был тот самый час, когда обходительные прелаты, которые истощили свое милосердие за ужином в предместье и которым понадобилось всего лишь двадцать оборотов колес, чтобы выехать на улицу Сен-Клод, радовались, что человечность, филантропия и религиозность так дешево им стоит.
На Фий-дю-Кальвер зловеще пробило полночь.
Ни прелата, ни кареты; свечи начали бледнеть, несколько свечей забросали полупрозрачные скатерти своими розетками из золоченой кожи.
В половине первого Жанна, вне себя от бешенства, встала с кресла, с которого она поднималась за этот вечер сто раз, чтобы открыть окно и вперить взор в глубину улицы.
Квартал был безмятежен, как перед сотворением мира.
Она разделась, отказалась от ужина и отпустила старуху, расспросы которой начали ей надоедать.
И в одиночестве, среди шелковых обивок, за прекрасными занавесками, в великолепной постели ей спалось не лучше, чем накануне, ибо накануне ее беззаботность была куда счастливее: она порождала надежду.

Глава 15 Кардинал Де Роан

На следующий день Жанна снова принялась наряжать свою квартиру и наряжать самое себя.
И вот пробило семь часов; огонь в гостиной ярко горел, когда по улице Сен-Клод проехала карета.
Жанна еще не успела в раздражении броситься к окнам. Из кареты вышел человек в плотном рединготе. Вскоре зазвенел звонок, и сердце г-жи де ла Мотт забилось так сильно, что она его едва расслышала.
Через несколько секунд госпожа Клотильда доложила графине:
- Тот человек, что написал позавчера.
- Впусти его, - отвечала Жанна.
Легкие шаги, скрипящие ботинки, красивый человек в шелку и бархате, высоко держащий голову и кажущийся великаном в десять локтей роста в этой маленькой квартирке, - вот что услышала и увидела Жанна, вставая навстречу гостю.
Она была неприятно поражена "инкогнито", которое сохраняла "эта особа".
И она решила взять верх, как женщина, которая все обдумала.
- С кем имею честь разговаривать? - спросила она, делая реверанс, но реверанс покровительницы, а не покровительствуемой.
- Я - кардинал де Роан, - ответил вошедший.
На это г-жа де ла Мотт, притворившись, что краснеет и растворяется в смирении, ответила таким реверансом, какие делают королям.
Она выдвинула кресло и, вместо того чтобы сесть на стул, как повелевал этикет, поместилась в большом кресле.
Кардинал, видя, что здесь каждый волен располагаться со всеми удобствами, положил шляпу на стол и, пристально вглядываясь в лицо Жанны, которая глядела на него, начал:
- Вы в самом деле, мадмуазель...
- Сударыня, - перебила Жанна.
- Простите... Я запамятовал... Вы в самом деле, сударыня...
- Мой муж - граф де ла Мотт, ваше высокопреосвященство.
- А вы, сударыня, - продолжал кардинал, - урожденная Валу а?
- Да, ваше высокопреосвященство, Валуа.
- Сударыня! Расскажите мне, пожалуйста, эту историю. Вы меня заинтересовали: я люблю геральдику.
Жанна просто и небрежно рассказала о том, что уже известно читателю.
Кардинал слушал и смотрел.
Он даже не потрудился скрыть свое впечатление. Да и зачем? Он не верил ни в достоинство, ни в происхождение Жанны; он видел, что она хороша собой и бедна; он смотрел на нее - этого было довольно.
Жанна, замечавшая все, догадалась, что ее будущий покровитель составил себе неблагоприятное представление о ней.
- Значит, - беззаботно произнес де Роан, - вы в самом деле несчастны?
- Я не жалуюсь, ваше высокопреосвященство.
- Да, мне преувеличили затруднения, которые вы испытываете.
Он огляделся вокруг.
- Квартира удобная, хорошо меблированная.
- Для гризетки - безусловно, - отвечала Жанна, горя от нетерпения вступить в бой, - я с вами согласна, ваше высокопреосвященство.
Лицо кардинала выразило изумление.
- Как? - воскликнул он. - Вы называете эту обстановку - обстановкой гризетки?
- Полагаю, ваше высокопреосвященство, что вы не могли бы назвать ее обстановкой принцессы, - отвечала она.
- А вы - принцесса, - отвечал он с той неприметной иронией, которую только изысканные умы или люди знатного рода умеют подмешивать в свою речь так, чтобы не превратиться при этом в наглецов.
- Я - урожденная Валуа, ваше высокопреосвященство, так же как вы родились Роаном. Вот все, что мне известно, - отвечала Жанна.
Эти слова были произнесены так отчетливо и с таким величием - величием непокоренного несчастья, величием женщины, чувствующей свою обездоленность, они были сказаны так мягко и в то же время с таким достоинством, что принц не был уязвлен, а человек в нем был растроган.
- Вы живете одна, сударыня? - спросил он.
- Совершенно одна, ваше высокопреосвященство.
- Для такой молодой и красивой женщины это прекрасно!
- Это вполне естественно, ваше высокопреосвященство, для женщины того общества, в какое ее загнала нищета.
Кардинал подвинул кресло, как бы для того, чтобы придвинуть ноги к огню.
- Сударыня! - сказал он. - Я хочу знать, чем я могу быть вам полезен.
- Ничем, ваше высокопреосвященство.
- Я надеюсь, вы еще не исчерпали все свои средства, сударыня?
Жанна промолчала.
- Может быть, у вас есть где-нибудь земля, пусть и заложенная, какие-нибудь фамильные драгоценности, например, вот эта?
Он указал на коробочку, которой играли белые, тонкие пальцы молодой женщины.
- Эта? - переспросила она.
- Оригинальная коробочка! Вы позволите? Он взял коробочку.
- Вам известен оригинал этого портрета? - спросила Жанна.
- Это портрет Марии-Терезии.
- Марии-Терезии?
- Да, императрицы Австрийской.
- В самом деле? - вскричала Жанна. - Вы уверены, ваше высокопреосвященство?
Кардинал снова принялся разглядывать коробочку.
- Откуда она у вас? - спросил он.
- От одной дамы, которая приезжала ко мне позавчера.
Кардинал посмотрел на коробочку с особым вниманием.
- Я ошибаюсь, ваше высокопреосвященство, - продолжала графиня, - у меня были две дамы.
- И одна из них вручила вам эту коробочку? - с недоверием спросил он.
- Она забыла ее у меня.
Кардинал погрузился в глубокую задумчивость. Заинтригованная графиня де Валуа решила, что ей необходимо быть начеку.
Кардинал поднял голову и внимательно посмотрел на графиню.
- А как зовут эту даму?
- Если бы я знала даму, которая оставила здесь эту бонбоньерку...
- Так что же?
- Я уже отослала бы ее владелице. Она, конечно, дорожит ею, а я не хотела бы отплатить сорокавосьмичасовым беспокойством за столь благосклонное посещение.
- Стало быть, вы ее не знаете?..

Предыдущая страница 9 Следующая страница


Ожерелье Королевы 10

- Нет. Мне известно только, что это дама-патронесса некоего благотворительного общества... Из Версаля...
- Из Версаля?.. Патронесса некоего благотворительного общества?
- Ваше высокопреосвященство! Я принимаю у себя только женщин, ибо женщины не унижают бедную женщину, оказывая ей помощь, а эта дама, которой благожелатели осветили мое положение, нанесла мне визит и положила на камин сто луидоров.
- Сто луидоров! - с удивлением повторил кардинал и, поняв, что может уколоть Жанну (а Жанна в самом деле сделала какое-то движение), прибавил:
- Простите, сударыня, меня нисколько не удивляет, что вам дали такую сумму. Напротив, вы заслуживаете милосердия людей сострадательных, а принимая во внимание ваше происхождение, они обязаны быть вам полезны. Меня удивляет только титул дамы-благотворительницы: ведь обычно дамы-благотворительницы оказывают вспомоществование не столь солидное. Не могли бы вы набросать мне портрет этой дамы, графиня?
- Это трудно, ваше высокопреосвященство, - отвечала Жанна, желая раздразнить любопытство своего собеседника.
- Как трудно? Ведь она же была здесь?
- Да, конечно. Но эта дама, вероятно, не желая, чтобы ее узнали, прятала лицо в довольно широкий капюшон, а кроме того, она была закутана в меха. Но, может быть, эту даму знаете вы, ваше высокопреосвященство?
- Откуда же я могу ее знать, графиня? - живо спросил прелат.
Он умолк.
Но было совершенно очевидно, что он сомневается и что при виде коробочки в квартире графини все его подозрения снова зашевелились. Этот портрет Марии-Терезии, эта коробочка, которой постоянно пользовалась королева и которую кардинал сто раз видел у нее в руках, - как могли они очутиться в руках нищенки Жанны?
Неужели в это бедное жилище действительно приезжала сама королева?
А если и приезжала, осталась ли она для Жанны незнакомкой? Или по какой-то причине она скрывает оказанную ей честь?
Прелат задумался.
Молчание становилось тягостным для обоих, и кардинал нарушил его вопросом:
- А даму, сопровождавшую вашу благодетельницу, вы разглядели? Можете вы сказать мне, какова она на вид?
- О, ее-то я хорошо видела! - отвечала графиня. - Она высокая, красивая, у нее решительное выражение лица, восхитительный цвет лица, округлые формы.
- А другая дама не называла ее?
- Да, один раз назвала, но только по имени.
- Как же ее зовут?
- Андре.
- Андре! - воскликнул кардинал.
Он вздрогнул.
Это движение, как и другие его движения, не ускользнуло от графини де ла Мотт.
Теперь кардинал знал, как к этому отнестись: имя Андре разрешило все его сомнения.
В самом деле, за два дня до этой встречи было уже известно, что королева ездила в Париж вместе с мадмуазель де Таверне. История об опоздании, о запертых дверях, о ссоре между королем и королевой обежала весь Версаль.
Кардинал вздохнул свободно.
На улице Сен-Клод не было ни ловушки, ни заговора. Графиня де ла Мотт показалась ему прекрасной и чистой, как ангел целомудрия.
Однако надо было подвергнуть ее еще одному испытанию. Принц был Дипломатом.
- Графиня! - заговорил он. - Должен признаться, что больше всего меня удивляет одно обстоятельство.
- Какое, ваше высокопреосвященство?
- То, что ни вашего имени, ни ваших титулов вы не сообщили королю.
- Ваше высокопреосвященство! Я послала королю двадцать ходатайств, двадцать прошений. Все было напрасно.
- По правде говоря, это странно! - произнес кардинал.
Вдруг он заговорил так, словно эта мысль только сейчас пришла ему в голову:
- Боже мой! - воскликнул он. - Мы забываем...
- Что именно?
- Да о той особе, к которой вы должны были обратиться в первую очередь!
- К кому же я должна была обратиться?
- К раздатчице милостей, к той, которая никогда не отказывает в помощи тем, кто ее заслуживает, - к королеве.
- К королеве?
- Да, к королеве. Вы ее видели?
- Никогда в жизни, - с предельным простодушием отвечала Жанна.
- Как? Вы никогда не посылали прошений королеве?
- Никогда.
- И не пытались получить у ее величества аудиенцию?
- Пыталась, но нимало в этом не преуспела.
- Даю слово дворянина, - громко заявил кардинал, - я восхищен тем, что слышу от просительницы, от женщины самого высокого происхождения, что она никогда не видела ни короля, ни королеву!
- Если не считать портретов, - с улыбкой заметила Жанна.
- Так вот, - воскликнул кардинал, на сей раз убежденный как в неведении, так и в искренности графини, - если понадобится, я сам отвезу вас в Версаль и сделаю так, чтобы там перед вами открылись все двери!
- О, как вы добры, ваше высокопреосвященство! - вне себя от радости воскликнула графиня. Кардинал подошел к ней.
- Не может быть, чтобы в скором времени вами не заинтересовались все, - сказал он.
- Увы! - с обворожительным вздохом произнесла Жанна. - Вы действительно так думаете, ваше высокопреосвященство?
- О, я в этом уверен!
- А я думаю, что вы мне льстите, ваше высокопреосвященство.
Жанна пристально посмотрела на кардинала. Де Роан, который знал женщин, должен был в глубине души признаться, что он редко видел столь обольстительных.
- Честное слово, - сказал он себе с постоянной задней мыслью придворного, готовившегося к дипломатическому поприщу, - честное слово, было бы слишком большой удачей, если бы я нашел одновременно и порядочную женщину, у которой внешность проныры, и всемогущую покровительницу, находящуюся в такой нищете.
- Ваше высокопреосвященство! - сказала Жанна. - Такие люди, как вы, нарушают правила вежливости только с женщинами двух сортов.
- Боже мой! Что вы хотите сказать, графиня? Он взял ее за руку.
- Да, только с женщинами двух сортов, - повторила графиня.
- С какими же?
- - Или с женщинами, которых они чересчур горячо любят, или с женщинами, которых недостаточно глубоко уважают.
- Графиня, графиня, вы заставляете меня краснеть! Неужели я с вами невежлив?
- Конечно!
- Но ведь это было бы ужасно!
- Тем не менее это так, ваше высокопреосвященство. Если вы не можете горячо любить меня, то, по крайней мере, до последней минуты я не давала вам права слишком мало меня уважать.
Кардинал держал Жанну за руку.
- Ах, графиня, по правде сказать, вы говорите со мной так, словно вы на меня сердитесь!
- Нет, ваше высокопреосвященство, вы еще не заслужили моего гнева.
- Я никогда не заслужу его, сударыня, начиная с сегодняшнего дня, когда я имел удовольствие видеть вас и познакомиться с вами!
"Ах, мое зеркало, мое зеркало!" - подумала Жанна.
- И начиная с сегодняшнего же дня, - продолжал де Роан, - вы всегда будете пользоваться моим вниманием.
- Ваше высокопреосвященство! - произнесла Жанна, не высвобождая своей руки. - Довольно об этом!
- Что вы хотите сказать?
- Не говорите мне о своем покровительстве.
- Да не допустит Господь, чтобы я произнес слово "покровительство"! Сударыня! Я унизил бы этим не вас, а себя.
- Ваше высокопреосвященство! Давайте условимся о том, что будет мне крайне лестно...
- Если так, сударыня, давайте условимся.
- Давайте условимся, ваше высокопреосвященство, что вы нанесли госпоже де ла Мотт-Валуа визит вежливости. И ничего больше!
- Но и не меньше, - возразил любезный кардинал. Поднеся пальчики Жанны к губам, он запечатлел на них довольно долгий поцелуй. Графиня отняла руку.
- О, это простая учтивость! - с чувством удовлетворения и с величайшей серьезностью промолвил кардинал.
Жанна протянула ему руку, и на сей раз прелат поцеловал ее в высшей степени почтительно.
- Если я буду знать, - продолжала графиня, - что, при всей моей незначительности, я занимаю часть столь возвышенных и столь многим занятых мыслей такого человека, как вы, это, клянусь вам, утешит меня на целый год.
- Год? Это слишком мало! Будем надеяться на большее, графиня.
- Что ж! Я не скажу "нет", ваше высокопреосвященство, - с улыбкой сказала она.
- Вот мы и стали друзьями, сударыня. Это решено и подписано, не так ли?
- Я очень бы этого хотела. Но можете ли вы помешать злым языкам? - спросила она. - Вы прекрасно знаете, что это совершенно невозможно.
- Да, - произнес он.
- Как же быть?
- Ну, это проще простого: заслужил я это или нет, но парижский народ меня знает.
- О, конечно, заслужили, ваше высокопреосвященство!
- Но вас он не имеет счастья знать.
- Мы говорим не по существу.
- А что, если вы выйдете от меня вместо того, чтобы я вышел от вас?
- Чтобы я вошла в ваш дворец, ваше высокопреосвященство?
- Но ведь вы же придете к священнику!
- Священник - не мужчина, ваше высокопреосвященство!
- Вы очаровательны! Что ж, речь ведь идет не о моем дворце - у меня есть дом.
- То есть домик, говоря напрямик!
- Нет, нет, дом для вас!
- Ах, дом для меня! - произнесла графиня. - Где же это? Я понятия не имела об этом доме.
Кардинал снова было сел, но тут он поднялся.
- Завтра в десять утра вы получите адрес. Графиня покраснела, кардинал учтиво взял ее за руку. И на сей раз поцелуй был одновременно и почтительным, и нежным, и дерзким.
Они раскланялись с тем остатком улыбающейся церемонности, который указывает на близость в недалеком будущем.
- Посветите его высокопреосвященству! - крикнула графиня.
Появилась старуха и осветила кардиналу дорогу.
Прелат вышел.
"Так, так! - подумала Жанна. - Сдается мне, что это большой шаг в свет".
"Ну, ну, - поднимаясь в карету, подумал кардинал, Я разом убью двух зайцев. Эта женщина слишком умна, чтобы не завладеть королевой так же, как завладела она мной"!

Глава 16 Месмер И Сен-Мартен

Было время, когда Париж, свободный от дел, Париж, весь отдавшийся досугу, всецело проникся страстью к тем вопросам, которые в наше время составляют монополию богатых, коих именуют людьми бесполезными, и ученых, коих именуют лентяями.
В 1784 году, то есть в ту эпоху, до которой мы довели наш рассказ, модным вопросом, который всплыл на поверхность, который носился в воздухе, который стоял в головах всех сколько-нибудь начитанных людей, подобно облакам в горах, был месмеризм - таинственная наука, неточно определенная своими изобретателями, которые, не видя необходимости в том, чтобы демократизировать свое открытие с момента его рождения, предоставили ему взять себе имя человека, то есть аристократический титул, вместо одного из научных названий, заимствованных из греческого, с помощью коих чрезмерная скромность современных ученых вульгаризирует ныне любую часть науки.
Доктор Месмер, как сообщила нам сама Мария-Антуанетта, прося разрешения у короля нанести ему визит, пребывал в Париже. Пусть же и нам разрешат сказать несколько слов о докторе Месмере, чье имя, ныне удержавшееся в памяти небольшой группы адептов, в ту эпоху, которую мы пытаемся живописать, было на устах у всех.
Около 1777 года доктор Месмер привез из Германии, этой страны туманных мечтаний, науку, переполненную облаками и молниями. При свете этих молний ученый видел только облака, образовывавшие у него над головой темный свод; человек заурядный видел только молнии.
Месмер дебютировал в Германии диссертацией о влиянии планет. Он пытался установить, что небесные тела, благодаря той силе, которая создает взаимное притяжение, оказывают влияние на тела одушевленные, в особенности же - на нервную систему посредством некоего тонкого флюида, наполняющего собой всю вселенную. Но эта первая теория была весьма абстрактной. И Месмер отказался от этой первой системы, чтобы броситься в систему магнетизма.
Магниты в ту эпоху были хорошо изучены; их свойства, симпатические и антипатические, заставляли минералы жить почти человеческой жизнью, придавая им две величайшие страсти в человеческой жизни; любовь и ненависть. А следовательно, магнитам приписывали удивительные возможности излечения больных. И Месмер присоединил действие магнитов к своей первой системе и попытался увидеть, что он может извлечь из этого соединения.
К несчастью для Месмера, по прибытии в Вену он обнаружил обосновавшегося там соперника. Увидев это, Месмер, будучи человеком, наделенным богатым воображением, заявил, что он отказывается от магнитов как от вещей бесполезных и что отныне он будет лечить не минеральным магнетизмом, но животным магнетизмом.
Это слово, сказанное как новое слово в науке, не означало, однако, нового открытия: магнетизм, известный у древних, использовался и в египетских посвящениях в таинства, и в греческом пифиизме; в средние века он сохранялся как традиция; Месмер приступил к изучению этой науки, разрозненной и порхающей подобно тем блуждающим огонькам, которые ночью пробегают над прудами; он создал из нее законченную теорию, единую систему, которой дал имя "месмеризм".
Он приехал во Францию, принял из рук Доктора Шторка и окулиста Венцеля семнадцатилетнюю девушку, страдавшую заболеванием печени и слепотой, и через три месяца заболевание было вылечено, слепая видела совершенно ясно.
Это исцеление убедило множество людей, среди них врача по фамилии Делон: из врага он сделался приверженцем.
С этого момента слава Месмера все возрастала: Академия высказалась против новатора, двор высказался за него.
Французский же народ был увлечен: его неудержимо влекло к себе это странное чудо месмеровского флюида, который, по утверждениям адептов Месмера, возвращал здоровье больным, делал безумцев разумными, а мудрецов - безумцами.
Таким образом, этот человек, который по прибытии в Париж не нашел никакой поддержки, даже со стороны королевы, его соотечественницы, охотно поддерживавшей своих земляков, этот человек поистине царил в общественном мнении, оставив далеко позади себя короля, о котором никогда не говорили, г-на де Лафайета "Маркиз Мари-Жозеф Де Лафайет (1757 - 1834) - французский политический и военный деятель, принявший активное участие в войне Америки за независимость и в революциях 1789 и 1830 гг.", о котором еще не говорили, и г-на де Неккера "Неккер, Жак (1732 - 1804) - французский финансист; па посту министра (1777 и 1788) пытался провести ряд реформ.", о котором больше не говорили.

Глава 17 Чан

Картина эпохи, которую мы попытались нарисовать в предыдущей главе, в которой жили наши герои, и людей, которые занимали умы, может извинить в глазах читателя то невыразимое рвение, с каким парижане стремились попасть на зрелища исцеления, устраиваемые публично Месмером.
Так, даже король Людовик XVI, который если и не любопытствовал, то, во всяком случае, ценил новинки, поднимавшие шум в его добром городе Париже, разрешил королеве, при условии, как помнит читатель, что августейшую посетительницу будет сопровождать одна из принцесс, даже король позволил королеве один раз увидеть, в свою очередь, то, что видели все.
Это было через два дня после того визита, который нанес г-же де ла Мотт г-н кардинал де Роан.
Небо, ясное и голубое, зажигало первые звезды, когда г-жа де ла Мотт, одетая так, как одеваются элегантные женщины, являющие все признаки богатства, въехала в фиакре - госпожа Клотильда выбрала самый новенький, какой только могла, - на Вандомскую площадь и остановилась напротив дома величественного вида.
Это был дом доктора Месмера.
Помимо фиакра графини де ла Мотт, великое множество экипажей и портшезов стояло перед этим домом, а помимо экипажей и портшезов, человек двести - триста любопытных топтались по грязи и поджидали выхода исцеленных больных или прихода больных, нуждавшихся в исцелении.
Больные, почти сплошь богатые и титулованные, приезжали в каретах с гербами, их выносили и несли лакеи, и этот груз, завернутый в меховые шубы или в атласные длинные женские накидки, служил немалым утешением для несчастных, голодных и полуголых, которые видели у этих дверей явное доказательство того, что Бог делает людей здоровыми или нездоровыми, не справляясь об их генеалогическом древе.
И вот через эту толпу, жаловавшуюся, насмехавшуюся, восхищавшуюся, а главным образом - шептавшуюся, прошествовала в маске графиня де ла Мотт, прямая и спокойная; ее шествие не оставило других следов, кроме фразы, повторяемой, пока она проходила:
- Ну, эта, видать, не такая уж больная!
Но если графиня де ла Мотт не была больна, что было ей делать у Месмера?
В самом деле: графиня де ла Мотт много думала о своей беседе с кардиналом де Роаном, а главное - о том особом внимании, коим кардинал почтил коробочку с портретом, забытую или, вернее, потерянную у нее.
И так как в имени владелицы коробочки с портретом и заключался секрет внезапной любезности кардинала, графиня де ла Мотт подумала о двух способах узнать это имя.
Сперва она прибегла к наиболее простому.
Она съездила в Версаль, чтобы навести справки в бюро благотворительного учреждения о дамах-немках.
Читателю нетрудно догадаться, что там она никаких разъяснений не получила.
Спросить прямо де Роана об имени, которое он заподозрил, значило, во-первых, показать ему, что у нее возникли кое-какие мысли на его счет, а во-вторых, это значило отказаться от удовольствия и от заслуги сделать открытие вопреки всем на свете и без всяких возможностей.
И раз тайна была и в поступке дам, посетивших Жанну, и в удивлении и в недомолвках де Роана, стало быть, тайно и надо было узнать разгадку всех этих загадок.
К тому же для такой женщины, как Жанна, в борьбе с неведомым была неотразимая прелесть.
Она слышала разговоры о том, что уже некоторое время в Париже пребывает некий человек, ясновидец и чудотворец, который изобрел способ удалять из человеческого организма недуги и боли, как некогда Христос изгонял бесов из тел бесноватых.
Она узнала, что этот человек не только лечит физические заболевания, не изгоняет из Души и таинственную скорбь, которая ее подтачивает. Во время его всемогущих заклинаний клиенты, размякнув, превращались в покорных рабов.
Дело было в том, что во сне, который наступал вслед за страданиями, после того, как ученый врач успокаивал самую взбудораженную натуру, погружая ее в полнейшее забвение, душа, зачарованная отдыхом, которым она была обязана этому волшебнику, всецело отдавалась в распоряжение своего нового господина. И он управлял всеми ее действиями, управлял всеми ее нитями, и, таким образом, каждое движение этой благодарной души, как ему казалось, передавалось ему посредством некоего языка, имевшего то преимущество или же ту невыгоду в сравнении с человеческим языком, что он никогда не лгал.
В этом заключается раскрытие некоторого количества сверхъестественных тайн.
Госпожа де Дюра отыскала таким образом ребенка, украденного у кормилицы; госпожа де Шатоне - английскую собачку величиной с кулак, за которую она отдала бы всех детей на свете; господин де Водрейль - локон, за который он отдал бы половину своего состояния.
Эти признания делались "ясновидцами" или "ясновидицами" после магнетических действий доктора Месмера.
Таким образом, в дом прославленного доктора можно было прийти и выбрать тайну, самую подходящую для того, чтобы применить к делу свою способность сверхъестественного гадания, и графиня де ла Мотт правильно рассчитала, что на одном из сеансов она встретит этот единственный в своем роде объект ее увлекательных поисков и таким способом узнает владелицу коробочки, которая в настоящий момент составляла предмет ее самых захватывающих интересов.
Вот почему она столь поспешно устремилась в зал, где собирались больные.
Посреди салона, под люстрой, свечи которой давали только очень слабый, почти угасающий свет, заметна была широкая лохань, закрытая крышкой.
Это была лохань, именуемая чаном Месмера. Он был почти доверху полон насыщенной сернистыми элементами водой, которая сгущала свои миазмы под крышкой, чтобы наполнить ими перевернутые бутылки, методически расставленные на дне чана.
Так возникало пересечение таинственных потоков, влиянию которых больные были обязаны своим исцелением.
К крышке было припаяно железное кольцо, к которому была прикреплена длинная веревка.
Слуга, державший конец этой длинной веревки, привязанной к крышке чана, крутил ее кольцами вокруг пораженных болезнью частей тела так, чтобы все, соединенные одной цепью, были одновременно пронизаны электричеством, находившимся в чане.
Потом, чтобы ни на секунду не прерывать действия животных флюидов, видоизменяемых и передаваемых всякому существу, больные, по совету доктора, должны были трогать друг друга либо за локоть, либо за плечо, либо за', ступню, чтобы спасительный чан посылал каждому телу одновременно свою всемогущую теплоту и обновление.
Эта медицинская церемония была, разумеется, весьма любопытным зрелищем, и читатель не удивится, что оно до такой степени возбуждало парижское любопытство: двадцать - тридцать больных, расположившихся вокруг ванны; слуга, безмолвный, как и все присутствующие, и обвивающий их веревкой, как Лаокоона и его сыновей обвивали змеиные кольца "Лаокоон - троянский жрец, который, будучи уверен, что деревянный конь - военная хитрость греков, убеждал своих сограждан уничтожить его. Богиня Афина, помогавшая грекам, послала на Лаокоона двух змей, задушивших его вместе с сыновьями (греч, миф.)."; наконец сам этот человек, крадучись удаляющийся после того, как он указал больным на железные стержни, которые, будучи вставлены в каждое отверстие ванны, должны были служить самыми непосредственными проводниками оздоровляющего действия месмеровских флюидов.
Как только начинался сеанс, по салону сразу же начинало циркулировать мягкое, пронизывающее тепло; оно расслабляло натянутые нервы больных, постепенно поднималось от пола до потолка и вскоре насыщалось нежными ароматами, под парами которых тяжелели и склонялись даже самые мятежные головы.
Видно было, как больные попадают под воздействие этой полной неги атмосферы, когда сладкая, проникновенная музыка, исполняемая незримыми инструментами и незримыми музыкантами, внезапно, подобно мягкому пламени, затихала среди этих ароматов и тепла.
На всех лицах, поначалу оживленных удивлением, мало-помалу появлялось чувственное наслаждение, наиболее полное там, где оно было особенно необходимо. Душа сдавалась; она выходила из того убежища, где она прячется, когда ее осаждают недуги тела, и, свободная и радостная, распространялась по всему организму, покоряла материю и сливалась с нею.
То было мгновение, когда каждый больной держал в пальцах железный стержень, прикрепленный к крышке чана, и направлял этот стержень себе на грудь, на сердце, на голову - на место, особенно сильно пораженное болезнью.
А теперь пусть читатель вообразит блаженство, заменившее на всех лицах страдание и тревогу; пусть читатель представит себе всепоглощающую, себялюбивую дремоту, прерываемую вздохами тишину, давящую на все это собрание, и он получит самое полное представление о той сцене, которую мы сейчас набросали через две трети века, прошедших с того дня, когда она состоялась.
Скажем отдельно несколько слов об актерах.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Среди пламенных адептов Месмера, которых, быть может, делала приверженцами его учения признательность, выделяли некую молодую женщину с красивой фигурой, с красивым лицом, несколько экстравагантно одетую, женщину, которая, находясь под магнетическим воздействием, без конца прикладывала стержень к голове и к надчревной области, закатывая свои красивые глаза, как если бы вся она совершенно изнемогала, а тем временем руки ее вздрагивали от начинавшейся нервной дрожи, указывавшей на вторжение магнетического заряда.
Когда голова ее откинулась на спинку кресла, каждый из присутствующих мог сколько угодно разглядывать этот бледный лоб, эти судорожно вздрагивающие губы и эту прекрасную шею, то красневшую, то бледневшую от мгновенных приливов и отливов крови.
Тут два-три человека из присутствовавших, многие из которых не сводили удивленных глаз с этой молодой женщины, сообщили друг другу без сомнения странную мысль, и она удвоила внимание любопытных.
В числе этих любопытных была графиня де ла Мотт: не боясь, что ее узнают, или же мало беспокоясь об этом, она держала в руке атласную маску, которую она надела перед тем, как пройти через толпу.
К тому же графиня де ла Мотт заняла такое место, где ей можно было избежать почти всех взглядов.
Она держалась у дверей, прислонившись к пилястру, за драпри, и оттуда, невидимая, видела все.
Но среди всего, что она видела, наиболее достойным внимания показалось ей лицо этой молодой женщины, наэлектризованной месмеровским флюидом.
Оно в самом деле так ее поразило, что в течение нескольких минут графиня оставалась на своем месте, прикованная к нему непреодолимой жаждой видеть и знать.
"Ой - прошептала она, не отрывая глаз от прекрасной больной. - Это несомненно дама-благотворительница, которая приезжала ко мне вчера вечером и которая была единственной причиной того глубокого интереса, который выказал ко мне его высокопреосвященство кардинал де Роан".
Вполне убежденная, что не ошиблась, жаждавшая воспользоваться случаем, который значил для нее больше, чем ее розыски, она подошла поближе.
Но в этот момент страдавшая судорогами молодая женщина закрыла глаза, стиснула зубы и слабо забила по воздуху руками.
Этот припадок, словно электрический ток, пробежал по большинству больных, чей мозг был насыщен шумом и благовониями. Было вызвано нервное возбуждение. Вскоре мужчины и женщины, увлеченные примером их молодой товарки, принялись бормотать, испускать вздохи, крики и, двигая руками, ногами и головами, открыто и непреоборимо впали в то состояние, которому мэтр Дал название кризиса.
Графиня де ла Мотт вместе с другими любопытными прошла во второй зал, предназначавшийся для больных, и услышала, как какой-то мужчина закричал:
- Это она, это, конечно, она!
Вдруг в глубине первого зала появились две дамы, опиравшиеся одна на другую и сопровождаемые на некотором расстоянии человеком, у которого была типичная внешность доверенного слуги, хотя одет он был как горожанин.
Осанка этих женщин, особливо одной из них, так глубоко поразила графиню, что она сделала шаг к ним навстречу.
В это самое мгновение громкий крик, донесшийся из зала и слетевший с уст страдающей судорогами, привлек к себе всех присутствующих.
И тут человек, который уже сказал: "Это она!" и который находился поблизости от графини де ла Мотт, вскричал:
- Да посмотрите же, господа: это королева! При этом слове Жанна вздрогнула.
- У королевы припадок! - подхватили другие голоса.
- Это невозможно! - возразил кто-то.
- Смотрите, - спокойно сказал незнакомец, - узнаете вы королеву? Да или нет?
- В самом деле, - пробормотало большинство присутствующих, - сходство невероятное.
У графини де ла Мотт была маска, как и у всех женщин, которые, выйдя от Месмера, должны были отправиться на бал в Оперу. Следовательно, она могла задать вопрос, ничем не рискуя.
- Сударь! - обратилась она к восклицавшему, у которого был тучный корпус и полное, румяное лицо со сверкающими, необыкновенно наблюдательными глазами, - вы говорите, что здесь королева. А где же она?
- Да вон та женщина - вон там, видите, - на лиловых подушках и в таком отчаянном припадке, что не может умерить свои восторги. Это королева.
И, покинув свою собеседницу, он отправился распространять это известие и доказывать его верность в других группах.
Жанна отвернулась от этого почти возмутительного зрелища, которое представляла собой женщина-эпилептик. Но не успела она сделать нескольких шагов по направлению к дверям, как очутилась лицом к лицу с двумя дамами, которые, подходя к страдающим судорогами, с живым интересом рассматривали чан, стержни и крышку, Увидев лицо старшей дамы, Жанна вскрикнула.
- Что с вами? - спросила старшая дама. Жанна поспешно сорвала с себя маску.
- Вы узнаете меня? - спросила она.
Дама сделала какое-то движение, но сдержалась.
- Нет, сударыня, - отвечала она с некоторым смущением.
- Ну, а я вас узнала и сейчас вам это докажу.
И Жанна вытащила из кармана коробочку с портретом.
- Вы забыли эту вещь у меня, - сказала она.
- Но если бы это было и так, сударыня, почему вы так волнуетесь? - спросила старшая.
- Меня волнует опасность, которой подвергается здесь ваше величество.
- Объяснитесь!
- О, не прежде, чем вы наденете эту маску! И она протянула свою черную полумаску королеве та не решалась взять ее, полагая, что ее лицо отлично скрывает головной убор.
- Бога ради! Нельзя терять ни минуты! - настаивала Жанна.
- Возьмите, возьмите, ваше величество! - совсем тихо сказала королеве вторая женщина. Королева машинально надела маску.
- А теперь идемте, - сказала Жанна и увлекла за собой обеих женщин так стремительно, что они остановились только перед дверью на улицу, где они очутились через несколько секунд.
- Но в конце-то концов... - вдыхая воздух, начала королева.
- Ваше величество! Вы никого не видели?
- Думаю, что нет.
- Тем лучше!
- Но объясните же мне наконец...
- Пусть ваше величество пока поверит своей верной служанке, когда она говорит вам, что вы подвергаетесь величайшей опасности.
- Опять опасность? А в чем она заключается?
- Я буду иметь честь рассказать вам обо всем, ваше величество, если вы соблаговолите как-нибудь дать мне аудиенцию. Это долгий разговор, а быть может, ваше величество уже узнали, заметили...
- Что ж, привезите мне эту коробочку и спросите привратника Лорана - он будет предупрежден. Королева повернулась лицом к мостовой.
- Kommen Sie da, Weber! "Подъезжайте сюда, Вебер! (нем )" - по-немецки крикнула она.
Быстро подъехала карета, и обе женщины устремились к ней.
Графиня де ла Мотт стояла в дверях до тех пор, пока не потеряла ее из виду.
- О! - совсем тихо произнесла она. - Я хорошо сделала, сделав то, что сделала. Ну, а дальше.., а дальше подумаем.

Глава 18 Мадмуазель Олива

Тем временем человек, который привлек взгляды присутствующих к мнимой королеве, хлопнул по плечу одного из зрителей в потертом костюме и с алчным взором.
- Отличный сюжет для статьи, - сказал он, - для вас, журналиста!
- Какой? - спросил газетчик.
- Пожалуйста: "Об опасности, возникшей в стране, где королем управляет королева, с которой случаются припадки".
Газетчик расхохотался.
- А Бастилия? - спросил он.
- Полноте! Разве не существует анаграмм, с помощью которых у нас избегают всех королевских цензоров? Позвольте вас спросить: найдется ли такой цензор, который запретит вам рассказать историю о принце Киводюле и принцессе Аттенаутне, царящей в государстве Яицнарф? А? Что вы на это скажете?
- О да! - вскричал воодушевившийся газетчик. - Мысль восхитительная!
- И поверьте, что статья, озаглавленная: "Припадки принцессы Аттенаутны у факира Ремсема" обеспечит вам недурной успех в салонах.
- Согласен!
- Так беритесь за дело и изложите нам это в лучшем вашем стиле.
Газетчик пожал незнакомцу руку.
- Не прислать ли вам несколько номеров? - спросил он. - Я пришлю вам их с величайшим удовольствием, если вы соблаговолите назвать свое имя.
- Ну, разумеется, назову! Эта мысль привела меня в восторг, а в вашем исполнении она принесет сто процентов чистой прибыли! Сколько вы обычно получаете за ваши памфлетики?
- Две тысячи.
- Окажите мне услугу!
- Охотно!
- Возьмите эти пятьдесят луидоров и сделайте из них шесть тысяч.
- Как, сударь?.. Вот это, я понимаю, щедрость!.. Ах, если бы я, по крайней мере, знал имя столь великодушного покровителя литературы!
- Я назову его вам, когда возьму у вас тысячу экземпляров по два ливра за каждый. Через неделю, хорошо?
- Я буду работать день и ночь, сударь.
- Весь Париж, за исключением некоей особы, будет хохотать до слез!
- А эта особа будет плакать кровавыми слезами, не правда ли?
- Ах, сударь, как вы остроумны!
- Вы очень добры. А кстати, на публикации проставьте: "Лондон".
- Как всегда.
- Ваш слуга, сударь.
Оставшись один или, вернее, оставшись без собеседника, незнакомец снова заглянул в зал, где находилась молодая женщина, экстаз которой сменился глубокой прострацией.
В этой хрупкой красоте он различил тонкие, сладострастные черты, в этой непринужденной дремоте - благородное изящество.
- Сходство поистине устрашающее, - сказал он, возвращаясь. - У Бога, сотворившего ее, был Свой замысел; Он сначала вынес приговор той, на которую так похожа эта.
В это мгновение, когда он додумывал эту грозную мысль, молодая женщина медленно приподнялась с подушек и, опираясь на руку соседа, уже пришедшего в себя, начала приводить в порядок свой сильно пострадавший туалет.
Она слегка покраснела, заметив, с каким вниманием смотрят на нее присутствующие, и с кокетливой учтивостью ответила на серьезные и в то же время приветливые вопросы Месмера.
Но удивило ее и даже заставило улыбнуться то, что ее встречали не шаловливые взгляды и не вежливое злословие людей, шушукавшихся в углу салона, а волна реверансов столь почтительных, что ни один французский придворный не сумел бы более напыщенно и более сдержанно приветствовать королеву.
Эта ошеломленная и подобострастная группа была наспех собрана все тем же неутомимым незнакомцем, который, спрятавшись за этими людьми, говорил им вполголоса:
- Ничего, ничего, господа, это не кто иной, как французская королева. Поклонимся ей, поклонимся пониже!
Маленькая особа, предмет такого почтения, с некоторым беспокойством прошла последний вестибюль и очутилась во дворе.
Здесь ее усталые глаза принялись искать фиакр или портшез. Она не обнаружила ни того, ни другого, но спустя приблизительно минуту, когда она в нерешительности уже поставила свою крошечную ножку на мостовую, к ней подошел высокий лакей.
- Я провожу вас домой, сударыня.
- Что ж, проводите, - с самым непринужденным видом отвечала маленькая особа, не подумав о том, что это неожиданное предложение могло относиться к другой женщине.
Лакей сделал знак, и тотчас щегольского вида карета подъехала к даме.
Лакей поднял подножку и крикнул кучеру:
- Улица Дофина!

***

Карета остановилась. Подножка опустилась. Лакей открыл дверцу, чтобы поберечь пальчики маленькой дамы, затем, когда она вышла, поклонился и захлопнул дверцу.
Карета снова покатилась и исчезла из виду.
- Честное слово, это прелестное приключение! - воскликнула молодая женщина. - Это очень любезно со стороны господина Месмера... Ох, как я устала! И он это предвидел. Поистине великий медик!
Когда она произносила эти слова, она была уже на третьем этаже, на площадке лестницы, на которую выходили Две двери.
Как только она постучалась, ей открыла старуха.
- Добрый вечер, мамаша. Ужин готов?
- Да, и даже остыл.
- А он здесь?
- Нет, по там один господин.
- Какой еще господин?
- Такой, которому сегодня вечером нужно с тобой поговорить - Со мной?
- Да, с тобой.
Эта беседа велась в некоем подобии маленькой застекленной передней, отделявшей лестничную площадку от большой комнаты, выходившей на улицу.
Сквозь стеклянную дверь была ясно видна лампа, освещавшая комнату, которая имела вид если и не удовлетворительный, то, во всяком случае, сносный.
Старые желтые шелковые занавески, которые время местами посекло и побелило, несколько стульев, крытых утрехтским зеленым рубчатым бархатом, большая, с двенадцатью ящиками, шифоньерка маркетри и старая желтая софа - такова была роскошь помещения.
Она не узнала этого человека, но наши читатели сразу узнают его: это был тот самый человек, который всполошил любопытных, когда проходила мнимая королева, человек, заплативший за памфлет пятьдесят луидоров.
Молодая женщина распахнула стеклянную дверь.
Он не дал ей времени начать разговор.
- Я знаю, о чем вы меня спросите, - заговорил он, - но я яснее всего отвечу, сам задавая вам вопросы. Вы - мадмуазель Олива?
- Да, сударь.
- Очаровательная женщина, очень нервная и очень увлеченная системой господина Месмера!
- Вы можете похвалиться весьма необычными манерами, - заметила молодая женщина, которую отныне мы будем называть мадмуазель Олива, раз она соблаговолила откликнуться на это имя.
- Мадмуазель! Я только что видел вас у господина Месмера и нашел, что вы именно такая, какую я и хотел.
- Сударь!
- О, не беспокойтесь, мадмуазель! Я ведь не говорю вам, что я нахожу вас очаровательной. Нет, вы могли бы подумать, что это - объяснение в любви, а это не входит в мои намерения. Не отходите - вы заставите меня кричать, как будто я глухой.
- Но в таком случае, что же вам угодно? - наивно спросила Олива.
- Что бы вы сказали насчет некоего союза между нами?
- В какого рода делах? - спросила Олива, любопытство которой выдавало себя искренним изумлением.
- Вы не откажетесь от двадцати пяти луидоров в месяц?
- Я предпочла бы пятьдесят, но еще больше я предпочитаю право самой выбирать себе любовника.
- Черт возьми! Я уже сказал вам, что не желаю быть вашим любовником! Тут ваша душа может быть спокойна!
- Но тогда, черт побери, что я должна для вас делать за ваши пятьдесят луидоров?
- Вы будете принимать меня у себя, вы окажете мне самый лучший прием, вы будете давать мне руку, когда я того пожелаю, вы будете ждать меня там, где я вам скажу.
- Но у меня есть любовник, сударь!
- Так прогоните его, черт подери!
- О, Босира "Босир (Beausire) - красивый малый (франц )." нельзя прогнать, когда захочешь!
- В таком случае я согласен на Босира.
- Вы покладистый человек, сударь.
- Услуга за услугу. Условия вам подходят?
- Подходят, если вы назвали их все.
- Ну да, я назвал все!
- Идет!
- Вот вам за первый месяц вперед.
И он протянул сверток с пятьюдесятью луидорами, не коснувшись ее даже кончиками пальцев.
Как только золото очутилось у нее в кармане, два коротких удара в дверь, выходившую на улицу, заставили Оливу подскочить к окну.
- Боже милостивый! - вскричала она. - Бегите скорее, это он!
- Он? Кто - он?
- Босир... Мой любовник... Пошевеливайтесь, сударь!
- Очень нужно!
- Слышите, как он колотит? Он выломает дверь!
- Так откройте ему! И какого черта вы не дали ему ключи?
Незнакомец уселся на софу, бормоча себе под нос:
- Я должен посмотреть на этого чудака и увидеть, что он собой представляет.
Удары в дверь продолжались, перемежаясь с проклятиями, поднимавшимися куда выше третьего этажа.
- Ступайте, мамаша, ступайте и отворите дверь! - в бешенстве крикнула Олива. - А если с вами, сударь, стрясется беда, - что ж, тем хуже для вас!
- Как вы справедливо изволили заметить, тем хуже для меня! - не пошевельнувшись на софе, отвечал бесстрастный незнакомец.
Трепещущая Олива прислушивалась к тому, что происходит на лестничной площадке.

Глава 19 Господин Босир

Олива бросилась навстречу разъяренному мужчине с поднятыми кулаками, с бледным лицом, в костюме, пришедшем в беспорядок; он ворвался в комнату, испуская хриплые проклятья.
- Оставь меня! - крикнул вновь прибывший, грубо высвобождаясь из объятий Оливы.
И продолжал, все повышая и повышая голос!
- А, мне не открывают дверь, потому что здесь этот человек! Ах, вот оно что! Вы мне за это ответите, сударь! - прибавил он.
- А что, по-вашему, я должен отвечать вам, дорогой господин Босир? - спросил незнакомец.
- Что вы здесь делаете?.. Нет, сперва скажите, кто вы такой?

Предыдущая страница 11 Следующая страница


Ожерелье Королевы 12

- Я самый тихий человек, которому вы делаете страшные глаза. Кроме того, я разговаривал с этой дамой с самыми благими намерениями.
- Да, да, конечно, - пролепетала Олива, - у него самые благие намерения.
- Помолчи! - рявкнул Босир.
- Ну, ну, - сказал незнакомец, - не рычите так на даму, она решительно ни в чем не виновата, и, если вы в плохом расположении духа...
- Смерть всем чертям ада! Вставайте и убирайтесь отсюда, а не то я уничтожу эту софу и все, что на ней!
Разъяренный Босир сделал широкий театральный жест и, обнажив шпагу, описал рукою и лезвием круг, по меньшей мере, в десять футов.
- Повторяю, - заявил он:
- Вставайте, или вы будете пригвождены к спинке софы!
- По правде говоря, редко встречаются столь несимпатичные люди, - отвечал незнакомец и левой рукой тихонько вытащил из ножен короткую шпагу, которую давно уже положил у себя за спиной, на софу.
Зрелище было любопытное.
С одной стороны, кое-как одетый, пьяный, дрожавший Босир, не попадая в цель, не придерживаясь какой бы то ни было тактики, наносил прямые удары неуязвимому противнику.
С другой стороны, на софе сидел человек, одну руку положив на колено, а в другой держа оружие, ловко и незаметно отражая удары и хохоча так, что мог бы напугать Георгия Победоносца.
Босир начал уставать, он задыхался, но ярость его уступила место невольному ужасу; он подумал, что если эта снисходительная шпага пожелает вытянуться, проколоть дыру, то проколет ее в нем, в Босире. Пребывая в нерешительности, он отвел шпагу противника, но удар был неточен. Противник яростно парировал терсом, выбил шпагу у него из рук, и та полетела, как перышко.
Она пронеслась по комнате, выбила оконное стекло и исчезла.
Босир не знал, как ему поступить.
- Эй! Господин Босир! - заговорил незнакомец. - Берегитесь: если ваша шпага упала острием вниз, а в это время там кто-то проходил, то вот вам и покойник!
Босир пришел в себя, побежал к двери и помчался по ступенькам, дабы подхватить свое оружие и предотвратить несчастье, которое могло бы поссорить его с полицией.
А тем временем Олива схватила победителя за руку.
- Ах, сударь, вы изрядный храбрец! - сказала она. - Но господин Босир - предатель, а кроме того, оставшись здесь, вы меня скомпрометируете; когда вы уйдете, он, конечно, меня побьет.
- В таком случае, я остаюсь!
- Нет, нет. Бога ради! Когда он бьет меня, я бью его и всегда оказываюсь сильнее, но это потому, что я с ним не церемонюсь. Уходите же, прошу вас! Вы подниметесь на верхний этаж и пробудете там до тех пор, пока он не вернется. Как только он войдет в переднюю, вы услышите, как я запираю дверь двойным поворотом ключа. Значит, я взяла моего возлюбленного в плен и положила ключ к себе в карман. И пока я буду храбро сражаться, чтобы выиграть время, вы уйдете.
- Вы очаровательная девушка! До свидания!
- До свидания! А когда?
- Сегодня ночью, сделайте одолжение.
- Как - сегодня ночью? Вы с ума сошли!
- Да, черт возьми, сегодня ночью! Разве не сегодня состоится бал в Опере?
- Но подумайте сами: ведь уже полночь!
- Я знаю, но это не имеет значения.
- Но ведь нужны домино!
- Вот вам десять луидоров на костюмы, - со смехом сказал незнакомец.
- Прощайте! Прощайте! Спасибо!
Незнакомец поднялся на верхний этаж. Ничего не могло быть легче: лестница была темная, а Олива, громким голосом окликая Босира, заглушала шум шагов своего нового соучастника в делах.
- Иди сюда, бешеный! - кричала она Босиру. Он поднялся на тот этаж, где его поджидала Олива. Олива схватила его за плечи, втолкнула в переднюю и, как и обещала, заперла дверь двойным поворотом ключа.
Спускаясь по лестнице, незнакомец имел возможность слышать начало схватки, в коей, подобно духовым инструментам в оркестре, гремели оглушительные звуки тех затрещин, которые вульгарно называются тумаками.

Глава 20 Золото

Вот что там происходило.
Сначала Босир был удивлен, увидев, что дверь заперта на засов.
Затем он удивился, что так громко кричит мадмуазель Олива.
Наконец он удивился, войдя в комнату и не обнаружив в ней своего свирепого противника.
Обыск, угрозы, призыв. Раз человек прячется, значит, он боится, а если он боится, значит, торжествует Босир.
Олива заставила его прекратить поиски и отвечать на ее вопросы.
Босир, с которым обошлись грубовато, возвысил голос.
Олива, знавшая, что, коль скоро состав преступления исчез, она уже ни в чем не виновна, кричала так громко, что Босир, дабы заставить ее умолкнуть, закрыл или, вернее, хотел закрыть ей рот рукой.
Но он просчитался: вполне убедительный и примирительный жест Босира Олива истолковала иначе. Быстрой руке, приближавшейся к ее лицу, она подставила руку, столь же ловкую, столь же легкую, какой только что была шпага незнакомца.
Она ударила Босира по щеке.
Босир сделал боковой выпад правой рукой и ответил ударом, который отразил обе руки Оливы и заставил покраснеть ее левую щеку.
- Ты злая тварь, - сказал он, - ты меня разоряешь.
- Это ты меня разоряешь, - возразила Олива.
- Тебе не хватало только брать любовников, - заявил он.
- А как ты назовешь всех этих жалких людишек, которые сидят рядом с тобой в игорных домах, где ты проводишь дни и ночи?
- Я играю, чтобы жить.
- Ив том отлично преуспеваешь: мы умираем с голоду. Блестящее предприятие, клянусь честью!
- А тебе с твоим предприятием придется плакать, когда тебе порвут платье, потому что у тебя нет денег, чтобы купить новое. Выгодное предприятие, черт подери!
- Получше твоего! - в бешенстве закричала Олива. - И вот доказательство!
Она вынула из кармана пригоршню золотых и швырнула их через всю комнату.
Когда Босир услышал, как этот металлический дождь зазвенел по дереву мебели и по плитам пола, у него началось головокружение; можно было подумать, что это от угрызений совести.
- Луидоры! Двойные луидоры! - воскликнул сраженный наповал Босир.
Олива протянула к нему руку с новой пригоршней металла. Она бросила его в лицо ослепленного им Босира.
- Ого! - снова заговорил он. - Да она богачка, наша Олива!
- Теперь, - продолжал пройдоха, - ты предоставишь мне щеголять в выцветших чулках, в порыжевшей шляпе с дырявой, рваной подкладкой, а сама будешь держать свои луидоры в шкатулке. Откуда взялись эти луидоры? От продажи моего тряпья, которую я совершил, связав мою печальную судьбу с твоей судьбой.
- Мошенник! - еле слышно произнесла Олива. Она вынула из кармана оставшееся золото - приблизительно луидоров сорок - и стала подбрасывать их на ладонях.
Босир едва не сошел с ума.
- Сейчас ты выйдешь на улицу, - заявила Олива.
- Приказывай! - отвечал он. - Приказывай!
- Ты сбегаешь в Капюсен-Мажик на улицу Сены; там продаются домино для бала-маскарада.
- И что же?
- Ты купишь мне костюм, маску и такого же цвета чулки. Себе купишь черный, мне - белый атласный.
- Повинуюсь.

Глава 21 Маленький Домик

Мы оставили графиню де ла Мотт на пороге особняка, когда она провожала глазами быстро удалявшуюся карету королевы.
Когда ее очертания стали неразличимы, когда стук ее колес стал неслышен, Жанна села в наемную карету и вернулась домой, чтобы надеть домино и другую маску, а также чтобы посмотреть, не произошло ли у нее чего-нибудь новенького.
И в самом деле: у привратника ждал ее старик.
Этот старик был слугой де Рогана и теперь принес от его высокопреосвященства записку, в которой заключалось следующее:
"Графиня!
Вы, конечно, не забыли, что мы с Вами должны уладить кое-какие дела. Быть может, у Вас короткая память, но я никогда не забываю тех, кто пришелся мне по нраву.
Я буду иметь честь ждать Вас там, куда, если Вам будет угодно. Вас проводит податель сего".
Письмо заканчивалось пастырским крестом. Графиня де ла Мотт, сначала раздосадованная этой задержкой, поразмыслив с минуту, примирилась с той характерной для нее быстротой, с какой она принимала решения.
- Садитесь с моим кучером, - сказала она старику. Старик сел с кучером, графиня де ла Мотт села в карету.
Десяти минут было довольно, чтобы доставить графиню к въезду в Сент-Антуанское предместье, где высокие деревья, старые, как само предместье, прятали от всех взглядов один из тех хорошеньких домиков, которые были построены при Людовике XV.
- Ах, вот оно что! Маленький домик! - пробормотала графиня. - Это вполне естественно со стороны великого принца, но весьма унизительно для представительницы рода Валуа!.. Наконец-то!
Это слово, произнесенное не то с покорностью, вызвав? шей вздох, не то с нетерпением, вызвавшим восклицание, обнаружило все таившееся в ее душе ненасытное честолюбие и безумную алчность.
Но она еще не успела переступить порог особнячка, как решение уже было принято.
Ее вели из комнаты в комнату, другими словами - от одной неожиданности к другой, и привели в маленькую столовую, обставленную с отменным вкусом.
Здесь она увидела ожидавшего ее в одиночестве кардинала.
При виде ее он встал.
- А, вот и вы! Благодарю вас, графиня, - сказал он и, подойдя, поцеловал ей руку.
Графиня отступила с видом пренебрежительным и уязвленным.
- В чем дело? - спросил кардинал. - Что с вами, графиня?
- Ваше высокопреосвященство! Вы, вероятно, не привыкли к такому выражению лица у женщин, которым вы делаете честь позвать сюда?
- О графиня!
- Мы в вашем маленьком домике, не так ли, ваша светлость? - бросив вокруг пренебрежительный взгляд, спросила графиня.
- Если бы вы не были столь гневливы, я ответил бы вам, что как бы вы ни поступали, вы не можете лишить себя очарования, но так как при каждом комплименте я опасаюсь, что вы дадите мне отставку, то я воздержусь.
- Вы опасаетесь получить отставку! Прошу прощения у вашего высокопреосвященства, но, по правде говоря, вы начинаете говорить загадками.
- Так вот, на днях вы были очень смущены, принимая меня; вы считали, что ваше жилище недостойно особы вашего звания и вашего имени. Это заставило меня сократить визит; кроме того, это побудило вас встретить меня суховато. Тогда я подумал, что поместить вас в вашу среду, в ваши условия - это то же самое, что выпустить на волю птицу, которую естествоиспытатель поместил в свою пневматическую машину.
- И что же? - спросила графиня с тревогой - она начала понимать.
- А вот что, прекрасная графиня: дабы вы могли принимать меня свободно, дабы и я мог приходить к вам, не компрометируя себя и не компрометируя вас самих...
Тут кардинал пристально посмотрел на графиню.
- Что же дальше? - спросила она.
- А дальше я надеюсь, что вы соблаговолите принять от меня этот бедный домик. Вы меня понимаете, графиня: я не говорю "маленький домик".
- Принять?.. Я?.. Вы отдаете мне этот дом, ваше высокопреосвященство? - вскричала графиня, сердце которой забилось от гордости и алчности.
- Графиня! Дом принадлежит вам; вот ключи - на этом позолоченном серебряном блюде. Я обращаюсь с вами как триумфатор... Вы усматриваете в этом еще одно унижение?
- Нет, но...
- Кто принимает, тот обязывает, графиня, - заметил кардинал. - Я ждал вас в вашей столовой, я даже не видел ни будуара, ни гостиных, ни прочих комнат; я только предполагаю, что все это здесь есть.
- Простите меня, ваше высокопреосвященство! Вы вынуждаете меня признать, что на свете нет человека, более деликатного, чем вы!
И тут графиня, столь долго сдерживавшаяся, покраснела от удовольствия при мысли, что теперь она может говорить "мой дом".
Заметив, что все ее внимание поглощает дом, она, отступив на шаг, ответила на движение кардинала:
- Ваше высокопреосвященство! Угостите меня ужином.
Ужин был подан в мгновение ока.
Кардинал, как мы уже не раз говорили, был человеком с большим сердцем и трезвым разумом.
Он давно привык к самым цивилизованным европейским дворам, дворам, которыми управляли королевы, привык к женщинам, которые в ту эпоху осложняли, но часто и разрешали все политические проблемы, и эта долгая привычка, этот опыт, унаследованный с кровью предков и приумноженный своим собственным знанием дела, - все эти качества, столь редкие в наше время, редкие уже и в ту пору, сделали из кардинала человека, разгадать которого было невероятно трудно и дипломатам - его противникам, и женщинам - его любовницам.
Именно его обходительность и отменная учтивость и создавали тот панцирь, который ничто не могло пробить.
Потому-то кардинал и думал, что Жанне куда как далеко до него. Эта провинциалка, до отказа начиненная претензиями, не сумевшая под притворной гордостью спрятать от него свою алчность, представлялась ему легкой добычей, добычей желанной, благодаря ее красоте, ее уму, благодаря чему-то вызывающему, что гораздо чаще обольщает мужчин пресыщенных, нежели мужчин наивных. Но, при всей своей красоте, Жанна не вызывала у него ни малейшего недоверия.
Это было гибельно для выдающегося человека. Он стал не только менее сильным, чем был, - он стал пигмеем; разница между Марией-Терезией и Жанной де ла Мотт была слишком велика, чтобы представитель семейства Роанов с его характером дал себе труд вести борьбу с Жанной.
Но когда борьба началась, Жанна, ощущавшая неуверенность своего положения, остереглась показать свое превосходство; она продолжала играть роль провинциальной кокетки, прикидывалась пустой бабенкой, чтобы противник ее по-прежнему был уверен в своих силах, а следовательно, был слаб в нападении.
Кардинал, удивленный ее волнением, которое она не сумела скрыть, решил, что она опьянена подарком, который он только что ей преподнес, и так оно на самом деле и было, ибо подарок превосходил все ее надежды и все ее претензии.
Он только позабыл, что сам-то он ничего не представляет для честолюбия и гордости такой женщины, как Жанна.
К тому же ее восхищение рассеяла череда новых желаний, немедленно сменивших желания прежние.
- Итак, - заговорил кардинал, наливая графине кипрское вино в хрустальный бокальчик, усеянный золотыми звездочками, - итак, графиня, раз вы подписали договор со мной, то уж больше на меня не сердитесь.
Она засмеялась.
"Право же, он превосходный человек", - сказала себе графиня.
- А кстати, - заметил кардинал внезапно, как если бы некая мысль, весьма от него далекая, вернулась к нему совершенно случайно, - что это вы говорили мне на днях о двух дамах-благотворительницах, о двух немках?
- Ваше высокопреосвященство! - глядя на кардинала, ответила графиня де ла Мотт. - Бьюсь об заклад, что вы их знаете не хуже, - нет, даже лучше, чем я.
- Я? Графиня? Вы заблуждаетесь. Разве вы не хотели узнать, кто они такие?
- Посол при венском дворе! Близкий Друг императрицы Марии-Терезии! Мне кажется, - во всяком случае, вполне вероятно, что вы должны были бы узнать портрет вашего друга.
- Как, графиня? Это в самом деле был портрет Марии-Терезии?
- Ну, ну, притворяйтесь, притворяйтесь несведущим, господин дипломат!
- Что ж! Допустим, что так и было, допустим, что я узнал императрицу Марию-Терезию, но что это нам даст?
- Да то, что, узнав портрет Марии-Терезии, вы должны догадаться, кто эти женщины, которым принадлежит портрет!
- Но почему вы думаете, что я это знаю? - не без тревоги спросил кардинал.
- Ах, Боже мой! Да потому, что не столь уж часто мы видим портрет матери, - заметьте хорошенько, что этот портрет - портрет матери, а не императрицы, - в чьих-то руках, кроме как в руках...
- Договаривайте!
- ..кроме как в руках дочери...
- Королева! - воскликнул Луи де Роан с ловко разыгранной искренностью, обманувшей Жанну. - Королева! Значит, ее величество королева была у вас!
- Как? Вы не догадывались, что это была она?
- О Господи! Нет, не догадывался, - самым чистосердечным тоном отвечал кардинал, - не догадывался! В Венгрии "В конце XVII в. Венгрия попала под власть Австрии." существует такой обычай, что портреты царствующих особ переходят из семьи в семью. У меня самого, - а я ни сын, ни дочь и даже не родственник Марии-Терезии, - у меня ее портрет при себе!
- При вас, ваше высокопреосвященство?
- Посмотрите, - холодно произнес кардинал, вынул из кармана табакерку и показал ее изумленной Жанне.
- Вы прекрасно понимаете, - прибавил он, - что если этот портрет есть у меня, - а я, как я уже вам сказал, не имею чести принадлежать к императорской фамилии, - значит и кто-то другой мог забыть его у вас, не принадлежа к австрийскому царствующему дому.
Жанна промолчала. У нее был инстинкт настоящего дипломата, но ей еще недоставало практики.
- Итак, вы полагаете, - продолжал де Роан, - что к вам приезжала с визитом королева Мария-Антуанетта?
- Королева и с ней другая дама.
- Может быть, мадмуазель де Таверне?
- Возможно, я ее не знаю.
- Что ж, если ее величество королева приезжала к вам с визитом, вы можете быть уверены в ее покровительстве. Это большой шаг на пути к удаче.
- Я тоже так думаю, ваше высокопреосвященство.
- И ее величество королева, - прошу прощения за этот вопрос, - была щедра по отношению к вам?
- Я думаю! Она дала мне сто луидоров!
- Ого! А ведь ее величество королева небогата, особенно в настоящее время.
- Это удваивает мою признательность!
- Она проявила к вам особый интерес?
- Достаточно живой.
- В таком случае, все идет хорошо, - задумчиво произнес прелат; думая о покровительстве, он забыл о покровительствуемой. - Вам остается одно.
- Что именно?
- Проникнуть в Версаль.
- К счастью, - заметила графиня, - в этом отношении мне уже обеспечено покровительство королевы, так что, если я проникну в Версаль, я открою двери отличным ключом.
- Что же это за ключ, графиня?
- Ах, господин кардинал, это моя тайна!.. Нет, я ошиблась: если бы это была моя тайна, я открыла бы ее вам, - я ничего не хочу скрывать от моего столь любезного покровителя, - но...
- Есть какое-то "но", графиня?
- Увы, да, ваше высокопреосвященство, есть одно "но"; но так как это не моя тайна, я ее сохраню. Удовольствуйтесь тем, что узнаете...
- О чем же?
- О том, что завтра я еду в Версаль, что я буду принята, и у меня есть все основания надеяться, что буду принята хорошо, ваше высокопреосвященство!
Кардинал посмотрел на молодую женщину, самоуверенность которой казалась ему прямым последствием возлияний во время ужина.
- Графиня! - со смехом произнес он. - Посмотрим, войдете ли вы туда.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

- Ваше любопытство простирается до того, что вы последуете за мной?
- Именно!
- Я не отрекаюсь от своих слов!
- Берегитесь, графиня! Я заявляю, что в интересах вашей чести завтра попасть в Версаль.
- Да, ваше высокопреосвященство, в малые покои.
- Уверяю вас, графиня, что вы для меня - живая загадка!
- Одно из тех маленьких страшилищ, что живут в Версальском парке?
- Графиня! - произнес кардинал. - Уверяю вас, что, если это будет зависеть только от меня, вы меня полюбите.
- Что ж, посмотрим.
- Так как же?
- Я хочу поехать сегодня вечером на бал в Оперу.
- Это ваше дело, графиня, вы свободны, как ветер, я не знаю, что могло бы помешать вам поехать на бал в Оперу.
- Одну минуточку! Вы видите только половину моего желания, другая же заключается в том, чтобы и вы отправились в Оперу.
- Я? В Оперу?.. Графиня!
Тут кардинал сделал движение, которое было бы вполне естественным для заурядного частного лица, но у представителя семьи Роанов, да еще имеющего такой сан, оно имело вид какого-то странного прыжка.
- Вы стараетесь мне понравиться? - спросила графиня.
- Для вас - все, даже невозможное, - отвечал он.
- Спасибо, ваше высокопреосвященство. А теперь, когда вы согласились отбыть эту повинность, я освобождаю вас от нее.
- Нет, нет! Плату может потребовать только тот, кто сделал свое дело. Я следую за вами, графиня, но в домино.
- Мы проедем на улицу Сен-Дени; она по соседству с Оперой; я войду под маской в магазин; там я куплю вам домино и маску, и вы переоденетесь в карете.
- А знаете, графиня, ведь это очаровательное развлечение!

Глава 22 Несколько Слов Об Опере

Опера, этот храм парижских развлечений, сгорела в июне 1781 года.
Под ее обломками погибло двадцать человек, и так как за восемнадцать лет это было уже второе несчастье, то обычное местонахождение Оперы, то есть Пале-Рояль, показалось роковым для парижских увеселений; приказ короля переместил ее в другой квартал, подальше от центра.
Выбор пал на Порт Сен-Мартен. Король, огорченный, что его добрый город Париж очень давно не посещает Оперу, теперь совсем загрустил.
Чтобы утешить короля и даже отчасти королеву, их величествам представили архитектора Ленуара, сулившего все чудеса света.
Ленуар взялся за дело и сдержал свое слово. Зал был закончен в назначенный срок.
Но тут публика, которая никогда не бывает удовлетворена или же успокоена, начала размышлять о том, что в зале были сооружены крепления, что это был единственный способ построить его быстро, но что быстрота исполнения была проявлением слабости и что, следовательно, новая Опера непрочна.
Видя это, безутешный архитектор обратился к королю, и тот подал ему мысль.
- Трусы во Франции - это люди, которые платят, - объявил его величество. - Королева подарила мне дофина - город ликует. Объявите: на радостях, что у меня родился сын. Опера откроется бесплатным спектаклем, и если двух с половиной тысяч человек, другими словами - трехсот тысяч ливров в среднем, вам недостаточно для испытания прочности, предложите этим молодцам маленько поразмяться. После спектакля начните бал!
Архитектор последовал совету короля. "Адель де Понтье" сыграли перед тремя тысячами плебеев, и они аплодировали больше, чем короли.
Плебеям очень хотелось потанцевать после спектакля и хорошенько повеселиться.
В зале ничто не рухнуло.
Если и можно было опасаться несчастья, то лишь на следующих представлениях, когда зал заполняла боязливая знать - тот самый зал, в который, спустя три года после его открытия, должны были отправиться на бал кардинал де Роан и графиня де ла Мотт.

Глава 23 Бал В Опере

Бал был в самом разгаре, когда кардинал Луи де Роан и графиня Де ла Мотт проскользнули в зал между тысячами домино и масок всех видов.
Вскоре они исчезли в толпе, подобно тому как исчезают в больших водоворотах маленькие воронки: на мгновение их замечают гуляющие по берегу, затем их увлекает за собой и сглаживает течение.
Два домино бок о бок, - насколько в такой суматохе возможно было держаться бок о бок, - общими усилиями пытались сопротивляться натиску толпы, но, видя, что они не смогут достичь желаемого, решили укрыться под ложей королевы, где напор толпы был не столь сильным и где, кроме того, стена давала им точку опоры.
Домино черное и домино белое, одно высокое, другое среднего роста, одно - мужчина, другое - женщина, один работал руками, другая вертела головой.
Эти два домино, очевидно, вели самый оживленный разговор. Послушаем их.
- Говорю тебе. Олива, что ты кого-то ждешь, - повторял тот, что был выше ростом, - у тебя не шея, а флюгер, который не только поворачивается под всеми ветрами, но и ловит все взгляды.
- Ты привел меня на бал в Оперу; дело сделано, примирись с этим.
- Мадмуазель Олива!
Черное домино сделало гневное движение, которое было мгновенно остановлено появлением голубого домино - Довольно полного, довольно высокого.
- Ну, ну! - заговорил вновь прибывший, - Черт возьми, предоставьте даме развлекаться так, как ей хочется.
- Не суй свой нос в чужой вопрос, - грубо ответило, черное домино.
- Сударь! - заметило голубое домино. - Запомните раз и навсегда, что немного вежливости никогда ничего не испортит.
- Я вас не знаю, - отвечало черное домино, - какого же дьявола я буду с вами церемониться?
- Зато я вас знаю, господин де Босир. Когда было названо это имя, черное домино содрогнулось.
- О, не пугайтесь, господин де Босир! - продолжала маска. - Я не тот, о ком вы думаете.
- Черт побери! А о ком я думаю?
- Вы приняли меня за агента господина де Крона.
- Господина де Крона?
- Ну да, как будто вы не знаете, черт побери! Господина де Крона, лейтенанта полиции. Но придите в себя, дорогой господин де Босир, вашу шпагу вы оставили дома и прекрасно сделали. Поговорим о другом. Не угодно ли вам сделать мне одолжение и отдать мне руку этой дамы?
- Руку этой дамы?
- Ну да!
- Я вижу ясно, что дама и вы... - пробормотал Босир.
- Что - дама и я?
- Поладили друг с другом.
- Клянусь, что нет.
- Неужели это можно подумать? - воскликнула Олива.
- А впрочем... - прибавило голубое домино.
- То есть как это - "впрочем" ?
- Да, если бы мы и поладили, вам это было бы только на благо.
- Когда высказываешь какую-то мысль, ее еще надо доказать, - бесцеремонно заявил Босир.
- Я и докажу, - подхватило голубое домино, - я докажу, что ваше присутствие здесь столь же для вас вредно, сколь полезно для вас было бы ваше отсутствие.
- Чем же, скажите, пожалуйста?
- Мы ведь являемся членом некоей академии, не так ли?
- Я?
- Улица По-де-Фер, второй этаж - верно я говорю, господин де Босир?
- Тес! Сударь! Вы становитесь малоприятным собеседником!
- Так вот, через четверть часа в вашей академии не улице По-де-Фер, у господина де Босира, будет обсуждаться некий план, который должен дать два миллиона прибыли двенадцати истинным компаньонам, одним из которых являетесь вы, господин де Босир!
- Ах, сударь, вы отсылаете меня на улицу По-де-Фер? - спросил тот.
- Я отсылаю вас на улицу По-де-Фер.
- Чтобы там меня схватили! Я еще не рехнулся.
- Но если в моей власти сделать то, о чем вы говорите, если в моей власти гораздо большее - догадаться о том, что затевается в вашей академии, то зачем же я явился бы просить у вас разрешения на беседу с вашей дамой? О нет! В этом случае я сделал бы так, что вас арестовали бы сию же секунду, и мы с вашей дамой освободились бы от вас. Я же поступаю иначе: "Всего добиваться вежливостью и убеждением" - таков мой девиз, дорогой господин де Босир.
- Послушайте! - вскричал Босир, выпуская руку Оливы. - Ведь это вы сидели на софе у этой дамы два часа назад? А? Отвечайте!
- На какой софе? - переспросило голубое домино, которому Олива легонько сжала кончик мизинца.
- А в сущности говоря, мне это совершенно все равно, - возразил Босир. - Доводы ваши вполне убедительны - это все, что мне нужно. Я сказал: "Убедительны", - а должен был бы сказать: "Превосходны". Возьмите же даму под руку, и если вы вели себя как благовоспитанный человек с дурными намерениями, - краснейте!
Голубое домино расхохоталось.
- Спите спокойно, - объявило оно Босиру. - Отсылая вас туда, я делаю вам подарок стоимостью, по меньшей мере, в сто тысяч ливров: ведь если вы сегодня вечером не явитесь в академию, по обвинению ваших компаньонов, вы не примете участия в дележе, тогда как, если вы туда явитесь...
- Что ж, будь по-вашему, пойду наудачу, - пробормотал Босир.
Поклонившись и сделав пируэт, он исчез. Голубое домино завладело рукой мадмуазель Оливы.
- Я не знаю ничего более прелестного на свете, нежели ваша история, дорогая мадмуазель Николь, - заговорило голубое домино, нежно сжимая округлую руку маленькой женщины. Услышав это имя, она испустила сдавленный крик; маска сползла ей на ухо.
- Боже мой! Что это за имя? - воскликнула она. - Николь!.. Уж не обо мне ли идет речь? Уж не хотите ли вы ненароком назвать так меня?
- Теперь вас зовут Олива. Имя Николь чересчур отдавало провинцией. Я прекрасно знаю, что вы - это две женщины: Олива и Николь. Не будем сейчас говорить об Оливе, поговорим сперва о Николь. Разве вы забыли те времена, когда вы откликались на это имя? Никогда не поверю!.. Ах, дорогое дитя мое, когда, будучи юной девушкой, носишь какое-то имя, это имя всегда сохраняешь если и не для всех, то, по крайней мере, в глубине сердца, каким бы ни было то имя, которое она вынуждена была взять, чтобы забыть первое. Бедная Олива! Счастливая Николь!
- Вы, стало быть, не считаете меня счастливой?
- Вам трудно было бы стать счастливой с таким человеком, как Босир. Олива вздохнула.
- Да, я отнюдь не счастлива, - сказала она.
- Но если вы его не любите, бросьте его.
- Нет.
- Но почему же?
- Потому что если бы я скоро его бросила, я пожалела бы об этом. Пожалела бы о том шуме, который он поднимает вокруг меня.
- Я должен был бы догадаться об этом. Вот что значит провести молодость среди людей молчаливых!
- Вам известна моя молодость?
- Прекрасно известна.
- Ах, вы мой дорогой! - смеясь и покачивая головою, с недоверчивым видом произнесла Олива.
- Так поговорим же о вашей молодости, мадмуазель Николь?
- Что ж, поговорим, но предупреждаю вас, что не подам вам ни одной реплики.
- Я не коснусь вашего детства - это время не идет в счет нашей жизни; я начну с вашей юности, с того мгновения, когда вы обнаружили, что Бог вложил в вас сердце для того, чтобы вы любили.
- Чтобы я любила кого-то?
- Чтобы вы любили Жильбера.
При этом имени дрожь пробежала по всему телу молодой женщины, и голубое домино почувствовало, как задрожала ее рука.
- Боже мои! Откуда вы это знаете? - спросила она. Внезапно она остановилась, с непостижимым волнением устремив взгляд сквозь маску на голубое домино. Голубое домино промолчало.
Олива иди, вернее, Николь вздохнула.
- Ах, сударь! - сказала она. - Вы сейчас произнесли имя, которое вызывает у меня столько воспоминаний!.. Так вы знали Жильбера?
- Раз я заговорил с вами о нем, значит, я его знал.
- Увы!
- Славный парень, клянусь честью!.. Вы любили его?
- Да, да; вам известны самые страшные тайны, сударь! - вздрогнув, отвечала Олива. - А теперь...
Она посмотрела на незнакомца так, словно могла читать по его лицу сквозь маску.
- А что с ним сталось теперь? Голубое домино хранило молчание.
- Прошу вас, - почти умоляюще настаивала Николь, - скажите мне; что сталось с Жильбером? Вы молчите, вы отворачиваетесь... Быть может, воспоминание о нем оскорбляет вас, удручает?
В самом деле: голубое домино не только отвернулось, но и поникло головой, словно груз воспоминании был чересчур тяжел для него.
- Когда Жильбер любил мадмуазель де Таверне... - произнесла Олива.
- Имена называйте лоташе, - перебило ее голубое домино. - Разве вы не обратили внимание, что я их и вовсе не называю?
- Когда он так любил ее, - со вздохом продолжала Олива, - что каждое дерево в Трианоие звало об этой любви...
- О! - произнесло голубое домино; мягкое покачивание головы выдавало улыбку, появившуюся под маской. - О вас, о Жильбере и еще об одной особе мне известно все, что может быть известно вам самой, милое дитя мое!
- Скажите мне откровенно: что сталось с Жильбером? - Разве вы не слыхали, что он умер?
- Да, но...
- Так вот: он умер.
- Умер? - с недоверчивым видом переспросила Николь.
Внезапно она содрогнулась так же, как и в первый раз.
- Ради Бога, сударь, - сказала она, - окажите мне услугу!
- Две, десять - сколько вам будет угодно, дорогая Николь!
- Снимите маску!
- Здесь это невозможно.
- Вы боитесь, что я вас узнаю!
Голубое домино больше не заставило себя упрашивать; оно направилось в темное место, которое указала ему молодая женщина, и, очутившись там и отвязав маску, показало свое лицо Оливе, - та с минуту пожирала его взглядом.
- Увы, нет! - топая ногой и вонзая ногти в ладони, сказала она. - Увы, нет, это не Жильбер!
- А кто же я?
- Не все ли мне равно, раз вы - не он?
- С сегодняшнего дня, дорогая Олива, - вы видите, что я оставляю в покое Николь, - с сегодняшнего дня, дорогая Олива, перед вами открывается все ваше будущее - счастливое, богатое, блестящее.
- Вы так думаете?
- Да, если вы и впрямь решились на все, чтобы с моей помощью достичь цели.
- О, на этот счет будьте спокойны!
- Только не надо больше вздыхать так, как вы вздохнули сейчас.
- Поговорим о том, о чем вам желательно.
- Почему вы убежали с Босиром?
- Потому что я хотела покинуть Трианон, и должна была бежать с кем-нибудь. Я не могла больше оставаться для Жильбера крайним средством, презираемой заменой.
- Десять лет верности из-за гордыни, - заметило голубое домино. - О, как дорого вы заплатили за свое тщеславие!
Олива расхохоталась.
- Я прекрасно понимаю, над чем вы смеетесь, - серьезно произнес незнакомец. - Вы смеетесь над тем, что человек, который утверждает, будто ему известно все, обвиняет вас в том, что вы десять лет хранили верность, тогда как вы и не подозреваете, что вас можно обвинить в подобной глупости. Боже мой! Раз речь зашла о физической верности, милая девушка, то я знаю, о чем я должен теперь говорить. Да, я знаю, что вы вместе с Босиром были в Португалии, что вы провели там два года, что после этого вы уехали в Индию, уже без Босира, с капитаном фрегата, который прятал вас у себя в каюте и который позабыл вас в Шандернагоре, на материке, когда возвращался в Европу. Я знаю, что у вас было два миллиона рупий на расходы в доме одного набоба, который держал вас за тремя решетками. Я знаю, что вы бежали. Я знаю, наконец, что, разбогатев, - вы унесли с собой два браслета с мелким жемчугом, два брильянта и три крупных рубина, - вы вернулись во Францию, в Брест, и там, при высадке в гавани, ваш злой гений снова привел к вам Босира, и тот едва не упал в обморок, когда узнал в вас, смуглой и исхудавшей, вернувшуюся во Францию бедную изгнанницу!
- Но кто же вы такой. Боже милостивый? - произнесла Николь. - Откуда вы все это знаете?
- Я знаю, наконец, что Босир увез вас, доказал вам, что он вас любит, продал ваши драгоценности и довел вас до нищеты... Я знаю, что вы его любите, что, во всяком случае, вы так говорите и что, раз любовь является источником всех благ, вы должны быть самой счастливой женщиной в мире.
Олива опустила голову, закрыла лицо рукой, и сквозь пальцы этой руки были видны две слезы, скатившиеся из глаз.
- И эту женщину, такую гордую и такую счастливую, вы сегодня вечером купили за пятьдесят луидоров! - сказала она.
- Вы стоите гораздо дороже, и я докажу вам это. О, не отвечайте мне - ведь вы ничего не понимаете.., а кроме того... - прибавил незнакомец, склонившись в сторону от Оливы.
- А кроме того?
- А кроме того, сейчас мне необходимо все мое внимание.
- В таком случае, я умолкаю.
- Нет, как раз напротив: говорите со мной, о чем хотите. Боже мой! Рассказывайте мне о любых пустяках, это мне безразлично, лишь бы у нас с вами был вид людей, занятых разговором.
- Будь по-вашему. А все-таки вы оригинальный человек.
- Дайте мне руку, и мы с вами походим. И они принялись ходить между группами людей; она выгибала свою тонкую талию и делала головкой, изящной даже под капуцинкой и шейкой, гибкой даже под домино, такие движения, что все знатоки смотрели на нее с вожделением.
Тут двое пеших гуляющих прошли мимо группы, в центре которой человек изящного сложения, с непринужденными, гибкими движениями, что-то говорил трем своим спутникам, а те, казалось, слушали его весьма почтительно.
- Кто этот молодой человек? - спросила Олива. - какое у него прелестное жемчужно-серое домино!
- Это его высочество граф д'Артуа, - отвечал незнакомец, - но теперь, Бога ради, помолчите!

Часть Вторая

Глава 1 Бал В Опере

(Продолжение)
В то мгновение, когда Олива, оглушенная громким именем, которое сейчас произнесло голубое домино, посторонилась, чтобы ей было виднее, два других домино, отделившись от болтливой и шумной группы людей, нашли себе местечко в проходе вдоль кресел партера, где не было диванчиков.
Здесь было нечто вроде пустынного островка, куда забегали время от времени группы гуляющих.
- Прислонитесь к этому столбу, графиня, - совсем тихо произнес голос, который произвел впечатление на голубое домино.

Предыдущая страница 13 Следующая страница


Ожерелье Королевы 14

И почти тотчас же высокое оранжевое домино со смелыми повадками, обличавшими в нем скорее нужного человека, нежели обходительного льстеца, раздвинуло толпу, подошло к голубому домино и сказало:
- Это он.
- Хорошо, - отвечало оно и одним движением отпустило желтое домино.
- Слушайте меня, мой добрый маленький друг, - заговорило голубое домино на ухо Оливе, - сейчас мы начнем развлекаться.
- Буду очень рада.
- Черное домино - вы его видите? - это один немец из числа моих друзей.
- А-а.
- Вероломный человек, который отказался пойти со мной на бал под предлогом мигрени.
- И которому вы сказали, что тоже не пойдете.
- Разумеется!
- С ним женщина?
- Да.
- Кто она?
- Не знаю. Мы подойдем к ним, хорошо? Мы сделаем вид, что вы - немка; вы не раскроете рта из опасения, чтобы он не признал в вас по акценту чистокровную парижанку.
- Превосходно. А вы его заинтригуете?
- О, за это я вам ручаюсь! А теперь начинайте: показывайте мне на него концом веера!
- Вот так?
- Да, превосходно. Шепчите мне что-нибудь на ухо. Черное домино, предмет этой атаки, повернулось к залу спиной; оно разговаривало со своей спутницей. Спутница, глаза которой сверкали под маской, заметила жест Оливы.
- Смотрите, ваше высокопреосвященство, - еле слышно сказала она. - Вон там - две маски; они интересуются нами.
- Графиня, не бойтесь ничего! Нас узнать невозможно. И раз уж мы с вами на пути к гибели, разрешите мне повторить, что на свете еще не было столь пленительной фигуры, как ваша, что на свете еще не было таких жгучих глаз. Позвольте же мне сказать вам...
- Остановитесь, вы погубите себя... А между тем, опасность будет куда страшнее, если вас услышат наши соглядатаи.
- Два соглядатая! - воскликнул взволнованный кардинал.
- Да, вот они: они решились подойти к нам.
- Если они вынудят вас заговорить, как можно сильнее измените свой голос, графиня.
- А вы - свой, ваше высокопреосвященство. В самом деле: к ним подходили Олива и ее голубое домино. Домино обратилось к кардиналу.
- Маска! - произнесло домино и наклонилось к уху Оливы - та сделала утвердительный знак.
- Чего ты хочешь? - изменив голос, спросил кардинал.
- Дама, которая меня сопровождает, - отвечало голубое домино, - поручила мне задать тебе несколько вопросов.
- Задавай их поскорее, - сказал де Роан.
- И пусть они будут в высшей степени нескромными, - нежным голоском прибавила графиня де ла Мотт.
- Такими нескромными, - подхватило голубое домино, - что ты не поймешь их, любопытная!
И тут незнакомец на безупречном немецком языке задал кардиналу следующий вопрос:
- Ваше высокопреосвященство! Вы влюблены в женщину, которая вас сопровождает? Кардинал вздрогнул.
- Вы сказали: "Ваше высокопреосвященство"? - переспросил он.
- Да, ваше высокопреосвященство.
- Вы ошибаетесь: я не тот, за кого вы меня принимаете.
- О, я безусловно прав, господин кардинал! Не отпирайтесь, это бесполезно: ведь даже если бы я и не знал вас, дама, кавалером коей я являюсь, поручает мне сказать вам, что она прекрасно вас знает.
Он наклонился к Оливе и еле слышно сказал ей:
- Сделайте знак, что да. И делайте этот знак всякий раз, как я буду сжимать вам руку. Она сделала такой знак.
- Вы меня удивляете, - сказал совершенно сбитый с толку кардинал. - Кто эта дама, которая вас сопровождает?
- Ах, ваше высокопреосвященство, а я-то думал, что вы ее узнали! Она-то сразу угадала, кто вы такой. Правда и то, что ревность...
- Дама ревнует меня? - воскликнул кардинал.
- Не будем говорить об этом, - высокомерно возразил незнакомец.
- Сударыня, - обратился кардинал к Оливе, - одно слово, умоляю вас, и я обещаю, что узнаю вас по одному слову!
Де Роан говорил по-немецки; Олива не поняла ни слова и склонилась к голубому домино.
- Заклинаю вас, сударыня, не отвечайте! - вскричал домино.
Эта таинственность подстрекнула любопытство кардинала.
- Как? Одно слово по-немецки! Это едва ли скомпрометирует даму.
Голубое домино, притворившись, что выслушало приказания Оливы, тотчас ответило:
- Господин кардинал! Вот точные слова этой дамы:
"Тот, чья мысль вечно дремлет, тот, чье воображение не заменяет ему присутствие предмета его любви, не любит, и он напрасно заговорил бы о любви".
Кардинал, казалось, был поражен смыслом этих слов. Вся его фигура выражала высшую степень удивления, почтительность, восторженную преданность; потом руки его опустились.
- Этого не может быть, - пробормотал он по-французски.
- Сударыня! - обратился он к Оливе, все такой же прямой и неподвижной под своим атласным укрытием, слова, которые сказал мне от вашего имени ваш спутник.., ведь это немецкие стихи, которые я читал в одном как будто знакомом вам доме?
Незнакомец сжал руку Оливы.
"Да", - кивнула она головой.
Кардинал вздрогнул.
- А этот дом, - нерешительно продолжал он, - находится в Шенбрунне?
"Да", - сделала знак Олива.
- И эти стихи были вырезаны на столике из дикой вишни золотым штифтом, который держала августейшая рука?
"Да", - сделала знак Олива.
Кардинал умолк. В его душе совершился некий переворот. Он пошатнулся и протянул руку, ища точку опоры.
Графиня де ла Мотт, стоявшая в двух шагах от собеседников, поджидала конца этой странной сцены.
Рука де Роана опустилась на руку голубого домино.
- А продолжение... - заговорил он.
- "Но кто повсюду видит предмет своей любви, кто угадывает ее в цветке, в аромате, под непроницаемыми покрывалами, тот может умолкнуть: его голос звучит в его сердце, и этого довольно, чтобы другое сердце услышало его и сделалось счастливым".
- Ах, вот как! Здесь говорят по-немецки! - внезапно послышался чей-то свежий, молодой голос, прозвучавший в группе, окружившей кардинала. - Посмотрим, посмотрим. Вы, маршал, знаете немецкий?
- Нет, принц.
- А вы, Шарни?
- Да, ваше высочество.
- Его высочество граф д'Артуа! - шепнула Олива, прижимаясь к голубому домино, так как четыре маски несколько бесцеремонно прижались к ней.
Голубое домино почувствовало, что движения масок задевают его.
- Берегитесь, господа! - властным тоном произнес он.
- Идемте, идемте, господин кардинал! - едва слышно произнесла графиня де ла Мотт.
В то же мгновение капюшон Оливы был скомкан невидимой рукой; ее отвязанная маска упала, и на секунду ее лицо показалось в полутьме антаблемента, образованного над партером первым ярусом.
Голубое домино испустило вопль притворной тревоги, Олива - вопль ужаса.
Возгласы удивления ответили на этот двойной крик.
Кардинал чуть не потерял сознание. Если бы он сейчас упал, он упал бы на колени. Графиня де ла Мотт поддержала его.
Волна масок, увлекаемых течением, разлучила графа д'Артуа с кардиналом и графиней.
Голубое домино, быстрое, как молния, опустив капюшон Оливы и подвязав ей маску, подошло к кардиналу и пожало ему руку.
- Это непоправимое несчастье, - сказало домино, - и вы понимаете, что честь этой дамы зависит от вашего великодушия.
- О, сударь, сударь! - с поклоном пролепетал принц Луи и провел по мокрому от пота лбу платком, дрожавшим у него в руке.
- Идемте скорее! - сказало Оливе голубое домино.
И они исчезла.
"Теперь я знаю, что кардинал считал невозможным, - сказала себе графиня, - он принял эту женщину за королеву, и вот какое впечатление произвело на него это сходство! Так, так! Вот еще одно наблюдение, которое следует запомнить!" - Не желаете ли вы покинуть бал, графиня? - слабым голосом спросил де Роан.
- Как вам будет угодно, ваше высокопреосвященство, - спокойно ответила Жанна.

Глава 2 САФО

Графиня де ла Мотт вывела прелата из задумчивости.
- Куда отвезет меня этот экипаж? - спросила она.
- Графиня, не бойтесь! - воскликнул кардинал. - Вы уехали из вашего дома, следовательно, туда карета вас и доставит.
Карета остановилась перед домиком, вокруг которого теснилось множество деревьев.
Жанна легко выпрыгнула из экипажа.
- До свидания, ваше высокопреосвященство! В свой новый дом Жанна вошла одна. Она отпустила всех слуг, задвинула засов и с торжествующим видом произнесла:
- Одна! Я здесь одна у себя дома!
Она вставила в тройной подсвечник свечи, горевшие в вестибюле, и заперла на засов массивную дверь передней.
И тут началась немая и оригинальная сцена, которая живо заинтересовала бы одного из тех ночных зрителей, которых поэтический вымысел заставляет парить над городами и дворцами.
Жанна обошла свои владения. Она восхищалась каждой комнатой, всем этим домом, где малейшая подробность приобретала в ее глазах ценность с тех пор, как жадность собственницы сменила любопытство случайной прохожей.
И вот, после всех этих экскурсий, когда свечи сгорели уже на три четверти, изнемогавшая, тяжело дышавшая Жанна вошла в спальню, затянутую голубым атласом, расшитым большими, сплошь фантастическими цветами.
Она все видела, все подсчитала, все обласкала глазами и пальцами; ей оставалось восхищаться только самой собой.
Жанна увидела себя в трюмо, находившемся позади Эндимиона "Эндимион - красавец-юноша, погруженный в вечный сон, олицетворение сна (греч, миф.). Здесь - постель, альков.". Ее платье соскользнуло с плеч на ковер. Тончайший батист, увлекаемый более тяжелым атласом, до половины обнажил ее белые, округлые руки.
Два черных глава, томных от наслаждения, блестевших от желания, - два глаза Жанны поразили Жанну в самое сердце; она нашла, что она красива, она почувствовала себя юной и пылкой.

Глава 3 Академия Де Босира

Босир в точности последовал совету голубого домино: он отправился в то место, которое именовалось его академией.
Достойный друг Оливы, привлеченный громадной цифрой: два миллиона, опасался, как бы сегодня вечером его не устранили коллеги, коль скоро они не посвятили его в столь многообещающий план.
Его появление в академии вызвало сенсацию.
- Возьмите карту, - сказал банкомет.
- Я играю только на миллионы, - дерзко отвечал Босир, - по правде говоря, я не могу взять в толк, зачем это здесь играют на какие-то жалкие луидоры. На миллионы! А ну, господа с По-де-Фер, раз, вне всякого сомнения, речь идет о миллионах, долой ставки на луидор! На миллионы, миллионеры!
Босир был в таком возбуждении, которое увлекает человека за пределы здравого смысла. Его воодушевляло опьянение, куда более опасное, нежели опьянение вином. Но тут он неожиданно получил сзади довольно сильный удар по ногам, и его монолог внезапно оборвался.
Он обернулся и увидел подле себя высокого смуглого мужчину, держащегося прямо, со множеством шрамов и с черными глазами, сверкающими, как горящие угли.
- Португалец! - произнес Босир, ошеломленный тем, как его приветствовал этот человек, который только что дал ему пинка.
Босир знал, что этот португалец - один из компаньонов. Португалец вечно проигрывал завсегдатаям игорного дома. Он всегда ставил сто луидоров в неделю, и эту сотню луидоров завсегдатаи регулярно уносили с собой.
В этом товариществе он исполнял роль приманки. В то время как с него ощипывали сто золотых перьев, прочие собратья ощипывали других игроков, прельщенных этим зрелищем.
Таким образом, компаньоны считали португальца человеком полезным, а завсегдатаи - человеком приятным. Лакеи подали членам кружка широкие плащи и шпаги. Босир тоже закутался в свое домино, как бы собираясь отправиться в путешествие, но на нижний этаж он не спустился, и когда дверь закрылась, а фиакры, портшезы и пешеходы исчезли из виду, вернулся в салон, куда вернулись и двенадцать других компаньонов.
- Мы должны объясниться, - сказал, наконец, Босир.
- У меня есть одно сообщение, - заговорил португалец. - По счастью, я пришел вовремя, так как сегодня у господина де Босира язык чешется - он ведь невоздержан на язык...
- Двухмиллионное дело! - с пафосом воскликнул Босир.
- Скажу в двух словах, - произнес португалец. - Господа Бемер и Босанж предложили королеве брильянтовое ожерелье стоимостью в полтора миллиона ливров. Королева отказалась. Ювелиры не знают, что с ним делать, и прячут его. Они очень озабочены, потому что ожерелье может быть куплено только человеком, по-царски богатым. Так вот, я нашел царствующую особу, которая купит ожерелье и, таким образом, извлечет его из несгораемого ящика господ Бемера и Босанжа.
- И это?.. - спросили компаньоны.
- Это моя всемилостивейшая государыня, королева Португальская "Речь идет о королеве Марии I (1734 - 1816)." Португалец выставил грудь колесом.
- Все совершенно ясно, - продолжал португалец. - Нужно только внимательно меня выслушать. Посольство сейчас временно пустует. Новый посол, господин де Соуаа, прибудет, самое раннее, через неделю.
- Отлично! - сказал Босир.
- Так вы говорите, что посольство пустует?
- Да!
- Там только хранитель печати, честный человек, француз, который говорит по-португальски плохо, как светский человек, и приходит в восторг, когда португальцы говорят с ним по-французски, ибо тогда он не мучается, и когда французы говорят с ним по-португальски, ибо тогда он блистает.
- И что же? - спросил Босир.
- А то, господа, что мы представимся этому честному человеку, соблюдая все правила дипломатической миссии.
- Значит, мы становимся хозяевами посольства и первым делом нанесем визит господам Бемеру и Босанжу.
- Ну, а если господа Бемер и Босанж попросят...
- Что? - перебил дон Мануэл.
- Задаток, - сказал Босир.
- Это усложнит дело, - смутился португалец.
- Ведь в конце-то концов, - продолжал Босир, - принято, что посол прибывает либо с аккредитивами, либо с наличными деньгами. В каждой государственной канцелярии существует касса.
- Да, либо касса, либо кредит. Я всегда считал мою государыню, ее всевернейшее величество "Всевервейшее величество - почетный титул португальских королей, дарованный в 1748 г, папой римским королю Жоану V.", замечательной королевой. Она должна была все сделать как следует.
- Это мы увидим, а теперь предположим, что касса пуста.
- Очень может быть, - с улыбкой подтвердили компаньоны.
- В таком случае, у нас нет никаких затруднений: ведь мы, послы, тотчас спросим господ Бемера и Босанжа, кто их лиссабонский корреспондент, и мы им подпишем, мы им поставим печать, мы им запечатаем переводной вексель на имя их корреспондента на требуемую сумму.
- О, это превосходно! - величественно произнес дон Мануэл. - Занимаясь этим планом, я не стал возиться с такими мелочами...
- Которые отменно продуманы, - заметил банкомет в фараоне "фараон - карточная игра.".
- А теперь подумаем о распределении ролей, - сказал Босир. - Я лично представляю себе дона Мануэла в роли посла.
- А я представляю себе господина де Босира в роли секретаря-переводчика, - прибавил дон Мануэл.
- Как так:
- спросил слегка встревоженный Босир.
- Я не должен произнести по-французски ни одного слова - ведь я господин де Соуза. Я знаю этого сеньора: если уж он заговорит, что бывает редко, то, во всяком случае, говорит на португальском, на своем родном языке. А вы, господин де Босир, дело другое: вы много путешествовали, у вас большой опыт в парижских коммерческих операциях, вы прелестно говорите по-португальски .
- Нет, плохо, - перебил его Босир.
- Вполне достаточно для того, чтобы вас не приняли за парижанина - Это верно Но - Кроме того, - прибавил дон Мануэл, приковывая к Босиру взгляд своих черных глаз, - самые полезные для дела люди получат самую большую долю.
- Само собой, - подтвердили компаньоны.
- Решим сразу же, - вмешался банкомет:
- Как мы разделим добычу?
- Ничего нет проще, - заявил дон Мануэл. - Нас двенадцать человек Стало быть, делим на двенадцать частей с той оговоркой, однако, что кое-кто из нас получит пол-юры части: например, я, как родоначальник этой идеи и как посол; например, господин де Босир, который учуял дельце и, придя сюда, заговорил о миллионах.
Босир сделал знак согласия - И наконец, - продолжал португалец, - полторы части получит тот, кто продаст брильянты - Ну уж нет! - в один голос воскликнули компаньоны. - Этому только половину доли, только половину!
- Но почему же? - с удивлением спросил дон Мануэл. - Мне представляется, что этот человек сильно рискует.
- Да, - отвечал банкомет, - но он получит прибавку к условленной цене, наградные, комиссионные, и все это составит изрядную сумму.
Все расхохотались: эти достойные люди превосходно понимали друг друга.
- Значит, все улажено, - сказал Босир. - Подробности обсудим завтра: сейчас уже поздно.
Он думал об Оливе, оставшейся на балу без него, с этим голубым домино, к которому, несмотря на легкость, с какой он раздавал луидоры, любовник Николь отнюдь не питал слепого доверия.
- Нет, нет, покончим с этим сейчас же, - возразили компаньоны. - Что это за подробности?
- Дорожная карета с гербами Соуэм, - отвечал Босир.
- Рисовать их куда как долго, - заявил дон Мануэл, - а просушить их - еще дольше.
- Есть другой способ! - воскликнул Босир. - Карета господина посла сломается в дороге, и он будет вынужден воспользоваться каретой своего секретаря!
- А разве у тебя есть карета? - спросил португалец.
- Первая попавшаяся карета - моя карета.
- Ну, а твои гербы?
- Первые попавшиеся.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

- Ну что ж, все упрощается. Как можно больше пыли и пятен на стенках, как можно больше пыли на задке кареты, на местах, где должны быть гербы, - и хранитель печати не увидит на ней ничего, кроме пыли и пятен.
- А как же прочие члены посольства? - осведомился банкомет.
- Мы все прибудем вечером, - так будет удобнее для начала, - а вы прибудете на следующий день, когда мы уже все для вас приготовим.
- Превосходно!
- Каждому послу, кроме секретаря, полагается иметь еще камердинера, - заметил дон Мануэл, - это должность весьма деликатная.
- Господин командор! - заговорил банкомет, обращаясь к одному из мошенников. - Роль камердинера вы возьмете на себя.
Командор поклонился.
- А деньги для покупок? - спросил дон Мануэл. - Ведь у меня ни гроша!
- У меня есть деньги, - заявил Босир, - но они принадлежат моей любовнице.
- А что у нас в кассе? - спросили компаньоны.
- Дайте ваши ключи, господа, - сказал банкомет. Каждый из компаньонов вынул маленький ключик, отпиравший один запор из тех двенадцати, на которые замыкалось двойное дно знаменитого стола, - таким образом, ни один из членов этого почтенного общества не мог наведаться в кассу без разрешения одиннадцати своих коллег. Состоялась проверка.
- Сто девяносто восемь луидоров помимо запасных фондов, - объявил банкомет, следивший за своими компаньонами.
- Отдайте их господину де Босиру и мне. Это не слишком много? - спросил дон Мануэл.
- Дайте нам две трети, а треть оставьте для прочих членов посольства, - возразил Босир, проявляя великодушие, примирившее все мнения.
Таким образом, дон Мануэл и Босир получили сто тридцать два луидора, а семьдесят остались на долю прочих. Компаньоны расстались, назначив встречу на следующий день. Босир поспешно скатал свое домино, взял его под мышку и бегом припустился на улицу Дофины, где он надеялся застать мадмуазель Оливу, обладающую всеми своими прежними добродетелями и новыми луидорами.

Глава 4 Посол

К вечеру следующего дня через заставу Анфер в город въехала дорожная карета, достаточно запыленная и достаточно забрызганная грязью, для того чтобы никто не мог разглядеть ее гербы.
Карета остановилась перед довольно красивым особняком на улице Жюсьен.
В дверях особняка ее поджидали два человека! один - в костюме, вполне приличествующем для того, чтобы начать церемонию, другой - в некоем одеянии, вроде тех, какие во все времена носили нотариусы различных парижских административных учреждений.
Карета въехала во двор особняка, ворота которого тотчас закрылись перед носом у кучки любопытных.
Человек во фраке весьма почтительно приблизился к дверце кареты и слегка дрожащим голосом начал торжественную речь на португальском языке.
- Кто вы такой? - спросил из глубины кареты грубый голос также по-португальски; разница заключалась в том, что этот голос говорил на превосходном португальском.
- Недостойный хранитель печати посольства, ваше превосходительство.
- Отлично. Но как скверно вы говорите на нашем языке, дорогой хранитель!.. А скажите, куда я должен выйти?
- Вот сюда, ваша светлость, вот сюда!
- Жалкий прием, - заметил сеньор дон Мануэл, который с важным видом опирался на своего камердинера и на своего секретаря.
- Ваше превосходительство! Извините меня, - заговорил хранитель печати на своем плохом португальском, - но курьер вашего превосходительства приехал в посольство с известием о вашем прибытии всего два часа назад. Я отсутствовал, ваша светлость, я отсутствовал и не мог заняться персоналом дипломатической миссии. Как только я вернулся, я обнаружил послание вашего превосходительства. Я не успел распорядиться, чтобы открыли помещение; сейчас там зажигают свет.
Хранитель печати почтительно склонился перед Босиром, Босир ответил ему ласковым приветствием и сказал ему с видом учтиво-ироническим:
- Говорите по-французски, дорогой мой, - так будет лучше для вас, да и для меня тоже. Ну, как ваше имя? Кажется, Дюкорно?
- Совершенно верно: Дюкорно, господин секретарь; это имя довольно-таки счастливое, ибо, если угодно, у него испанское окончание. Господину секретарю, оказывается, известно мое имя - это весьма лестно для меня.
- Кажется, звонит господин посол.
- Бежим к нему!
- Послушайте! - сказал Мануэл. - А нельзя ли поужинать?
- Разумеется, можно, ваше превосходительство. Да, да, Пале-Рояль в двух шагах отсюда, и я знаю превосходного трактирщика, который принесет вашему превосходительству отличный ужин.
Восхищенный Дюкорно покинул посла и пустился бежать, чтобы выиграть десять минут А тем временем трое мошенников, затворившись в спальне, производили смотр движимого имущества и документов, составлявших принадлежность их новой должности.
- Как обстоит дело с кассой?
- Насчет кассы надо потолковать с хранителем печати - это дело деликатное.
- Я беру его на себя, - вмешался Босир, - мы с ним уже лучшие друзья.
- Тес! Вот он!
В самом деле, это возвращался запыхавшийся Дюкорно. Он предупредил трактирщика с улицы Добрых Ребят, взял из его погреба шесть бутылок весьма привлекательной наружности, и теперь его сияющая физиономия выражала все благие намерения, которые два солнца - природа и дипломатия - умеют сочетать, дабы позолотить то, что циники именуют человеческим фасадом.
- Садитесь, господин хранитель, сейчас мой камердинер поставит вам прибор. Дюкорно сел.
- Когда пришли последние депеши? - спросил посол.
- Накануне отъезда вашего.., предшественника вашего превосходительства.
- Отлично. В миссии все в порядке?
- О да, ваша светлость!
- Никаких долгов? Скажите прямо!.. Если есть долги, мы начнем с того, что заплатим их. Мой предшественник - весьма любезный дворянин, и у нас с ним взаимное поручительство.
- Благодарение Богу, ваша светлость, в этом нет нужды; предписание о выдаче денег в кредит было сделано три недели назад, и на следующий же день после отъезда бывшего посла к нам прибыли сто тысяч ливров.
- Таким образом, - сдерживая волнение, произнес Босир, - в кассе находится...
- Сто тысяч триста двадцать восемь ливров, господин секретарь.
- Мало, - холодно заметил дон Мануэл, - но, к счастью, ее величество королева предоставила фонды в наше распоряжение. Ведь я говорил вам, дорогой мой, - прибавил он, обращаясь к Босиру, - что мы, пожалуй, будем нуждаться в Париже.
- За исключением того, о чем вы позаботились, ваше превосходительство, - почтительно ввернул Босир.
После столь важного сообщения хранителя печати веселье в посольстве стало возрастать.

Глава 5 Бемер И Босанж

В квартале быстро распространился слух о том, что ночью из Португалии приехало важное лицо, обремененное делами.
Этот слух, который должен был бы придать весу нашим мошенникам, на самом деле явился для них источником то и дело возобновлявшихся страхов.
В самом деле: у полиции де Крона и у полиции Де Бретейля были длинные уши.
Но дон Мануэл заметил Босиру, что, проявив смелость, они помешают розыскам полиции превратиться в подозрения до истечения недели, а подозрениям превратиться в уверенность - до истечения двух недель, и, следовательно, до истечения в среднем десяти дней ничто не должно стеснить свободу действий компании, каковая компания, умело маневрируя, должна закончить свои операции до истечения шести дней.
Около полудня изысканно одетый дон Мануэл, так называемый Соуза, сел в совершенно чистую карету, которую Босир нанял за пятьсот ливров в месяц, уплатив за Две недели вперед.
Он направился к дому Бемера и Босанжа в сопровождении секретаря и камердинера.
Камердинер скромно постучался в дверь ювелира. Зарешеченная калитка отворилась, и чей-то голос спросил камердинера, о чем тому угодно узнать.
- Господин португальский посол желает поговорить с господами Бемером и Босанжем, - отвечал камердинер.
Тотчас же на нижнем этаже появилась какая-то фигура, затем послышались быстрые шаги на лестнице. Дверь отворилась.
Босир вышел из кареты первым, чтобы подать руку его превосходительству.
Человек, который столь поспешно ринулся навстречу двум португальцам, и был сам Бемер, который, в то время как карета останавливалась, смотрел в окно. Услыхав слово "посол", он бросился к нему, чтобы не заставить ждать его превосходительство.
- Его превосходительство не говорит по-французски, - объявил Босир, - и не сможет понять вас, сударь; разве только, - поспешно прибавил он, - вы, сударь, говорите по-португальски.
- Нет, сударь, нет.
- Тогда я буду говорить от вашего имени. Босир на ломаном португальском сказал несколько слов дону Мануэлу - дон Мануэл ответил ему на том же языке.
- Его превосходительство, граф де Соуза, посол ее всевернейшего величества, благосклонно принимает ваши извинения, сударь, и поручает мне спросить вас: правда ли, что в вашем распоряжении все еще находится великолепное брильянтовое ожерелье?
Бемер поднял голову и посмотрел на Босира с видом человека, который умеет оценивать взглядом своих покупателей.
Босир выдержал этот удар как искусный дипломат.
- Я говорю о том ожерелье, которое вы предлагали французской королеве, - прибавил Босир, - и о котором слышала ее всевернейшее величество королева Португальская.
- Прошу прощения, сударь, - весь красный, сказал Бемер, - но я не имею права показывать вам ожерелье без моего компаньона, господина Босанжа.
- Прекрасно, сударь, пусть придет ваш компаньон. Минуту спустя в комнате появилось новое лицо. Это был Босанж, компаньон Бемера.
В двух словах Бемер объяснил ему суть дела. Босанж бросил взгляд на португальцев, после чего попросил у Бемера ключ от несгораемого шкафа.
Через десять минут Босанж возвратился с футляром в левой руке; правая его рука была спрятана под одеждой. Босир явственно различил очертания двух пистолетов.
Но на божий свет появилось только брильянтовое ожерелье, столь великолепное, столь прекрасное, что блеск его ослеплял.
Они доверчиво дали футляр в руки дона Мануэла - тот с внезапным гневом обратился к секретарю:
- Сударь! Скажите этим негодяям, что они выходят за пределы глупости, позволительной для купца. Они показывают мне стразы, тогда как я прошу их показать мне брильянты! Скажите им, что я пожалуюсь французскому посланнику и что именем моей королевы я брошу в Бастилию наглецов, мистифицирующих португальского посла!
С этими словами он тыльной стороной руки отбросил футляр на прилавок.
Бемер и Босанж рассыпались в извинениях и сказали, что во Франции показывали образцы брильянтов, подобие уборов из драгоценных камней - все это не только для того, чтобы удовлетворить честных людей, но и для того, чтобы не привлекать или не искушать грабителей.
Де Соуза сделал энергический жест на глазах у встревоженных купцов и направился к дверям.
- Его превосходительство поручает мне сказать вам, - продолжал Босир: "Очень жаль, что люди, имеющие звание ювелиров французской короны, не в состоянии отличить посла от прохвоста, а посему его превосходительство отбывает в свой особняк".
Бемер и Босанж обменялись знаками и поклонились, еще раз заверив посла в своем глубочайшем уважении.
Старуха отперла дверь.
- В португальское посольство, улица Жюсьен! - крикнул камердинеру Босир.
- В португальское посольство, улица Жюсьен! - крикнул кучеру камердинер.
- Дело сделано, - сказал Босир, - через час эти бедные люди будут у нас.
Карета покатилась так, словно ее увлекала восьмерка лошадей.

Глава 6 В Посольстве

Вернувшись в посольский особняк, эти господа увидели, что Дюкорно спокойно обедает у себя в кабинете.
Босир попросил его подняться к послу и обратился к нему с такими словами:
- Отдадим господину послу отчет о положении иностранных дел. Где находится касса?
- Наверху, сударь, в апартаментах господина посла.
- Не угодно ли вам проверить ее вместе со мной? - спросил Босир. - Я хочу поскорее взяться за дело.
- Сию минуту, сударь, сию минуту, - произнес Дюкорно Проверка обнаружила круглых ею тысяч ливров - наполовину в золотых, наполовину в серебряных монетах.
Дюкорно вручил Босиру свой ключ: Босир некоторое время рассматривал его, восхищаясь замысловатыми узорами и сложными трилистниками Он искусно сделал восковой слепок.
После этого он возвратил ключ хранителю печати и сказал ему:
- Господин Дюкорно! Он лучше себя чувствует в ваших руках, нежели в моих. Пройдемте к послу.
Они застали дона Мануэла наедине с шоколадом национального производства. Казалось, он был очень занят бумагой, испещренной цифрами При виде своего хранителя печати он сказал:
- Садитесь, господин Дюкорно. Вы дадите мне одно разъяснение. Дело серьезное, и мне необходимы ваши сведения Знаете ли вы в Париже каких-нибудь мало-мальски порядочных ювелиров?
- У наг есть Бемер и Босанж, ювелиры короны, - отвечал хранитель печати.
- Это как раз те, с кем я не желаю иметь дело, - заявил дон Мануэл, - я расстался с ними для того, чтобы никогда больше не встречаться.
- Они имели несчастье вызвать неудовольствие вашего превосходительства?
- Ее всевернейшее величество королева поручила мне вести переговоры о покупке брильянтового ожерелья.
- Да, да, это знаменитое ожерелье, заказанное покойным королем для госпожи Дю Барри, знаю, знаю.
- Вы драгоценный человек: вы знаете все. Так вот, я должен был купить это ожерелье, но раз дело приняло такой оборот, я его не куплю.
- Может быть, я предприму демарш?
- Господин Дюкорно!
- Дипломатический, ваша светлость, в высшей степени дипломатический,
- Это было бы хорошо, если только вы знаете этих людей.
- Милейший Босанж - мой четвероюродный брат.
Дон Мануэл и Босир переглянулись.
Неожиданно один из слуг отворил дверь и доложил:
- Господа Бемер и Босанж! Дон Мануэл вскочил.
- Выпроводите этих людей! - с раздражением в голосе воскликнул он.
- Ради Бога, - умоляюще заговорил Дюкорно, - позвольте мне выполнить приказание вашей светлости, и я смягчу его.
- Смягчайте, если хотите, - небрежно сказал дон Мануэл.
Завидев Дюкорно, Босанж испустил крик радостного изумления.
- Вы здесь! - воскликнул он и бросился обнимать Дюкорно.
- Ах, вы очень любезны! - заметил Дюкорно. - Здесь-то вы узнаете меня, мой богатый родственник! Это потому, что я в посольстве?
- По правде говоря, да, - отвечал Босанж. - Если мы немножко отдалились друг от друга, простите меня и окажите мне одну услугу. Ведь вы атташе посольства?
- Я хранитель печати.
- Чудесно!.. Мы хотим поговорить с послом.
- Это бесполезно! - неожиданно раздался голос Босира. Босир, гордый и равнодушный, появился на пороге. - Господин Дюкорно! Его превосходительство приказал вам отпустить этих господ. Отпустите их.
Он пошел дальше.
Хранитель печати взял своего родственника за правое плечо, его компаньона за левое и тихонько подтолкнул к выходу.
Он закрывал за ними двери, когда Босанж спохватился:
- Помогите нам, - сказал он, - и вы получите...
- Мы здесь люди неподкупные, - заметил Дюкорно и закрыл двери.
В тот же вечер посол получил следующее письмо:
"Ваша светлость!
Человек, который ждет Ваших распоряжений и который жаждет принести Вам почтительнейшие извинения Ваших покорных слуг, находится у дверей Вашего особняка; по одному знаку Вашего превосходительства он отдаст в руки одного из Ваших людей ожерелье, которое имело счастье привлечь Ваше внимание.
Соблаговолите, Ваша светлость, принять уверения в нашем глубочайшем уважении и проч., и проч.
Бемер и Босанж".
- Итак, - прочитав это послание, сказал дон Мануэл, - ожерелье наше!
Вышеупомянутого человека впустили: это был Бемер собственной персоной, Бемер, который рассыпался в самых утонченных любезностях и в самых смиренных извинениях.
После этого он отдал свои брильянты и сделал вид, что оставляет их здесь, дабы их рассмотрели.
Дон Мануэл остановил его.
- Довольно испытаний, - заявил Босир, - вы недоверчивый купец; вы должны быть честным человеком. Садитесь же, и мы побеседуем - господин посол вас прощает.

Глава 7 Сделка

Тут посол изъявил согласие рассмотреть ожерелье. Бемер показывал каждую часть ожерелья и подчеркивал все его красоты.
- Что касается ансамбля этих камней, - заговорил Босир, с которым дон Мануэл только что перемолвился по-португальски, - то господину послу возразить нечего: ансамбль удовлетворителен.
- Итак, вот в чем дело, господин Бемер, - продолжал он, - ее величество королева Португальская услышала об этом ожерелье; она поручила его превосходительству осмотреть брильянты и уговориться об их покупке. Брильянты подходят его превосходительству. За какую сумму хотите вы продать это ожерелье?
- За миллион шестьсот тысяч ливров, - отвечал Босир.
Босир перевел цифру послу.
- На сто тысяч ливров больше - это много, - произнес дон Мануэл.
Бемер, казалось, слегка поддался. Ничто так не успокаивает недоверчивых купцов, как покупатель, который торгуется.
- Я не могу, - после минутного колебания заговорил он, - подписать ставку, которая составляет разницу в барыше или, если угодно, потерю моего компаньона и мою. Дон Мануэл выслушал перевод Босира и встал. Босир закрыл футляр и протянул его Бемеру.
- Ваша светлость! Если мой компаньон согласится на ставку, то я заранее согласен.
- Хорошо! Остается только уговориться о способе уплаты.
- На этот счет не будет ни малейших затруднений, - вмешался Босир. - Как вы предпочитаете получить деньги?
- Если можно, наличными, - со смехом сказал Бемер.
- Вы получите их в три срока, господин Бемер, по пятисот тысяч ливров, и сверх того в интересах вашего дела вы совершите интересное путешествие.
- Путешествие в Лиссабон?
- А почему бы и Нет?.. Разве не стоит потрудиться ради получения полутора миллионов за три месяца?
Бемер, казалось, был в восторге; на лице его не было заметно ни облачка; г поклонился, как бы желая и поблагодарить, и откланяться.
Неожиданно некая мысль возвратила его.
- Вот в чем дело. Ожерелье было предложено ее величеству королеве Французской...
- Которая от него отказалась. Дальше!
- Мы не можем навсегда выпустить из Франции это ожерелье, не предупредив об этом королеву. Почтительность, даже лояльность требуют, чтобы мы еще раз отдали предпочтение ее величеству королеве.
- Это справедливо, - с достоинством произнес дон Мануэл. - Хотел бы я, чтобы португальские купцы так рассуждали, как господин Бемер.
- Я весьма счастлив и весьма горд, что вы, ваше превосходительство, удостоили меня одобрения. Итак, вот два предусмотренных нами обстоятельства: первое - согласие Босанжа на ваши условия, второе и решающее - отказ ее величества королевы Французской. Прошу у вас три дня сроку.
- Наши условия, - заявил Босир:

Предыдущая страница 15 Следующая страница


Ожерелье Королевы 16

- сто тысяч ливров наличными, три переводных векселя по пятисот тысяч ливров, врученных вам лично. Ларец с брильянтами отдается хранителю печати посольства или же мне - я намереваюсь сопровождать вас в Лиссабон, в фирму "Господа Нуниш Балбоа, братья". Полная выплата в течение трех месяцев.
- Да, ваше превосходительство, да, - с реверансом отвечал Бемер.
Дон Мануэл отпустил ювелира жестом вельможи. Компаньоны остались одни.
- Не угодно ли вам объяснить мне, - с некоторым возбуждением сказал дон Мануэл Босиру, - что за дьявольская мысль пришла вам в голову - не оставить брильянты здесь? Путешествие в Португалию? Вы что, с ума сошли?
- Уверяю вас, что Бемер никогда не согласился бы отдать брильянты в обмен на бумаги.
- На бумаги, подписанные Соузой?
- Говорят вам, что он воображает себя Соузой! - хлопая в ладоши, воскликнул Босир.
- Лучше бы вы сказали, что дело проиграно, - возразил дон Мануэл.
- Ни в малой степени!.. Подите сюда, господин командор, - обратился Босир к камердинеру, который появился на пороге. - Вы ведь знаете, о чем идет речь, не так ли?
- Да.
- Расскажите, что вы намерены делать, - довольно сухо сказал дон Мануэл.
- В пятидесяти милях от Парижа, - заговорил Босир, - этот умный парень в маске покажет один-два пистолета нашему форейтору; он отнимет у нас наши векселя и наши брильянты, славно отколотит господина Бемера, и дело будет сделано.
- Отлично.

Глава 8 В Доме Газетчика

Это произошло на следующий день после того, как наши португальцы уладили дело с Бемером, и три дня спустя после бала в Опере, на котором мы увидели кое-кого из главных действующих лиц этой истории.
На улице Монторгейль, в глубине зарешеченного двора стоял маленький домик, длинный и узкий, защищенный от уличного шума ставнями, напоминавшими о жизни в провинции.
Это был дом довольно известного журналиста или газетчика, как говорили в те времена.
Рето вышел из дому утром и совершил свой обычный обход по набережным, площадям и бульварам. Он находил там смешное, находил порочное, набрасывал картинки с натуры, комментировал их и, богато украсив портретами, помещал в свой ближайший номер. Газета его выходила еженедельно.
Листок появился в тот самый день, о котором мы говорим, через семьдесят часов после бала в Опере, на котором мадмуазель Олива получила столько удовольствия, прохаживаясь под руку с голубым домино.
Поднявшись с постели в восемь часов, Рето получил от своей старой служанки еще сырой сегодняшний номер.
Он схватил этот номер и читал его с таким вниманием, с каким нежный отец производит смотр достоинств или же недостатков любимого сына.
- Альдегонда! - обратился он к старухе, закончив чтение. - Это отличный номер. Ты прочла его?
- По правде сказать, нет, сударь.
- Вместо того чтобы напасть на человека, я нападаю на сословие; вместо того чтобы напасть на военного, я нападаю на королеву!
- На королеву? Слава Богу, - пробормотала старуха, - в таком случае вам бояться нечего: раз вы нападаете на королеву, вам воздадут высшие почести, мы продадим все номера, и я получу пару пряжек.
- Звонят! - сказал Рето, снова укладываясь в постель.
Старуха побежала в магазинчик принимать покупателя.
Минуту спустя она явилась опять, разрумянившаяся и торжествующая.
- Тысяча экземпляров, - объявила она, - тысяча экземпляров сразу! Вот это заказ!
Рассыльный сообщил, что отнесет эти номера на улицу Нев-Сен-Жиль, в Маре, графу Калиостро.
Газетчик так подскочил от радости, что едва не продавил кушетку. Он встал и отправился самолично ускорить выдачу номеров, которая была поручена заботам одного-единственного изголодавшегося приказчика, от которого осталась лишь тень, более прозрачная, нежели газетные листы. Тысячи экземпляров были прищеплены к крючкам, нагружены на овернца, и тот, сгибаясь под их тяжестью, исчез за решеткой.
В то время как Рето поздравлял себя с тем, что завязал столь счастливое знакомство, во дворе раздался еще один звонок.
Альдегонда отворила калитку просто одетому человеку - он осведомился, у себя ли редактор газеты.
- Я пришел, - пояснил он, - заплатить за тысячу экземпляров сегодняшней "Газеты", которую у вас забрали по поручению его сиятельства графа Калиостро.
- Ах, если так, войдите!
Человек вошел в калитку. Он не успел закрыть ее, как у него за спиной ее придержал другой посетитель прекрасной наружности, высокий и молодой.
- Простите, сударь, - сказал он.
Не спрашивая разрешения иным образом, он проскользнул вслед за плательщиком, которого прислал граф Калиостро.
Альдегонда, всецело погруженная в мысли о барышах, очарованная звоном монет, явилась к хозяину.
Плательщик графа Калиостро представился, вытащил мешочек с деньгами и отсчитал сто ливров, разложив их на двенадцать кучек.
Рето получил свое, выдал расписку и с приветливой улыбкой распрощался с плательщиком, у которого он хитро выспросил сведения о графе Калиостро.
- Передайте его сиятельству, что я жду его пожеланий, - прибавил он.
- Это лишнее, - отвечал плательщик, - его сиятельство граф Калиостро независим; он не верит в магнетизм, он хочет, чтобы люди посмеялись над господином Месмером, и распространяет известия о приключении с чаном ради небольшого удовольствия.
- Это превосходно, - раздался голос на пороге комнаты, - а мы постараемся сделать так, чтобы люди посмеялись над его сиятельством графом Калиостро.
Рето увидел у себя в комнате еще одного человека, который показался ему гораздо более зловещим, нежели первый.
Это был, как мы уже сказали, сильный молодой человек, только вот Рето ни в коей мере не разделял мнения, которое мы высказали о красоте его лица.
Он нашел, что у посетителя угрожающий взгляд и угрожающий вид.
В самом деле: левая рука его лежала на эфесе шпаги, правая лежала на набалдашнике трости.
- Чем могу служить? - спросил Рето с какой-то дрожью, которая охватывала его во всяком затруднительном положении.
- Вы - господин Рето? - спросил незнакомец.
- Да, это я.
- Тот самый, который называет себя де Билетом?
- Это я, сударь.
- Газетчик?
- Это опять-таки я.
- Автор вот этой статьи? - холодно произнес незнакомец, вынимая из кармана еще свежий номер сегодняшней газеты.
- На самом деле я не автор, - отвечал Рето, - я издатель.
- Превосходно, это одно и то же. Если бы я выразил свою мысль, я сказал бы так: "Тот, кто написал эту статью, - подлец! Тот, кто ее напечатал, - презренный негодяй!"
- Сударь! - сильно побледнев, произнес Рето.
- Да! Да, это подло! - продолжал молодой человек, все больше и больше возбуждаясь по мере того, как он говорил. - Только что вы получили деньги, ну, а теперь вы получите палочные удары!
- О! - воскликнул Рето. - Это мы еще посмотрим!
- Да что тут смотреть, - отрывисто, совершенно по-военному отрезал молодой человек и бросился на противника.
Но у противника это был уже не первый случай, и он хорошо знал все обходные пути в своем доме; ему оставалось только повернуться, подбежать к порогу, выскочить из комнаты, толкнуть створку двери и, прикрывшись ею, как щитом, влететь в смежную комнату, в конце которой была знаменитая дверь в коридор, выходивший на улицу Вье-Огюстен.
Очутившись здесь, он был в безопасности: тут была еще одна, маленькая, решетка, которую он одним поворотом ключа, - а ключ всегда был наготове, - открывал, когда, спасаясь, бежал со всех ног.
Но этот день был для несчастного газетчика злополучным днем, ибо в ту самую минуту, когда он взялся за ключ, он заметил сквозь прутья решетки другого человека, который, увеличившись в его глазах, несомненно, из-за волнения крови, показался ему самим Гераклом и который как будто поджидал его, неподвижный и грозный, подобно тому, как в стародавние времена дракон Гесперид поджидал любителей золотых яблок.
Рето оказался между двух огней или, вернее, между двух тростей в каком-то затерянном темном дворике, глухом, расположенном между задними комнатами жилища и благословенной решеткой, открывавшей путь на улицу Вье-Огюстен, другими словами (если бы проход был свободен), путь к спасению и свободе.
- Сударь! - крикнул молодой человек, преследовавший Рето. - Сударь, задержите этого негодяя!
- Не беспокойтесь, господин де Шарни, он не пройдет, - отвечал молодой человек за решеткой.
- Господин де Таверне! Это вы! - воскликнул Шарни, ибо не кто иной, как Шарни, первым появился у Рето вслед за плательщиком.
Когда они утром читали газету, у обоих возникла одна и та же мысль, ибо в их сердцах царило одно и то же чувство, и, хотя им и в голову не приходило поделиться Друг с другом этой мыслью, они все-таки поделились ею.
Мысль эта заключалась в том, чтобы прийти к газетчику, потребовать у него удовлетворения и отколотить его палкой, если он такового не даст.
Однако каждый из них, увидев другого, ощутил, что в нем зашевелилось недоброе чувство: каждый из них угадывал соперника в человеке, испытывавшем то же чувство, что и он.
- Вы позволите мне по-своему разделаться с этим человеком, господин де Таверне? - спросил Шарни.
- Разумеется, - отвечал Филипп, - вы получили преимущество, явившись сюда первым.
- В таком случае, прижмитесь к стене и не двигайтесь, - сказал Шарни, жестом поблагодарив Таверне. - Итак, вы написали и напечатали о королеве забавную сказку - так вы ее сами называете, - которая сегодня утром появилась в вашей газете?
- Это не о королеве.
- "Аттенаутна" - это "Антуанетта" наоборот... О, не лгите! Это было бы так пошло и так гнусно, что я не стал бы ни бить вас, ни даже убивать, а содрал бы с вас кожу живьем! Отвечайте решительно. Я спрашиваю вас: вы - единственный автор этого памфлета?
- Я не предатель, - выпрямившись, отвечал Рето.
- Превосходно! Это значит, что у вас есть соучастник. И, разумеется, это тот человек, который купил у вас тысячу экземпляров этой диатрибы "Диатриба - устная или письменная речь, содержащая резкую, жестокую критику.". Это граф Калиостро, как вы сейчас сказали, - вот кто! Что ж, граф расплатится за себя, а вы расплатитесь за себя. Но, - продолжал Шарни, - так как вы первым очутились у меня в руках, вы и расплатитесь первым.
И он поднял трость.
Не успел он закончить свою речь, как крик, который испустил Рето, показал, что Шарни от слов перешел к делу.
Наконец, устав бить, Шарни остановился, а Рето, устав от взбучки, распростерся на полу.
- Итак, - заговорил Филипп, - вы кончили?
- Да, - отвечал Шарни.
- В таком случае, откройте мне дверь.
- Проходите, господин де Таверне... Этот мерзавец отведет нас к своему печатному станку.
- Но мой станок не здесь, - сказал Рето.
- Ложь! - угрожающе вскричал Шарни.
- Нет, нет! - воскликнул Филипп, - вы же видите: он говорит правду, буквы в наборной кассе, остался Только тираж. А вот тираж должен быть в целости, не считая тысячи экземпляров, проданных графу Калиостро.
- В таком случае он изорвет тираж в нашем присутствии.
- Он сожжет его - так будет вернее. Филипп, принимая именно этот способ удовлетворения, подтолкнул Рето по направлению к лавке.

Глава 9 О Том, Как Два Друга Сделались Врагами

Альдегонда, однако, услышав вопли своего хозяина и обнаружив, что дверь заперта, побежала за жандармами.
Но до тех пор, пока она не вернулась, у Филиппа и Шарни было время, чтобы зажечь яркий огонь первыми экземплярами газеты, а затем побросать туда, разрывая один за другим, остальные листки, сгоравшие по мере того, как их касался язык пламени.
Первые винтовочные приклады застучали по плитам вестибюля, когда загорелся последний экземпляр газеты.
К счастью, Филипп и Шарни знали дорогу, которую неосмотрительно показал им Рето.
Когда Таверне и Шарни очутились на улице Вье-Огюстен, Шарни обратился к Филиппу.
- Теперь, когда наша экзекуция совершилась, - заговорил он, - буду ли я столь счастлив, что смогу надеяться на вашу снисходительность?
- Тысяча благодарностей. Я хотел задать вам тот же вопрос.
- Спасибо. Дело в том, что я приехал в Париж по личным делам, которые, вероятно, задержат меня здесь на несколько часов.
- Меня также.
- Разрешите мне распрощаться с вами, я же поздравляю себя с честью и счастьем, которые обрел при встрече с вами.
- Разрешите мне вернуть вам ваш комплимент и присовокупить к нему мои самые сердечные пожелания, чтобы дело, по которому вы приехали, закончилось так, как вы того хотите.
И молодые люди раскланялись учтиво, с улыбкой, но под этой учтивостью нетрудно было разглядеть, что во всех фразах, которыми они обменялись, принимали участие только губы.
Расставшись, оба повернулись друг к другу спиной.
Но оба молодых человека снова встретились, выходя на улицу Нев-Сен-Жиль.
Оба остановились я посмотрели друг на друга, но на сей раз нимало не давали себе груда скрыть свою мысль.
На сей раз обоих посетила одна и та же мысль: потребовать объяснений у графа Калиостро - Господин де Шарни! - заговорил Филипп. - Я уступил вам в одном, а вы могли бы уступить мне в другом. Я предоставил вам удары тростью - предоставьте мне удары шпагой.
- Полагаю, - отвечал Шарни, - что вы оказали мне эту любезность, потому что я пришел первым, а не по какой-либо иной причине.
Филипп сделал шаг вперед.
Шарни остановил его.
- Одно слово! - сказал он. - Я думаю, что мы с вами поймем Друг друга.
Филипп мгновенно остановился. В голосе Шарни зазвучала угроза, и это ему понравилось.
- Что ж, я слушаю, - сказал он.
- Если мы с вами, отправляясь требовать удовлетворения у господина Калиостро, пройдем через Булонский лес, то это займет больше времени, я это прекрасно понимаю, но полагаю, что таким образом наш спор будет окончен.
Молодые люди, которые с первого взгляда почувствовали, что они соперники, и которые при первом же подходящем случае сделались врагами, прибавили шагу, чтобы поскорее добраться до Королевской площади. На углу улицы Па-де-ла-Мюль они увидели карету Шарни.
Шарни, не утруждая себя больше ходьбою, сделал знак своему выездному лакею. Карета подъехала к ним. Шарни пригласил Филиппа занять в ней место, и карета покатила по направлению к Елисейским полям.
У де Шарни были великолепные лошади; меньше, чем через четверть часа, они были в Булонском лесу.
Когда кучер нашел в лесу удобное место, Шарни остановил его.
Мало-помалу Филипп и Шарни все углублялись и углублялись в лес.
- Если вы ничего не имеете против, господин де Шарни, - заговорил Филипп, - то вот, по-моему, прекрасное местечко.
Граф поклонился и обнажил шпагу.
- Полагаю, - сказал он, - что мы с вами не должны касаться истинной причины ссоры, Филипп не ответил.
- Что ж, назову вам истинную причину: вы искали ссоры со мной - ведь начали ссору вы, а искали вы ссору из ревности.
Филипп помолчал.
- Граф! - сказал он. - По правде говоря, я опасаюсь, что вы сошли с ума.
- Вы хотели убить господина Калиостро, чтобы понравиться королеве, не так ли? А чтобы понравиться королеве наверняка, вы хотите убить и меня, но убить насмешкой?
- Ах, это вы напрасно! - нахмурив брови, воскликнул Филипп. - Это слово доказывает мне, что сердце у вас не такое благородное, как я думал!
- Что ж, пронзите это сердце! - отвечал Шарни, распахнувшись в ту самую минуту, когда Филипп выставил ногу вперед и сделал быстрый выпад.
Шпага скользнула вдоль ребер и проложила кровавую бороздку под тонкой полотняной рубашкой.
- Наконец-то я ранен! - весело сказал Шарни. Он зашатался, и Филипп не успел подхватить его. Он поднял его на руки так, как поднял бы ребенка, и донес до кареты; Шарни был в полуобморочном состоянии.
Его уложили в карету; он поблагодарил Филиппа кивком головы. - - Поезжай шагом, кучер, - сказал Филипп.
- А вы? - пролепетал раненый.
- О, за меня не беспокойтесь!
Оглянувшись в последний раз и увидев, что карета вместо того, чтобы, как и он, вернуться в Париж, свернула в сторону Версаля и затерялась среди, деревьев, он произнес три слова, вырвавшихся из глубины его сердца после глубокого размышления:
- Она его пожалеет!

Глава 10 Дом На Улице Нев-Сен-Жиль

У дома лесника Филипп увидел наемную карету и вскочил в нее.
- На улицу Нев-Сен-Жиль, да побыстрее! - приказал он кучеру.
Автомедон "Автомедой - возница Ахилла." за двадцать четыре су доставил трепещущего Филиппа на улицу Сен-Жиль, к особняку Калиостро.
Особняк, отличавшийся необыкновенной величественностью, в то же время был необыкновенно прост.
Филипп спрыгнул на землю, бросился на крыльцо и обратился к двум слугам одновременно.
- Его сиятельство граф Калиостро у себя? - спросил он.
- Его сиятельство сейчас уходит, - отвечал один из слуг.
- В таком случае это лишний повод, чтобы я поторопился, - сказал Филипп, - мне необходимо поговорить с ним прежде, чем он уйдет. Доложите: шевалье Филипп де Таверне.
Филипп вошел в дом, и им овладело волнение, которое вызвал у него спокойный голос, повторивший его имя вслед за слугой.
- Извините, - сказал шевалье, поклонившись мужчине высокого роста и недюжинной силы, мужчине, который был не кем иным, как тем самым человеком, которого мы уже видели сначала за столом маршала де Ришелье, затем у чана Месмера, затем в комнате мадмуазель Оливы и, наконец, на балу в Опере.
- Я ждал вас.
Филипп нахмурил брови.
- Как - ждали?
- Ну да, я жду вас уже два часа. Ведь не то час, не то два - не так ли? - прошло с тех пор, когда вы решили прийти сюда, но некое происшествие, от вашей воли не зависевшее, заставило вас отложить осуществление этого намерения?
Филипп сжал кулаки; он почувствовал, что этот человек приобретает какую-то странную власть над ним.
Но тот не обратил никакого внимания на нервные движения взволнованного Филиппа.
- Садитесь же, господин де Таверне, прошу вас, - сказал он.
- Полноте, довольно шарлатанства! Если вы вещун - что ж, тем лучше для вас, ибо вам уже известно, что я хочу сказать, и вы можете заблаговременно укрыться в убежище.
- Укрыться... - с какой-то особенной улыбкой подхватил граф, - но от чего я должен укрываться, скажите, пожалуйста.
- Если вы вещун, значит, это вам ведомо.
- Пусть так! Чтобы доставить вам удовольствие, я избавлю вас от труда излагать мне причину вашего визита: вы пришли искать со мной ссоры.
- Стало быть, вы знаете, из-за чего я ищу ее? - воскликнул Филипп.
- Из-за королевы. А теперь ваш черед. Продолжайте, я вас слушаю.
- Появился некий памфлет...
- Памфлетов много.
- Это верно, но я говорю о том памфлете, что направлен против королевы. Калиостро кивнул головой.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

- Не отрицаю.
- К величайшему счастью, эта тысяча экземпляров не попала к вам в руки?
- А почему вы так думаете? - спросил Калиостро.
- Потому, что я встретил рассыльного, который нес кипу газет, потому что я заплатил ему за них, потому что я отправил их к себе домой, а там мой слуга, которого я предупредил заранее, должен был принять их.
- Почему же вы самолично не доводите дел до конца?
- Я не довел дела до конца, потому что в то время, как мой слуга избавлял эту тысячу экземпляров от вашей странной библиомании, я уничтожал остальную часть тиража.
- Таким образом, вы уверены, что тысяча экземпляров, предназначавшаяся мне, находится у вас?
- Уверен.
- Вы ошибаетесь.
- Почему? - спросил Таверне, и сердце у него сжалось. - Каким же образом они могут оказаться не у меня?
- Да потому, что они здесь, - спокойно ответил граф, прислонившись к камину.
Филипп сделал угрожающий жест.
- Вы думали, - продолжал граф, - что вам пришла в голову удачная мысль подкупить рассыльного? Но у меня есть управляющий, и моему управляющему тоже пришла в голову некая мысль. За это я ему и плачу; он догадался, что вы придете к газетчику, что вы встретите рассыльного, что вы этого рассыльного подкупите; он проследовал за ним и пригрозил ему, что заставит его вернуть золото, которое вы ему дали; рассыльный испугался и вместо того, чтобы продолжать путь к вашему особняку, проследовал за моим управляющим сюда. Вы не верите?
- Не верю.
- Загляните в этот шкаф и потрогайте брошюры. С этими словами он открыл дубовый шкаф с восхитительной резьбой и указал бледному шевалье на центральное отделение, где лежала тысяча экземпляров брошюры, все еще пропитанных запахом плесени - запахом влажной бумаги.
- Мне представляется, что вы человек храбрый, - заговорил Филипп, - а потому я требую, чтобы вы дали мне удовлетворение со шпагой в руке.
- А за что я должен дать вам удовлетворение?
- За оскорбление, нанесенное королеве, оскорбление, соучастником которого вы становитесь, храня у себя хотя бы один экземпляр этого листка.
- По правде говоря, вы находитесь в заблуждении, и это меня огорчает, - не меняя позы, отвечал Калиостро. - Я любитель новостей, скандальных слухов, разных однодневных штучек. Я коллекционирую их для того, чтобы потом вспомнить о тысяче вещей, о которых забыл бы, если бы не принял этой предосторожности.
- Порядочный человек не коллекционирует подлостей.
- Извините меня, но я не разделяю вашего мнения об этой брошюре; может быть, это и памфлет, но не подлость.
- Признайтесь, по крайней мере, что это ложь!
- Вы снова заблуждаетесь, ибо ее величество королева была у чана Месмера!
- Это неправда!
- Я отвечаю вам за каждое слово; я ее видел.
- Вы ее видели?
- Так же, как вас.
Филипп посмотрел своему собеседнику в лицо. Его глазам, таким честным, таким благородным, таким красивым хотелось выдержать сверкающий взгляд Калиостро, но в конце концов эта борьба утомила Филиппа, и он отвел глаза.
- Что ж! - вскричал он. - Я ни на чем не настаиваю, кроме того, что вы лжете!
- Во Франции существует пословица, которая гласит:
"Изобличение во лжи заслуживает пощечины", - заметил Калиостро.
- В таком случае, я удивлен, что до сих пор не вижу, чтобы ваша рука замахивалась на меня, коль скоро вы дворянин и коль скоро вам известна французская пословица.
- Прежде чем сделать меня дворянином или научить меня французской пословице. Бог сотворил меня человеком и приказал мне любить моего ближнего.
- Вы хотите сказать, что отказываетесь дать мне удовлетворение со шпагой в руках?
- Я не плачу долгов, которых я не делал.
- Но в таком случае вы дадите мне удовлетворение другим способом?
- Каким образом?
- Я буду обращаться с вами так, как подобает обращаться дворянину с дворянином, но потребую, чтобы вы в моем присутствии сожгли все экземпляры, которые находятся в этом шкафу!
- А я этого не сделаю!
- Вы заставите меня поступить с вами так же, как я поступил с газетчиком!
- Ага! Удары трости! - сказал Калиостро, смеясь и сохраняя неподвижность статуи.
- Ни больше, ни меньше... О нет, вам не удастся кликнуть ваших людей!
Не помня себя от бешенства, Филипп бросился на Калиостро - тот протянул руки, словно это были два стальных крюка, схватил Филиппа за горло и за пояс и швырнул совершенно оглушенного шевалье на груду толстых подушек, составлявших принадлежность софы, стоявшей в углу гостиной.
Филипп вскочил, бледный и яростный, но противодействие холодного разума неожиданно вернуло ему душевные силы.
Он выпрямился, привел в порядок свой костюм и манжеты и заговорил зловещим голосом.
- Вы и впрямь сильны, как четверо мужчин, - произнес шевалье, - но ваша логика слабее ваших рук. Поступив со мной так, как поступили только что, вы забыли, что я, побежденный, униженный, ставший вашим врагом навсегда, получил право сказать вам: "Шпагу в руку, граф, или я убью вас!" Калиостро даже не шевельнулся.
- Шпагу в руку! Говорю вам это в последний раз, иначе вы погибли! - воскликнул Филипп, подскочив к графу.
Граф, которому на сей раз угрожало острие шпаги, находившееся едва ли не в трех дюймах от его груди, вынул из кармана маленький флакончик, откупорил его и выплеснул содержимое в лицо Филиппу.
Как только жидкость коснулась шевалье, он зашатался, выпустил шпагу из рук, перевернулся и, упав на колени, как если бы его ноги утратили силу держать тело, на несколько секунд потерял способность управлять своими чувствами.
Калиостро взял маленький золотой флакончик, который держал стоявший на камине бронзовый Эскулап.
- Вдохните, шевалье, - сказал он с исполненной благородства мягкостью в голосе.
Филипп подчинился ему; игры, одурманивавшие его мозг, рассеялись, и ему показалось, что сольце осветило все его мысли.
- Уф? Я ожил! - произнес он.
- Но почему вы так разбушевались?
- Я защищал королеву! - воскликнул Филипп. - Другими словами - женщину невиновную и достойную уважения; достойную уважения даже в том случае, если бы она перестала быть таковой, ибо защищать слабых - это божеский закон.
- Слабых? Это королеву вы называете слабым существом? Ту, перед которой двадцать восемь миллионов живых, мыслящих существ преклоняют колени и склоняют головы? Полноте!
- На нее клевещут!
- Что ж, я имею право придерживаться противоположного мнения.
- Пусть так, но я, я! - вскричал Филипп, в лихорадочном возбуждении подбегая к Калиостро. - Я всего-навсего слабый человек, я не могу сравниться с вами, и против вас я употреблю оружие слабых: я атакую вас влажными от слез глазами, дрожащим голосом, умоляюще сложенными руками; я буду просить вас об атом ради меня, ради меня, слышите? - ради меня, а я сам не знаю, почему, не могу привыкнуть к тому, чтобы видеть в вас врага; я вас растрогаю, я сумею вас убедить и добьюсь, наконец, что вы не заставите меня вечно терзаться угрызениями совести от того, что я видел гибель несчастной королевы и не смог предотвратить ее! Я добьюсь наконец, что вы уничтожите этот памфлет, который заставит плакать женщину; я добьюсь этого от вас или, на свое счастье, вот этой самой шпагой, которая бессильна против вас, я проколю свое сердце у ваших ног!
- Ax! - прошептал Калиостро, глядя на Филиппа глазами, полными красноречивой скорби. - Отчего они не такие, как вы? Я был бы с ними, и они не погибли бы!
- Умоляю вас, откликнитесь на мою просьбу! - заклинал Филипп.
- Сосчитайте, - помолчав, сказал Калиостро, - сосчитайте, вся ли тысяча экземпляров здесь, и собственноручно сожгите.
Филипп почувствовал, что сердце его поднимается к горлу; он подбежал к шкафу, вытащил оттуда брошюры, швырнул их в огонь и горячо пожал руку Калиостро.
- Прощайте, прощайте, - сказал он, - сто раз спасибо вам за то, что вы для меня сделали!
Он удалился.

Глава 11 Глава Семьи Де Таверне

В то время, как эта сцена происходила на улице Нее-Сен-Жиль, де Таверне-отец прогуливался в саду, сопровождаемый двумя лакеями, которые катили кресло.
В Версале были, - а возможно, и сейчас еще есть, - такие старые особняки с французскими садами, которые, благодаря рабскому подражанию вкусам и мыслям их хозяина, напоминали в миниатюре Версаль Ленотра и Мансара.
Он наслаждался отдыхом и жмурился на солнцепеке, когда из дома прибежал швейцар с криком:
- Господин шевалье!
- Мой сын! - с горделивой радостью произнес старик.
Он повернулся и увидел Филиппа, следовавшего за швейцаром.
- Дорогой шевалье! - сказал он и жестом отпустил слугу.
- Иди сюда, Филипп, иди сюда, - продолжал барон, - ты явился вовремя: голова у меня полна отличных мыслей. Э, какую гримасу ты сделал! Ты сердишься?
- Я? Нет.
- Ты уже знаешь, чем кончилась эта история?
- Какая история?
- На балу в Опере!
Филипп покраснел; лукавый старик заметил это.
- И ты, некогда столь застенчивый, столь сдержанный, столь деликатный, сейчас ее компрометируешь!
Филипп выпрямился.
- О ком вы изволите говорить, отец?
- Ах, так ты полагаешь, что мне неизвестна твоя шалость, то есть ваша общая шалость на балу в Опере?
- Уверяю вас...
- Черт побери! Было на тебе голубое домино? Да или нет?
Таверне хотел было крикнуть, что никакого голубого домино у него не было, что это ошибка, что и на балу-то он не был и что он понятия не имеет, о каком бале пожелал заговорить с ним отец, но иным сердцам претит отпираться в каких-либо щекотливых обстоятельствах: они энергично отпираются, когда знают, что имеют дело с людьми, которые их любят, и что, отпираясь, они оказывают услугу своему другу, который в чем-либо их обвиняет.
"Зачем же я стану давать объяснения отцу? - подумал Филипп. - К тому же я хочу узнать все".
Он опустил голову, как виноватый, признающий свою вину.
- Теперь ты сам видишь, что тебя узнали, - продолжал торжествующий старик. - А я был в этом уверен. И в самом деле: де Ришелье, который тебя очень любит и который был на этом балу, несмотря на свои восемьдесят четыре года, который ломал себе голову, что это за голубое домино, которое взяла под руку королева, не решился заподозрить никого, кроме тебя, а ведь маршал повидал виды и тебе известно, что он знает толк в делах такого рода.
- Я представляю себе, что можно было заподозрить меня, - холодно произнес Филипп, - но что могли заподозрить королеву - это более чем странно.
- Невелик труд был узнать ее, коль скоро она сняла маску! А знаешь, ведь это превосходит всякое воображение! Этакая дерзость! Должно быть, эта женщина с ума сходит по тебе!
Филипп покраснел. Он был не в состоянии зайти дальше, поддерживая этот разговор.
- А если это не дерзость, - продолжал Таверне, - значит, это не что иное, как досадный случай. Будь осторожен, шевалье: на свете существуют завистники, а завистников следует опасаться. Фаворит королевы - завидная должность, если эта королева - настоящий король.
Филипп отвернулся, чтобы скрыть глубокое отвращение, кровоточащее презрение, придававшее такое выражение его лицу, что старик был бы удивлен, а быть может, и испуган.
- Ты можешь стать герцогом, пэром и генерал-лейтенантом. Через два года я еще буду жив, и ты предоставишь мне...
- Довольно! Довольно! - прорычал Филипп.
- Твоя линия поведения великолепна! Ты не выказываешь ревности. Ты будто бы оставляешь поле свободным для всех желающих и отстаиваешь его для себя в действительности. Это прекрасно, но тут нужна осторожность!
- Я вас не понимаю, - сказал все более и более уязвляемый Филипп.
- Уж не скажешь ли ты, что ты не готовишь себе преемника? - продолжал старик.
- Преемника? - побледнев, вскричал Филипп.
- Да, будущего преемника. Человека, который, когда он воцарится, сможет отправить тебя в изгнание, так же как и ты можешь отправить в изгнание де Куаньи, де Водрейля и прочих.
Филипп в бешенстве схватил его за рукав и остановил.
- Ваш де Шарни в настоящее время до такой степени мой фаворит, мой любимчик, моя птичка, которую я так заботливо выхаживал, что на самом деле я только что вонзил ему в бок вот эту шпагу на целый фут!
Филипп показал отцу свою шпагу.
- Господи Боже!
- Таков мой способ холить, нежить и беречь моих преемников, - прибавил Филипп, - теперь он вам известен, применяйте же вашу теорию к моей практике! И он сделал отчаянное движение, чтобы убежать. Старик поднял глаза к небу, пробормотал несколько бессвязных слов и, покинув сына, побежал к себе в прихожую.
- Скорей, скорей! - крикнул он. - Кто-нибудь - на коня! Пусть он узнает у де Шарни, кто его ранил, пусть спросит, как он себя чувствует, да пусть не забудет сказать ему, что явился от меня!

Глава 12 Четверостишие Графа Прованского

В то время, как все эти события происходили в Париже и в Версале, король, спокойный, по своему обыкновению, с тех пор, как узнал, что его флот победил, а зима побеждена, расхаживал по своему кабинету среди карт полушарий, чертежей и приборов и думал о том, чтобы провести новые борозды на морях для кораблей Лаперуза.
Легкий стук в дверь нарушил его мечты, подогретые отличным полдником, который он только что кончил.
В то же мгновение послышался чей-то голос.
- - Можно к вам, брат? - произнес этот голос.
- Граф Прованский! Вот уж не вовремя) - пробурчал король, отодвигая книгу по астрономии, открытую на самых больших изображениях.
- Войдите, - сказал он.
Толстая, низенькая фигура с красным лицом и живыми главами вошла в кабинет, держась чересчур почтительно для брата и чересчур непринужденно для подданного.
- Я помешал вам?
- - Нет. Но вы хотите сказать что-то интересное?
- Довести до вашего сведения слух, такой странный, такой невероятный...
- Раз так, значит, слух о королеве!
- Так вот, - произнес граф Прованский, которого слегка расхолодил этот недружелюбный прием, - говорят, что королева на днях не ночевала дома. Xa-xa-xа! Он попытался засмеяться.
- Если это так, ваше величество. - а вам известно, что кто не ошибается, тот не человек, - вы, конечно, согласитесь, что кое в чем я не ошибся?
Граф Прованский вытащил из кармана экземпляр "Истории Аттенаутны" - рокового доказательства, что и палка Шарни, и шпага Филиппа, и горящие угли Калиостро не воспрепятствовали ей ходить по городу.
Король бросил на нее быстрый взгляд - взгляд человека, привыкшего читать интересные страницы в книге или в газете.
- Какая подлость! - произнес он. - Какая подлость!
- Вы видите, государь: здесь утверждается, что сестра моя была у чана Месмера.
- Да, она там была!
- Она? - воскликнул граф Прованский.
- С моего разрешения.
- Государь!
- И я делаю вывод о ее неблагоразумии отнюдь не на основании того, что она была у Месмера, ибо я сам разрешил ей поехать на Вандомскую площадь.
- Да, но вы, ваше величество, не разрешили королеве подойти к чану, чтобы произвести опыт самолично...
Король топнул ногой. Граф произнес эти слова как раз в то мгновение, когда Людовик XVI пробегал глазами отрывок, наиболее оскорбительный для Марии-Антуанетты - лицемерно произнес граф историю с ее мнимым припадком, ее судорогами, сладострастными движениями и беспорядком в ее одежде - словом, обо всем, чем привлекло всеобщее внимание у Месмера Происшествие с мадмуазель Оливой.
- Не может быть! Не может быть! - произнес побледневший король. - Что ж, полиция обязана знать, что ей делать!
Он позвонил.
- Господина де Крона! - приказал он. - Пусть сходят за господином де Кроном!
- Разрешите, брат мой... - Прованский Он сделал вид, что уходит.
- Останьтесь! - сказал Людовик XVI. - Если королева виновна - что ж! Вы член семьи, и вы имеете право узнать об этом; если она невиновна, вы тоже обязаны узнать об этом, ибо вы ее заподозрили.
Вошел де Крон.
Этот представитель власти, увидев у короля графа Прованского, начал с того, что засвидетельствовал свое глубочайшее почтение двум самым высоким особам в королевстве.
- Прежде всего, - начал Людовик XVI, - объясните нам, каким образом был напечатан в Париже столь недостойный памфлет, направленный против королевы?
- "Аттенаутна"? - спросил де Крон.
- Да.
- Это газетчик по имени Рето.
- Как? Вам известно его имя, и вы не помешали ему напечатать памфлет или не арестовали его после напечатания?
- Быть может, государь, лучше было бы дать ему мешок с деньгами и отправить его куда-нибудь в другое место, как можно дальше, и пусть там хоть повесится!
- Почему же?
- Потому, государь, что когда эти негодяи лгут, публика, которой это доказывают, очень довольна, видя, как их бьют кнутом, обрезают им уши и даже вешают. Но когда, к несчастью, они докапываются до истины...
- До истины?
Де Крон поклонился.
- Да. Я знаю. Королева на самом деле побывала у чана Месмера. Она побывала там, и это несчастье, как вы заметили, но я ей это разрешил.
- Государь! - пролепетал де Крон.
- Господин де Крон! Послушаем, что рассказала вам ваша полиция.
- Государь! Много такого, что, при всем моем уважении, которое я питаю к вашему величеству, при почтительнейшем обожании, которое я испытываю к королеве, соответствует некоторым утверждениям памфлета - Соответствует?
- Вот в чем: королева Французская, которая в одежде обыкновенной женщины появляется в этом сомнительном обществе, привлеченном магнетическими диковинами Месмера, и которая появляется одна...
- Вы ошибаетесь, господин де Крон.
- Не думаю, государь.
- Я разрешил королеве побывать у чана Месмера, но я приказал ей взять с собой некую особу, надежную, безупречную, даже святую.
- Да, - произнес граф Прованский, - если это такая женщина, как, например, госпожа де Ламбаль...
- Совершенно верно, именно ее высочество принцессу де Ламбаль я и предназначил в спутницы королевы.
- К несчастью, государь, принцесса не приехала.
- Что ж, - вздрогнув, сказал король, - если мне было оказано неповиновение, я должен строго наказать за это, и я накажу.
Он позвонил; явился дежурный офицер.
- Попросите ее высочество принцессу де Ламбаль немедленно подняться ко мне. Офицер удалился.

Предыдущая страница 17 Следующая страница


Ожерелье Королевы 18

- А теперь, господа, еще десять минут; прежде я не смогу принять решение.
Легкий шелест шелка уведомил короля, что принцесса де Ламбаль поблизости.

Глава 13 Принцесса Де Ламбаль

Вошла принцесса де Ламбаль, прекрасная и спокойная.
- Что угодно вашему величеству? - ангельским голоском спросила принцесса.
- Разъяснения, точного разъяснения, кузина. В какой день вы вместе с королевой ездили в Париж? Подумайте хорошенько.
- В среду, государь, - отвечала принцесса.
- А зачем вы ездили в Париж?
- Я ездила к господину Месмеру на Вандомскую площадь, государь.
Оба свидетеля вздрогнули, король покраснел от волнения.
- Одни? - спросил он.
- Нет, государь, с ее величеством королевой.
- С королевой? Вы сказали - с королевой? - порывисто схватив ее за руку, воскликнул Людовик XVI.
- Да, государь.
Ошеломленные граф Прованский и де Крон подошли к ним поближе.
- Ваше величество! Вы позволили это королеве, - сказала г-жа де Ламбаль, - по крайней мере, так сказала мне ее величество королева.
- Будьте добры рассказать королю, - заговорил лейтенант полиции, - что вы с ее величеством делали у Месмера, и прежде всего, как была одета ее величество королева.
- На ее величестве было жемчужно-серое тафтяное платье, длинная вышитая муслиновая накидка, горностаевая муфта и розовая бархатная шляпа с широкими черными лентами.
Это описание примет было прямо противоположным описанию примет Оливы.
Господин де Крон выказал живейшее изумление, граф Прованский закусил губу. Король потер руки.
- А что сделала королева, войдя? - спросил он.
- Государь! Вы совершенно верно сказали "войдя", ибо не успели мы войти...
- Вместе?
- Да, государь, вместе. Не успели мы войти в первый салон, где никто не мог нас заметить, столь велико было внимание публики к магнетическим тайнам, как к ее величеству подошла женщина и подала ей маску, умоляя ее не ходить дальше.
- И вы не переступали порога первого салона? - осведомился де Крон.
- Нет.
- И не выпускали руку королевы? - все еще встревоженный, спросил король.
- Ни на одну секунду; рука ее величества все время опиралась на мою.
- Так что же вы об этом думаете, господин де Крон? - неожиданно вскричал король. - Брат! Что вы об этом скажете?
- Это необыкновенно! Это сверхъестественно! - произнес Мсье, разыгрывая веселость, которая лучше всяких подозрений обнаруживала его досаду, возникшую от этого противоречия.
- Из этого следует, ваше высочество, что мои агенты ошиблись, - сказал де Крон.
- И вы это говорите вполне серьезно? - спросил граф Прованский все с той же нервной дрожью.
- Совершенно серьезно, ваше высочество: мои агенты ошиблись. Что же касается газетчика, я пошлю приказ немедленно взять его под стражу.
Госпожа де Ламбаль поворачивала голову то в одну сторону, то в другую со спокойствием невинности, которая осведомляется о чем-либо скорее из любопытства, а не из боязни.
- Одну минуту! - сказал король. - Одну минуту! Повесить этого газетчика мы всегда успеем. Вы говорили о какой-то женщине, которая остановила королеву у входа в салон. Скажите, принцесса, кто была эта женщина.
- Графиня де ла Мотт-Валуа.
- Эта интриганка! - с досадой вскричал король.
- Эта попрошайка! - произнес граф. - Черт! Черт! Ее нелегко будет допросить: она хитра.
- Мы будем столь же хитры, сколь и она, - заявил де Крон. - К тому же после показаний госпожи де Ламбаль всякие хитрости излишни. Таким образом, по первому слову короля...
- Нет, нет, - произнес Людовик XVI, - я устал от этого дурного общества, окружающего королеву.
- Но графиня де ла Мотт на самом деле Валуа, - сказала г-жа де Ламбаль.
- Пусть она будет кем ей заблагорассудится, кузина, но я хочу, чтобы ноги ее здесь не было.
- И однако вы ее увидите! - воскликнула бледная от гнева Мария-Антуанетта, открывая дверь кабинета и представ, прекрасная в своем благородстве и в своем возмущении, перед ослепленным взором графа Прованского, не ловко поклонившегося ей за створкой двери, которая снова закрылась.
- Да, государь, - продолжала королева, - сейчас нельзя сказать: "я хочу видеть или боюсь видеть эту особу"; эта особа - свидетель, которого неразборчивость моих обвинителей...
Она посмотрела на своего деверя.
- ..и привилегии моих судей.
Она повернулась к королю и де Крону.
- Вы прекрасно понимаете, - поспешил заметить король, - что никто не пошлет за госпожой де да Мотт, чтобы оказать ей честь и взять у нее показания в вашу пользу или против вас. Я не могу сравнивать вашу честь и правдивость этой женщины!
- За госпожой де ла Мотт не пошлют, государь, потому что она здесь.
- Здесь! - воскликнул король, оборачиваясь с таким видом, словно он наступил на змею. - Здесь!
- Что ж тут такого, государь? Я забыла у госпожи де ла Мотт портрет и коробочку. Сегодня она мне их привезла, и она здесь.
- Нет, нет... Вы меня убедили, - произнес король. - Я не спорю.
- Да, но я не удовлетворена, - возразила королева, - и хочу ввести ее. А кроме того: откуда это отвращение? Что она сделала? Кто же она такая? Если я не знаю, расскажите мне о ней! Послушайте, господин де Крон, вы знаете все на свете, скажите...
- Я не знаю ничего неблагоприятного об этой женщине, - отвечал представитель власти.
- Я не знаю, - произнес Людовик XVI, - но у меня какое-то предчувствие... Я инстинктивно чувствую, что эта женщина принесет мне несчастье.., беду... Этого достаточно.
- Государь, это же суеверие! Позови ее, - обратилась королева к принцессе де Ламбаль.
Через пять минут Жанна, вся - скромность, вся - стыдливость, но с весьма изысканными манерами и в изысканном туалете, медленно вошла в кабинет короля.
Непреоборимый в своей антипатии, Людовик XVI, повернувшись к дверям спиной, поставил локти на письменный стол и взялся за голову: вошедшие могли его принять за постороннего.
- Сударыня, - обратилась королева к Жанне, подведя ее к королю, - прошу вас, соблаговолите ответить, что вы делали в тот день, когда я посетила господина Месмера; извольте рассказать нам со всеми подробностями.
Какая роль для Жанны! Для нее, чья проницательность угадала, что ее государыня нуждается в ней, для нее, чувствовавшей, что Мария-Антуанетта заподозрена напрасно и что можно оправдать ее, не уклоняясь от истины!
Всякая другая женщина, убедившись в этом, уступила бы удовольствию объявить королеву невиновной, преувеличивая доказательства.
Но Жанна была натурой столь бойкой, столь лукавой и столь сильной, что сосредоточилась на чистом впечатлении от этого происшествия.
- Государь! - заговорила она, - Я побывала у господина Месмера из любопытства - так же, как бывает у него весь Париж. Зрелище показалось мне немного грубым. Я уже возвращалась, когда неожиданно, на пороге входной двери, увидела ее величество королеву, которую я имела честь видеть, не зная ее, за два дня до этого, ее величество королеву, чья щедрость обнаружила передо мной ее сан. Мне показалось, что появление ее величества королевы, пожалуй, неуместно в этом доме, где множество смехотворных болезней и исцелений выставляются напоказ. Я смиренно прошу прощения у ее величества королевы за то, что осмелилась столь вольно подумать о ее поведении, но это было озарение, женский инстинкт.
Здесь она остановилась, изображая волнение, опустив голову и с неслыханным искусством приходя в такое состояние, которое предшествует слезам.
Королева поблагодарила Жанну взглядом - именно этого взгляда последняя просила или, вернее, исподтишка подстерегала его.
- Так что же? - спросила королева, - Вы слышали, государь?
Король не шевельнулся.
- Я не нуждаюсь в свидетельстве этой дамы, - заявил он.
- Мне приказали говорить, - застенчиво заметила Жанна, - и я должна была повиноваться.
- Довольно! - резко произнес Людовик XVI. - Когда королева что-либо утверждает, она не нуждается в свидетелях, чтобы проверить ее утверждение. Когда королева находится под моим покровительством, ей незачем искать поблизости еще кого-то, а она находится под моим покровительством С этими словами, уничтожившими графа Прованского, он поднялся с места.
Королева не упустила случая присовокупить к словам короля пренебрежительную улыбку.
Король повернулся к брату спиной и подошел поцеловать руку Марии-Антуанетты и принцессы де Ламбаль.
Госпожа де Ламбаль вышла из кабинета первой, за ней последовала г-жа де ла Мотт, которую королева пропустила, и наконец удалилась сама королева, обменявшаяся с королем последним, почти ласковым взглядом.

Глава 14 У Королевы

Выйдя из кабинета Людовика XVI, королева измерила всю глубину опасности, которой она подвергалась.
Она оценила ту деликатность и сдержанность, какие вложила Жанна в свои импровизированные свидетельские показания, равно как и поистине замечательный такт, с которым после своего успеха она осталась в тени.
И потому королева вместо того, чтобы принять предложение Жанны - засвидетельствовать ей свое почтение и удалиться, удержала ее любезной улыбкой.
- Поистине это счастье, графиня, что вы помешали мне вместе с принцессой де Ламбаль войти к Месмеру, - заговорила она. - Вы только подумайте, какая гнусность: меня видели то ли у дверей, то ли в прихожей, и этим воспользовались как предлогом, чтобы раззвонить, что я была в том месте, которое называют залом припадков!
- Однако, - заметила принцесса де Ламбаль, - как могло получиться, что агенты господина де Крона ошиблись, если присутствующие знали, что королева здесь? По-моему, тут какая-то тайна: ведь агенты лейтенанта полиции действительно утверждают, что королева была в зале припадков.
- Это верно, - задумчиво произнесла королева. - Для господина де Крона тут нет никакой выгоды; он человек порядочный и он меня любит, но вот агенты могли быть подкуплены, дорогая Ламбаль. Вы же видите: у меня есть враги! Этот слух должен иметь какие-то основания. Расскажите нам все подробности, графиня.
Жанна покраснела. Секрет был у нее в руках - секрет, одно слово о котором могло разрушить ее влияние на судьбу королевы.
Открыв секрет, Жанна теряла возможность быть полезной и необходимой ее величеству. Это разрушило бы ее будущее, и она, как и в первый раз, решила быть сдержанной. Я - Ваше величество, - проговорила она, - там действительно находилась какая-то очень возбужденная женщина, у которой были судороги и бред. Но мне кажется вошла г-жа де Мизери.
- Угодно ли вашему величеству принять мадмуазель де Таверне? - спросила горничная.
- Ее? Ну конечно! Ах, какая церемонная! Никогда не нарушит этикет!.. Андре! Андре! Идите же к нам!
- Ваше величество! Вы слишком добры ко мне, - с благодарностью отвечала Андре.
Тут она заметила Жанну, которая, узнав вторую даму-немку из благотворительного учреждения, с притворной скромностью покраснела.
Принцесса Ламбаль воспользовалась подкреплением, подоспевшим к королеве, чтобы вернуться в Со.
Андре заняла место рядом с Марией-Антуанеттой, и ее спокойный, испытующий взгляд остановился на г-же де ла Мотт.
- Так вот, Андре, - заговорила королева, - вот эта дама, к которой мы ездили в последний день заморозков.
- Я узнала эту даму, - с поклоном отвечала Андре.
- А знаете ли, - сказала ей королева, - что рассказали обо мне королю?
- О да, я знаю, - отвечала Андре, - только что об этом рассказал его высочество граф Прованский.
- Это прекрасный способ, - с гневом заявила королева, - распространять ложь, предварительно воздав должное правде... Но оставим это. Я вместе с графиней присутствовала при том, как излагались эти обстоятельства... Кто вам покровительствует, графиня?
- Сначала мне покровительствовала славная женщина - госпожа де Буланвилье, - отвечала Жанна, - потом у меня был развращенный покровитель господин де Буланвилье.. Но с тех пор, как я вышла замуж, - никого! Никого! - произнесла она, весьма искусно подчеркнув последнее слово. - Ох, простите, я забыла благородного человека, великодушного принца...
- Принца, графиня? Кто же он?
- Господин кардинал де Роан.
Королева сделала резкое движение в сторону Жанны.
- Мой враг! - с улыбкой сказала она.
- Но, сударыня, кардинал преклоняется перед вашим величеством, - по крайней мере, я так думаю, - и, если я не ошибаюсь, его уважение к августейшей супруге короля не уступает его преданности.
- О, я верю вам, графиня! - возвращаясь к своей обычной веселости, подхватила Мария-Антуанетта. - Верю отчасти. Да, да, тому, что кардинал преклоняется.
- Имею честь заверить ваше величество, что господин де Роан... - начала Жанна с серьезным видом и с проникающей в душу интонацией.
- Отлично, отлично, - перебила ее королева. - Раз вы такая пылкая его защитница.., раз вы его друг...
- О сударыня! - произнесла Жанна с прелестным выражением почтения и целомудрия.
- ..то вы знаете и я знаю, что кардинал меня обожает. Решено. Передайте ему, что я на него не сержусь.
Эти слова, содержавшие в себе горькую иронию, глубоко проникли в испорченную душу Жанны де ла Мотт.
Жанна, натура вульгарная и развращенная, увидела в проявлении гнева королевы досаду на поведение кардинала де Ровна.
"Ее величество досадует, - сказала она себе. - А коль скоро есть досада, значит есть и еще кое-что".
Рассудив, что противодействие прольет свет, она принялась защищать г-на де Роана со всей изобретательностью и со всем любопытством, коими природа, как добрая мать, столь щедро ее наделила.
Королева слушала.
"Она слушает", - сказала себе Жанна.
Но вдруг в соседнем кабинете раздался чей-то молодой, громкий, жизнерадостный голос.
- Это граф д'Артуа! - сказала королева. Андре тотчас же встала. Жанна намеревалась уехать, но принц так внезапно вошел в комнату, где находилась королева, что уйти было почти невозможно. Однако графиня де ла Мотт сделала то, что в театре называется "делает вид, что уходит".
Заметив хорошенькую женщину, принц остановился и поздоровался с ней.
- Графиня де ла Мотт, - представляя Жанну принцу, сказала королева. - Итак, вы вернулись с охоты на волков, - прибавила она, протягивая брату руку на английский манер, этот обычай снова вошел в моду.
- Да, сестра, я славно поохотился: я убил их целых семь. Это поразительно! - отвечал принц. - Кстати, вам известно, что я заработал семьсот ливров?
- Каким образом?
- Имейте в виду, что за голову волка платят по сто ливров. Это дорого, но я охотно отдал бы двести за голову газетчика. А вы, сестра?
- Ах, вы уже знаете эту историю? - спросила королева.
- Мне рассказал ее граф Прованский. Ах, дорогая сестра, вот уж действительно вам повезло!
- Вы называете это везением? Слышите, Андре?
- Так вот: вы несправедливо обвиняете судьбу, - граф сделал пируэт, чтобы упасть на софу рядом с королевой, и продолжал, - ведь, в конце-то концов, вы спаслись после знаменитой истории с кабриолетом...
- Раз! - считая на пальцах, произнесла королева.
- Спаслись от чана...
- Пусть так; я считаю. Два! Дальше?
- И спаслись от истории на балу, - шепнул он ей на ухо.
- На каком балу?
- На балу в Опере.
- Я вас не понимаю.
Он расхохотался.
- Какого же дурака я разыграл, заговорив с вами о секрете!
Слова: "бал", "Опера" поразили слух Жанны. Она удвоила внимание.
- Вовсе нет! Давайте объяснимся, - быстро возразила королева. - Вы говорите о какой-то истории в Опере. Что это значит?
- Вы не были на последнем балу в Опере?
- Я? - воскликнула королева. - На балу в Опере?
- Разумеется, вы. Вы там были!
- Быть может, вы меня там видели? - произнесла она с иронией, но все еще шутя.
- Я вас там видел.
- Почему же вы не скажете, что вы со мной разговаривали? Это было бы еще забавнее.
- Клянусь честью, я уже собирался с вами заговорить, когда нас разлучила волна масок.
- Вы с ума сошли!
- Я был уверен, что вы мне это скажете. Я не должен был подавать виду, что мне все известно; это моя ошибка.
Королева встала и в волнении сделала несколько шагов по комнате.
Граф смотрел на нее с удивленным видом.
- Друг мой, - обратилась она к юному принцу, - не будем шутить; у меня такой скверный характер, что, как видите, я уже теряю терпение; признайтесь сразу же, что вы хотели посмеяться надо мной, и я буду очень счастлива.
- Так вот, сестра, - отвечал принц, - я сказал правду; почему вы не предупредили меня заранее?
- Сударыни, - сказала она, - его высочество граф д'Артуа утверждает, что видел меня в Опере!
- Вот как было дело, - произнес принц. - Я был там с маршалом де Ришелье, с господином де Калоном, с.., да, честное слово, со всем светом! Ваша маска упала.
- Моя маска?
- Я собирался вам сказать; "Это более чем рискованно, сестра", но вы исчезли, увлекаемая кавалером, державшим вас под руку.
- Кавалером? Боже мой! Вы сведете меня с ума! Королева провела рукой по лбу.
- Когда это было? - спросила она.
- В субботу, накануне моего отъезда на охоту. Утром, когда я уезжал, вы еще спали, а иначе я тогда сказал бы вам то, что сказал сейчас.
- Боже мой! Боже мой! В котором же часу вы меня там видели?
- Должно быть, часа в два - в три.
- Положительно, либо я сошла с ума, либо вы.
- Да не расстраивайтесь вы так!.. Никто ничего не узнал... Я было подумал, что вы с королем, но этот человек заговорил по-немецки, а король знает только английский.
- Немец... Какой-то немец... О, у меня есть доказательство, брат! В субботу я легла в одиннадцать!
Граф поклонился с улыбкой, как человек недоверчивый.
- Я поверил бы вам, если бы вы, по крайней мере, разгневались, но что же делать? Если я и скажу вам "да", другие придут и скажут "нет".
- Другие? Какие другие?
- Черт возьми! Те, кто видел вас так же, как видел я!
- Что же! Покажите мне их!
- Сей же час!.. Филипп де Таверне здесь?

Предыдущая страница 18 Следующая страница


19 Александр Дюма

- Брат! - вскричала Андре.
- Он тоже был там, - ответил принц, - хотите расспросить его, сестра?
- Да, да, хочу!
Королева позвала слуг; за Филиппом пошли, побежали к его отцу, с которым он только что расстался после той сцены, которую мы уже описали.
Филипп, оставшийся победителем на поле битвы после дуэли с Шарни, Филипп, который только что оказал услугу королеве, весело шагал к Версальскому дворцу.
Его встретили по дороге. Ему передали приказ королевы. Он прибежал.
Мария-Антуанетта бросилась к нему навстречу.
- Вот что, - заговорила она, становясь напротив него, - способны ли вы сказать правду?
- Да, сударыня, и неспособен солгать, - отвечал он.
- В таком случае скажите.., скажите откровенно.., вы.., вы видели меня в некоем общественном заведении неделю тому назад?
- Да, видел, - отвечал Филипп.
- Где же вы меня видели? - с ужасом спросила королева.
Филипп промолчал.
- О, не щадите меня! Мой брат утверждает, что видел меня на балу в Опере, а где видели меня вы?
- Как и его высочество граф д'Артуа, на балу в Опере.
Королева, словно пораженная молнией, упала на софу.
- Вы заставили меня вспомнить, - заговорил граф д'Артуа, - что в то мгновение, когда я вас увидел и понял, что голубое домино - не король, я подумал, что это племянник господина де Сюфрена. Как зовут этого храброго офицера, который совершил подвиг с флагом? Вы так хорошо приняли его на днях, что я решил, будто это ваш почетный кавалер.
Королева покраснела, Андре побледнела, как смерть. Обе переглянулись и, заметив это, вздрогнули.
Филипп стал мертвенно бледен.
- Господин де Шарни, - прошептал он.
- Но, - продолжал граф д'Артуа, - я очень скоро понял, что ошибся, так как де Шарни вскоре представился моему взору. Он был там, рядом с Ришелье, и оказался напротив вас, сестра, как раз в то мгновение, когда ваша маска упала.
- И он меня видел? - теряя всякую осторожность, воскликнула королева - Если только он не слепой, - отвечал принц. Королева с жестом отчаяния снова тряхнула колокольчиком.
- Что вы делаете? - спросил принц.
- Хочу расспросить также и господина де Шарни и испить чашу до дна.
Филипп, сердце которого разрывалось, подошел к Андре, внимательно смотревшей в окно, выходившее на цветочные клумбы.
- В чем дело? - бросаясь к ней, спросила королева.
- Говорят, что господин де Шарни болен, но я его вижу.
Королева, забыв обо всем на свете, распахнула створки и окликнула его:
- Господин де Шарни!
Он поднял голову, взглянул на окно и, растерявшись от удивления, направился ко дворцу.

Глава 15 Алиби

Вошел де Шарни, немного бледный, но державшийся прямо и, по-видимому, не страдающий.
- Вы не бережете своего здоровья, - совсем тихо промолвил Филипп противнику. - Выйти раненым! Вы просто хотите умереть!
- Оцарапавшись о куст в Булонском лесу, не умирают, - отвечал Шарни, в восторге от того, что наносит врагу моральный укол, более чувствительный, нежели рана, нанесенная шпагой.
Королева подошла к ним и положила конец этой беседе, которая представляла собой скорее двойное "a parte" ""В сторону" (итал.) - реплика актера, подаваемая вполголоса.", нежели диалог.
- Господин де Шарни! - заговорила она. - Эти господа говорят, что вы были на балу в Опере?
- Да, ваше величество, - с поклоном отвечал Шарни.
- Отлично. Вы меня видели?
- Да, ваше величество, в то самое мгновение, когда маска, к несчастью, упала.
Мария-Антуанетта нервно комкала в руках кружево косынки.
- Посмотрите на меня хорошенько; вы вполне уверены в этом? - произнесла она голосом, в котором более тонкий наблюдатель уловил бы готовые разразиться рыдания.
- Черты лица вашего величества запечатлены в сердцах всех ваших подданных. Увидеть ваше величество однажды значит запечатлеть вас в памяти навсегда.
Филипп посмотрел на Андре; Андре взглянула в глаза Филиппу. Эти две ревности, два горя, составили некий печальный союз - В это верят! В это верят! - воскликнула королева от гнева потерявшая голову; упав духом, она рухнула в кресло, украдкой вытирая кончиком пальца след слезы, которую гордость зажгла у края ее глаза. Внезапно она поднялась с места.
- Сударыня, король! - сказал Филипп своим грустным голосом.
- Король! - сказал лакей в передней.
- Король? Тем лучше! О, король - это мой единственный друг, король не признал бы меня виновной, даже если бы и поверил, что меня видели на месте преступления; король здесь - желанный гость.
Вошел король. Его спокойный взгляд составлял контраст со смятением и волнением людей, окружавших королеву.
- Государь! - воскликнула она. - Вы пришли кстати! Государь! Еще одна клевета, еще одно оскорбление, с которым нужно сразиться!
- В чем дело? - пройдя вперед, спросил Людовик XVI.
- Новый слух, отвратительный слух. Он будет распространяться! Помогите, помогите мне - на сей раз меня обвиняют не враги, а друзья.
- Друзья?
- Вот эти господа! Мой брат.., простите: граф д'Артуа, господин де Таверне, господин де Шарни уверяют, уверяют меня, что они видели меня на балу в Опере!
- На балу в Опере! - нахмурив брови, воскликнул король.
Страшная тишина проплыла над этим собранием.
Госпожа де ла Мотт видела мрачную тревогу короля. Она видела смертельную бледность королевы. Одним словом она могла прекратить эти страдания; одним словом она могла уничтожить все обвинения в прошлом и спасти королеву в будущем.
Но ее сердце не подсказало ей этого; выгода удержала ее. Она сказала себе, что еще не время, что она уже солгала по поводу чана, что, отрекшись от сказанного, обнаружив, что один раз уже солгала, показав королеве, что бросила ее при первом обвинении, новая фаворитка погубит себя с первого раза: она срежет зеленые ростки всех выгод своего будущего фавора; она промолчала.
Король повторил с глубоко встревоженным видом:
- На балу в Опере? Кто это сказал? Граф Прованский знает об этом?
- Но это неправда! - вскричала королева с интонацией отчаявшейся невинности. - Это неправда! Все поклонились.
- Послушайте! - вскричала королева. - Пусть приведут моих людей, весь свет, пусть их спросят! Бал состоялся в субботу?
- Да.
- Что же я делала в субботу? Пусть мне это скажут. Честное слово, я схожу с ума, и если так будет продолжаться, я сама поверю в то, что поехала на этот мерзкий бал в Опере, но если бы я и поехала туда, господа, я призналась бы в этом.
Внезапно король с расширившимися глазами, со смеющимся лицом, с протянутыми руками подошел поближе.
- В субботу? - спросил он. - В субботу, господа?
- Да, государь.
- Так вот, - все спокойнее и спокойнее, все веселее и веселее продолжал король, - об этом надо спросить не кого иного, как вашу горничную Мари. Быть может, она вспомнит, в котором часу я пришел к вам в тот вечер. По-моему, это было часов в одиннадцать.
- Ах, да! - охмелев от радости, воскликнула королева. - Верно, государь!
- Вот так так! - ошалев от удивления и от радости одновременно, произнес граф д'Артуа. - Я куплю себе очки, но, клянусь Богом, я не отдал бы этой сцены и за миллион. Ведь правда, господа?
Филипп, бледный как смерть, прислонился к панели. Шарни, холодный и бесстрастный, вытирал лоб, покрытый потом.
- Карл! Я иду с вами, - в последний раз поцеловав королеву, обратился король к графу д'Артуа. Филипп не шевельнулся.
- Господин де Таверне! - строго заметила королева, - разве вы не сопровождаете его высочество графа д'Артуа?
Филипп внезапно выпрямился. Кровь прилила к его вискам. Он чуть не потерял сознание. У него едва хватило сил поклониться, посмотреть на Андре, бросить ужасный взгляд на Шарни и подавить выражение безумного горя.
Он вышел.
Королева удержала подле себя Андре и де Шарни.
Мы не сумели бы вкратце описать положение Андре, очутившейся между братом и королевой, между дружбой и ревностью, если бы не замедлили ход той драматической сцены, счастливой развязкой которой оказалось появление короля.
И, однако, ничто не заслуживает нашего внимания в большей степени, нежели страдания молодой девушки.
Когда морозным вечером она повстречалась с Шарни, когда она увидела, что взгляд молодого человека с интересом останавливается на ней и мало-помалу обволакивает ее симпатией, она уже не могла проявлять ту сдержанность, с которой она относилась ко всем своим поклонникам. Для этого мужчины она была женщиной. Он пробудил в ней молодость и гальванизировал мертвую.
И потому-то мадмуазель де Таверне внезапно горячо привязалась к этому воскресителю, который снова заставил ее ощутить свою жизнеспособность. И потому-то она была счастлива, когда смотрела на этого молодого человека. И потому-то она была несчастна, когда думала о том, что другая женщина может подрезать крылья ее лазурной мечте, отобрать у нее эту грезу, с трудом проникшую в золотую дверь.
Мадмуазель де Таверне, не желавшая, чтобы королева оставалась наедине с Шарни, больше не помышляла о том, чтобы принять участие в разговоре после того, как отослали ее брата.
Несколько минут королева молчала. Она не знала, как завязать новый разговор после столь щекотливого объяснения, которое только что произошло.
Шарни, казалось, страдал, и это не было неприятно королеве.
Наконец Мария-Антуанетта нарушила молчание, отвечая одновременно и на свою мысль, и на мысль присутствующих:
- Все это говорит о том, - неожиданно начала она, - что у нас нет недостатка во врагах. Можно ли поверить, что при французском дворе происходят такие отвратительные истории?
Андре с тревогой ожидала ответа молодого человека: она боялась, что он ответит сердечным утешением, о котором, казалось, просила королева.
Но вместо этого Шарни вытер лоб платком, ища точку опоры в спинке кресла, и побледнел.
Королева посмотрела на него.
- Здесь слишком жарко, правда? - спросила она. Де ла Мотт отворила окно своей маленькой ручкой, которая дернула оконную задвижку так, как это сделала бы сильная мужская рука. Шарни с наслаждением вдыхал свежий воздух.
- Господин де Шарни привык к морскому ветру, он задохнется в версальских будуарах.
- Не в этом дело, сударыня, - отвечал Шарни, - но в два часа я должен быть на службе, если, конечно, ваше величество не прикажет мне остаться...
- Нет, нет, - сказала королева, - мы знаем, что значит приказ. Не правда ли, Андре?
С этими словами она повернулась к Шарни.
- Вы свободны, - слегка уязвленным тоном произнесла она и жестом отпустила молодого офицера.
Шарни поклонился как человек, который торопится, и исчез за стенным ковром.
Через несколько секунд в прихожей послышалось что-то вроде стона и шум, который возникает, когда столпится несколько человек Королева находилась подле двери - то ли случайно, то ли потому, что хотела проследить глазами за Шарни, поспешное отступление которого показалось ей странным. Она подняла стенной ковер, слабо вскрикнула и, казалось, готова была выбежать.
Но Андре, которая не спускала с нее глаз, очутилась между нею и дверью.
Госпожа де да Мотт вытянула шею.
Между королевой и Андре оставалось небольшое пространство, и в нем де ла Мотт смогла увидеть лежащего без сознания де Шарни, которому слуги и караульные оказывали помощь.
Нахмурив брови, Мария-Антуанетта в раздумье отошла от двери и снова уселась в кресло. Ее снедала мрачная тревога, которая следует за каждым сильным волнением. Можно было подумать, что она от всего отрешилась и никого не видит.
Хотя Андре по-прежнему стояла, прислонившись к стене, она казалась не менее рассеянной, нежели королева.
На минуту воцарилось молчание.
- Вот что представляется мне странным, - произнесла королева так громко и так внезапно, что ее слова заставили вздрогнуть обеих ее удивленных собеседниц - до того неожиданно прозвучали эти слова:
- Господин де Шарни, казалось мне, все еще подозревает... Тут она гневно всплеснула руками.
- Но в конце-то концов, - вскричала она, - если он видел, почему бы ему и не поверить? Видел и граф д'Артуа, видел и господин Филипп - по крайней мере, так он сказал, - видели все, и понадобилось слово короля, чтобы люди поверили или, вернее, сделали вид, что поверили! О, за всем этим что-то кроется, и это что-то должна выяснить я, раз никто об этом не думает! Не правда ли, Андре, я должна поискать и найти причину всего этого? Ведь в конце-то концов, - продолжала королева, - они говорили, что видели меня и у Месмера!
- Но вы, ваше величество, были там! - улыбаясь, поспешила заметить графиня де ла Мотт.
- Верно, - отвечала королева, - но я не делала ничего такого, о чем говорится в этом памфлете. И потом меня видели в Опере, где духу моего не было!
Она задумалась.
- О! - внезапно воскликнула она с живостью, - истина у меня в руках!
- Истина? - пролепетала графиня.
- Тем лучше, - произнесла Андре.
- Пусть приведут ко мне господина де Крона, - радостно перебила королева, обращаясь к вошедшей в комнату г-же де Мизери.

Глава 16 Господин Де Крон

Де Крон, человек весьма дипломатичный, находился в крайнем затруднении после объяснения короля и королевы. Он вошел со смиренной улыбкой на губах. Но королева не улыбалась.
- Вот что, господин де Крон, - заговорила она, - теперь настала наша с вами очередь объясниться.
Де Крон огляделся с несколько растерянным видом.
- Не беспокойтесь, - продолжала королева, - вы прекрасно знаете этих двух дам, вы знаете всех на свете.
- Почти что так, - подтвердил представитель власти, - я знаю людей, я знаю об их впечатлениях, но я не знаю причину того, о чем вы говорите, ваше величество.
- Так вот, я приписываю эти "впечатления", как вы это называете, - впечатления, на которые я сетую, - дурному поведению особы, которая похожа на меня и которая выставляет себя напоказ всюду, где предполагают увидеть меня, - вы или ваши агенты.
- Сходство! - воскликнул де Крон, слишком озабоченный нападением королевы, чтобы заметить мимолетное волнение Жанны и восклицание Андре.
- Считаете ли вы, что это предположение невероятно, господин лейтенант полиции? Предпочитаете ли вы думать, что я обманываюсь или же что я обманываю вас?
- Этого я не говорю, но каково бы ни было сходство между вашим величеством и любой другой женщиной, между вами существует такая разница, что опытный взгляд не сможет ошибиться.
- Он может ошибиться, потому что убежден, что не ошибается.
- Я приведу вашему величеству пример, - вмешалась Андре.
- Ах!..
- Когда мы жили в Таверне-Мезон-Руж, у нас была служанка, которая, по странной прихоти судьбы...
- Была похожа на меня!
- О, ваше величество, это было поразительное сходство.
- А что сталось с этой девушкой?
- В ту пору мы еще не знали, какая благородная, возвышенная, великая душа у вашего величества. Мой отец испугался, что это сходство не понравится королеве, и, когда мы были в Трианоне, мы прятали эту девушку от взглядов двора.
- - Вот видите, господин де Крон! Ага! Вас вто интересует!.. Продолжайте, дорогая Андре.
- Так вот, ваше величество, девушка, у которой был беспокойный и честолюбивый характер, соскучилась, будучи незаконно лишена свободы. Вне всякого сомнения, она завязала какое-то дурное знакомство, и однажды вечером, ложась спать, я удивилась, что она отсутствует. Ее искали. Никаких следов. Она исчезла.
Жанна выслушала этот разговор с вниманием, которое нетрудно понять.
- Так вы всего этого не знали, господин де Крон? - спросила королева.
- Нет, ваше величество.
- Что ж, приходится признаться, что полиция весьма неискусна?
- Позвольте мне сказать, ваше величество. Если деверь принимает другую женщину за свою невестку, тем более может допустить такую ошибку полицейский агент, который получает жалкий экю в день. Агент полагал, что видел вас, - так он и сказал. В тот день моя полиция была еще весьма искусна. Быть может, вы скажете также, что мои агенты плохо проследили за делом газетчика Рето, которого столь славно отколотил господин Де Шарни?
- Господин де Шарни? - разом вскричали Андре и королева.
- Я узнал это только от моей, столь сильно оклеветанной, полиции; признайтесь, что этой полиции необходим кое-какой умишко, чтобы раскрыть дуэль, последовавшую за этим делом.
- С кем и из-за чего дрался господин де Шарни?
- С одним дворянином, который... Но, Боже мой! Сейчас это совершенно бесполезно... Оба противника в настоящее время находятся в добром согласии, коль скоро они только что разговаривали друг с другом в присутствии вашего величества.
- Это господин де Таверне! - воскликнула королева с молнией ярости в глазах.
- Это мой брат! - прошептала Андре, упрекнувшая себя в том, что она была столь эгоистична, что ничего не поняла.
Мария-Антуанетта всплеснула руками, что было у нее признаком самого пылкого гнева.
- Спасибо, господин де Крон, - , - обратилась она к представителю власти, - вы меня убедили. В голове у меня немного помутилось от всех этих сообщений и предположений. Да, полиция весьма искусна, но я прошу вас подумать об этом сходстве, о котором я вам говорила. Хорошо, сударь? Итак, прощайте?
Вошла г-жа де Мизери.
- Ваше величество назначили это время господам Бемеру и Босанжу? - обратилась она к королеве.
- Ах, верно, верно, милая Мизери! Пусть они войдут, А вы пока останьтесь, госпожа де ла Мотт, я хочу, чтобы король заключил с вами полный мир.

Глава 17 Искусительница

Бемер и Босанж в парадных костюмах явились на аудиенцию к государыне. Кланялись они до тех пор, пока не подошли к креслу Марии-Антуанетты.
- Ювелиры приходят сюда только затем, чтобы поговорить о драгоценностях, - неожиданно заговорила она. - Вы пришли не вовремя, господа.
Слово взял Бемер: оратором компании был он.
- Вы совершенно правы, ваше величество, но мы пришли сюда, чтобы исполнить свой долг, и это придало нам смелости. Речь снова пойдет о великолепном брильянтовом ожерелье, которое вы, ваше величество, не соблаговолили принять.
- Ах да, верно! - со смехом воскликнула королева.
- Вот какого рода долг, который мы пришли выполнить: ожерелье продано.
- Кому же? - спросила королева.
- Португальскому послу, - произнес Бемер, понижая голос словно для того, чтобы уберечь, по крайней мере, этот секрет от слуха графини де ла Мотт.
- Португальскому послу? - переспросила королева. - Но его здесь нет, Бемер!
- Посланник прибыл, сударыня.
- Кто же это?
- Господин де Соуза.
Королева помолчала. Она покачала головой, потом произнесла как женщина, покорившаяся своей участи:
- Что ж, тем лучше для ее величества королевы Португальской: брильянты великолепны! Не будем больше говорить об этом. Вы видели эти брильянты, графиня? - спросила королева, бросив взгляд в сторону Жанны.
- Нет, ваше величество.
- Чудесные брильянты!.. Досадно, что эти господа не принесли их с собой - Вот они, - поспешно проговорил Босанж и достал со дна своей шляпы, которую держал под мышкой, маленькую плоскую коробочку, заключавшую в себе украшение.

Предыдущая страница 19 Следующая страница


Ожерелье Королевы 20

- Смотрите, смотрите, графиня: ведь вы женщина, и это вас развлечет, - сказала королева. Жанна вскрикнула от восхищения.
- Миллион шестьсот тысяч ливров, который уместился бы в ладони, - заметила королева.
Но в этом пренебрежении Жанна углядела нечто другое, нежели пренебрежение, ибо она не теряла надежды переубедить королеву.
- Господин ювелир был прав, - после длительного осмотра произнесла она. - На свете есть только одна королева, достойная носить это ожерелье; это вы, ваше величество.
- Не будем больше говорить об этом, - сказала Мария-Антуанетта, бросая последний взгляд на футляр. Жанна вздохнула, чтобы помочь вздохнуть королеве.
- А-а, вы вздыхаете, графиня? Но если бы вы были на моем месте, вы поступили бы так же, как я.
- Не знаю, - пробормотала Жанна и, выхватив из футляра королевское ожерелье, так искусно, так ловко застегнула его на атласной шее Марии-Антуанетты, что в мгновение ока она была залита сверкающим блеском алмазов.
- Ваше величество, вы божественны в этом ожерелье! - воскликнула Жанна.
Мария-Антуанетта быстро подошла к зеркалу; она была ослеплена.
Королева забылась до такой степени, что залюбовалась собой. Потом ее охватил испуг, и она хотела сорвать ожерелье со своей шеи.
- Возьмите! Возьмите его! - крикнула королева. - В футляр брильянты! Скорей, скорей!
Бемер и Босанж потратили добрых четверть часа, убирая и запирая ожерелье; королева больше не шевельнулась.
Они удалились.
Жанна видела, что нога Марии-Антуанетты постукивала по бархатной подушке.
"Она страдает", - подумала графиня.
Королева неожиданно встала, прошлась по комнате и остановилась перед Жанной, взгляд которой ее завораживал.
- Графиня! - отрывисто произнесла она. - Король, как видно, не придет. Наша маленькая просьба откладывается до ближайшей аудиенции.
Графиня исчезла.

Глава 18 Два Честолюбия, Которые Хотят Сойти За Две Любви

Жанна была женщиной и не будучи королевой.
Ее Версаль - это ее дом и ее лакеи; здесь она была такой же королевой, как Мария-Антуанетта, и возникавшие у нее желания, если только она умела их ограничить по мере необходимости, в пределах здравого смысла, исполнялись так же хорошо и так же быстро, как если бы она держала в руках скипетр.
С сияющим лицом и с улыбкой на губах Жанна возвратилась домой. Было еще рано Она написала несколько строчек.
Не прошло и пяти минут, как в дверь постучались.
- Войдите, - сказала графиня де ла Мотт. Появился лакей.
- Здесь его высокопреосвященство. Господин кардинал ждет, угодно ли будет вашему сиятельству впустить его?
Легкая улыбка скользнула по губам графини.
- Впустите, - через две секунды произнесла она с явным удовлетворением в голосе.
На пороге появился принц.
Быть может, когда Жанна возвращалась к себе и когда она испытывала такую огромную радость от того, что кардинал был здесь, у нее уже возник какой-то план?
Она прошла больше половины того пути, который вел ее к богатству.
Ожерелье было совсем не то, что какой-нибудь контракт или земельное владение: это было богатство зримое; оно было на глазах, всегда на глазах, и если королева хотела его, Жанна де Валуа вполне могла о нем мечтать; если королева нашла в себе силы отказаться от него, Жанна могла обуздать свое честолюбие.
Кардинал, который должен был претворить ее мечты в действительность, прервал их, отвечая своим неожиданным появлением на желание графини де ла Мотт видеть его.
У него тоже были свои мечты, у него тоже было честолюбие, которые он прятал под маской предупредительности, под видимостью любви - Ах, вот и вы, дорогая Жанна! - произнес он.
- Да, как видите, ваше высокопреосвященство.
- Королева приняла вас?
- Как только я приехала, меня провели к ней.
- Вам повезло! Бьюсь об заклад, что, судя по тому, какой у вас торжествующий вид, королева разговаривала с вами.
- Я провела в кабинете ее величества около трех часов.
- Около трех часов! - с улыбкой повторил кардинал. - Чего только не наговорят за три часа такие умные женщины, как вы!
- Ручаюсь вам, ваше высокопреосвященство, что я не теряла времени даром.
- И что же вы делали?
- Я говорила о вас.
- Обо мне? С кем? - спросил прелат, сердце которого забилось.
- С кем же, как не с королевой!
Произнося эти слова, столь драгоценные для кардинала, Жанна умудрилась не смотреть принцу в глаза, как если бы она была слегка обеспокоена эффектом, который они должны были произвести.
Де Роан затрепетал.
- Ах, вот как! - произнес он. - Расскажите же мне об этом, дорогая графиня! По правде говоря, меня интересует все, что бы у вас ни произошло, - вот почему умоляю не избавлять меня от малейшей подробности.
Жанна улыбнулась; ей было известно, что интересовало г-на де Роана, не менее точно, чем ему самому.
Кардинал, казалось, из всего рассказа сохранял в памяти только то, что говорила королева о Жанне.
Жанна в своем рассказе выделяла только то, что говорила королева о кардинале.
Едва рассказ закончился, как вошел тот же лакей и объявил, что кушать подано.
Жанна пригласила кардинала взглядом. Кардинал принял приглашение кивком головы.

Глава 19 Глава, В Которой Мы Начинаем Видеть Лица Под Масками

Два часа спустя после того, как была отослана карета, кардинал и графиня оставались на тех же позициях, о которых мы говорили. Графиня уступила, кардинал победил, и, однако, кардинал был рабом, а графиня была победительницей.
У каждого из них была своя цель. Для этих целей близкие отношения были необходимы. Стало быть, каждый достиг своей цели.
Кардинал отнюдь не дал себе труда умерить свое нетерпение. Он удовольствовался тем, что сделал маленький крюк и вернул разговор к Версалю и к тем почестям, которые ожидали там новую фаворитку королевы.
- Она щедра, - сказал он" - и ничего не пожалеет ради людей, которых любит. У нее редкостный дар давать понемногу многим и давать много немногим.
- Ну, а я, - отвечала графиня де ла Мотт, - считаю ее не такой богачкой, какую из нее делаете вы. Бедная королева или, вернее, бедная женщина!
- Как так?
- У королевы есть одно желание, которое она не может удовлетворить.
- Какое желание?
- Брильянтовое ожерелье.
- Подождите, подождите, я знаю! Вы изволите говорить о брильянтах Бемера и Босанжа?
- Скажите сами: разве не несчастна королева, если не может получить то, чего едва не получила обыкновенная фаворитка?
- Вот что вводит вас в заблуждение, дорогая графиня: королева могла уже раз пять получить эти брильянты и всякий раз от них отказывалась.
- Королева сперва отказалась от ожерелья, но потом ее охватило страстное желание получить его. Кардинал посмотрел на Жанну.
- Повторяю, что король предлагал ей это ожерелье. Жанна сделала быстрое движение, движение женщины, почти потерявшей разум.
- Так что же? Не будучи королем, заставьте королеву взять его, и вы увидите, так ли она рассердится на вас за это насилие, как вы полагаете.
Кардинал снова посмотрел на Жанну.
- Правда? - спросил он. - Вы уверены, что не ошибаетесь? У королевы есть такое желание?
- Всепоглощающее!.. Послушайте, дорогой принц: вы мне как-то говорили или же до меня дошли слухи, будто вы не рассердились бы, если бы стали министром?
- Что ж, весьма возможно, что я и сказал это, графиня.
- Так вот, бьюсь об заклад, дорогой принц...
- ..что?
- Что королева сделала бы министром человека, который уладил бы дело так, что через неделю ожерелье лежало бы у нее на туалетном столике.
- Графиня!
- Что я сказала, то сказала... Или вы предпочитаете, чтобы я подумала про себя?
- О, нет, ни в коем случае!
- Впрочем, то, о чем я говорю, не касается вас. Совершенно ясно, что вы не потратите полтора миллиона на королевский каприз; честное слово, вы слишком дорого заплатили бы за министерский портфель, который вы получите даром и на который вы имеете право. Считайте, что все, что я вам сказала, - просто болтовня.
Кардинал задумался.
- Что вы хотите? Я подумала, что она желает получить эти брильянты, потому что при виде их она вздохнула; я подумала так потому, что на ее месте я тоже их желала бы; простите мне мою слабость.
- Вы очаровательная женщина, графиня. Для некоего невероятного союза у вас есть, как вы говорите, слабость сердца и сила духа: в иные минуты в вас так мало женского, что меня это пугает. И вы так очаровательны в другие минуты, что я благословляю за это Небо и благословляю вас!
Галантный кардинал завершил свою галантную речь поцелуем.
- Довольно! Не будем больше говорить об этом, прибавил он.
- Будь по-твоему, - еле слышно пробормотала Жанна, - но полагаю, что рыбка попалась на удочку.
Жанна оказалась права.
Выходя на следующий день из маленького домика в Сент-Антуанском предместье, кардинал отправился прямехонько к Бемеру. Он рассчитывал сохранить инкогнито, но Бемер и Босанж были придворными ювелирами и после первых же слов, которые он произнес, стали называть его "вашим высокопреосвященством".
- Я хочу купить у вас то самое брильянтовое ожерелье, которое вы показывали королеве.
- Честное слово, мы в отчаянии, но вы, ваше высокопреосвященство, явились слишком поздно.
- Как так?
- Оно продано.
- Я полагал, сударь, - заметил кардинал, - что ювелир французской короны должен быть рад, что продает эти великолепные драгоценные камни во Франции, а вы предпочитаете Португалию. Что ж, как вам будет угодно, господин Бемер!
- Вашему высокопреосвященству известно все! - вскричал ювелир.
Де Роан увидел, что этот человек у него в руках.
- Сударь, - заговорил он, - подумайте: хотите ли вы, чтобы ожерелье пожелала королева?
- Это совершенно меняет дело, ваше высокопреосвященство. Если речь идет о том, чтобы отдать предпочтение королеве, я готов отказаться от любой сделки.
- Сделка заключена?
- Да, ваше высокопреосвященство, и я сию же минуту отправляюсь в посольство и откажусь от нее.
- Я не предполагал, что португальский посол сейчас в Париже.
- Ваше высокопреосвященство! Господин де Соуза сейчас действительно в посольстве; он прибыл инкогнито.
- Ах! Бедный Соуза! Я хорошо его знаю. Бедный Соуза!
Де Роан собрался уходить. Бемер остановил его.
- Угодно ли вашему высокопреосвященству сказать мне, каким образом вы уладите дело? - спросил он.
- Да очень просто!
- Управляющий вашего высокопреосвященства?..
- Нет, нет, никаких третьих лиц, вы будете иметь дело только со мной.
- Когда же?
- Завтра.
- А сто тысяч ливров?
- Я принесу их сюда завтра.
- А векселя на остальную сумму?
- Я подпишу их здесь завтра.
- Это самое лучшее, ваше высокопреосвященство.
- И так как вы человек, умеющий хранить тайны, помните, что в ваших руках одна из самых важных.
- Ваше высокопреосвященство! Я это чувствую, и я заслужу ваше доверие.., равно как и доверие ее величества королевы, - ловко ввернул он.
Де Роан покраснел и вышел смущенный, но счастливый, как всякий человек, который разоряется в пароксизме страсти.
На следующий день Бемер с натянутым видом отправился в португальское посольство.
В тот момент, когда он стучался в дверь, Босир, первый секретарь, потребовал отчета у Дюкорно, первого хранителя печати, а дон Мануэл де Соуза, посол, объяснял новый план компании своему товарищу - камердинеру.

Глава 20 Глава, В Которой Господин Дюкорно Не Понимает Решительно Ничего В Том. Что Происходит

Дон Мануэл де Соуза был не такой смуглый, как обычно; другими словами, он был краснее обыкновенного. У него происходило тягостное объяснение с командором - камердинером.
Это объяснение еще не закончилось.
Когда появился Босир, оба петуха вырывали друг у друга последние перья.
- Вам известно, - говорил камердинер, - что сегодня Бемер должен приехать и закончить дело с ожерельем.
- Известно!
- И что ему должны отсчитать сто тысяч ливров.
- И это известно!
- Но эти сто тысяч ливров принадлежат компании.
- Никто в этом и не сомневается.
- Превосходно! В таком случае касса, в которой они находятся, не должна помещаться в единственной конторе посольства, смежной с комнатой посла.
- Почему? - спросил Босир.
- Посол, - продолжал командор, - должен дать каждому из нас ключ от этой кассы.
- Ну уж нет, - заявил португалец.
- А на каком основании?
- Коль скоро не доверяют мне, - пояснил португалец, поглаживая отросшую бородку, - то почему я должен доверять другим? Мне кажется, что если меня могут обвинить, что я граблю компанию, я могу заподозрить компанию, что она хочет ограбить меня. Все мы Друг друга стоим.
- Согласен, - отвечал камердинер, - но именно поэтому у всех нас равные права.
- Господин Бемер! - крикнул снизу привратник.
- Э! Вот кто все и закончит, дорогой командор, - сказал Босир, отвесив своему противнику легкий подзатыльник. - Споры о сотне тысяч ливров закончены, потому что сотня тысяч ливров сейчас исчезнет вместе с Бемером. Будьте поискуснее, господин камердинер!
Командор, все еще ворча, вышел и снова принял смиренный вид, чтобы достойным образом проводить ювелира французской короны.
В промежутке между его уходом и появлением Бемера Босир и португалец обменялись многозначительным взглядом.
Бемер вошел, сопровождаемый Босанжем. Вид у них был смиренный и смущенный, и, судя по нему, проницательные наблюдатели посольства не должны были ошибиться.
Пока они усаживались в креслах, которые предложил им Босир, тот продолжал свое исследование и подстерегал взгляд дона Мануэла, чтобы поддержать разговор.
Мануэл сохранял достойный и официальный вид.
Бемер, человек решительный, взял слово в этих затруднительных обстоятельствах.
Он объяснил, что высшие политические соображения не позволяют ему продолжить начатые переговоры.
- Господа! - обратился Босир к ювелирам. - Вам предложили прибыль, что вполне естественно: это говорит о том, что брильянты стоят очень дорого. Что ж! Ее португальскому величеству не желательно получить их задешево, ибо это принесло бы убыток честным негоциантам. Следует ли предложить вам пятьдесят тысяч ливров?
Бемер покачал головой.
- Нет, господин секретарь, - заявили ювелиры Босиру, - не трудитесь искушать нас; переговоры кончены: воля, более могущественная, нежели наша воля, не разрешает нам продать колье в вашу страну. Вне всякого сомнения, вы нас поняли. Извините нас; это не мы вам отказываем. Не гневайтесь же на нас: некто, более сильный, чем мы, более сильный, чем вы, этого не желает.
Босир и Мануэл не нашли, что возразить. Они сделали нечто вроде комплимента ювелирам и постарались разыграть безразличие.
Ювелиры с облегченным сердцем встали, как люди, которым после затруднительного разговора сейчас разрешат откланяться.
Их отпустили, и камердинер получил приказание проводить их во двор.
Едва он успел спуститься с лестницы, как дон Мануэл и Босир подошли Друг к другу, предварительно обменявшись такими взглядами, которые означают переход к делу.
- Что ж, - сказал дон Мануэл, - дело не выгорело.
- Ясно, - сказал Босир.
- Здесь, в кассе, сто восемь тысяч ливров.
- По пятьдесят четыре тысячи на брата.
- Решено! - отвечал дон Мануэл. - Отошлите Дюкорно, - прибавил он Босиру на ухо.
Босир не заставил его повторять. Он быстро прошел в комнату, смежную с комнатой посла.
Прошла минута, Босир не возвращался.
Дон Мануэл подсчитал, что для того, чтобы отослать Дюкорно и вернуться в комнату, Босиру потребуется по крайней мере пять минут.
Он бросился к дверям комнаты, где находилась касса.
Он вбежал туда и испустил ужасный крик. Касса открывала широкий, беззубый рот. Ничего не было в ее разверстых глубинах!
Босир, у которого имелся запасной ключ, вошел в другую дверь и заграбастал деньги.
Дон Мануэл, как сумасшедший, помчался к швейцарской и обнаружил, что швейцар распевает песню.

Предыдущая страница 20 Следующая страница


21 Александр Дюма

У Босира было преимущество в пять минут.
В это самое мгновение три торжественных удара в дверь заставили компаньонов вздрогнуть.
Вслед за ударами пронзительный голос крикнул по-португальски:
- Именем господина португальского посла! Отворите!
- Посол! - хором прошептали мошенники, разбегаясь по всему особняку, и в течение нескольких минут продолжалось паническое, беспорядочное бегство.
Вот как закончилась авантюра мнимого португальского посольства.

Глава 21 Иллюзии И Действительность

Как только Босир оказался за стенами особняка, он доскакал галопом до улицы Кокильер, затем до улицы Сент-Оноре.
Все время подгоняемый страхом погони, он запутывал следы: он мчался по улицам, лавируя и не задумываясь, что бежит вокруг Хлебного рынка; через несколько минут он был почти уверен, что его никто не преследует, и был вполне уверен еще в одном, а именно в том, что силы его иссякли и что отличная скаковая лошадь не смогла бы дольше двигаться.
Босир уселся на мешок с зерном - то была улица Вирам.
"Вот и сбылась моя мечта - я богат, - размышлял Босир. - Я сделаю из Оливы порядочную женщину, и сам стану порядочным человеком, - продолжал он свой внутренний монолог. - Она красива и простодушна в своих склонностях".
И он, как стрела, пустился к дому на улице Дофины.
Здесь он рискнул высунуться в окно и устремил взор на улицу.
Он увидел дом с окошками, в которых частенько показывалась прекрасная Олива, его звезда.
Но вдруг Босиру показалось, будто он видит в узком проходе напротив стеганый камзол стражника.
Кроме того, он увидел другого в окне маленькой гостиной.
Босир сказал себе, что де Крон, конечно, осведомленный обо всем, неважно кем и как, хотел взять Босира, но застал только Оливу.
Мысль, что эти люди огребут сто тысяч ливров и будут потешаться над ним всю жизнь, мысль, что таким дерзким, таким ловким ходом, который сделал он, Босир, воспользуются агенты полиции, до правде говоря, восторжествовала над всеми угрызениями совести и заглушила все печали любви.
Босир прижал к сердцу кредитные билеты и снова пустился бежать, на сей раз по направлению к Люксембургскому дворцу.
Но то ли небо, то ли ад решили, что на сей раз де Крон ничего не поделает с Босиром.
Не успел любовник Николь свернуть на улицу Сен-Жермен-де-Пре, как его едва не опрокинула великолепная карета, которую лошади гордо несли на улицу Дофины.
Босир метнулся в сторону, но, оглянувшись, увидел в карете Оливу и очень красивого мужчину, которые оживленно разговаривали.
Он слабо вскрикнул, и это только поддало жару лошадям.
Несчастный Босир, изнемогший морально и физически, бросился на улицу Фосе-Мсье-ле-Пренс, добрался до Люксембурга, прошел уже опустевший квартал и очутился за заставой, где нашел убежище а комнатушке, хозяйка коей оказала ему всевозможные знаки внимания.
Он расположился в этой конуре, спрятал кредитки под плитку пола, поставил на нее ножку кровати и улегся, обливаясь потом и ругаясь, перемежая богохульства с изъявлениями благодарности Меркурию, испытывая отчаянную тошноту от сладкого вина, настоенного на корице, - напитка, весьма пригодного для того, чтобы вызвать выделение пота на коже и уверенность в душе.
Он был уверен, что полиция не найдет его. Он был уверен, что никто не отберет у него деньги.

Глава 22 Глава, В Которой Мадмуазель Олива Начинает Спрашивать Себя О Том, Что Же Хотят С Ней Сделать

Босир действительно увидел в карете не кого иного, как мадмуазель Оливу, сидящую рядом с человеком, которого он не узнал, так как видел только однажды, но которого узнал бы, если бы увидел дважды; Олива, как обычно, была на прогулке в Люксембургском саду.
В ту минуту, когда она расплачивалась за свой стул "В Люксембургском саду стулья были платными, скамейки бесплатными", намереваясь вернуться домой, и улыбалась хозяину садового ресторанчика, постоянной посетительницей которого она была, на одной из аллей появился Калиостро; он подбежал к ней и взял ее за руку.
Она тихонько вскрикнула.
- Куда вы направляетесь? - спросил он.
- На улицу Дофины, к себе домой!
- Это будет на руку людям, которые вас там ждут, - проговорил господин. - Там вас арестуют, моя дорогая!
- Арестуют? Меня?
- Несомненно. Двенадцать человек, которые вас поджидают, - это стрелки де Крона.
Олива вздрогнула: некоторые люди всегда пугаются неожиданных вещей.
Тем не менее, несколько глубже погрузившись в свою совесть, она собралась с силами.
- Я ничего не сделала, - заявила она. - За что же меня арестуют?
Олива остановилась, бледная и взволнованная.
- Вы играете со мной, как кошка с несчастной мышью, - продолжала она. - Послушайте: если вы что-то знаете, скажите мне! Ведь они имеют зуб на Босира?
Она остановила на Калиостро умоляющий взгляд.
- Невелика хитрость узнать об этом!.. Я продолжаю. Я отношусь к вам с участием и желаю вам добра, а уж остальное вас не касается. Идемте на улицу Анфер! Быстро! Там вас ждет моя карета.
С этими словами он довел Оливу до ограды, отделявшей сад от улицы Анфер. Подъехавшая карета взяла эту пару и довезла Калиостро и Оливу на улицу Дофины, к тому месту, где их обоих заметил Босир.
Олива разглядела полицейских, увидела свой дом, подвергшийся вторжению, и в то же мгновение бросилась в объятия своего покровителя с таким отчаянием, которое могло бы растрогать любого, только не этого железного человека.
Он ограничился тем, что сжал руку молодой женщины и, опустив шторку, скрыл ее самое.
- Спасите меня! Спасите меня! - повторяла тем временем несчастная девушка.
- Обещаю, - произнес он.
- Я вверяю себя вам, делайте со мной, что хотите, - с ужасом отвечала она.
Он отвез ее на улицу Нев-Сен-Жиль, в тот самый дом, где, как мы видели, он принимал Филиппа де Таверне.
Устроив ее в небольшом помещении на третьем этаже, подальше от прислуги и от всякого надзора, он сказал:
- Нужно устроить так, чтобы вы стали счастливее, чем будете здесь.
Он поцеловал ей руку и направился к выходу.
- Ах! - воскликнула она. - Главное, принесите мне известия о Босире!
- Это прежде всего, - отвечал граф и запер ее в комнате.
- Если поселить ее, - спускаясь с лестницы, задумчиво говорил он себе, - в доме на улице Сен-Клод, то это будет осквернением дома. Но необходимо, чтобы ее не видел никто, а в этом доме ее никто не увидит. Если же, напротив, понадобится, чтобы некая особа ее заприметила, то эта особа заприметит ее в доме на улице Сен-Клод. Что ж, принесем еще и эту жертву! Погасим последнюю искру факела, горевшего в былое время!

Глава 23 Пустой Дом

Калиостро в одиночестве очутился у старого дома на улице Сен-Клод, который наши читатели, должно быть, еще не совсем забыли. Когда он остановился у дверей, уже спустилась ночь. Можно было видеть лишь редких прохожих на проезжей части бульвара.
Когда калитка открылась, глазам Калиостро представился пустой двор, поросший мхом, словно кладбище.
Он запер за собой калитку, и ноги его увязли в густом, непокорном бурьяне, который завоевал даже мощеную площадь.
Он поднялся на крыльцо, которое тряслось у него под ногами, и с помощью запасного ключа проник в громадную переднюю.
Дыхание смерти яростно сопротивлялось жизни; тьма убивала свет.
Граф продолжал свой путь.
В этом восхождении его повсюду сопровождало некое воспоминание или, лучше сказать, некая тень, и когда свет вычерчивал на стенах движущийся силуэт, граф вздрагивал, думая, что его тень - это чужая тень, воскресшая, чтобы тоже посетить таинственное место.
Так шествуя, так грезя, он дошел до плиты камина, который служил проходом из оружейной палаты Бальзамо в благоухающее убежище Лоренцы Феличани.
Стены были голые, комнаты пусты. В зияющем очаге лежала огромная груда золы, в которой там и сям еще сверкали брусочки золота и серебра.
Каждый, кому была неизвестна печальная история Бальзамо и Лоренцы, не мог бы не сожалеть об этом разрушении. Все в этом доме дышало униженным величием, угасшим блеском, утраченным счастьем.
Калиостро проникся этими думами. Человек спустился с высот своей философии, чтобы отразиться в малом мире нежности и человечности, который зовется душевным движением и который не принадлежит рассудку.
"Да, этот дом будет осквернен. Что я говорю? Он уже осквернен! Я снова отворил двери, я осветил стены, я видел внутренность могилы, я разрыл золу смерти.
Пусть так! Но все это осквернение совершится с некоей целью, с целью послужить моему делу! И если от этого проиграет Бог, Сатана от этого только выиграет".
И он поспешно написал на своих табличках следующие строки:
"Господину Ленуару, моему архитектору.
Вычистить двор и вестибюли; реставрировать каретные сараи и стойла; снести внутренний павильон; уменьшить дом до двух этажей; срок - неделя" - А теперь, - сказал он, - посмотрим, хорошо ли видно отсюда окно маленькой графини.
Он подошел к окну третьего этажа.
Отсюда его взгляд охватывал поверх ворот весь фасад дома на противоположной стороне улицы Сен-Клод.
Напротив, самое большее в шестидесяти футах, видно было помещение, занимаемое Жанной де ла Мотт.
- Обе женщины увидят Друг друга, это неизбежно, - сказал Калиостро. - Отлично!
Он взял фонарь и спустился по лестнице.
Через час он вернулся к себе домой и отправил архитектору смету.
Через неделю дом был реставрирован, как приказывал Калиостро.

Глава 24 Жанна-Покровительница

Через два дня после своего визита к Бемеру де Роан получил записочку:
"Его высокопреосвященство, господин кардинал де Роан, без сомнения, знает, где он отужинает сегодня вечером".
- Это от маленькой графини, - понюхав бумажку, сказал он. - Я пойду.
Вот с какой целью графиня де ла Мотт просила кардинала о свидании.
Из пятерых лакеев, состоявших на службе у его высокопреосвященства, она выделила одного, черноволосого, кареглазого, со свежим сангвиническим цветом лица, к каковому цвету подмешивалась изрядная доля цвета желчи, Для наблюдательницы это были все признаки натуры деятельной, толковой и упрямой.
Она послала за этим человеком, и в течение четверти часа получила от его податливости и его проницательности все, что хотела.
Этот человек проследил за кардиналом и доложил Жанне, что видел, как его высокопреосвященство дважды на протяжении двух дней отправлялся к Бемеру и Босанжу.
Ожерелье будет продано Бемером.
И куплено де Роаном! И он ни словом не обмолвился об этом своей наперснице, своей любовнице!
Симптом был серьезен. Жанна наморщила лоб, закусила свои тонкие губы и написала кардиналу записку, которую мы только что прочитали.
Вечером явился де Роан.
- Сначала и прежде всего, ваше высокопреосвященство, - начала Жанна, - меня разбирает охота поссориться с вами.
- Ссорьтесь, графиня!
- Вы не питаете ко мне доверия, другими словами - уважения.
- Я? Но докажите. Бога ради!
- Вот вам доказательства: это то, что произошло в Версале; желание некоей дамы - это желание королевы; исполнение желания королевы - это совершенная вами вчера у Бемера и Босанжа покупка их знаменитого ожерелья.
- Графиня! - пролепетал задрожавший и побледневший кардинал.
Жанна устремила на него свой ясный взгляд.
- Послушайте, - заговорила она, - почему вы на меня так смотрите? Почему у вас такой донельзя испуганный вид? Разве вы вчера не заключили сделку с ювелирами, проживающими на набережной д'Эколь?
- Вы очень любезная женщина, графиня, и говорить с вами о делах - сплошное удовольствие. Я же сказал, что вы угадали!.. Вам известно, что я питаю кое к кому почтительнейшую привязанность?
- Я видела это на балу в Опере, принц!
- Эта привязанность никогда не будет разделена. Но Боже меня сохрани поверить в это!
- Так вот, ваше высокопреосвященство: королева не любит вас.
- В таком случае, я погиб! Никакое ожерелье тут не поможет!
- А вот тут вы можете и ошибиться, принц.
- Ожерелье куплено!
- По крайней мере, королева увидит, что если она вас не любит, то ее любите вы.
- И что же дальше, графиня?
- А дальше все очень просто.
- Что я должен делать?
- Ничего. Подождите меня.
- А куда вы едете?
- В Версаль.
- Когда?
- Завтра.
- И я получу ответ?
- Тотчас же.
- Ну что ж, моя покровительница, полагаюсь на вас!
- Предоставьте мне поле действий.

Глава 25 Жанна, Пользующаяся Покровительством

Обладательница такой тайны, обогащенная таким будущим, имеющая столь мощную поддержку с обеих сторон, Жанна ощущала в себе достаточно силы, чтобы победить весь мир.
Она дала себе двухнедельную отсрочку, прежде чем всеми зубами впиться в сочную кисть, которую судьба повесила у нее над головой.
Настал день, когда Жанна одним прыжком очутилась в Версале. У нее не было уведомления о соизволении на аудиенцию, но ее вера в свое счастье стала такой крепкой, что она уже не сомневалась, что этикет склонится перед ее желанием.
Она оказалась права.
Скоро она очутилась перед государыней.
Мария-Антуанетта была серьезна и, по-видимому, в неважном расположении духа, быть может, именно потому, что она уж слишком покровительствует графине этим неожиданным приемом.
- Ваше величество! - заговорила Жанна, - я в большом затруднении.
- Как так?
- Ваше величество! Вы знаете, - по-моему, я говорила вам об этом, - сколь велико благорасположение ко мне господина кардинала, которому я стольким обязана?
Королева нахмурила брови.
- Нет, не знаю, - ответила она.
- Так вот, позавчера его высокопреосвященство оказал мне честь своим посещением.
- Ах, вот как!
- Я сказала ему, что несколько дней назад вы, ваше величество, дали мне крупную сумму денег; что королеве случалось поступать таким образом, по крайней мере, тысячу раз в течение двух лет и что если бы королева была не столь мягкосердечна и не столь щедра, в ее кассе было бы два миллиона, благодаря которым никакие соображения не помешали бы ей взять себе это великолепное брильянтовое ожерелье, от которого она так благородно, так мужественно, так несправедливо отказалась.
Королева покраснела и устремила взгляд на Жанну.
- Да, - сказала она, - ожерелье великолепно; я хочу сказать: оно было великолепным, и мне очень приятно, что женщина со вкусом похвалила меня за то, что я от него отказалась.
- Я увидела, что, узнав, как героически вы пожертвовали ожерельем, господин де Роан побледнел.
- Побледнел?
- На мгновение глаза его наполнились слезами. Я не знаю, такой ли уж красавец-мужчина господин де Роан, такой ли он истинный вельможа, как это утверждают многие, но я знаю, что в то мгновение лицо его, освещенное сиянием его души и залитое слезами, исторгнутыми у него вашим великодушным бескорыстием.., да что я говорю! вашим возвышенным самоотречением, это лицо никогда не изгладится из моей памяти.
Королева на минуту остановилась, чтобы вылить воду из клюва золоченого лебедя, погрузившегося в ее мраморную ванну.
- Продолжите, - произнесла она.
- Ваше величество! Вы приводите меня в оцепенение; ваша скромность, которая побуждает вас отвергать даже хвалу...
- Хвалу кардинала? О да!
- Но почему же?
- Потому, что она мне подозрительна, графиня.
- Мне не подобает, - с глубоким уважением заговорила Жанна, - защищать того, кто был так несчастен, что впал в немилость у вашего величества. Не усомнимся в том ни на минуту - он виновен, ибо он неприятен королеве.
- Господин де Роан мне не неприятен - он оскорбил меня. Но я королева и христианка и, следовательно, вдвойне склонна забывать оскорбления, Королева произнесла эти слова с такой величественной добротой, которая была присуща только ей.
Жанна промолчала.
- Вы больше ничего не скажете?
- Я буду находиться под подозрением у вашего величества, я навлеку на себя вашу немилость, я заслужу порицание вашего величества, если выскажу мнение, которое вас заденет.
- Вы горячо любите господина де Роана, графиня; я больше не стану нападать на него в вашем присутствии. Королева рассмеялась.
- Я предпочитаю ваш гнев вашим насмешкам, - отозвалась Жанна. - Господин кардинал питает к вам чувство столь почтительное, что, я уверена, если бы он увидел, что королева смеется над ним, он бы умер!
- Ого! Значит, он сильно изменился.
- Знаете, ваше величество, - начала свою выразительную, полную огня и увлечения речь Жанна, - то, что сделал господин де Роан, изумительно, это поступок великодушный, поступок, совершенный от всего сердца, это прекрасный поступок; душа, подобная душе вашего величества, не может удержаться от сочувствия всему, что прекрасно и что исполнено глубокого чувства. Признаюсь, узнав от меня о временном безденежье вашего величества, господин де Роан сейчас же воскликнул: "Как! Французская королева отказывается от того, от чего не осмелилась бы отказаться жена откупщика?" Господин де Роан еще не знал, что португальский посол торгуется о цене на эти брильянты. Я рассказала ему и об этом. Его негодование усилилось. "Это уже вопрос не о том, чтобы доставить удовольствие королеве, - заметил он, - это вопрос королевского достоинства". И внезапно покинул меня. Час спустя я узнала, что он купил эти брильянты.
- За полтора миллиона?
- За миллион шестьсот тысяч.
- Ас какой же целью он их купил?
- Чтобы эти брильянты, коль скоро они не могут принадлежать вашему величеству, по крайней мере, не достались другой женщине.
Мария-Антуанетта задумалась, и ее благородное лицо позволяло видеть без единого облачка все, что происходило у нее в душе.
- Господин де Роан вел себя великодушно, - сказала она, - это благородный поступок и деликатная самоотверженность.
Графиня де ла Мотт жадно впитывала в себя ее слова.
- Поблагодарите же господина де Роана, - продолжала королева.
- Непременно, сударыня!

Предыдущая страница 21 Следующая страница


Ожерелье Королевы 22

- Вы прибавите, что господин де Роан доказал мне свою дружбу, что от дружбы я принимаю все и что долг платежом красен. Таким образом, я принимаю не дар господина де Роана...
- Но что же в таком случае?
- Его аванс... Господин де Роан пожелал выдать деньги авансом или в кредит, чтобы доставить мне удовольствие. Я возвращу ему долг. Бемер, я думаю, просил заплатить наличными?
- Двести пятьдесят тысяч ливров.
- Это деньги за три месяца из того пенсиона, который назначил мне король. Сегодня утром мне прислали их авансом, я знаю, но, так или иначе, прислали. Откройте, пожалуйста, вон тот ящик. Видите там бумажник?
- Вот он, ваше величество.
- В нем двести пятьдесят тысяч ливров. Пересчитайте! Жанна пересчитала.
- Отдайте их кардиналу. Поблагодарите его. Скажите ему, что я устрою так, чтобы ежемесячно выплачивать ему таким же способом. Проценты будут установлены. Таким образом я получу ожерелье, которое мне так понравилось, и если мне придется ограничить свои расходы, я, по крайней мере, не ограничу расходы короля.
Минуту она собиралась с мыслями.
- И тем самым я выигрываю, - продолжала она, - узнав, что у меня есть деликатный друг, который оказал мне услугу...
Она снова остановилась.
- и.., подруга, которая меня разгадала, - закончила она, протягивая Жанне руку, к которой та устремилась.
Так как она хотела выйти, королева, снова поколебавшись, сказала совсем тихо, словно боялась произнести эти слова:
- Графиня! Уведомите господина де Роана, что он будет в Версале желанным гостем и что я хочу поблагодарить его.
Жанна выскочила из покоев королевы даже не хмельная, а безумная от радости и удовлетворенной гордости.
Она сжимала купюры так, как сжимает ястреб похищенную добычу.

Глава 26 Бумажник Королевы

Кардинал еще не вышел из дому, когда графиня де ла Мотт появилась в самом центре его особняка и его окружения.
Она объявила о своем прибытии более церемонно, чем сделала это у королевы.
- Вы из Версаля? - спросил он.
- Да, ваше высокопреосвященство.
- Ах, графиня, вы говорите это с таким видом...
- Вы хотели, чтобы я увидела королеву?
- Да.
- Я ее видела. Вы хотели, чтобы она позволила мне заговорить о вас, она, которая неоднократно обнаруживала свою к вам неприязнь и неудовольствие при одном вашем имени?
- Вернее, вы были так добры, что заговорили с ней обо мне?
- Это требует объяснений.
- Не говорите мне больше ни слова, графиня, - я вижу какое отвращение питает ко мне ее величество...
- Да нет, не такое уж отвращение!!! Я осмелилась заговорить об ожерелье.
- Вы сказали ей, что я преподнесу ей эти брильянты?
- Она отказалась наотрез...
- Я погиб!
- Отказалась принять их в подарок - это да, но ссуду...
- Ссуду... Вы так тонко повернули это предложение?
- Так тонко, что она его приняла.
- Я, я предоставляю ссуду королеве!.. Графиня, может ли это быть?
- Это больше, чем если бы вы их просто подарили.
- В тысячу раз!
- Я так и думала. Тем не менее ее величество это принимает.
Кардинал поднялся, потом снова сел. Потом опять встал, подошел к Жанне и взял ее за руку.
- Не обманывайте меня, - сказал он. - Подумайте, что одно ваше слово может сделать меня последним из людей.
- Страстями не играют, ваше высокопреосвященство; подавно не играют с тем, что может стать смешным; люди же вашего ранга и ваших достоинств не могут стать смешными.
- Это верно! Но тогда то, что вы мне сказали..
- ..абсолютная истина.
- И у меня с королевой общая тайна?
- Да, тайна.., пагубная тайна.
Кардинал снова подбежал к Жанне и нежно сжал ей руку.
- Королева приказала мне передать вам, что она будет рада видеть вас в Версале.
Неосторожная Жанна едва успела выговорить эту фразу, как кардинал побледнел, словно юноша при первом поцелуе.
Неуверенной, как у пьяного, походкой он добрел до кресла, стоявшего поблизости от него.
"Ах вот оно что! - подумала Жанна. - Да это куда серьезнее, чем я думала! Я мечтала о герцогстве, о пэрстве, о ста тысячах ливров ренты, а получу княжество и полмиллиона ренты, ибо де Роан томим не честолюбием и не алчностью - он томим любовью!" Де Роан скоро оправился. Радость - не из тех болезней, которые протекают долго, а так как это был человек сильный духом, он счел приличным заговорить с Жанной о делах, чтобы заставить ее забыть, что сейчас он говорил о любви.
Она ему не мешала.
- Друг мой, - сказал он, сжимая графиню в объятиях, - как же хочет поступить королева с этой ссудой, которую вы ей предложили?
- Она хочет заплатить вам так же, как заплатила бы Бемеру, с той лишь разницей, что, если бы она купила брильянты у Бемера, об этом узнал бы весь Париж, а после знаменитой фразы о корабле это невозможно, и что если бы она сделала кислую мину королю, сделала бы гримасу вся Франция. Итак, королева хочет приобрести брильянты в рассрочку и в рассрочку же уплатить долг. Вы представите ей эту возможность; вы будете ее молчаливым, ее платежеспособным кассиром в том случае, если она Окажется в затруднительном положении, вот и все; она счастлива, она платит - не требуйте большего.
- Она платит... Каким же образом? Жанна спокойно порылась в кармане и вытащила оттуда бумажник ее величества.
- Что это? - спросил де Роан.
- Бумажник, в котором двести пятьдесят тысяч ливров кредитными билетами.
Из пачки с двумястами пятьюдесятью тысячами ливров, которые дала королева, двадцать пять тысяч ливров, он сунул в руку Жанне.
- Отлично, ваше высокопреосвященство: даром ничто не дается. Мне приятно, что вы подумали обо мне.
- Так будет всегда, - целуя ей руку, заверил кардинал.
- Я отвечу вам тем же, - сказала Жанна. - До скорой встречи в Версале, ваше высокопреосвященство!
И она удалилась, предварительно вручив кардиналу перечень сроков платежа, назначенных королевой; в первый срок, который должен был наступить через месяц, платеж составлял сумму в пятьсот тысяч ливров.

Глава 27 Глава, В Которой Читатель Знакомится С Доктором Луи

Быть может, наши читатели, памятуя, в каком затруднительном положении мы оставили де Шарни, будут нам признательны, если мы проведем их в ту переднюю малых версальских апартаментов, куда храбрый моряк, который никогда не боялся ни людей, ни стихий, бежал из страха потерять сознание в присутствии трех женщин: королевы, Андре и графини де ла Мотт.
Дойдя до середины передней, молодой офицер упал в обморок, а через несколько минут пришел в себя, не подозревая о том, что королева это видела.
Король, который из своих апартаментов направлялся к галерее, вошел в переднюю; король остановился: он увидел человека, повалившегося на подоконник, да так, что это встревожило трех караульных, которые оказывали ему помощь и которые не привыкли к тому, чтобы у них на глазах офицеры теряли сознание без всякой причины.
- Ox! - воскликнул король, внезапно узнавший молодого офицера. - Да ведь это господин де Шарни!
Эти слова произвели чудодейственный эффект. В одно мгновение Шарни был залит туалетной водой, словно его окружал добрый десяток женщин. Был вызван врач; он поспешно осмотрел молодого человека.
Первым долгом врач расстегнул на больном куртку и рубашку, чтобы воздух получил доступ к его груди, но, когда он это проделал, он обнаружил то, чего отнюдь не искал.
- Рана! - с глубоким состраданием сказал король и подошел поближе, чтобы увидеть ее своими глазами.
- Да, да, - пролепетал Шарни, пытаясь приподняться и обводя комнату потускневшими глазами, - открылась старая рана. Это пустяки.., пустяки...
Король был человеком порядочным; он догадался, что Шарни что-то скрывает. Тайна была для короля священной. Другой на его месте подхватил бы эту тайну, готовую слететь с уст у врача, который услужливо предлагал ее, но Людовик XVI предпочел оставить ее в распоряжении обладателя.
- Я не хочу, чтобы господин де Шарни подвергался малейшему риску, возвращаясь домой, - сказал он. - О господине де Шарни позаботятся в Версале; сюда немедленно вызовут его дядю, господина де Сюфрена, и, как только он отблагодарит за заботы этого господина, - он указал на угодливого врача, - к господину де Шарни приведут моего домашнего хирурга, доктора Луи. Я думаю, что он где-то здесь.
Один из офицеров побежал выполнять приказания короля. Двое других подняли Шарни и отнесли в конец галереи, в комнату начальника караула.
Оливье был счастлив очутиться в постели, был счастлив, видя, что он на попечении человека, исполненного доброты и ума; он притворился, что, спит.
Доктор приказал всем выйти из комнаты.
Когда Оливье в жару лихорадочного возбуждения подробно перебрал в уме сцену с Филиппом, сцену с королевой и сцену с королем, - у него начался бред.
Три часа спустя этот бред был все еще слышен на галерее, и, заметив это, доктор позвал своего лакея и приказал ему взять Шарни на руки.
Шарни, бредящий, кричащий, рычащий, размахивающий руками, был на глазах у караульных поднят, как перышко, дюжим овернцем.
- Я отправляю его к себе, ибо я лентяй, - объявил доктор. - Как вам известно, у меня здесь две комнаты; в одной из них я уложу его, а послезавтра, если никто не вмешается, расскажу вам, как идут дела.
Доктор все еще говорил, когда Шарни уже невозможно было слышать.
- Пойду предупрежу королеву! она даст мне совет.
Славный доктор наложил цепочки на ставни, запер дверь комнаты двойным поворотом ключа и, положив ключ в карман, отправился к королеве после того, как, послушав под дверью, удостоверился, что ни единого вопля Шарни нельзя ни услышать, ни понять.
У этой самой двери он увидел г-жу де Мизери, которую королева послала справиться о здоровье раненого. И он прекрасно сделал, заставив фрейлину Марии-Антуанетты бежать бегом, чтобы явиться вместе с ним.

Глава 28 Лихорадочный Бред

Королева ждала рассказа г-жи де Мизери; доктора она не ждала.
Он вошел с присущей ему непринужденностью.
- Ваше величество, - громко сказал он. - Больной, в котором принимают участие король и ваше величество, чувствует себя настолько хорошо, насколько это возможно при лихорадке.
- Бедный мальчик! А лихорадка сильная?
- Страшная.
- Знаете, дорогой Луи, вы меня пугаете. Вы всегда так хорошо умеете успокоить, и я просто не знаю, что с вами сегодня!
- Я жду ваших вопросов. Рассказываю я неважно, но когда мне задают вопросы, я отвечаю как по книге.
- Хорошо! Я спрашиваю вас, как протекает лихорадка у господина де Шарни.
- Как только начинается приступ, у господина де Шарни начинается бред.
- Ох! - воскликнула королева, сжимая руки.
- А когда он бредит - несчастный молодой человек! - подходя к королеве, продолжал Луи, - он говорит об уйме разных вещей, чересчур деликатных, чтобы их услышали королевские стражники или еще кто-нибудь.
- Быть может, у него болезненное возбуждение мысли?
- Вот именно, возбуждение.
Королева придала лицу соответствующее выражение и обрела то изумительное хладнокровие, которое сопровождает все действия государей, привыкших к уважению Других и к почитанию самих себя, - свойство, необходимое великим мира сего, чтобы управлять и не выдавать себя.
- Господин де Шарни был мне рекомендован, - сказала она. - Скажите мне правду: я должна и хочу знать правду.
- Но я не могу сказать вам правду, - отвечал Луи, - и если вы, ваше величество, так стремитесь узнать ее, я не вижу другого способа, как только послушать его вам самой, ваше величество.
- Вручаю себя моему дорогому доктору, - ответила королева.
Взяв Луи под руку, она выскользнула из апартаментов, вся трепеща от любопытства.
Доктор запер первую дверь, подошел ко второй и приложил к ней ухо - Подождите, сейчас я открою эту дверь.
- Но я не хочу входить к нему! - отшатнувшись, воскликнула королева.
- Я вам этого и не предлагаю, - возразил доктор. - Я говорю, чтобы вы вошли только в первую комнату и оттуда, не опасаясь ни того, что он вас увидит, ни того, что вы его увидите, вы услышите все, что будет сказано в комнате больного.
И он один подошел к Шарни.
Шарни рассказывал самому себе о своем путешествии в фиакре в Версаль вместе с дамой-немкой, которую он повстречал в Париже.
- Немка! Немка! - то и дело повторял он.
- Да, немка, версальская дорога, - сказал доктор, - это мы уже знаем.
- Французская королева! - внезапно вскричал Шарни.
- Эге! - произнес Луи, глядя в ту комнату, где была королева. - Этого еще недоставало! Что вы на это скажете, ваше величество?
- Это ужасно, - бормотал Шарни, - ужасно полюбить ангела, полюбить женщину, полюбить безумно, отдать за нее жизнь - и, подойдя поближе, увидеть перед собой только королеву в золоте и бархате, увидеть металл и ткань, а не сердце!
- Ого! - с принужденным смехом произнес доктор.
- А дети? - с мучительной болью внезапно вскричал Шарни. - Не бросит же она детей!
И он испустил страшный крик.
Луи оставил больного и подошел к королеве.
Он увидел, что она стоит, холодная и дрожащая; он взял ее за руку.
Шарни приподнялся и стиснул руки; он устремил свои большие, изумленные глаза в смутную, химерическую бесконечность, - Мария, - трепещущим, нежным голосом произнес он, - Мария, я чувствую, что вы меня любите!
- С меня довольно! - прошептала королева.

Глава 29 Глава, Которая Свидетельствует, Что Вскрыть Сердце Гораздо Труднее, Чем Вскрыть Вену

Доктор некоторое время стоял в раздумье, глядя вслед удалявшейся королеве.
Потом он покачал головой.
- В этом дворце, - пробормотал он, - существуют тайные болезни, которые находятся вне компетенции науки. Против одних тайн я вооружаюсь ланцетом и вскрываю вену, дабы исцелить тело; против других я вооружаюсь укором. Сумею ли я исцелить сердце?
Внезапно он вздрогнул и, встав вполоборота, насторожил одновременно и слух, и зрение.
- Посмотрим, кто там еще? - пробормотал он.
- Я, доктор, Андре де Таверне.
- Ах, Господи! Что случилось? - воскликнул доктор. - Ей стало плохо?
- "Ей"? - воскликнула Андре. - "Ей"? Кому это - "ей"? Доктор почувствовал, что совершил оплошность.
- Простите, но я только что видел, как прошла какая-то женщина. Может, это вы и были?
- Ах да, - сказала Андре, - сюда еще до меня приходила одна женщина.
- Госпожа де Мизери?
- Так она и впрямь приходила сюда?
- Какого черта? Я же сказал вам, что это была Другая... Но поговорим о том, зачем пришли вы. Скорее, скорее, дитя мое: вы же знаете, что меня ждет королева!
- Что ж, доктор, - со вздохом сказала Андре, - по-моему, мы как раз об этом и говорим.
- Как? О господине де Шарни?
- Речь идет именно о нем, доктор, и я пришла узнать, как он себя чувствует. Мне кажется, вы можете простить мне этот поступок - господин де Шарни страдает от раны, полученной на дуэли, а рану эту нанес ему мой брат.
- Ваш брат? - воскликнул доктор Луи. - Так это господин Филипп де Таверне ранил господина де Шарни?.. Так вот: если завтра, приблизительно в это же время, не произойдет благодетельного перелома, если лихорадка, недавно появившаяся и пожирающая его, не прекратится, завтра, приблизительно в это же время господин де Шарни умрет.
Андре почувствовала, что сию минуту закричит; она сдавила себе горло и вонзила в него ногти, чтобы физическая боль заглушила тоску, разрывающую ей сердце, - и Луи не смог разглядеть на ее лице страшную гримасу, возникшую в этой борьбе.
- Мадмуазель! Вы теперь знаете то, что хотели узнать. Заставить или не заставить господина де Таверне бежать - это дело ваше. Прощайте.
И тут Луи деликатно, но решительно закрыл за собой дверь.
- Боже мой! - прошептала Андре. - Ты немилосерден. Ты наказал меня: я люблю его!.. О да, я люблю его! Довольно, не правда ли? И теперь Ты его у меня отнимаешь?

Глава 30 Бред

Бог, несомненно, услышал молитву Андре. Де Шарни не погиб во время приступа лихорадки.
Но через неделю, к концу которой Андре совершенно успокоилась, Луи, которого огорчило проявление чувств больного во время припадка, рассудил за благо переселить Шарни в какое-нибудь отдаленное место. Он хотел выселить бред из дворца.
Но при первых попытках, которые были сделаны, Шарни взбунтовался. Он поднял на доктора сверкающие гневом глаза и сказал, что находится в доме у короля и что никто не имеет права выгнать человека, которому его величество король предоставил убежище.
Доктор, который не был терпелив с несговорчивыми выздоравливающими, без дальних разговоров позвал четверых лакеев и велел им унести больного.
Шарни, одной рукой ухватившись за кровать, другой сильно ударил одного из них, угрожая остальным, подобно Карлу XII в Бендерах "Бежав из-под Полтавы, шведский король Карл XII долго жил в Бендерах, принадлежавших в то время Турции. Недовольные этим турецкие власти настаивали на его отъезде. Карл XII отказался покинуть город. Тогда турецкие войска взяли его в плен.".
Доктор Луи попытался воздействовать убеждениями. Сперва Шарни рассуждал довольно логично, но, так как лакеи настаивали, он сделал такое усилие, что рана его снова открылась, и вместе с кровью покинул его и рассудок. У него снова начался бред, еще более сильный, нежели первый.
Очутившись в высшей степени в затруднительном положении, Луи, который не мог опереться на авторитет короля, ибо на этот же авторитет опирался и больной, решил пойти к королеве и рассказать ей обо всем; чтобы сделать это, он воспользовался временем, когда Шарни, который утомился, рассказывая о своих грезах и призывая свое видение, заснул.
Он застал Марию-Антуанетту в глубокой задумчивости, но и в глубокой радости, ибо она предположила, что доктор принес ей добрые вести о больном.
Она была очень удивлена: на первый же ее вопрос Луи сурово ответил, что больной болен серьезно.
- Вам достаточно знать, что болезнь графа де Шарни - болезнь исключительно душевная. Рана имеет только побочное значение в его страданиях, это только повод для бреда.
- Душевная болезнь? У господина де Шарни?
- Я хочу сказать, что граф влюблен, - вот, что я хочу сказать. Ваше величество требует объяснений - что ж, я объясню.
- Понимаю; вы говорили чистосердечно, доктор... Необходимо, чтобы женщина, из-за которой господин де Шарни потерял рассудок, вернула ему рассудок волей или неволей.
- Превосходно! Это именно то, что нужно.
- Нужно, чтобы она нашла в себе мужество пойти к нему и вырвала у него эти мечты, эту грызущую его змею, которая, свернувшись клубком, живет в самой глубине его души.
- Да, ваше величество.
- Но печальнее всего то, - совсем тихо произнесла королева, - что сами вы не верите, что можно таким образом оживить или умертвить человека.
- Это именно то, что я делаю всякий раз, когда сталкиваюсь с неизвестной болезнью. Чем я пользуюсь в борьбе с ней? Средством, которое убьет недуг, или средством, которое убьет человека.
- Но ведь вы уверены, что это убьет больного? - вздрогнув, спросила королева.
- Ах, - с мрачным видом произнес доктор, - а если бы даже и умер человек ради чести королевы? Сколько людей умирает ежедневно ради каприза короля? Идемте, идемте, ваше величество!

Предыдущая страница 22 Следующая страница


23 Александр Дюма

Андре де Таверне ждала их у дверей комнаты Шарни. Но, промчавшись через первую комнату с неимоверной быстротой, королева одна вошла в комнату больного, доктор же остался за дверью вместе с Андре.
Едва Андре увидела, что королева быстро исчезла, она подняла к небу глаза, полные гнева и муки; в них читалось страшное проклятие.
Добрый доктор взял ее под руку и вместе с нею вышел в коридор.
- Вы верите, что ей это удастся? - спросил он.
- Удастся? Боже мой! Что удастся? - спросила Андре.
- Устроить так, чтобы увезли в другое место несчастного безумца, который здесь умрет, сколь бы недолгой ни была его лихорадка.
- Так в другом месте он поправится? - воскликнула Андре.
Удивленный и встревоженный доктор посмотрел на нее.
- Думаю, что да, - отвечал он.
- О, в таком случае пусть это ей удастся! - сказала несчастная девушка.

Глава 31 Выздоровление

Между тем королева направилась прямо к постели Шарни.
Шарни поднял голову на звук шагов.
- Королева! - прошептал он, пытаясь подняться.
- Да, сударь, королева, - торопливо заговорила Мария-Антуанетта, - королева, которой известно, как вы усердствуете, чтобы потерять и свой рассудок, и свою жизнь, королева, которую вы оскорбляете, королева, которая печется о своей чести и о вашей безопасности! Вот почему она пришла к вам, сударь, и не так вы должны были бы ее встретить!
Шарни, который уже встал с постели, трепещущий, потерявший голову, при последних словах королевы рухнул На колени, до такой степени раздавленный болью физической и болью душевной, что, склонившись, как виновный, он не хотел и не мог подняться.
- Возможно ли, - продолжала королева, растроганная и его почтительностью, и его молчанием, - чтобы дворянин, в свое время стяжавший славу одного из самых преданных дворян, как враг, неотступно преследовал доброе имя женщины? Заметьте, господин де Шарни, что в первую же нашу встречу вы видели не королеву, и я вела себя с вами не как королева - я была женщиной, и вы должны были бы никогда не забывать об этом!
Шарни, воодушевленный этими словами, шедшими из глубины души, попытался было произнести слово в свою защиту; Мария-Антуанетта не дала ему времени.
- Как же будут поступать мои враги, - продолжала она, - если вы подаете им пример предательства?
- Предательства... - пролепетал Шарни.
- Когда вы прекратите устраивать доброму доктору непристойное зрелище вашего безумия, которое его тревожит? Когда вы уедете из дворца?
- Ваше величество гонит меня... - пролепетал Шарни. - Я уеду.., уеду...
Желая выйти, он сделал такое резкое движение, что, потеряв равновесие, пошатнулся и упал на руки королевы, загораживавшей ему проход.
Едва он ощутил прикосновение пылающей груди, едва он почувствовал невольно обнявшую, подхватившую его руку, как рассудок совершенно покинул его, и губы раскрылись, испуская горячее дыхание, которое не стало словом и которое не дерзнуло стать поцелуем.
- О, тем лучше! - прошептал он. - Тем лучше! Я умираю, убитый вами!
Королева забыла обо всем на свете. Она охватила Шарни руками, приподняла его, прижала его мертвую голову к своей груди и положила ледяную руку на сердце молодого человека.
Любовь сотворила чудо: Шарни воскрес. Он открыл глаза, и видение исчезло. Женщина ужаснулась, что оставила воспоминание тому, кому хотела только сказать последнее "прости".
Она так быстро сделала три шага к дверям, что Шарни едва успел схватить край ее платья.
- Ваше величество, - воскликнул он. - Во имя моего величайшего преклонения перед Богом, которое все же не так велико, как мое преклонение перед вами...
- Прощайте! Прощайте! - сказала королева.
- Ваше величество, простите меня!
- Прощаю, господин де Шарни.
- Ваше величество! Последний взгляд!..
- Господин де Шарни, - трепеща от гнева и от волнения произнесла королева, - если вы не худший из людей, завтра, сегодня же вечером вы умрете или покинете дворец!
Когда королева приказывает в таких выражениях, это значит, что она просит. Шарни, стиснув руки, на коленях подполз к ногам Марии-Антуанетты.
Мария-Антуанетта уже открыла дверь, чтобы как можно скорее спастись от опасности бегством.
Андре, которая пожирала глазами эту дверь с самого начала разговора, увидела распростершегося на полу молодого человека и изнемогающую королеву; она увидела его глаза, сиявшие надеждой, и ее глаза, угасшие и потупленные.
Пораженная в самое сердце, пришедшая в отчаяние, распираемая ненавистью и презрением, она не склонила головы. Когда она увидела возвращающуюся королеву, ей показалось, что Бог дал этой женщине слишком много, дав ей трон и красоту, которые не нужны ей, коль скоро теперь Он дал ей эти полчаса, проведенные с де Шарни.
Луи увидел, что молодой человек обрел спокойствие и рассудительность своих счастливых дней. Шарни и впрямь оказался настолько благоразумен, что счел себя обязанным объяснить врачу внезапную перемену своего решения.
- Королева пристыдила меня и, таким образом, вылечила искуснее, чем ваша наука своими самыми лучшими средствами, дорогой доктор, - объявил он. - Видите ли, подействовав на мое самолюбие, меня можно укротить так же, как укрощают лошадь с помощью удил.
- Отлично, отлично, - пробормотал доктор.
- Спасибо вам, дорогой доктор!
- Стало быть, для начала вы уезжаете?
- Когда вам будет угодно... Хоть сию минуту!
- Подождем до вечера. Не будем спешить.
- Подождем до вечера, доктор!
- И далеко вы уезжаете?
- На край света, если понадобится.
- Для первого раза это слишком далеко, - все так же флегматично заметил доктор. - Может, для первого раза удовольствуетесь Версалем, а?
- Раз вы того хотите - что ж, пусть будет Версаль.
- Это как раз то, что нужно, и вас увезут вечером.
- Вы не так поняли меня, доктор: я хотел съездить в мое имение!
- Ах, вот оно что! Но ведь ваше имение не на краю света, черт побери!
- Оно на границе с Пикардией, милях в пятнадцати или восемнадцати отсюда.
- Ну, вот видите!
Вечером те же четыре лакея, которых при их первой попытке Шарни столь сурово выпроводил, донесли молодого человека до его кареты.
Он вернулся домой здрав и невредим. Вечером его навестил доктор и нашел Шарни в таком хорошем состоянии, что поспешил объявить, что это его последний визит.
Через неделю Шарни уже мог ездить на лошади с умеренной скоростью; силы его возвращались. Так как дом его был еще не так заброшен, он упросил врача своего дяди попросить у доктора Луи разрешения уехать к себе в имение.
Луи уверенно ответил, что движение - это последняя ступень, ведущая к окончательному излечению, что у господина де Шарни прекрасная карета, что пикардийская дорога стала гладкой, как зеркало, и что оставаться в Версале, когда можно совершить столь приятное и столь счастливое путешествие, было бы безумием.
Шарни приказал нагрузить разной кладью большой фургон, простился с королем, который излил на него потоки своей доброты, и попросил де Сюфрена засвидетельствовать его почтение королеве, которая в тот вечер была больна и не принимала. После этого он сел в карету у тех же дверей королевского дворца и отправился в городок Вилле-Котре, откуда должен был направиться к Бурбонскому дворцу.

Глава 32 Два Кровоточащих Сердца

На следующий день, после того, как королеву, убегавшую от стоявшего перед ней на коленях Шарни, застигла врасплох Андре, мадмуазель де Таверне вошла, как обычно, в королевские покои во время малого туалета, перед мессой.
Королева все еще не принимала гостей. Она только прочитала записку от графини де ла Мотт и пришла в прекрасное настроение.
Просто и, если можно так выразиться, строго одетая, Андре походила на вестницу несчастья.
Королева была, как это с ней иногда случалось, рассеянна и потому-то не остереглась медленной и торжественной поступи Андре, ее покрасневших глаз, матовой бледности ее щек.
Она повернула голову ровно на столько, на сколько требовалось, чтобы мадмуазель де Таверне услышала ее дружеское приветствие.
- Добрый день, моя милая!
Андре ждала, когда королева даст ей возможность заговорить. Она ждала, будучи совершенно уверена, что ее молчание, ее неподвижность в конце концов привлекут к себе взгляд Марии-Антуанетты.
Так оно и случилось.
- Боже мой? Что случилось, Андре? - воскликнула королева, повернувшись к мадмуазель де Таверне. - У вас какое-то несчастье?
- Ваше величество, я решила покинуть двор: мне необходимо снова вернуться в уединение, не говорите мне, что я нарушаю свой долг перед вами.
- Вы свободны, - с горечью отвечала королева, - но я была с вами достаточно откровенна для того, чтобы и вы были откровенны со мной. Храните ваши тайны, мадмуазель, и будьте счастливы вдали отсюда, как были счастливы здесь. Запомните одно: моя дружба не покидает людей, несмотря на их капризы, и вы не перестанете быть для меня другом. А теперь идите, Андре, вы свободны.
Андре сделала придворный реверанс и направилась к выходу. Когда она была уже у дверей, королева окликнула ее.
- Куда же вы едете, Андре?
- В аббатство Сен-Дени, - отвечала мадмуазель де Таверне.
- В монастырь! О, это прекрасно, мадмуазель!
Андре воспользовалась разрешением королевы и исчезла.
Она и в самом деле приехала в дом своего отца, где, как и ожидала, нашла Филиппа.
Андре объявила ему, что она оставила службу у королевы, что ее отставка принята и что она поступит в монастырь.
Филипп всплеснул руками, как человек, получивший неожиданный удар.
- Скажите: в чем же вы упрекаете королеву?
- Королеву ни в чем не упрекают, Филипп, - холодно ответила молодая женщина.
- Это не объясняет мне, сестра, - принужденно ответил молодой человек, - из-за чего у вас произошло столкновение с королевой.
- Клянусь вам, что никаких столкновений не было. Наверно, это у вас были с ней столкновения, Филипп, коль скоро вы ее покинули? О, как же неблагодарна эта женщина!
- Нужно простить ей, Андре. Лесть испортила ее, но, в сущности, она добра.
- Интересно знать, что дала служба у великих мира сего вам, который их так любит! Филипп опустил голову.
- Пощадите меня, - сказал он. - Великие мира сего были для меня лишь существами, мне подобными, и я любил их: Бог велел нам любить друг друга.
- Филипп! - произнесла она. - На земле никогда не бывает так, чтобы любящее сердце ответило именно тому, которое любит его; те, кого мы выбираем, выбирают других!
Филипп поднял свое бледное лицо и с изумлением поглядел на сестру.
- Почему вы говорите мне это? К чему вы клоните? - спросил он.
- Ни к чему, ни к чему, - великодушно отвечала Андре, которая отступила перед мыслью о том, чтобы пуститься в излияния и откровенности. - Я получила удар, брат. Думаю, что мой рассудок пострадал; не обращайте на мои слова никакого внимания.
- Однако...
Андре подошла к Филиппу и взяла его за руку.
- Довольно об этом, мой горячо любимый брат! Я пришла попросить вас отвезти меня в монастырь: я выбрала Сен-Дени; я не хочу приносить обетов, не волнуйтесь. Это случится позже, если понадобится.
Филипп знал по опыту, что большим душам довольно их самих, и он не стал тревожить душу Андре в убежище, которое она для себя выбрала.
- Когда и в котором часу вы хотите уехать? - спросил он.
- Завтра.., или даже сегодня, если еще есть время.
- Я буду готов, когда вы меня уведомите, - произнес он.

Глава 33 Министр Финансов

Мы видели, что, прежде чем принять Андре, королева читала записку графини де ла Мотт и что она улыбалась.
Эта записка, вместе со всевозможными изъявлениями уважения, заключала в себе только следующие слова:
"...и Вы, Ваше величество, можете быть уверены, что ему будет предоставлен кредит и что товар будет доставлен непременно".
Итак, королева улыбнулась и сожгла записочку Жанны. Когда она немного помрачнела, побывав в обществе мадмуазель де Таверне, появилась г-жа де Мизери и доложила, что господин де Калон ожидает чести быть принятым ею.
Он был красив, высок и отличался благородными манерами; он заставлял смеяться королев и плакать - своих Любовниц. Вполне уверенный, что Мария-Антуанетта вызвала его к себе по срочному делу, он вошел, улыбаясь.
Сначала королева поговорила с ним о сущих пустяках.
- А есть ли у нас деньги, мой дорогой господин де Калон? - наконец спросила она.
- Деньги? - воскликнул де Калон. - Ну, конечно, есть, они всегда у нас есть!
- Великолепно! - отозвалась королева. - Я никогда не видела человека, который отвечал бы на вопрос о деньгах так, как отвечаете вы. Вы несравненный финансист!
- Какая сумма нужна вашему величеству? - спросил Калон.
- Пятьсот тысяч ливров, - отвечала она.
- Ах, ваше величество, как вы меня испугали! - воскликнул он. - Я думал, что речь идет о настоящей сумме!
- Так, значит, вы можете...
- Конечно!
- И так, чтобы король не...
- Ах, нет, это совершенно невозможно: все счета я ежемесячно представляю королю, но не было случая, чтобы король просмотрел их, чем я весьма горжусь!
- Когда я смогу рассчитывать на эту сумму?
- А когда она понадобится вашему величеству?
- Только пятого числа следующего месяца.
- Предписание о выдаче денег по счетам будет сделано второго. Деньги вы получите третьего.
- Спасибо, господин де Калон!
- Для меня самое большое счастье - это угодить вашему величеству. И я умоляю ваше величество никогда не церемониться с моей кассой. Это доставит чисто эгоистическое удовольствие вашему генеральному инспектору финансов!

Глава 34 Обретенные Иллюзии. Утраченная Тайна

Не успел де Калон пройти галерею, чтобы вернуться к себе, как чья-то торопливая рука поскреблась в дверь будуара королевы.
Появилась Жанна.
- Он здесь, - объявила она.
- Кардинал?.. - спросила королева, несколько удивленная словом "он", которое, будучи произнесено женщиной, означает многое.
Она не договорила. Жанна уже ввела к ней де Роана и удалилась, украдкой пожав руку своему покровительствуемому покровителю.
Оставшись один, в трех шагах от королевы, он весьма почтительно приветствовал ее так, как того требовал этикет.
Королева, видя эту исполненную такта сдержанность, была тронута; она протянула руку кардиналу, который до сих пор еще не поднял на нее глаз.
- Мне доложили об одном вашем поступке, который совершенно загладил вашу вину, - сказала она.
- Позвольте мне, - сказал принц, дрожа от непритворного волнения, - заверить вас, что вина, о которой говорит ваше величество, могла бы обрести смягчающие обстоятельства, если бы между вами и мною было произнесено хотя бы одно слово объяснения.
- Вы поручились за меня, - быстро перебила его королева, - и я вам благодарна, но у меня есть деньги, чтобы я могла честно выполнит. - " свои обязательства. Не обременяйте же себя впредь этими делами, которые, начиная с первого взноса, будут касаться только меня.
- Чтобы покончить с этим делом, - с поклоном ответил кардинал, - мне остается только вручить ожерелье вашему величеству.
Он вытащил из кармана футляр и протянул его королеве.
Она даже не взглянула на футляр, что как раз обличало в ней величайшее желание рассмотреть его, и, трепеща от радости, положила его на шифоньерку, не отнимая руки.
Кардинал из учтивости заводил разговор то на одну тему, то на другую, и это было принято очень мило; потом вернулся к тому, что сказала королева по поводу их примирения.
Но так как она дала себе слово не рассматривать брильянты в его присутствии и так как она сгорала от желания их увидеть, то слушала его рассеянно.
Так же рассеянно протянула она ему руку - он горячо поцеловал ее. После этого, полагая, что мешает ей, он удалился, чему она была безмерно рада.
Так прошло это свидание, которое излечило все сердечные раны кардинала. Он вышел от королевы в восторге, упоенный надеждой и готовый доказать графине де ла Мотт свою безграничную благодарность за переговоры, которые она столь счастливо привела к благополучному концу.
Жанна поджидала его в своей карете, стоявшей в ста шагах от шлагбаума; она выслушала пылкие уверения в дружбе.
- Не смейтесь, дорогая графиня, - произнес принц, - ч без ума от счастья! - Уже?
- Помогите мне, и через три недели я смогу получить должность министра.
- Черт возьми! Через три недели! Это долго! Срок первого платежа назначен через две недели.
- Э, все удачи приходят одновременно, у королевы есть деньги, и она заплатит, а у меня будет заслуга благого намерения, и только. Этого слишком мало, графиня, клянусь честью, этого слишком мало! Бог свидетель, что за это примирение я весьма охотно заплатил бы пятьсот тысяч ливров.
- Не волнуйтесь, - с улыбкой прервала его графиня, - это заслуга будет оценена выше всех других. А у вас их много?
- Признаться, я и сам ставлю эту заслугу на первое место: теперь королева мне обязана...
- Ваше высокопреосвященство! Что-то говорит мне, что вы насладитесь этим удовольствием. Вы готовы к этому?
- Я приказал продать все мое имущество и взял вперед мои доходы и бенефиции "Бенефиции - доходы католического духовенства, зависящие от церковной должности, занимаемой данным лицом." за будущий год.
- Значит, у вас есть пятьсот тысяч ливров?
- Есть, но что я буду делать после первого взноса, я не знаю.
- Этот взнос, - воскликнула Жанна, - дает нам целых три месяца покоя! А за эти три месяца сколько воды утечет, Боже милостивый!
- Вы правы... Куда вы едете?
- Я еду к королеве, чтобы узнать, как подействовало на нее ваше появление.
- Отлично. А я возвращаюсь в Париж.
- Зачем? Вы можете снова появиться на вечерней игре. Не отступайте - это превосходная тактика.
- К сожалению, я должен явиться на свидание, о котором меня предупредили до отъезда.
- На свидание?
- И достаточно серьезное, судя по содержанию письма, которое мне принесли. Посмотрите...
- Почерк мужской, - заметила графиня и прочитала:
"Ваше высокопреосвященство! Некто желает поговорить с Вами о возвращении значительной суммы. Это лицо явится к вам вечером в Париже, дабы иметь честь получить у Вас аудиенцию".
- Полноте, ваше высокопреосвященство, не тревожьтесь. К тому же встретиться с людьми, которые обещают вернуть деньги, - риск невелик. Самое худшее, что может случиться, это то, что они не заплатят. Прощайте, ваше высокопреосвященство!
И они расстались. Кардинал вернулся в Париж в состоянии небесного блаженства.
Вернувшись в Париж, он принялся за дело: в один присест сжег целый ящик любовных записок, вызвал своего управляющего и приказал ему провести различные преобразования, велел секретарю наточить перья для писания памятной записки о политике Англии, которую он превосходно понимал, и, поработав час, уже начал вновь обретать самообладание, когда звонок, раздавшийся у него в кабинете, возвестил о прибытии важного посетителя.

Предыдущая страница 23 Следующая страница


Ожерелье Королевы 24

Появился привратник.
- Кто там? - спросил прелат.
- Человек, который утром написал вашему высокопреосвященству.
- Но у этого человека есть имя! Узнайте его. Минуту спустя, привратник появился снова.
- Его сиятельство граф Калиостро, - доложил он. Принц вздрогнул.
- Пусть войдет!
Граф вошел, и дверь за ним затворилась.
- Великий Боже! - воскликнул кардинал. - Кого я вижу?
- Я совсем не изменился, ваше высокопреосвященство, - с улыбкой произнес Калиостро.
- Возможно ли?.. - пробормотал де Роан. - Живой Джузеппе Бальзаме, тот самый, о котором говорили, что он погиб при пожаре! Джузеппе Бальзамо...
- Да, ваше высокопреосвященство, живой граф Феникс "Под именем графа Феникса Калиостро приехал в Петербург (1780). Феникс в египетской мифологии - птица, сгоравшая при приближении смерти и возрождавшаяся из собственного пепла; символ вечного обновления.", живее, чем когда бы то ни было.
- А под каким же именем вы являетесь сейчас? - И почему вы не сохранили свое прежнее имя?
- Именно потому, ваше высокопреосвященство, что оно старое и что оно вызывает прежде всего у меня, а потом и у других, слишком много грустных или же тягостных воспоминаний. Я говорю только о вас, ваше высокопреосвященство. Скажите, разве вы не закрыли бы дверь перед Джузеппе Бальзамо?
- Я? О, нет, нет!
Ошеломленный кардинал до сих пор не предложил Калиостро сесть.
- Это от того, - продолжал тот, - что у вашего высокопреосвященства лучше память и больше честности, чем у всех прочих, взятых вместе.
- Когда-то вы оказали мне такую услугу...
- Я знаю; мы с вами оба уже не те... Полноте, ваше высокопреосвященство, я уже не мудрец, но зато я ученый. А вы уже не прекрасный молодой человек, но зато вы прекрасный принц. Помните ли вы, ваше высокопреосвященство, тот день, когда у меня в кабинете, обновленном в ту пору благодаря стенным коврам, я обещал вам любовь некоей женщины, а моя ясновидящая сказала, что это будет блондинка?
Кардинал побледнел, потом внезапно покраснел. И ужас, и радость возникали в зависимости от чередующихся сокращений и расширений сердца.
- Помню, - произнес он, - но смутно.
- Посмотрим, - с улыбкой сказал Калиостро, - посмотрим, гожусь ли я еще в чародеи. Подождите. Сейчас я сосредоточусь на определенной мысли.
Он задумался.
- Где эта белокурая девочка ваших любовных грез? - помолчав, спросил он. - Что она делает?.. Ах, черт возьми! Я ее вижу.., да.., да, вы тоже сегодня ее видели. Более того: сегодня вы у нее побывали.
Кардинал положил ледяную руку на сильно бьющееся сердце.
- Бога ради, - произнес он так тихо, что Калиостро едва расслышал его.
- Вы хотите, чтобы мы поговорили о другом? - учтиво спросил прорицатель. - Что ж, я всецело в вашем распоряжении, ваше высокопреосвященство! Располагайте Мною, прошу вас!
И он довольно свободно расположился на софе, - указать ему на нее кардинал забыл в самом начале этого любопытного разговора.

Часть Третья

Глава 1 Должник И Кредитор

Кардинал смотрел на своего гостя с видом человека, почти одурманенного.
- Что ж, - произнес гость, - теперь, когда мы с вами, ваше высокопреосвященство, возобновили знакомство, побеседуем, с вашего разрешения.
- Да, - мало-помалу приходя в себя, отвечал прелат, - да, поговорим о получении долга.., о котором.., о котором...
- О котором я упомянул в письме, не так ли? Вы, ваше высокопреосвященство, хотите поскорее узнать...
- О, это был только предлог! Во всяком случае, так мне кажется.
- Нет, ваше высокопреосвященство, ни в малой мере, это была действительная причина, и притом, уверяю вас, весьма серьезная. Уплата долга вполне заслуживает того, чтобы ее совершили, принимая во внимание, что речь идет о пятистах тысячах ливров и что пятьсот тысяч ливров - это сумма.
- И притом сумма, которую вы столь любезно мне одолжили! - воскликнул прелат, лицо которого покрыла легкая бледность.
- Да, ваше высокопреосвященство, я вам ее одолжил, - подтвердил Бальзамо, - и я с радостью вижу, что такая высокая особа, как вы, обладает превосходной памятью.
Для кардинала это был удар; он почувствовал, что капли холодного пота покрыли его лоб.
- Было мгновение, когда я подумал, - силясь улыбнуться, произнес он, - что Джузеппе Бальзамо, существо сверхъестественное, унес свое доверие в могилу, так же как бросил в огонь мою расписку.
- Ваше высокопреосвященство! - совершенно серьезно отвечал граф. - Жизнь Джузеппе Бальзамо неуничтожима, как неуничтожим и этот листок бумаги, которого, как вы полагали, уже не существует. Смерть бессильна против жизненного эликсира; огонь бессилен против асбеста.
И он протянул сложенную бумагу принцу - тот, даже не развернув ее, воскликнул:
- Моя расписка!
- Да, ваше высокопреосвященство, это ваша расписка, - отвечал Калиостро с легкой улыбкой, казавшейся еще более суровой благодаря холодному поклону.
- Итак, вы требуете ваши деньги обратно?
- Да, ваше высокопреосвященство.
- Сегодня же?
- Да, пожалуйста.
Кардинал, трепеща от отчаяния, некоторое время безмолвствовал.
- Граф! - изменившимся голосом наконец заговорил ОН. - Несчастные принцы мира сего не обретают состояния так быстро, как вы, волшебники, повелевающие духами тьмы и света.
- О, ваше высокопреосвященство, - возразил Калиостро, - я не стал бы просить у вас этой суммы, если бы не знал заранее, что вы располагаете ею!
- Я?! Я располагаю пятьюстами тысячами ливров? - воскликнул кардинал.
-Тридцать тысяч ливров - золотом, десять тысяч - серебром, остальные - банкнотами... Кардинал побледнел.
- ..которые находятся в этом шкафу работы Буля, - продолжал Калиостро.
- Ах, вам это известно?
- Да, ваше высокопреосвященство, и мне известны также все жертвы, которые вам пришлось принести, чтобы собрать эту сумму.
- Вы догадываетесь обо всем! - воскликнул кардинал. - Вы, человек, который читает в глубине сердец и даже в глубине шкафов, что порой бывает гораздо хуже, вы, вероятно, не знаете, почему мне так необходимы эти деньги и какое таинственное, священное употребление я им предназначил?
- Вы ошибаетесь, ваше высокопреосвященство, - ледяным тоном произнес Калиостро.
Кардинал, пораженный в самое сердце, не теряя больше ни одной секунды, направился к шкафу, о котором упомянул Калиостро, вытащил оттуда пачку чеков на кассу лесного ведомства, затем указал пальцем на несколько мешочков с серебром и выдвинул ящик, наполненный золотом.
- Граф! Вот ваши пятьсот тысяч ливров, - сказал он.

Глава 2 Домашние Счеты

Это произошло за два дня до первого взноса, указанного королевой. Господин де Калон еще не выполнил своих обещаний. Его счета до сих пор не были подписаны королем.
Дело в том, что у министра была уйма дел. Он позабыл о королеве. А она не подумала, что ради ее королевского достоинства следовало бы освежить память инспектора финансов. Получив его обещание, она ждала. Однако уже начинала беспокоиться, расспрашивать, изыскивать способы поговорить с г-ном де Каленом, не компрометируя себя как королеву, и вдруг к ней пришла записка от министра:
"Сегодня вечером дело, которое Вы, Ваше величество, соблаговолили поручить мне, будет подписано в совете, и фонды будут у королевы завтра утром".
К Марии-Антуанетте вернулась прежняя веселость. Она не думала больше ни о чем, даже о тяжелом завтрашнем дне.
Она еще прогуливалась с принцессой де Ламбаль и с присоединившимся к ним графом д'Артуа, когда король, отобедав, явился в совет.
Король был не в духе. Из России пришли плохие известия. В Лионском заливе затонул корабль. Несколько провинций отказались платить налог. Превосходная карта полушарий, которую король собственноручно отполировал и покрыл лаком, треснула от жары, так что Европа оказалась разрезанной на две части на 30° широты и 55° долготы. Его величество сердился на всех, даже на г-на де Калона.
Де Калон представил ему ведомость, составленную из пенсионов, вознаграждений, поощрительных выдач, даров и жалований.
Список был краткий, но подробный. Король, листая страницы, пробежал его и дошел до итоговой суммы.
- Миллион сто тысяч ливров для столь краткого списка? Как же это получилось? И он отложил перо.
- Читайте, государь, читайте и соблаговолите обратить внимание, что из этих миллиона ста тысяч, ливров на одну статью расхода приходится пятьсот тысяч ливров.
- Что же это за статья, господин генеральный контролер?
- Это аванс ее величеству королеве, государь.
- Пятьсот тысяч ливров королеве! - повторил король. - Тут какая-то ошибка. На прошлой неделе.., нет, две недели назад, я приказал выдать ее величеству деньги за три месяца.
- Государь! Если королеве нужны деньги, - а ведь известно, как тратит их ее величество, - то нет ничего необычайного...
- Нет, нет! - воскликнул король, который испытывал потребность поговорить о своей экономии и сорвать сколько-нибудь аплодисментов для королевы на случай, когда она поедет в Оперу. - Королева не желает этой суммы, господин де Калон. Королева сказала мне, что корабль важнее драгоценностей. Королева полагает, что если Франция делает долги, чтобы накормить своих бедняков, мы, люди богатые, должны дать взаймы Франции. И, таким образом, если королеве нужны эти деньги, тем большей будет ее заслуга, если она подождет, и я, я лично ручаюсь вам, что она подождет.
Взяв перо, он провел две линии.
- Вы вычеркиваете эту статью, государь? - в ужасе спросил де Калон.
- Я ее вычеркиваю, - с величественным видом ответил Людовик XVI. - И мне кажется, что я отсюда слышу благородный голос королевы, которая хвалит меня за то, что я так хорошо понял движения ее сердца.
Де Калон закусил губу; Людовик, довольный этой героической жертвой, подписал все остальное с полным искренним доверием.
- Сегодня вечером я заработал пятьсот тысяч ливров - это чудесный день для короля, Калон. Сообщите эту добрую весть королеве, и вы увидите, вы увидите!
- Ах, Боже мой!.. Государь, - пролепетал министр, - я был бы в отчаянии лишить вас радости этого призвания. Каждому - по заслугам!
- Да будет так! - произнес король. - Закроем же заседание. Довольно с нас дел, когда дела идут так хорошо. А! Вот и королева возвращается. Пойдемте встретим ее, Калон?
- Государь! Прошу прощения у вашего величества, но мне еще надо подписывать бумаги.
Калон мгновенно скользнул в коридор.
Король, сияющий, храбро шагал навстречу Марии-Антуанетте - та напевала, опираясь на руку графа д'Артуа.
- Хорошо погуляли, ваше величество? - осведомился король.
- Чудесно, государь, а вы хорошо поработали?
- Судите сами: я заработал пятьсот тысяч ливров.
"Калон сдержал слово", - подумала королева.
- Представьте себе, - продолжал Людовик XVI, - Калон зачислил вам в кредит полмиллиона!
- О-о! - с улыбкой произнесла Мария-Антуанетта.
- А я.., я вычеркнул эту цифру. Вот вам и пятьсот тысяч ливров, заработанные росчерком пера!
- Как - вычеркнули? - побледнев, спросила королева.
- Без всяких разговоров, и это принесет вам огромную пользу. Всего хорошего, ваше величество, всего хорошего!
- Государь! Государь!
- Я страшно проголодался. Я опять сяду за стол. Я заработал свой ужин, ведь правда?
- Государь! Да послушайте же!
Но Людовик XVI, в восторге от своей шутки, подпрыгнул и убежал, оставив остолбеневшую, безмолвную, сраженную королеву.
- Пусть съездят за графиней де ла Мотт, - после долгих размышлений приказала королева г-же де Мизери, - пусть найдут ее, где бы она ни была, и притом немедленно!

Глава 3 Мария-Антуанетта - Королева, Жанна Де Ла Мотт - Женщина

Курьер, которого послали в Париж за графиней де ла Мотт, нашел графиню у кардинала.
Жанна отдала визит его высокопреосвященству; у него она отобедала, у него отужинала и разговаривала с ним о злополучном возмещении долга, когда явился курьер и спросил, не у де Роана ли обретается графиня.
Графиня поняла, что нужно срочно ехать. Она потребовала двух хороших лошадей у кардинала - тот самолично усадил ее в карету без гербов, и, пока он пытался истолковать происшедшее, графиня катила так быстро, что через час уже остановилась перед дворцом.
Некто поджидал ее и без промедлений провел к Марии-Антуанетте.
Королева удалилась к себе в комнату. Все приготовления к ночи закончились; ни одной женщины уже не было в апартаментах, не считая г-жи де Мизери, читавшей в Маленьком будуаре.
Мария-Антуанетта вышивала или делала вид, что вышивает, беспокойно прислушиваясь к каждому звуку снаружи, как вдруг к ней вбежала Жанна.
- Ax! Вот и вы! - воскликнула королева. - Прекрасно!.. Есть новость, графиня...
- Хорошая, сударыня?
- Судите сами. Король отказался дать пятьсот тысяч ливров.
- Ах, сударыня, мы пропали! - пролепетала Жанна. - У господина кардинала нет больше денег.
Королева подскочила так, словно ее ранили или оскорбили.
- Нет больше.., денег... - прошептала она.
- Господину кардиналу предъявили расписку, увидеть которую он уже не рассчитывал. Это был долг чести, и он уплатил его.
- Пятьсот тысяч ливров?
- Да, ваше величество.
- Но...
- Это его последние деньги... Больше средств нет! Королева застыла, словно оглушенная этим несчастьем.
- Я ведь не сплю? - спросила она. - Это меня постигли все эти разочарования? А от кого вы знаете, графиня, что у де Роана нет больше денег?
- Он рассказал мне об этой катастрофе полтора часа назад. Катастрофа совершенно непоправима.
- Дорогая графиня! Возьмите этот футляр, который привез.., господин де Роан.., и отвезите его ювелирам Бемеру и Босанжу.
- И отдать его им?
- Вот именно.
- Но ведь вы, ваше величество, дали двести пятьдесят тысяч ливров задатку!
- Это еще двести пятьдесят тысяч, которые я выручаю, графиня, и мы с королем квиты.
- Ваше величество! Ваше величество! - вскричала графиня. - Потерять таким образом четверть миллиона! Ведь может случиться так, что ювелиры будут чинить препятствия, возвращая эти деньги, которыми они, возможно, уже как-то распорядились.
- Я принимаю это во внимание, я оставлю им задаток при условии, что сделка не состоится. С того мгновения, как передо мной забрезжила эта цель, графиня, мне стало легче. С этим ожерельем сюда проникли заботы, горести, опасения и подозрения.
- А кардинал?
- Кардинал хлопотал, желая доставить мне удовольствие. Скажите ему, что теперь я буду довольна, не получив ожерелья, и, если он человек умный, он меня поймет; если же он хороший священник, он меня одобрит и укрепит в этом жертвоприношении.
С этими словами королева протянула Жанне закрытый футляр. Жанна мягко отвела его рукою.
Властным движением королева вручила футляр Жанне - та ощутила его вес не без некоторого волнения.
- Вы не должны терять время, - продолжала королева. - Чем меньше будет беспокойства у ювелиров, тем больше мы будем уверены в соблюдении тайны. Уезжайте поскорее, и чтобы никто не видел футляра! Предосторожности ради поезжайте сперва к себе: визит к Бемеру в такое время может вызвать подозрения у полиции, которая, несомненно, следит за тем, что происходит у меня. Потом, когда ваше возвращение домой собьет шпионов со следа, отправляйтесь к ювелирам и привезите мне от них расписку.
- Хорошо, ваше величество, все будет сделано так, как вам угодно.
Она прижала к себе футляр, позаботившись о том, чтобы под накидкой не проступали очертания коробки, и села в карету со всем рвением, какого требовала в этом деле августейшая соучастница.
Прежде всего, повинуясь приказанию, Жанна велела отвезти ее к себе, затем отослала карету г-ну де Роану, чтобы ничем не выдать тайну кучеру, который привез ее. После этого она велела раздеть себя и надеть костюм, менее элегантный и более подходящий для ночной экскурсии.
Камеристка быстро одела ее и заметила, что она была рассеянна и задумчива, - она, обычно такая падкая на любые знаки внимания любой придворной дамы.
Внезапно она повернулась к камеристке.
- Идите, Роза, - сказала она.
Камеристка вышла, а графиня де ла Мотт продолжала свой внутренний монолог.
"Какая сумма! Какое богатство! Какая прекрасная жизнь, и все это счастье, весь блеск, который доставляет такая сумма, заключены в маленькой змейке из драгоценных камней, сверкающей в футляре!" Она села на софу; брильянты обвивали ее запястье, голова у нее горела, полная смутных мыслей, которые порой ужасали ее и которые она гнала от себя с лихорадочным упорством.
Прошел час в безмолвном и пристальном созерцании таинственной цели.
Затем она медленно поднялась, бледная, как вдохновенная жрица, и позвонила камеристке.
Было два часа ночи.
- Найдите мне фиакр, - приказала она, - или хоть телегу, если нет других экипажей.
Служанка нашла фиакр, дремавший на старой улице Тампль.
Графиня де ла Мотт села в фиакр одна, отослав камеристку.
Десять минут спустя фиакр остановился у дверей памфлетиста Рето де Вилета.

Глава 4 Расписка Бемера И Благодарность Королевы

Результат ночного визита к памфлетисту Рето де Вилету обнаружился только на следующий день, и вот каким образом.
В семь часов утра графиня де ла Мотт передала королеве конверт, в котором находилась расписка ювелиров. Документ был составлен в следующих выражениях:
"Мы, нижеподписавшиеся, признаем, что получили во владение брильянтовое ожерелье, первоначально проданное королеве за сумму в миллион шестьсот тысяч франков; брильянты не были приняты ее величеством королевой, которая возместила нам убытки, понесенные нами в хлопотах и издержках, отказавшись от суммы в двести пятьдесят тысяч ливров, полученных нами из рук в руки.
Подписано: Бемер и Босанж".
Королева, наконец успокоившаяся, заперла расписку в шифоньерке и больше об этом не думала.
Но, в странном противоречии с этой распиской, два дня спустя ювелиры Бемер и Босанж приняли у себя кардинала де Роана, который нанес им визит и который не избавился от тревоги по поводу первого взноса, о коем условились продавцы и королева.
Де Роан застал Бемера дома, на набережной Л'Эколь. С самого утра, когда наступил последний срок платежа, будь то задержка или же отказ, в стане ювелиров должна была бы быть тревога.
Однако все в доме Бемера дышало покоем, и де Роан был счастлив встретить хороший прием у слуг и видеть круглую спину и виляющий хвост домашней собаки. Бемер принял своего знаменитого клиента с выражением удовлетворения.
- Так вот, - произнес кардинал, - сегодня последний срок платежа. Значит, королева заплатила?
- Нет, ваше высокопреосвященство, - отвечал Бемер. - Ее величество королева не могла отдать деньги. Вам известно, что господин де Калон получил от короля отказ. Об этом говорят все.
- Да, об этом говорят все, Бемер. Именно этот отказ и привел меня к вам.
- Но, - продолжал ювелир, - ее величество королева поступила превосходно, с полной готовностью. Не имея возможности заплатить, она гарантировала этот долг, а большего мы и не просим.
- А-а! Тем лучше! - воскликнул кардинал. - Вы говорите, гарантировала долг? Это прекрасно... Но.., каким образом?
- Вчера вечером мы через весьма таинственного курьера получили от королевы письмо.
- Письмо? Вы, Бемер?

Предыдущая страница 24 Следующая страница


25 Александр Дюма

- Или, вернее, признательность в законной форме.
- Посмотрим! - произнес кардинал.
- Я показал бы вам этот документ, если бы мы с моим компаньоном не поклялись не показывать его никому.
- Но почему же?
- Потому что это условие поставила нам сама королева, ваше высокопреосвященство. Таким образом, вы можете судить, что ее величество просит нас соблюдать тайну.
- Королева признала долг?
- По всем правилам и надлежащим образом.
- И она обязуется заплатить...
- Пятьсот тысяч ливров - через три месяца, остальное - через полгода.
- А.., проценты?
- О, ваше высокопреосвященство! Их обеспечивает одно слово ее величества. "Заключим эту сделку, - говорит добрая государыня, - заключим эту сделку между нами, между нами!" Вы прекрасно понимаете смысл этих слов:
"Раскаиваться вам не придется". И она подписывается! Вы сами видите, ваше высокопреосвященство, что с этих пор для моего компаньона, как и для меня, это дело чести.
- Теперь я спокоен за вас, господин Бемер, - произнес очарованный кардинал, - а другое дело отложим на ближайшее будущее.
Он пошел к карете, сопровождаемый почтительными обитателями всего дома.
А теперь мы можем сорвать маску. Статуя не останется под покрывалом ни для кого из зрителей. Зло, причиненное Жанной де ла Мотт своей благодетельнице, понял каждый, увидев, что она нанимает перо памфлетиста Рено де Вилета. Ювелиры больше не тревожатся, королеву , больше не мучает совесть, кардинала больше не беспокоят сомнения. Три месяца отпущено на совершение кражи, на совершение преступления. Через три месяца зловещие плоды созреют достаточно для того, чтобы их сорвала злодейская рука.
Жанна возвратилась к де Роану - тот спросил ее, каким образом удалось королеве умерить требования ювелиров.
Графиня де ла Мотт ответила, что королева сделала ювелирам тайное признание; что они уговорились хранить тайну, что королеве, коль скоро она платит, из-за одного этого совершенно необходимо все скрывать, и что она тем более вынуждена это делать, раз она просит кредита.
Кардинал согласился, что она права, и тут же спросил, помнят ли еще о его благих намерениях.
Жанна нарисовала такую картину признательности королевы, что де Роан пришел в восторг, и это был восторг влюбленного в гораздо большей степени, чем подданного, восторг гордости в гораздо большей степени, чем преданности.
Доведя разговор до желанного конца, Жанна решила спокойно вернуться домой, договориться с каким-нибудь скупщиком драгоценных камней, продать ему брильянтов на сто тысяч экю и отправиться в Англию или в Россию - в свободные страны, где она сможет роскошно жить на эти деньги лет пять-шесть, а потом безбоязненно начнет продавать выгодно, в розницу, оставшиеся брильянты.
Но не все благоприятствовало ее намерениям. В первый же раз, когда она показала часть брильянтов двум экспертам, изумление Аргусов и их оговорки испугали Жанну. Один из них предлагал ничтожные суммы, другой восторгался камнями и приговаривал, что никогда не видел таких брильянтов, кроме как в ожерелье Бемера.
Жанна остановилась. Еще один шаг - и ее выдадут. Она поняла, что неосторожность в подобных случаях - гибель, а гибель - это позорный столб и пожизненное заключение. Она спрятала брильянты в самый глубокий из своих тайников и решила запастись оборонительным оружием столь прочным, - оружием наступательным столь острым, что в случае военных действий враги будут побеждены прежде, чем явятся на поле битвы.
Страшную опасность представляло собой лавирование между желаниями кардинала, который всегда будет стремиться узнать о неосторожных поступках королевы и который всегда будет хвалиться отказом. Одно слово, которым обменяются кардинал и королева, - и все откроется. Жанна приободрилась, рассудив, что у кардинала, влюбленного в королеву, как и у всех влюбленных, на глазах повязка и что, следовательно, он попадется во все ловушки, которые расставит ему хитрость под сенью любви.
Она не отступила. Она принадлежала к тем бесстрашным натурам, которые зло доводят до героизма, а добро - до зла. С этого времени только одна мысль тревожила ее - мысль о том, чтобы не допустить встречи кардинала с королевой.
До тех пор, пока она, Жанна, будет стоять между ними, ничто еще не потеряно; если же, у нее за спиной, они обменяются одним-единственным словом, это слово разрушит счастье Жанны в будущем, счастье, воздвигнутое на ее безвредности в прошлом.
- Они больше не увидятся, - сказала она. - Никогда!
Не давать кардиналу общаться с королевой!
Это особенно трудно, потому что г-н де Роан влюблен, потому что он принц, который имеет право войти к королеве несколько раз в год, и потому что королева, кокетливая, любящая поклонение и, кроме того, благодарная кардиналу, не устоит, если ее будут настойчиво домогаться.
Средство разлучить высоких особ предоставят события. А событиям придется помочь.
Нет ничего лучше, нет ничего удачнее, как возбудить в королеве гордость, которая венчает целомудрие. Нет сомнения, что слишком пылкие действия кардинала оскорбят женщину чуткую и обидчивую. Натуры, подобные натуре королевы, любят поклонение, но страшатся атак и отбивают их.
Да, это средство идеальное. Кто посоветует де Роану объясниться откровенно, тот вызовет в душе Марии-Антуанетты чувство отвращения, антипатии к кардиналу - чувство, которое навсегда удалит не только принца от принцессы, но мужчину от женщины, самца от самки. И поэтому против кардинала нужно выбрать такое оружие, которое при ярком свете военных действий парализует любые демарши.
Да, это так. Но еще раз: если внушить королеве антипатию к кардиналу, то ведь это касается только кардинала, добродетель королевы будет сиять по-прежнему: другими словами, нужно дать волю принцессе, нужно дать ей свободу в разговорах, которая будет способствовать любому обвинению и которая придаст ему вес и влияние.
Необходимо доказательство и против де Роана, и против королевы, это обоюдоострый меч, который наносит раны направо и налево, который наносит раны, выходя из ножен, который наносит раны, разрезая самые ножны.
Необходимо такое обвинение, которое заставит побледнеть королеву, которое заставит покраснеть кардинала, кардинал же, лицо уважаемое, смоет всякое подозрение с Жанны, наперсницы виновных принципалов.
Необходима некая комбинация, под прикрытием которой, укрепившись во времени и в пространстве, Жанна смогла бы сказать: "Не обвиняйте меня, иначе я обвиню вас; не губите меня, иначе я погублю вас. Оставьте мне богатство - я оставлю вам честь".
"Дело стоит того, чтобы поискать средства, - подумала коварная графиня. - Что ж, поищем. Мое время оплачивается, начиная с сегодняшнего дня".
Графиня де ла Мотт подошла к окну, согретому ласковым солнцем, облокотилась на мягкие подушки и, перед лицом Бога, при светоче Бога, принялась искать.

Глава 5 Пленница

В то время, как графиня волновалась и раздумывала, совсем другая сцена происходила на улице Сен-Клод, напротив дома, где жила Жанна.
Господин Калиостро, как помнит читатель, поселил в старинном особняке Бальзамо беглянку Оливу, преследуемую полицией де Крона.
Встревоженная мадмуазель Олива с радостью ухватилась за эту возможность убежать и от полиции, и от Босира. Итак, она жила, уединившись, спрятавшись и трепеща, в таинственной обители, которая укрывала столько страшных драм, более страшных - увы! - чем трагикомическая авантюра мадмуазель Николь Леге.
Ведь самолюбие Оливы не позволяло ей верить, что Калиостро имел на нее другие виды и не собирался делать ее своей любовницей.
Когда по утрам Олива, украсив себя всеми уборами, коими Калиостро снабдил ее туалетные комнаты, разыгрывала из себя знатную даму и воспроизводила все оттенки роли Селимены "Селимена - героиня комедии Ж. - Б. Мольера (1622 - 1673) "Мизантроп", молодая, красивая, остроумная девушка знатного происхождения", она жила только ради этого часа дня - часа, когда, два раза в неделю, приезжал Калиостро, дабы осведомиться, легко ли она выдерживает такую жизнь.
К сожаленью, этому счастью не хватало одного элемента, необходимого для того, чтобы оно было продолжительным. Олива была счастлива, но она скучала.
Исчерпав все ресурсы, не осмеливаясь ни показаться в окне, ни выйти из дому, она начала терять аппетит, но не воображение, которое, напротив, удваивалось по мере того, как уменьшался аппетит.
И как раз в момент душевного волнения ей нанес визит Калиостро, которого она сегодня-то и не ожидала.
Пылкая, как парижская гризетка, она бросилась навстречу своему благородному тюремщику, желая обнять его.
- Вы очень плохо поступаете со мной, - произнесла она раздраженным, хриплым, прерывистым голосом, - вы забываете, что есть некто, кого я люблю глубоко, люблю страстно!
- Господина де Босира?
- Да, Босира! Я люблю его! По-моему, я никогда этого от вас и не скрывала. Уж не воображаете ли вы, что я забуду моего дорогого Босира?
- У господина де Босира, - отвечал Калиостро, - а он чересчур умен, так же, как и вы, - было небольшое дельце с полицией.
- Что же он натворил?
- Это очаровательная шалость, хитроумнейший фокус - я называю такого рода вещи смешными историями, но люди угрюмые, к примеру, господин де Крон, - ведь вы знаете, какой тяжелый человек этот господин де Крон, - так вот: они называют это кражей!
- Вы можете поклясться мне, что он не арестован, что он не подвергается ни малейшему риску?
- Я вполне могу поклясться вам, что он не арестован, но вот что касается второго пункта, то тут я не дам вам слова. Вы понимаете, дорогое дитя мое, что, когда человек привлек к себе внимание, его преследуют или, по крайней мере, ищут, и, что если господин де Босир с его лицом, с его осанкой, со всеми его хорошо известными приметами где-то появится, сыщики тут же нападут на его след. Подумайте же, какой ход сделает де Крон. Вас он возьмет через де Босира, а де Босира - через вас.
- О, да, да, он должен скрываться! Бедный малый! И я тоже должна скрыться! Помогите мне убежать из Франции, сударь! Постарайтесь оказать мне эту услугу. Посудите сами: ведь здесь я заперта, я задыхаюсь, и в один прекрасный день я не смогу побороть желание допустить какую-нибудь неосторожность.
- Начиная с сегодняшнего вечера, - подходя к Николь, заговорил Калиостро, - вы будете жить на верхнем этаже этого особняка. Это помещение состоит из трех комнат, расположенных как обсерватория над бульваром и над улицей Сен-Клод. Окна выходят на Менильмонтан и на Бельвиль. Кое-кто может вас там заметить. Не бойтесь: это мирные соседи, славные люди, у которых нет никаких подозрений относительно того, кем вы можете быть. Пусть они вас увидят, но все-таки не высовывайтесь, а главное, не показывайтесь прохожим - улицу Сен-Клод время от времени осматривают агенты де Крона. По крайней мере, вы погреетесь на солнышке.
Олива нашла, что ее новое помещение очень хорошо обставлено, очень нарядно и вполне пригодно для жилья.
- Я решительно не понимаю, что со мной происходит, - пробормотала она, провожая глазами человека, который и впрямь был ей непонятен.

Глава 6 Обсерватория

Когда ушла горничная, которую прислал Оливе Калиостро, она легла в постель.
Спала она мало; всякого рода мысли, порожденные разговором с графом, вызывали у нее только беспокойные сновидения, дремотную тревогу; с давних пор люди бывают счастливее всего, когда становятся слишком богаты или слишком безмятежны после того, как они были слишком бедны или слишком взволнованы.
С рассветом исчезли все эти ужасы, которые, однако, не были лишены очарования...
Мы выразились бы правильно, если бы назвали детской радостью ту радость, с какой Олива выбежала на террасу и разлеглась на плитах, среди цветов и мхов, как уж, который выполз из норки, и мы несомненно так бы и выразились, если бы нам не надлежало изобразить и ее удивление, возникавшее всякий раз, как какое-нибудь ее движение открывало ей новое зрелище.
Но ее горизонтальное положение, сколь бы сладостным оно ни было, не могло продолжаться до бесконечности. Николь оперлась на локоть.
И, так как она могла видеть, не рискуя тем, что увидят ее, она, сперва возведя очи горе, теперь опустила их долу, перевела их с далекого горизонта на дома напротив.
Повсюду, то есть на том пространстве, которое занимали три дома, Олива обнаружила закрытые или не очень приятные на вид окна. Здесь три этажа занимали старые рантье, которые вывешивали клетки за окно или кормили кошек в комнатах; там, в четырехэтажном доме, появлялся овернец, верхний жилец, прочие же обитатели, казалось, отсутствовали, уехали куда-нибудь за город. И, наконец, чуть левее, в третьем доме, были желтые шелковые занавески, цветы и, как бы затем, чтобы дополнить уют, стояло мягкое кресло, которое, казалось, поджидало у окна мечтателя или мечтательницу.
Соседи начинали открывать двери, отдыхать после завтрака или одеваться перед прогулкой на Королевскую площадь или по Зеленой дороге.

Часть дня Олива провела, наблюдая за их действиями и изучая их привычки. Она произвела смотр им всем, за исключением неспокойной тени, которая, не показывая лица, свернулась в кресле у окна и о чем-то мечтала. Это была женщина.
Эта женщина, которую узнали мы и которую не могла узнать Олива, и не подозревала, что ее могут увидеть. Окно напротив ее окон не открывалось никогда. Особняк Калиостро, хотя Николь нашла там и цветы, и порхающих птиц, никогда и никому не открывал своих тайн, и, кроме портретов, которые были реставрированы, никого из смертных нельзя было увидеть в окно.
Дама в здании напротив не шевелилась; казалось, она дремала в кресле. В течение двух часов она не отклонилась ни на один градус.
Николь не знала о том, что эта претенциозная гордячка была Жанна де Валуа, графиня де ла Мотт, которая со вчерашнего вечера искала иной путь.
Если бы Николь все это знала, она бы разгневалась и не стала бы искать убежища среди цветов.
А если бы она там и устроилась, она не столкнула бы с балкона горшок с ясенцем, который с ужасающим грохотом упал на безлюдную улицу.
Перепуганная Олива бросилась взглянуть, какой ущерб она могла причинить.
Грохот привел в себя озабоченную даму. Она увидела на мостовой горшок и перевела взгляд от следствия к причине, другими словами, перевела взгляд с мостовой на террасу особняка.
И увидела Оливу.
Увидев ее, она испустила дикий крик, крик ужаса, а затем быстро дернулась всем телом, телом, которое только что было таким одеревенелым, таким застывшим.
Жанна вскрикнула:
- Королева!
Потом сжала руки и нахмурила брови, не смея шевельнуться из боязни спугнуть странное видение.
- Я искала способ: вот он! - прошептала она. В этот миг Олива, услышав движение у себя за спиной, обернулась.
В комнате был граф, от которого не ускользнуло это Взаимное узнавание.
- Они увидели друг друга, - произнес он. Олива поспешила уйти с балкона.

Глава 7 Две Соседки

Начиная с того мгновения, когда обе женщины заметили друг друга, Олива, уже очарованная прелестью соседки, больше не разыгрывала пренебрежения к ней и, осторожно передвигаясь среди цветов, отвечала улыбками на улыбка.
Посетив ее, Калиостро не преминул посоветовать ей соблюдать величайшую осторожность.
- Главное, не ходите к соседке, - промолвил он.
Придя к Оливе через два дня, Калиостро пожаловался, что к нему в особняк явилась с визитом какая-то неизвестная особа.
Олива тотчас же узнала по описанию свою соседку и вместо того, чтобы испугаться, почувствовала бесконечную благодарность за ее предупредительность; она твердо решила поблагодарить ее всеми способами, находившимися в ее распоряжении, но утаила свое намерение от графа.
На следующий день она была на балконе с шести утра, вдыхая чистый воздух ближних холмов и устремляя любопытные взгляды на закрытые окна своей любезной соседки.
Любезная соседка, обычно встававшая не раньше одиннадцати, показалась, как только появилась Олива. Можно было подумать, что она подстерегала у себя за занавесками удобный случай обнаружить свое присутствие.
Олива увидела, что ее соседка появилась в окне с арбалетом. Жанна со смехом сделала Оливе знак отойти в сторонку.
Олива тоже со смехом спряталась за ставень.
Тщательно прицелившись, Жанна метнула свинцовый шарик, но, к сожалению, вместо того, чтобы перелететь на балкон, он ударился о железный прут решетки и упал на улицу.
Олива, наклонившись, посмотрела с балкона вниз. По улице проходил старьевщик, шаря глазами по сторонам. Увидел он или не увидел в сточной канавке шарик? Олива так ничего и не узнала: она спряталась, чтобы он не увидел ее.
Вторая попытка Жанны оказалась удачнее.
Ее арбалет выстрелил метко, и в комнату Николь влетел шарик, завернутый в письмо:
"Хотите быть моим другом? Вам как будто нельзя выходить из дому, но написать Вы, несомненно, можете, а так как я выхожу из дому в любое время, то подождите, когда я пройду под Вашим балконом и бросьте мне ответ.
Если случится так, что действия с арбалетом будут замечены и станут опасными, примем более простой способ переписки. В сумерках привяжите к решетке Вашего балкона клубочек ниток, а к нитке вашу записку, потом я привяжу свою, и Вы поднимете ее так, что Вас не увидят.
Если Ваши глаза не лгут, я рассчитываю на крупицу Ваших дружеских чувств, которые Вы мне внушили. Мы с Вами вдвоем победим весь мир.
Ваш друг.
Р. S. Не видели ли Вы, подобрал ли кто-нибудь мою первую записку?"
Жанна не подписалась; она даже изменила свой почерк.
Получив записку, Олива затрепетала от радости. Ответила она на нее так:
"Я люблю Вас так же, как Вы меня. Я в самом деле жертва людской злобы. Но тот, кто держит меня здесь, - это мой покровитель, а не тиран. Он тайно приходит ко мне раз в день. Все это я объясню вам позже. Я предпочитаю арбалету записку, поднятую на конце нитки.
Увы, мне действительно нельзя выходить из дому. Я живу взаперти, но это делается для моего же блага. Сколько всего я Вам рассказала бы, если бы мне когда-нибудь выпало счастье побеседовать с Вами! Тут так много разных подробностей, о которых писать невозможно!
Вашу первую записочку не подобрал никто, разве что проходивший по улице гадкий старьевщик, но эти люди не умеют читать, и для них свинец есть свинец.
Ваш друг Олива Леге".
Олива подписалась как можно четче.
Она жестами показала графине, что разматывает нитку, и, дождавшись вечера, спустила шарик на улицу.
Жанна, стоявшая под балконом, поймала нитку, отвязала записку - все эти действия ее корреспондентка ощущала через посредство путеводной нити, - и вернулась к себе, чтобы прочесть ее.
Полчаса спустя она привязала к счастливому шнурку еще одну записку:
"Как запирается Ваш дом? На ключ? А у кого ключ. - У мужчины, который посещает Вас? Хранит ли он ключ так строго, что Вы не можете ни похитить его, ни сделать, с него слепок?" Олива давно уже обратила внимание, что, приходя к ней, граф всякий раз ставит небольшой потайной фонарь на шифоньерку, а ключ кладет на фонарь.
Олива заблаговременно запаслась куском размятого воска и в первое же посещение Калиостро сделала слепок с его ключа.
В то время, как она производила эту операцию, Калиостро ни разу не повернул головы, он смотрел на вновь распустившиеся цветы на балконе. Таким образом, Олива могла безбоязненно и удачно привести свой замысел в исполнение.
Когда граф удалился. Олива спустила с балкона слепок ключа в коробочке, и Жанна получила его вместе с запиской.
На следующий день, часов в двенадцать, арбалет - средство необыкновенное и быстрое, средство, которое по сравнению с перепиской при помощи нити был тем же, чем ныне телеграф является по сравнению с верховым курьером, - этот арбалет метнул нижеследующую записку:
"Моя самая дорогая на свете! Сегодня в одиннадцать вечера, когда Ваш ревнивец удалится, спуститесь, откройте засовы, и Вы очутитесь в объятиях той, которая называет себя Вашим любящим другом".
В одиннадцать часов она спустилась, не вызвав у графа никаких подозрений. Внизу она встретила Жанну - та нежно обняла ее, посадила в карету, стоявшую на бульваре, и отправилась со своей совершенно ошеломленной и трепещущей подругой в двухчасовую прогулку, во время которой обе спутницы без передышки обменивались секретами, поцелуями и планами на будущее.
Наконец Жанна посоветовала Оливе вернуться, чтобы не возбуждать ни малейших подозрений у ее покровителя. Она только что узнала, что этот покровитель - Калиостро. Она страшилась этого человека и для полной безопасности держал? свои планы в глубочайшей тайне.
Олива доверилась ей безоглядно: Босир, полиция, жизнь с любовником тайком от семьи.
Одной было известно все, другая не знала ничего: такова была дружба, в которой поклялись эти две женщины.
С этого дня им уже не нужен был ни арбалет, ни даже нитка - у Жанны был ключ. И она заставляла Оливу спускаться по своей прихоти.

Глава 8 Свидание

Как только де Шарни приехал к себе в имение, он, после первых визитов, заперся у себя, ибо врач приказал ему не принимать больше никого и сидеть дома, и распоряжение это было выполнено столь скрупулезно, что ни один житель кантона не видел больше героя морского сражения, наделавшего столько шуму во всей Франции, равно как и юные девицы, которые все, как одна, старались его увидеть, потому что было общеизвестно, что он храбр, и потому что люди говорили, что он красив.
Де Шарни не прожил там, однако, и трех дней. Ночью он уехал из своего поместья на спокойном и быстроногом коне. Восемь часов спустя он уже был в Версале. Через посредство своего камердинера он снял там за парком домик.
Меньше чем через две недели, он уже знал все дворцовые обычаи, обычаи телохранителей, знал часы, когда птица прилетает пить из луж и когда пробегает лань, вытягивая перепуганную мордочку. Ему уже были известны и сладостные мгновения тишины, и сладостные мгновения прогулок королевы или ее дам, и время обхода дозорных. Словом, он издали жил вместе с теми, кто жил в этом самом Трианоне - храме его безрассудного поклонения.
Вскоре окна ему было уже недостаточно. Оно было слишком далеко от звуков и от огней. Однажды ночью он выпрыгнул из окна на газон, не встретив, само собой разумеется, ни собак, ни телохранителей, и погрузился в восхитительное и опасное наслаждение ходить по опушке молодого леса, по границе, отделявшей густую тень от лунного света, наблюдать оттуда за силуэтами, черными и тусклыми, мелькавшими за белыми занавесками апартаментов королевы.
Так он видел ее каждый день, она же ничего не знала.
Однажды вечером, когда Шарни вернулся, когда два часа протекли после его последнего "прости", которое он шептал растаявшей тени, когда звездная роса начинала образовывать на листьях плюща белые жемчужины, когда он уже собрался отойти от окна и лечь в постель, его слуха коснулся звук ключа в замочной скважине. Он вернулся на свой наблюдательный пункт и прислушался.
Час был поздний, еще не отзвучал полночный звон на самых отдаленных приходских церквах Версаля, и Шарни был удивлен, услышав непривычный для него звук.
Строптивая замочная скважина помещалась в парковой калитке, которая находилась приблизительно в двадцати пяти шагах от домика Оливье и никогда не открывалась, за исключением дней большой охоты - в эти дни через нее проносили корзины с Дичью.
Шарни обратил внимание, что люди, которые открывали дверь, не разговаривали; они задвинули засовы и вышли на аллею, проходившую под окнами его домика.
Деревца и вьющиеся ветви виноградных лоз закрывали ставни и стены вполне достаточно для того, чтобы эти люди могли Пройти незамеченными.
И только по звуку развевавшихся юбок он понял, что это две женщины, шелковые короткие накидки которых задевали за ветки.
Женщин, свернувших на большую аллею, расположенную напротив окна Шарни, озарил свет лунного луча, и Оливье чуть не вскрикнул от радостного изумления, узнав осанку и прическу Марии-Антуанетты, а также нижнюю часть ее лица, которая, несмотря на тень, отбрасываемую ее шляпой, была освещена. В руке она держала чудесную розу.
С сильно бьющимся сердцем Шарни выскользнул из окна в парк. Чтобы не наделать шуму, он пустился бежать по траве, прячась за самыми толстыми деревьями и следя глазами за женщинами.
Неожиданно обе гуляющие дамы остановились. Одна из них, поменьше ростом, тихо сказала несколько слов своей спутнице и удалилась.
Королева осталась одна. Видно было, как вторая дама быстрым шагом устремилась к какой-то цели, которую Шарни еще не разгадал. Королева, топая маленькой ножкой по песку, прислонилась к дереву.
Спутница королевы появилась снова, и появилась не одна.
Шарни увидел, что позади, в двух шагах от нее, идет высокий мужчина, погребенный под широкополой шляпой и утонувший в широком плаще.
Этот мужчина, при виде которого де Шарни задрожал от ненависти и от ревности, шатаясь и нерешительно волоча ноги, казалось, брел в темноте ощупью.
Как только он увидел Марию-Антуанетту, его дрожь, которую уже заметил Шарни, еще усилилась. Незнакомец снял шляпу и несколько раз низко поклонился.
Зачем пришла королева в парк в такой поздний час? Зачем пришел сюда этот человек? Почему этот человек ждал и прятался? Почему королева послала за ним свою спутницу, а не пришла к нему сама?
Шарни едва не потерял голову. Однако он вспомнил, что королева втайне занималась политикой, что она часто завязывала связи с немецкими дворами "До 1871 г. Германия состояла из ряда отдельных государств (герцогств)", к которым король относился ревниво и которые строго запрещал.
У Шарни было слишком мало времени, чтобы углубиться в размышления. Женщина, сопровождавшая королеву, подошла к ней и прервала разговор. Кавалер сделал такой движение, словно собирался броситься к ногам королевы, - по всей видимости, его отпускали после аудиенции.
И тут Шарни увидел, как обе женщины, держась за руки, прошли в двух шагах от его укрытия: от колыхания юбки королевы зашевелилась трава газона почти около Шарни.
Женщины прошли мимо него и скрылись из глаз.
А несколько минут спустя приблизился незнакомец, на которого молодой человек, пока королева шла до калитки, не обращал внимания. Незнакомец покрывал страстными, безумными поцелуями совсем еще свежую, благоухавшую розу - несомненно, ту самую, красота которой привлекла к себе внимание Шарни, когда королева вошла в парк и которая, - он только что это заметил, - выпала из рук государыни.
Роза, поцелуи розы! Могла ли идти здесь речь о посольстве и о государственных тайнах?
Шарни едва не потерял рассудок. Он хотел было броситься на этого человека и вырвать у него розу, но тут спутница королевы появилась снова и крикнула!
- Приходите, ваша светлость!

Глава 9 Рука Королевы

Когда Шарни, растерзанный этим страшным ударом, вернулся домой, он уже не нашел в себе сил, чтобы вынести это новое несчастье, которое его сразило.
Сомнений не оставалось: человек, так принятый в парке, был новым любовником. Эта мысль целый день не давала покоя Шарни.
Наступил вечер, принеся с собой нашему пылкому часовому смутные желания и безумные мысли.
Шарни прекрасно помнил час свидания королевы.
Пробило полночь.
Сердце Оливье едва не разорвалось. Он прижался всем телом к балюстраде, чтобы заглушить биение сердца, становившееся все громче и сильнее.
"Скоро откроется дверь и заскрипят засовы", - сказал он себе.
Вдруг засовы заскрипели, и дверь отворилась. Смертельная бледность залила лицо Оливье, когда он заметил двух женщин во вчерашних одеждах.
- Значит, она влюблена! - прошептал он.
Обе женщины проделали тот же маневр, что и накануне, и, ускоряя шаг, прошли под окном Шарни.

Предыдущая страница 25 Следующая страница


Ожерелье Королевы 26

Через несколько минут Шарни заметил те же самые плащ и шляпу, которые он разглядел накануне.
На сей раз незнакомец двигался навстречу королеве уже без почтительной сдержанности: он шел большими шагами, не решаясь бежать.
Королева, мучимая любовной тоской, прислонившись к тому же большому дереву, опустила голову.
Теперь незнакомец удвоил нежность своих речей. Порой Шарни, несчастному Шарни казалось, что каждое гармонично трепетавшее слово загорается неземным огнем и что он умирает от ярости и от ревности.
Королева что-то сказала. По крайней мере, так можно было подумать. Слова были совсем тихие, приглушенные, расслышать их мог только незнакомец. Услышав их, он вне себя от восторга воскликнул:
- Благодарю! Благодарю вас, мое прекрасное величество! Итак, до завтра!
Королева закрыла лицо, и без того надежно закрытое.
Шарни почувствовал, как холодный пот, смертный пот тяжелыми каплями медленно струится по его вискам.
Тут незнакомец увидел две руки королевы, простершиеся к нему. Он схватил их в свои и запечатлел на них поцелуй, столь долгий и столь нежный, что за это время Шарни познал муки всех пыток, которые человеческая свирепость похитила у сатанинской жестокости.
После этого поцелуя королева выпрямилась и схватила за руку свою спутницу.
Обе женщины убежали, промелькнув, как и в прошлый раз, мимо Шарни.
Ночь прошла для него в яростном беге по парку, по аллеям, которые он от отчаяния упрекал в преступном сообщничестве.
Он разглядывал следы этого человека с тем холодным вниманием, с каким изучал бы следы дикого зверя. Он узнал дверь за купальнями Аполлона. Взобравшись на верх широкой стены, он увидел следы конских копыт, нанесших немалый урон траве.
"Он приезжает сюда! Он приезжает не из Версаля, а из Парижа! - думал Оливье. - Он приезжает один, и завтра приедет опять, так как ему было сказано: "До завтра". А до завтра мы будем молча глотать уже не слезы, которые текут у меня из глаз, а кровь, которая волнами струится из сердца. Завтрашний день будет последним днем моей жизни, иначе я превращусь в негодяя, который никогда не любил".
Вонзив ногти в грудь, Шарни мерным шагом направился к дому.
- Они сказали друг другу: "До завтра", - перепрыгнув через балконную решетку, прошептал он. - Да, до завтра!.. Но завтра на свидании нас будет четверо, сударыня!

Глава 10 Женщина И Королева

Завтрашний день принес с собой все те же перипетии. Дверь открылась с последним ударом полуночного боя часов. Появились две женщины.
Шарни принял решение; сегодня вечером он хотел узнать, кто тот счастливец, кому покровительствует королева.
Верный своим привычкам, несмотря на то, что они еще не успели укорениться, он отправился в путь, прячась за деревцами, но когда он добрался до места, где уже две ночи подряд происходили свидания, то не обнаружил никого.
Спутница королевы увлекла ее к купальням Аполлона.
Королева, посмеиваясь и что-то шепча, направилась к темному убежищу, на пороге которого ее с распростертыми объятиями поджидал неизвестный дворянин.
Она, протягивая к нему руки, вошла туда. Железная решетка за нею закрылась.
Сообщница, оставшаяся снаружи, оперлась на разбитую полуколонну, мягкую от покрывавших ее листьев.
Шарни плохо рассчитал свои силы. Такого удара он не мог выдержать.
Он рухнул на мхи, испустив слабый, хриплый вздох, на секунду смутивший покой часового, стоявшего у дверей в купальни Аполлона.
Он задыхался от кровотечения вновь открывшейся раны.
Шарни снова вернули к жизни холод росы, влажность земли, жгучее ощущение боли.
Версальские часы, пробившие два часа ночи, показали ему, что его обморок был весьма продолжительным.
Ночь была сплошным бредом. Но и к утру он не успокоился.
Бледный, как мертвец, постаревший на десять лет, он позвал камердинера и оделся в бархатный черный костюм.
Сумрачный, безмолвный, снедаемый всеми своими болями, он направился во дворец Трианон в то время, когда произошла смена караула, То есть приблизительно в десять часов.
Королева вышла из капеллы: она была там на литургии.
Вдруг у конца ограды она заметила Шарни. Она покраснела и вскрикнула от изумления.
Шарни не склонил головы. Он продолжал смотреть на королеву, которая прочитала в его взгляде новое несчастье. Она подошла к нему.
- Я полагала, что вы у себя в имении, господин де Шарни, - строго сказала она.
- Я вернулся, ваше величество, - произнес он отрывисто и почти невежливо.
Ошеломленная, она умолкла: от нее никогда не ускользал ни один оттенок.
После этого обмена почти враждебными словами и взглядами она повернулась в ту сторону, где стояли женщины.
- Здравствуйте, графиня, - дружески обратилась она к г-же де ла Мотт, подмигнув ей, как подмигивают своему человеку.
Шарни вздрогнул. Он посмотрел на нее внимательнее.
Жанна, встревоженная, отвернулась.
Шарни, как сумасшедший, следовал за королевой до тех пор, пока она снова не повернулась к нему лицом.
Потом он принялся ходить вокруг нее, изучая ее походку.
Королева, кивая налево и направо, одновременно следила за уловками обоих наблюдателей.
"Уж не потерял ли он рассудок? - подумала она. - Бедный мальчик!" И она снова подошла к нему.
- Как вы себя чувствуете, господин де Шарни? - мягко спросила она.
- Очень хорошо, ваше величество, но, слава Богу, не так хорошо, как вы.
И он поклонился так, что не удивил королеву, а скорее привел ее в ужас.
- Тут что-то кроется, - произнесла наблюдательная Жанна.
- Где вы теперь живете? - спросила королева.
- В Версале, сударыня, - отвечал Оливье.
- В течение какого времени?
- Три дня, - отвечал молодой человек, подчеркивая свои слова взглядом, жестом и интонацией.
Королева не обнаружила ни малейшего волнения, Жанна вздрогнула.
- Разве вам нечего мне сказать? - с ангельской кротостью спросила королева.
- О, я мог бы сказать вашему величеству слишком много! - отвечал Шарни.
- Идемте! - резко сказала она. "Проследим за ними!" - подумала Жанна. Королева большими шагами пошла к своим апартаментам. Все следовали за нею, взволнованные не менее, чем она. Самым великим чудом показалось графине де ла Мотт то обстоятельство, что Мария-Антуанетта, дабы избежать видимости того, что она желает свидания с глазу на глаз, пригласила несколько человек следовать за нею. В группу этих людей проскользнула Жанна. Королева, пройдя в свои апартаменты, отпустила г-жу де Мизери и всю свою прислугу.
Погода была мягкая и туманная, солнце не показывалось, оно лишь пропускало свет и тепло через густые белые и синие меха облаков.
Открыв окно, выходившее на маленькую террасу, королева села перед шифоньеркой, заваленной письмами. Она ждала.
Мало-помалу люди, которые последовали за ней, догадывались, что она желает остаться одна, и удалялись.
Шарни, бледный от гнева, в нетерпении комкал шляпу в руках.
- Говорите! Говорите же! - приказала королева. - У вас очень смущенный вид, сударь!
- Как мне начать? - произнес думавший вслух Шарни. - Как посмею я оскорбить честь, оскорбить религию, оскорбить величество?
- Господин де Шарни! - побледнев и подходя к молодому человеку, воскликнула королева. - Если вы не уйдете отсюда, я прикажу моей охране выгнать вас!
- Прежде чем меня выгонят, я скажу вам, почему вы являетесь недостойной королевой и бесчестной женщиной! - воскликнул Шарни, опьянев от бешенства. - Три ночи я слежу за вами в парке!
Шарни ожидал, что он увидит, как содрогнется королева под таким страшным ударом, но вместо этого он увидел, что она подняла голову и подошла к нему.
- Господин де Шарни! - беря его за руку, сказала она. - Вы в таком состоянии, что мне жаль вас. Остерегитесь: ваши глаза сверкают, рука дрожит, лицо у вас бледное, кровь прилила у вас к сердцу. Вы страдаете. Хотите, я позову кого-нибудь?
- Я видел вас! Видел! - холодно повторил он. - Видел с человеком, которому вы дали розу; видел, как он целовал вам руки; видел, как вы вместе с ним вошли в купальни Аполлона!
Королева провела рукой по лбу, словно желая удостовериться, что она не спит.
- Успокойтесь, - сказала она, - усмирите сердце и голову и повторите мне то, что вы сейчас сказали.
- Вы хотите убить меня? - пролепетал несчастный.
- Перестаньте! Мне нужно расспросить вас. Когда вы вернулись из своего поместья?
- Две недели назад.
- Где вы живете?
- В домике егермейстера - я его снял нарочно.
- Ах, да! В доме самоубийцы, у границы парка? Шарни утвердительно кивнул головой.
- Вы меня видели?
- Так же, как вижу вас сейчас. Видел я и ту, которая вас сопровождала.
- Так меня кто-то сопровождал?.. А вы могли бы узнать эту особу?
- Сейчас мне показалось, что я вижу ее здесь, но утверждать это я бы не осмелился. Похожа только осанка. Что касается лица, то его прячут, когда собираются совершить такого рода преступление.
- Хорошо! - спокойно произнесла королева. - Мою спутницу вы не узнали, но меня...
- О, вас, ваше величество, я видел... Подождите... Разве я вас не вижу?
Она топнула ногой.
- А.., этот спутник.., которому я дала розу... - продолжала она, - ведь вы видели, что я дала ему розу?..
- Да, но я ни разу не мог догнать этого кавалера. - Но вы его знаете?
- К нему обращаются "ваша светлость" - вот и все, что мне известно.
Королева в сильнейшем гневе хлопнула себя по лбу.
- Продолжайте, - сказала она. - Во вторник я дала розу... А в среду?
- В среду вы дали ему поцеловать обе руки.
- О-о! - ломая руки, прошептала она. - И, наконец, в четверг, вчера?..
- Вчера вы провели с этим человеком полтора часа в гроте Аполлона, где ваша спутница оставила вас наедине! Королева встала.
- И.., вы.., меня.., видели? - произнесла она, запинаясь на каждом слове.
Шарни поднял руку к небу, чтобы дать клятву.
- О!.. - хрипло крикнула она, тоже охваченная яростью. - Он клянется!..
Шарни торжественно повторил свой жест - жест обвинителя.
- Меня? Меня? - ударяя себя в грудь, спрашивала королева. - Вы видели меня?
- Да, вас. Во вторник на вас было зеленое платье в полоску, переливающуюся золотом, в среду - ваше платье в больших голубых и красноватых разводах. А вчера, вчера на вас было шелковое платье цвета сухих листьев, в котором вы были, когда я поцеловал вам руку в первый раз! Это вы, это в самом деле вы! И я, умирая от горя и от стыда, говорю вам: "Клянусь моей жизнью, клянусь моей честью, клянусь моим Богом; это были вы, это были вы!" Королева вышла на террасу и начала ходить большими шагами, мало беспокоясь о том, что обнаруживает свое странное волнение перед зрителями, которые снизу пожирали ее глазами.
- Если бы я тоже дала клятву... - произнесла она, - если бы я поклялась моим сыном, моим Богом.., у меня, как и у вас, есть Бог... Нет, он мне не верит!.. Он мне не верит!
Шарни опустил голову.
- Безумец! - тряхнув его за руку, прибавила королева и увлекла его с террасы в комнату.
- Я видел! - холодно отозвался Шарни.
- О, я знаю, я знаю! - воскликнула королева. - Разве эту ужасную клевету уже не бросали мне в лицо? Разве не видели меня на балу в Опере, когда я привела в негодование весь двор? Разве не видели меня в экстазе у Месмера, когда я привела в негодование любопытных и девиц для веселья?.. Вы прекрасно это знаете, именно вы - ведь вы дрались за меня на дуэли?
Королева подняла от отчаяния к небу напрягшуюся руку, и две горячие слезы скатились с ее щек на грудь.
- Господи! - сказала она. - Пошли мне мысль, которая спасет меня! О Боже мой, я не хочу, чтобы этот человек презирал меня!
Шарни был до глубины души взволнован этой простой и жаркой мольбой. Он закрыл лицо руками.
- Сударь! - поразмыслив, начала королева. - Вы Должны дать мне удовлетворение. Вот какого удовлетворения я требую от вас: три ночи подряд вы видели меня в парке в обществе мужчины. Вам, однако, было известно, что сходством со мной уже злоупотребляли, что у какой-то женщины, - не знаю, кто она, - в лице и в походке есть что-то общее со мной - со мной, со злосчастной королевой. Но раз вы предпочитаете верить тому, что это я бегала ночью, раз вы утверждаете, что это я, идите в парк в то же время, идите вместе со мной. Если это другая, то почему бы нам не увидеть ее? А если мы ее увидим... Ах, сударь, сожалеете ли вы о том, что заставили меня сейчас столько выстрадать?
Шарни схватился за сердце обеими руками.
- Вы делаете для меня слишком много, сударыня, - прошептал он. - Я заслуживаю смерти. Не подавляйте меня своей добротой!
- Я подавлю вас доказательствами, - промолвила королева. - Ни одного слова ни единому человеку! Сегодня вечером, в десять часов, ждите один у дверей охотничьего домика - я на это решилась, чтобы убедить вас. Идите, сударь, и пусть по вашему виду ничего не будет заметно.
Не сказав ни слова, Шарни преклонил колени и вышел. В конце второй гостиной он невольно прошел под взглядом Жанны - она не сводила с него глаз и была готова по первому зову королевы войти к ее величеству вместе со всеми.

Глава 11 Женщина И Демон

От Жанны не ускользнуло ни волнение Шарни, ни заботливость по отношению к нему королевы, ни готовность обоих завязать разговор.
После умело подготовленной Калиостро встречи графини де ла Мотт с Оливой комедия трех последних ночей может обойтись без комментариев.
Снова войдя к королеве, Жанна прислушивалась, наблюдала; она хотела разглядеть на лице Марии-Антуанетты доказательства того, что она подозревала.
Но с некоторых пор королева привыкла не доверять никому. На ее лице ничего нельзя было прочитать. И Жанне пришлось ограничиться предположениями.
Она уже приказала одному из своих лакеев проследить за Шарни. Возвратившись, лакей объявил, что его сиятельство скрылись в домике в конце парка, поблизости от грабовой аллеи.
"Сомнений больше нет, - подумала Жанна, - это влюбленный, который видел все".
Она услышала, как королева сказала г-же де Мизери:
- Мне не по себе, дорогая Мизери, сегодня я лягу в восемь.
Так как придворная дама на чем-то настаивала, королева прибавила:
- Я не приму никого!
"Все ясно, надо быть сумасшедшим, чтобы не понять", - сказала себе Жанна и тотчас же уехала из Версаля.
Приехав к себе домой, на улицу Сен-Клод, она обнаружила великолепный подарок - серебряную посуду, которую сегодня утром прислал ей кардинал.
Бросив равнодушный взгляд на этот дар, хотя он был ценным, она из-за занавески посмотрела на окна Оливы, которые еще не были открыты. Уставшая Олива еще спала - день был очень жаркий.
Жанна приказала отвезти ее к кардиналу и увидела, что он сияет.
Он бросился к ней навстречу, - Вы из Версаля? - сгорая от нетерпения, спросил он.
- Да.
- Судя по вашему виду, можно подумать, что вы привезли плохие известия.
- Один ум и два сердца, ваше высокопреосвященство, никогда не помешают глазам видеть сквозь листву.
- Нас видели! - в ужасе воскликнул де Роан.
- У меня есть все основания так думать.
- Что же делать?
- Не ездить больше в Версаль. Кардинал подскочил.
- Утром? - с улыбкой спросил он.
- Прежде всего утром, а затем и вечером.
- Меня сглазили, если хотят, пусть меня убьют, но любовь!.. - вскричал влюбленный. - Я поеду в Версаль.
- Она не придет.
- Вы приехали, чтобы объявить мне это от ее имени? - с трепетом спросил кардинал.
- Я полчаса раздумывала, как смягчить этот удар.
- Она больше не хочет меня видеть?
- Нет, и это посоветовала ей я.
- Какой ужас! - пробормотал кардинал. - Падение убийственное! Рухнуть с вершины счастья! О, я умру от этого!
- Вы клянетесь повиноваться мне?
- Слово де Роана!
- Отлично! Лекарство для вас уже найдено. Я запрещаю вам встречаться, но не запрещаю переписываться.
- Правда? - воскликнул безумец, которого воскресила надежда. - Я могу написать?, - Постарайтесь.
- И.., она мне ответит?
- А вот тут уж постараюсь я.
Кардинал покрыл поцелуями руку Жанны и назвал ее своим ангелом-хранителем.
Можно себе представить, как весело смеялся демон, который жил в сердце графини.

Глава 12 Ночь

Было четыре часа все того же дня, когда какой-то всадник остановился у границы парка, за купальнями Аполлона.
Остановился он на том самом месте, где в течение трех дней Роан останавливал своего коня. В этом месте земля была истоптана копытами, а кусты вокруг дуба объедены - вокруг того дуба, к стволу которого он привязывал своего скакуна.
Всадник спешился.
- Это место изрядно пострадало, - произнес он и подошел к стене.
"Вот следы того, кто влезал сюда. А вот и дверь, которую недавно открывали. Это именно то, что я и предполагал.
С индейцами саванны не воюют, если ничего не смыслят в следах лошадей и людей. Итак, Шарни возвратился две недели назад и в течение этих двух недель ни разу не появился. А вот и дверь, которую он выбрал для того, чтобы входить в Версаль".
Всадник шумно вздохнул, словно вместе со вздохом у него отлетала душа.
"Однако необходимо доказательство. А какой ценой, каким способом получить его?
О! Ничего нет проще! Ночью, в кустах, человека обнаружить невозможно, и из своего укрытия я увижу тех, кто сюда придет. Вечером я буду в кустах".
Всадник подобрал поводья, не спеша уселся в седле и, не торопя коня, скрылся за углом стены.
А Шарни, повинуясь приказаниям королевы, в ожидании вести заперся у себя.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

Вдруг он увидел внизу, под парковыми грабами, закутанную в широкую и длинную накидку фигуру женщины, которая подняла к нему бледное, взволнованное лицо.
Он не смог удержать крик радости и скорби. Женщина, которая его ждала, женщина, которая его звала, была королева.
Одним прыжком он выскочил из окна и рухнул около Марии-Антуанетты.
- Ах, это вы, сударь? Какое счастье! - тихо сказала глубоко взволнованная королева. - Что вы делали?
- Вы! Вы! Ваше величество!.. Вы сами! Может ли это быть? - промолвил Шарни.
- Пойдемте в лес и подождем.
- - Ваше величество...
Королева прошла вперед довольно быстрым шагом и спросила Шарни:
- Где произошла сцена, о которой вы рассказывали?
- Сию секунду, снова начав разведку, я получил страшный удар в сердце. Я вижу вас на том самом месте, где в последние ночи я видел.., женщину, игравшую роль французской королевы.
- Здесь? - воскликнула королева, с отвращением уходя с того места, где она стояла.
- Да, под этим каштаном.
- В таком случае уйдем отсюда, - сказала Мария-Антуанетта. - Ведь если они были здесь, то сюда же и вернутся.
Шарни последовал за королевой в другую аллею. Сердце его билось так сильно, что он боялся не расслышать звука открываемой двери.
А она, гордая и безмолвная, ждала появления живого доказательства ее невиновности.
Пробило полночь. Дверь не открылась. Протекло еще полчаса, и за это время Мария-Антуанетта больше десяти раз спрашивала Шарни, очень ли пунктуально являлись самозванцы на каждое из свиданий.
На Версальской церкви Святого Людовика пробило без четверти час.
Королева с нетерпением топнула ногой.
- Вот увидите: сегодня они не придут, - сказала она. - Только со мной случаются подобные несчастья!
Королева, ослабев и устав от длительного пребывания в сыром парке, прислонилась к дереву и уронила голову на руку.
Колени ее подогнулись; Шарни не подал ей руки, и она скорее упала, чем села, на мох и траву.
Он продолжал стоять, сумрачный и несчастный.
Она закрыла лицо руками, и Шарни не увидел, как слеза заскользила между ее длинными, белыми пальцами.
Внезапно она подняла голову.
- Вы правы, - заговорила Мария-Антуанетта, - я осуждена. Я обещала сегодня же доказать вам, что вы меня оклеветали, но Богу это не угодно - я склоняюсь перед Его волей.
Она взяла руку Шарни и притянула к себе.
- Вы видели!.. Вы слышали!.. Это в самом деле была я, не правда ли?.. - глухо заговорила она. - Ну, а если я скажу вам: "Господин де Шарни! Я любила, люблю и буду любить только одно существо в целом мире.., и это вы!..." Боже мой! Боже мой!.. Этого довольно, чтобы убедить вас, что не бесчестен человек, в сердце которого вместе с королевской кровью горит и божественный огонь такой любви?
Из груди Шарни вырвался стон, похожий на стон умирающего. Разговаривая с ним, королева опьяняла его своим дыханием.
Она вынула из-за корсажа платья розу, еще горячую от огня, который сжигал ей грудь.
- Возьмите! - сказала королева. Он вдохнул аромат цветка и спрятал розу у себя на груди.
- Это здесь другая позволила поцеловать ее руку? - спросила королева.
- Обе руки, - пошатываясь, ответил Шарни, опьяневший в то мгновение, когда его лицо скрылось в горячих руках королевы.
- Сейчас это уже чистое место, - с прелестной улыбкой сказала королева. - А теперь скажите: ведь они ходили в купальни Аполлона?
Шарни, ошеломленный, полумертвый, остановился, словно ему на голову обрушился небосвод.
- Здесь я бываю только днем, - весело сказала королева. - Пойдемте и вместе посмотрим на ту дверь, через которую удрал любовник королевы.
Радостная, легкая, опираясь на руку самого счастливого человека, которого когда-либо благословлял Бог, она направилась к двери, за которой виднелись следы конских копыт.
Они вышли и наклонились, чтобы рассмотреть их. Луна выглянула из-за облака словно для того, чтобы помочь им.
Лунный луч мягко скользнул по прекрасному лицу королевы, которая оперлась на руку Шарни, слушая его и вглядываясь в кусты.
Вполне убедившись во всем, королева заставила де Шарни вернуться в парк, удерживая его нежными пожатиями руки.
Дверь за ними закрылась. Пробило два часа.
- Прощайте! - сказала она. - Возвращайтесь к себе. До завтра!
Она пожала ему руку и, не прибавив более ни слова, исчезла под грабами.
А за дверью, которую они только что закрыли, поднялся из-за кустов человек и скрылся в лесу, окаймлявшем дорогу.
Удаляясь, этот человек уносил с собой тайну королевы.

Глава 13 Отставка

На следующий день королева, улыбающаяся, прекрасная, вышла из своих апартаментов - пора было идти к мессе.
В двойной шеренге, образуемой дворянами, с правой стороны можно было видеть Шарни, которого друзья поздравляли с выздоровлением, с возвращением, а главное - с тем, что лицо у него сияло.
Он обратил внимание на одинокую фигуру, чья сумрачная бледность и неподвижность поразили его в самый разгар его опьянения.
Он узнал Филиппа де Таверне, затянутого в мундир и державшего руку на эфесе шпаги.
- Простите, господа! - раздвигая рукой окружавшую его группу, произнес Оливье. - Разрешите мне выполнить долг вежливости.
Шарни протянул было руку, чтобы Филипп подал свою, но в эту самую минуту барабан возвестил о появлении королевы.
- Идет королева, - медленно произнес Филипп, не отвечая на дружеский жест Шарни.
Королева приблизилась. Можно было видеть, что она улыбается разным людям, берет или приказывает брать прошения. Она еще издали заметила Шарни.
Внезапно ее отвлек от этого сладостного, но опасного созерцания шум шагов и звук какого-то чужого голоса.
Шаги заскрипели слева по плитам пола. Взволнованный и вместе с тем строгий голос произнес:
- Ваше величество!..
- Ах, это вы, господин де Таверне! - придя в себя, воскликнула она. - Так это вы? Вы хотите о чем-то попросить меня? Говорите же!
- Я прошу ваше величество дать мне на досуге десятиминутную аудиенцию, - сказал Филипп, суровая бледность лица которого не уменьшилась.
- Сию минуту, - сказала королева, бросая беглый взгляд на Шарни: она невольно испугалась, увидев его столь близко от его старого противника. - Следуйте за мной.
Четверть часа спустя Филиппа ввели в библиотеку, где ее величество королева принимала по воскресеньям.
- А! Господин де Таверне! Входите! - приветливо заговорила она. - Успокойте меня поскорее, господин де Таверне, и скажите, что вы пришли не затем, чтобы сообщить мне о каком-нибудь несчастье.
- Я имею честь заверить ваше величество, что на сей раз я приношу вам добрую весть.
- Ах, так это весть! - сказала королева.
- Сегодня последний отпрыск той семьи, которой вы, ваше величество, изъявили благоволение, исчезнет, чтобы больше не возвращаться к французскому двору, - печально проговорил Филипп.
- Вы уезжаете? - вскричала она.
- Да, ваше величество.
- Странно! - задумчиво прошептала она и не прибавила более ни слова.
Филипп по-прежнему стоял как мраморная статуя, ожидая жеста, которым королева его отпустит.
- А куда вы отправляетесь? - внезапно выйдя из задумчивости, спросила королева.
- Я отправляюсь, чтобы присоединиться к господину де Лаперузу, - отвечал Филипп.
- Господин де Лаперуз сейчас на Новой Земле... Все, что я знаю, - продолжала она, - это то, что я любила Андре, а она меня покинула. Что я дорожила вами и что вы тоже меня покидаете. Это для меня унизительно, что такие прекрасные люди, - я не шучу, - оставляют мой дом! Быть может, здесь есть кто-то, кто вам неприятен? Ведь вы обидчивы, - прибавила она, устремляя свой светлый взгляд на Филиппа.
- Никто мне не неприятен.
- Вы знаете, что только сегодня возвратился господин де Шарни, - продолжала она. - Я говорю: сегодня! И сегодня же вы просите у меня отставки?
Филипп даже не побледнел, а побелел. Жестоко уязвленный, жестоко поверженный, он встал на ноги, чтобы, в свою очередь, безжалостно поразить королеву.
- Это правда, - заговорил он, - я только сегодня узнал о возвращении господина де Шарни, но он вернулся гораздо раньше, чем вы думаете, ваше величество, - я видел его около двух часов ночи у дверей парка, прилегающего к купальням Аполлона.
Королева тоже побледнела и с восхищением, смешанным с ужасом, подумала об идеальной учтивости этого дворянина, который не терял ее и в гневе.
- Хорошо, - упавшим голосом прошептала она, - поезжайте. Я вас больше не задерживаю.
Филипп поклонился в последний раз и вышел медленными шагами. Сраженная королева упала в кресло и сказала:
- Франция! Страна благородных сердец!

Глава 14 Ревность Кардинала

Кардинал, однако, увидел, что три ночи прошли одна за другой совсем не так, как те, которые без конца воскресали в его памяти.
Ни от кого никаких известий, никакой надежды на встречу! За полдня он десять раз посылал за графиней де ла Мотт к ней на дом и десять раз в Версаль.
Десятый курьер, наконец, привез к нему Жанну, которая следила там за Шарни и королевой и в душе с удовлетворением отметила нетерпение кардинала, коему в скором времени она будет обязана успехом своего предприятия.
При виде ее кардинал взорвался.
- Как? - заговорил он. - Вы так спокойны? Как? Вы знаете, какие мучения я терплю, и вы, вы, называющая себя моим другом, допускаете, чтобы эти мучения продолжались до самой смерти?
- Ваше высокопреосвященство! Будьте любезны, запаситесь терпением, - отвечала Жанна. - То, что я делала в Версале, вдали от вас, куда полезнее, чем то, что делали здесь вы, поджидая меня.
- Но в конце-то концов.., любит она меня хоть немного?
- Дело обстоит куда проще, ваше высокопреосвященство, - отвечала Жанна, указывая кардиналу на стол и на все, необходимое для писания. - Садитесь сюда и спросите ее сами.
Он в самом деле написал; он написал письмо такое пылкое, безумное, полное упреков и компрометирующих уверений, что, когда он кончил письмо, Жанна, следившая за его мыслью до самого конца, до его подписи, сказала себе:
"Сейчас он написал то, что я не осмелилась бы продиктовать ему".
Она взяла запечатанную записку, позволила его высокопреосвященству поцеловать себя в глаза и к вечеру вернулась домой.
Дома, раздевшись и освежившись, она погрузилась в раздумье.
Еще два шага, и она достигнет цели.
Письмо кардинала отняло у него всякую возможность обвинить графиню де ла Мотт в тот день, когда она вынудит его уплатить за ожерелье.
А если допустить, что кардинал и королева увидятся, чтобы поговорить об этом друг с другом, то разве осмелились бы они погубить графиню де ла Мотт - обладательницу столь скандальной тайны?
Королева не стала бы поднимать шум и поверила бы в ненависть кардинала; кардинал поверил бы в кокетство королевы; если бы и состоялся спор при закрытых дверях, то графиня де ла Мотт, которая оказалась бы под подозрением, но не более, воспользовалась бы этим предлогом, чтобы покинуть родину, с кругленькой суммой в полтора миллиона.
Но одного письма было недостаточно, чтобы организовать всю эту систему защиты. У кардинала превосходный слог. И он напишет, вероятно, еще семь или восемь раз.
Ну, а королева? Кто знает - уж не кует ли она вместе с де Шарни оружие против Жанны де ла Мотт?
Такое великое множество опасностей и уловок вели, в худшем случае, к побегу, и Жанна заранее строила лестницу.
Во-первых, срок платежа и разоблачение, к которому прибегнут ювелиры. Королева обратится прямо к де Роану.
Каким же образом?
Через посредство Жанны, это неизбежно. Жанна предупредит кардинала и предложит ему заплатить. В случае отказа - угроза опубликования писем; он заплатит.
Деньги заплачены - опасность миновала. Что же касается огласки, то тут остается решить вопрос всей интриги. Об этом беспокоиться нечего. Полтора миллиона - слишком низкая цена чести королевы и князя Церкви. Жанна рассчитывала, что, вне всякого сомнения, получит три миллиона, если захочет.
А почему Жанна была так уверена в решении вопроса всей, интриги?
Дело в том, что кардинал был убежден, что три ночи подряд виделся с королевой в версальских боскетах, и никакие силы в мире не могли бы доказать ему, что он заблуждался. Дело в том, что существовало единственное доказательство этой мошеннической проделки, доказательство живое, неопровержимое, и вот это-то доказательство Жанне необходимо было заставить исчезнуть с поля боя.
Дойдя в своих размышлениях до этого пункта, она подошла к окну и увидела, что на балконе стоит Олива, снедаемая тревогой и любопытством.
"Мы обе...", - подумала Жанна, приветствуя свою сообщницу.
Графиня сделала Оливе условный знак, чтобы вечером та спустилась.
Наступил вечер, и Олива спустилась. Жанна поджидала ее у дверей.
Они поднялись по улице Сен-Клод до пустынного бульвара и сели в экипаж.
Олива начала с того, что осыпала Жанну поцелуями, - та возвратила их ей с лихвой.
- Ох, как я скучала! - воскликнула Олива. - Я вас искала, я вас призывала!
- Я никак не могла прийти к вам, дружок: я подверглась бы сама и подвергла бы вас слишком большой опасности.
- Как так? - спросила удивленная Николь.
- Вы же знаете: я ведь говорила вам о том офицере - у него не все дома, но он очень мил; он влюблен в королеву, на которую вы немного похожи.
- Да, я знаю.
- Я имела слабость предложить вам невинное развлечение: позабавиться и подурачить бедного малого, заставив его поверить в каприз королевы.
- Увы! - вздохнула Олива.
- Я не стану напоминать вам о двух наших первых ночных прогулках в Версальском парке в обществе этого бедного малого.
Олива снова вздохнула.
- Подождите: это еще не беда... Вы дали ему розу, вы допустили, чтобы к вам обращались: "Ваше величество", вы дали ему целовать руки - это ведь только шалости. Но... Милая Олива! Это как будто еще не все.
- Как?.. - покраснев, пролепетала Олива. - В каком смысле.., не все?
- Состоялось третье свидание, - отвечала Жанна.
- Да, - нерешительно произнесла Олива, - вы это знаете: ведь вы там были.
- Казалось, что он опьянен, ошеломлен, что он потерял голову, он хвастался, что получил от королевы неопровержимое доказательство взаимной любви... Решительно, этот несчастный малый сошел с ума!
- Боже мой! Боже мой! - прошептала Олива.
- Мы имели дело с сумасшедшим, другими словами - с человеком, который ничего не боится и ничего не щадит. Пока речь шла о подаренной розе и о поцелуе руки... что ж, на это возразить нечего: у королевы есть розы в ее парке и есть руки, которые в распоряжении всех подданных, но если правда то, что было во время третьего свидания... Ах, дорогое дитя мое, я перестала смеяться с тех пор, как мне пришла в голову эта мысль! Олива от страха стиснула зубы.
- Что же теперь будет, мой добрый друг? - спросила она.
- Прежде всего будет то, что вы не королева, насколько мне известно, по крайней мере.
- Да.
- И что, узурпировав сан ее величества, чтобы совершить.., легкомысленный поступок...
- Так что же?
- Да то, что это называется оскорблением величества. А виновных в этом увозят очень далеко. Олива спрятала лицо в ладонях.
- Ну а потом, - продолжала Жанна, - так как вы не совершили того, чем он хвастается, вы сможете это доказать. За два первых легкомысленных поступка двоих приговорят к четырем годам тюрьмы и к изгнанию.
- Тюрьма! Изгнание! - вскричала перепуганная Олива.
- Это неизбежно. Но я, как всегда, приму все меры предосторожности и укроюсь в убежище.
- Вы не можете спасти меня, - с отчаянием сказала Олива, - ведь вы тоже погибли.
- В глуши Пикардии у меня есть клочок земли, ферма, - сообщила Жанна. - Если бы мы могли добраться до этого укрытия никем не замеченными, то, быть может, мы получили бы шанс на спасение!
- Я уеду, когда вам будет угодно, - сказала Олива.
- Подождите, пока я подготовлю все для успеха дела. Спрячьтесь и не показывайтесь даже мне.
- Да, да, даю вам слово, дорогой друг!
- А для начала давайте вернемся к себе - мы уже обо всем переговорили.
- Давайте вернемся... А сколько времени понадобится вам на приготовления?
- Не знаю. Но обратите внимание на одну вещь: отныне до дня вашего отъезда я не буду показываться в окне. А если вы меня увидите, знайте, что в тот же день состоится отъезд и будьте готовы.
- Хорошо. Спасибо, мой добрый друг!

Глава 15 Бегство

Олива исполнила то, что обещала. Жанна сделала то, что обещала.
На следующий день после свидания с Оливой она часа в два показалась в окне, чтобы дать знать мнимой королеве, что время настало и что вечером она должна быть готова к бегству.
На церкви Апостола Павла пробило одиннадцать часов. Порывы заунывного ветра с реки время от времени долетали до улицы Сен-Клод, когда Жанна приехала на улицу Святого Людовика в почтовой карете, запряженной тройкой сильных лошадей.
На козлах помещался закутанный в плащ человек, который указывал путь форейтору.
Человек хотел было что-то сказать хозяйке. - Пусть карета подождет здесь, дорогой господин Ре-то, - сказала Жанна, - получаса хватит на все. Я приведу сюда кое-кого, кое-кто сядет в карету, и вы, платя двойные прогоны, доставите эту особу в маленький домик в Амьене.
Рето сел в карету на место Жанны, а Жанна легким шагом дошла до улицы Сен-Клод и поднялась к себе.
Все спало в этом невинном квартале, Жанна зажгла свечу - свеча на балконе должна была послужить Оливе сигналом, чтобы та спустилась.
"Это девица осторожная", - сказала себе графиня, увидев, что в окне света нет.
Жанна встала и трижды подняла и опустила свечу. Безуспешно. Но ей показалось, будто она услышала вздох или еле слышно произнесенное слово "да", под балконом.
"Она спустится без света, - сказала себе Жанна, - это недурно".
Никто не появлялся. Жанна спустилась к двери, находившейся напротив темного окна.
"Должно быть, эта распутница заболела и не может двигаться, - сказала себе Жанна, в ярости комкая манжеты. - Неважно! Живая или мертвая, вечером она уедет!" Она побежала вниз по лестнице со стремительностью преследуемой львицы. В руке она держала ключ, который столько раз доставлял Оливе ночную свободу.
Вставив ключ в замочную скважину двери особняка, она остановилась.
"А если там, наверху, кто-то сидит подле нее? - подумала графиня. - Но без опасностей не совершается ни одно великое дело! А смелому никакая опасность не страшна!" Она повернула ключ в тяжелом замке, и дверь отворилась.
Ни звука, ни света, никого.
Она поднялась на площадку апартаментов Николь. Жанна тихенько поцарапалась в дверь.
- Откройте! Откройте! - прошептала она. Дверь отворилась, и поток света залил Жанну, очутившуюся лицом к лицу с мужчиной, державшим трехсвечный канделябр. Она дико закричала и спрятала лицо в ладонях.

Предыдущая страница 27 Следующая страница


Ожерелье Королевы 28

- Графиня де ла Мотт! - вскричал мужчина с восхитительным в своей естественности удивлением.
- Господин Калиостро! - прошептала Жанна. Она шаталась и была близка к обмороку.
- Чему я обязан честью вашего посещения, сударыня? - твердым голосом спросил он.
- Сударь... - пролепетала интриганка; она не могла отвести взора от глаз графа. - Я пришла.., я пришла.., к...
Тут Калиостро устремил на еле стоявшую Жанну взгляд, в котором сверкали молнии.
- Сударыня, - заговорил он, - я читаю во мраке, но чтобы читать хорошо, мне необходима помощь. Соблаговолите ответить на следующие вопросы. Почему вы пришли ко мне сюда? Я здесь не живу. Вы не отвечаете? - спросил он дрожавшую графиню. - Что ж, я приду на помощь вашему разуму. Вы вошли сюда с помощью ключа, который я нащупываю у вас в кармане, - вот он. Вы пришли сюда к молодой женщине, которую я спрятал у себя из жалости.
Жанна пошатнулась, как вырванное с корнем дерево.
- Ах, может быть, вы не знаете, что она уехала? - спросил Калиостро.
- А ведь вы помогали ее похитить.
- Помогала похитить?.. Я? Я? - в отчаянии вскричала Жанна. - Кто-то ее похитил, а вы обвиняете в этом меня?
- Больше того: я вас в этом убеждаю, - произнес Калиостро.
- Докажите! - с наглым видом сказала графиня. Калиостро взял со стола бумагу и протянул ей:
"Сударь! Мой великодушный покровитель! - гласило письмо, адресованное Калиостро. - Простите меня за то, что я вас покидаю, но прежде всего я люблю Босира. Он пришел за мной, он меня увозит, я следую за ним. Прощайте! Примите уверения в моей признательности".
- Босир!.. - произнесла ошеломленная Жанна. - Босир... Но ведь он не знал адреса Оливы!
- Ну еще бы, сударыня! - молвил Калиостро, протягивая ей другую бумагу, которую он вытащил из кармана. - Возьмите. Я поднял эту бумагу здесь, когда пришел с визитом, как я это делал ежедневно. Должно быть, она выпала из кармана Босира.
Трепещущая графиня прочитала:
"Господин де Босир найдет мадмуазель Оливу на улице Сен-Клод, на углу бульвара; он найдет ее и увезет немедленно. Пора! Этот совет дает самая искренняя подруга".
- О-о! - скомкав бумагу, простонала графиня.
- И он увез ее, - холодно сказал Калиостро.
- Но кто же написал эту записку? - спросила Жанна.
- По-видимому, вы, ведь это вы - искренняя подруга Оливы.
- Но как он вошел сюда? - воскликнула Жанна, с бешенством глядя на своего бесстрастного собеседника.
- А разве нельзя войти с помощью ключа? - спросил Жанну Калиостро.
- Но раз ключ у меня, значит, его не было у господина де Босира!
- Если существует один ключ, значит, можно получить и второй, - глядя ей прямо в лицо, сказал Калиостро.
- У вас есть убедительные доказательства, - медленно произнесла графиня, - у меня же нет ничего, кроме подозрений.
- О, у меня они тоже есть! - подхватил Калиостро. - И они вполне стоят ваших, сударыня.
С этими словами он отпустил ее.
Она начала спускаться, но вдоль этой лестницы, которая была пустой и темной, когда она поднималась, теперь она обнаружила двадцать свечей и двадцать стоявших через некоторые промежутки лакеев, в присутствии которых Калиостро громко назвал ее десять раз:
- Ее сиятельство графиня де ла Мотт!

Глава 16 Письмо И Расписка

На следующий день был последний срок платежа, который сама королева назначила ювелирам Бемеру и Босанжу.
Так как письмо ее величества рекомендовало им соблюдать осторожность, то они покорно ждали прибытия этих пятисот тысяч ливров.
Рассвет следующего дня заставил Бемера и Босанжа покончить с этой химерой. Босанж принял решение и отправился в Версаль в карете, в глубине которой его дожидался компаньон.
Он попросил, чтобы его провели к королеве. Ему ответили, что если у него нет пропуска на аудиенцию, то его не пустят.
Удивленный, взволнованный, он настаивал, и так как он знал свое общество и так как у него был талант всучить в этих передних то тому, то другому какой-нибудь бросовый камешек, ему оказали протекцию и обещали поставить на пути королевы, когда ее величество возвратится с прогулки в Трианон.
В самом деле: заметив опечаленную и весьма почтительную физиономию Бемера, Мария-Антуанетта вернулась.
Она одарила его улыбкой - он истолковал улыбку в самом благоприятном для себя смысле и осмелился попросить секундную аудиенцию, которую королева обещала дать ему в два часа.
Пробило два часа, ювелир был на своем посту; его ввели в будуар ее величества.
- Что еще, Бемер? - завидев его издали, заговорила королева. - Вы хотите поговорить со мной о драгоценностях? Но, знаете ли, вам не повезло!
Ювелир приблизился к ней с вежливой улыбкой.
- Я могу напомнить вам, ваше величество, что вчера королева о нас забыла, - произнес он, обнажая желтые, но не страшные зубы.
- Забыла? То есть как? - спросила удивленная королева.
- Да ведь вчера.., был срок...
- Срок?.. Какой срок?
- Простите, ваше величество, если я позволил себе... Я прекрасно понимаю, что это нескромно. Быть может, королева не подготовилась... Это было бы большим несчастьем, но в конце концов...
- Послушайте, Бемер! - воскликнула королева. - Я не понимаю ни одного слова из того, что вы тут наговорили! Объяснитесь, дорогой мой!
- Вчера был первый срок платежа за ожерелье, - робко сказал Бемер.
- Так вы продали ожерелье? - спросила королева.
- Но... - ошеломленно глядя на нее, произнес Бемер, - по-моему, да!
- И те, кому вы их продали, не заплатили вам, мой бедный Бемер. Скверно! Эти люди должны поступить так же, как поступила я: не имея возможности купить ожерелье, они должны вернуть его вам, оставив вам задаток!
- Ваше величество! - воскликнул Бемер, с которого Градом катился пот.
- Вы говорите, что вы вернули мне ожерелье?
- К счастью, у меня есть средство освежить вашу память, ибо вы человек весьма забывчивый, чтобы не сказать хуже, господин Бемер.
Королева направилась к шифоньерке, вынула оттуда бумагу, развернула ее и медленно протянула злосчастному Бемеру.
- По-моему, слог ясен, - сказала она и села, чтобы ей было удобнее смотреть на ювелира, пока он будет читать.
- Но, сударыня, - воскликнул Бемер, задыхаясь и от бешенства, и от страха, - эту расписку подписывал не я!
Королева отшатнулась; ее сверкающие глаза метали молнии.
- Вы отказываетесь от своей подписи! - сказала она.
- Решительно отказываюсь... Хотя бы мне пришлось оставить здесь свободу и жизнь, я никогда не получал этого ожерелья. И если бы вот тут стояла плаха, а вот здесь - палач, я повторил бы еще раз: "Нет, ваше величество, это расписка не моя!" - В таком случае, сударь, - слегка побледнев, сказала королева, - это значит, что я вас ограбила. Значит, ваше ожерелье у меня?
Бемер порылся в своем бумажнике, вытащил письмо и протянул королеве...
- Я думаю, ваше величество, - произнес он голосом почтительным, но прерывающимся от волнения, - что если бы вы хотели вернуть мне ожерелье, то не написали бы вот эту расписку.
- Да что это за бумажонка? - вскричала королева. - Я никогда этого не писала! Да разве это мой почерк?
- Но письмо подписано, - возразил уничтоженный Бемер.
- "Мария-Антуанетта Французская"!.. Да вы с ума сошли! Да разве я "Французская"? Разве я не эрцгерцогиня Австрийская? Разве не абсурд, что это написано мною?
Полно, господин Бемер! Это очень грубая работа - передайте вашим подделывателям!
- Моим подделывателям... - едва не потеряв сознание, пролепетал ювелир. - Ваше величество! Вы подозреваете меня, Бемера?
- Вы подозреваете меня, Марию-Антуанетту? - высокомерно произнесла королева.
Бемер вынужден был опереться на кресло; пол под ним заколебался. Бемер вдыхал воздух большими глотками, и багровый апоплексический румянец сменил мертвенную, обморочную бледность.
- Верните мне мою расписку, - сказала королева, - я считаю верной ее, и заберите ваше письмо, подписанное "Антуанеттой Французской" - любой прокурор объяснит вам, чего она стоит.
Вырвав у него из рук расписку, она швырнула ему письмо, повернулась к нему спиной и вышла в соседнюю комнату, оставив несчастного, ничего не понимавшего Бемера наедине с самим собой. Вопреки всякому этикету, он рухнул в кресло.
Придя в себя, он, совершенно оглушенный, выскочил из апартаментов королевы и столкнулся с Босанжем.
С самым плачевным видом они направились к выходу, но им загородил дорогу один из офицеров королевы - она требовала к себе либо одного, либо другого. Пусть читатель вообразит себе их радость и их готовность повиноваться приказу.
Их провели к королеве без всяких задержек.

Глава 17 Быть Королем Не Могу, Быть Принцем Не Удостаиваю; Я - Роан

Королева, казалось, поджидала их с нетерпением.
- Господа! - увидев ювелиров, начала королева. - Я уже успокоилась. Мне пришла в голову мысль, которая меняет мое отношение к вам. Нет ни малейшего сомнения, что в этом деле мы с вами - и вы, и я - стали жертвами обмана.., который для меня уже не тайна.
- Значит, вы, ваше величество, кого-то подозреваете?
- Отвечайте на мои вопросы. Вы говорите, что брильянтов у вас уже нет?
- Уже нет, - ответили оба ювелира.
- Вам нет необходимости знать, кому я отдала их с тем, чтобы передать вам, - это мое дело... Но разве вы не видели.., графиню де ла Мотт?
- Простите, ваше величество, мы ее видели...
- И она ничего не передавала вам.., от моего имени?
- Нет, ваше величество. Ее сиятельство сказала нам только: "Ждите".
- Ну, а это письмо от меня.., кто вам его вручил?
- Это письмо? - переспросил Бемер. - Письмо, которое вы, ваше величество, держите в руках? Его принес нам ночью какой-то неизвестный курьер.
- Пусть пошлют за графиней де ла Мотт, - спокойно сказала королева. - И вы никого не видели? - с той же невозмутимостью продолжала она. - Вы не видели господина де Роана?
- Господина де Роана мы, конечно, видели, он заезжал, чтобы нанести нам ответный визит и узнать...
- Прекрасно! - произнесла королева. - Остановимся на этом. Коль скоро господин кардинал де Роан все еще участвует в этом деле, вы напрасно пришли бы в отчаяние. Я догадываюсь: графиня де ла Мотт, сказав вам: "Ждите", должно быть, хотела... Вы только разыщите господина кардинала и повторите ему то, что сейчас сказали мне. Не теряйте времени и присовокупите, что мне все известно.
- Вы разрешаете нам сообщить вашему величеству его ответ?
- Я узнаю обо всем раньше вас, - сказала королева, - и я же выведу вас из затруднительного положения. Идите!
Она отпустила их. Ею овладела тревога, и она посылала курьера за курьером к графине де ла Мотт.
Мы не станем принимать участие в ее исследованиях и подозрениях. Напротив: мы покинем ее, чтобы получить полную возможность бежать вместе с ювелирами навстречу желанной истине. Кардинал был у себя и с неописуемой яростью читал записочку, которую графиня де ла Мотт прислала ему, как сообщала она, из Версаля. Письмо было суровое: оно отнимало у кардинала всякую надежду. Графиня настаивала на том, чтобы он больше ни о чем не помышлял, запрещала ему появляться в Версале запросто, взывала к его порядочности, требовала, чтобы он не возобновлял связь, "сделавшуюся невозможной".
Перечитав эти слова, кардинал подскочил; он читал их по буквам; казалось, он требовал от бумаги отчета за суровость, с какой ее исписала жестокая рука.
- Она кокетлива, капризна, вероломна! - в отчаянии восклицал он. - О, я отомщу ей!
В эту самую минуту в его особняк вошли ювелиры. "Что это значит?" - подумал кардинал.
- Впустите их, - приказал он.
- Прежде всего, - увидев их, крикнул кардинал, - что означает эта наглая выходка, господа ювелиры, и что вам здесь надо?
- Ваше высокопреосвященство! Мы не сошли с ума - мы ограблены!
- А я-то тут при чем? - спросил де Роан. - Я же не лейтенант полиции!
- Но ожерелье было у вас в руках, ваше высокопреосвященство, - рыдая, сказал Бемер, - вы вручите его Правосудию, ваше высокопреосвященство, вы...
- У меня было ожерелье?.. - переспросил принц. - То самое ожерелье, которое украли?
- Да, ваше высокопреосвященство.
- Хорошо, а что говорит королева? - заинтересовавшись, спросил кардинал.
- Королева направила нас к вам, ваше высокопреосвященство.
- Это весьма любезно со стороны ее величества. Но что же я могу тут поделать, бедные вы мои?
- Вы можете все, ваше высокопреосвященство: вы можете сказать, что с ним сделали.
- Дорогой господин Бемер! Вы могли бы так со мной говорить, если бы я принадлежал к шайке грабителей, которые похитили ожерелье у королевы.
- Ожерелье похитили не у королевы.
- А у кого же? О Господи!
- Королева отрицает, что оно было у нее.
- Как отрицает? - в замешательстве переспросил кардинал. - Ведь у вас же есть ее расписка!
- Королева говорит, что расписка подделана.
- Полно, полно! - воскликнул кардинал. - Вы теряете голову, господа!
- Королева не только все отрицает, не только утверждает, что ее расписка подделана, - она показала нам нашу расписку, доказывая, что ожерелье у нас.
- Вашу расписку, - повторил кардинал. - А что же эта расписка?..
- Такая же подделка, как и первая, ваше высокопреосвященство, вам это хорошо известно.
- Подделка... Две подделки... И вы говорите, что мне это хорошо известно?
- Конечно! Ведь вы приехали к нам и подтвердили то, что нам сказала графиня де ла Мотт, и вы, именно вы, прекрасно знаете, что мы действительно продали ожерелье и что оно было в руках у королевы.
- Послушайте, - проводя рукой по лбу, заговорил кардинал, - мне кажется, что все это весьма серьезно. Попытаемся понять друг друга.
Ювелиры вытащили письмо из бумажника. Кардинал пробежал его глазами.
- Да ведь вы сущие дети!.. - воскликнул он. - "Мария-Антуанетта Французская"!.. Да разве королева не принцесса Австрийского дома? Вас ограбили. И почерк, и подпись - все подделано!
- Но в таком случае, - в порыве ярости вскричали ювелиры, - подделывателя и похитителя должна знать графиня де ла Мотт!
Справедливость этого утверждения поразила кардинала.
- Пригласим графиню де ла Мотт! - крайне смущенный сказал он и сейчас же позвонил, как это сделала королева.
Его люди бросились вдогонку за Жанной, карета которой не могла далеко отъехать.
Бемер и Босанж, настороженные, как зайцы в лежке, помня обещания королевы, повторяли:
- Где ожерелье? Где ожерелье?
- В конце концов виновный-то существует! - жалобно произнес Бемер. - Ведь кто-то же совершил эти две подделки?
- Уж не я ли? - высокомерно спросил де Роан.
- Но что же мы ответим королеве, ваше высокопреосвященство? А ведь она кричит на нас так же громко.
- Что же она говорит?
- Она говорит, что ожерелье было у вас и у графини де ла Мотт, а не у нее.
- Ну, хорошо, - сказал кардинал, бледный от стыда и гнева, - поезжайте к королеве и скажите ей... Нет, не говорите ей ничего. Довольно чудовищных скандалов! А завтра.., слышите? - завтра я совершаю богослужение в Версальской капелле. Приезжайте, и вы увидите, как Я подойду к королеве, заговорю с ней и спрошу, у нее ли ожерелье, и услышите, что она ответит. Если она станет отрицать это в моем присутствии.., что ж, господа, я - Роан, я заплачу!
- Значит, до завтра, - пролепетал Бемер. - Так, ваше высокопреосвященство?
- До завтра, в одиннадцать утра, в Версальской капелле, - подтвердил кардинал.

Глава 18 Фехтование И Дипломатия

На следующее утро, часов в десять, в Версаль въехала карета с гербами де Бретейля.
Де Бретейль, соперник и личный враг де Роана, с давних пор подстерегал любую возможность, когда он мог бы нанести своему врагу смертельный удар.
Час тому назад де Бретейль попросил у его величества аудиенцию и пришел к королю - тот собирался идти к мессе.
- Прекрасная погода, - в самом радужном расположении духа заговорил Людовик XVI, как только дипломат вошел к нему в кабинет, - именно такая, какая бывает на Успение. Посмотрите - на небе ни облачка!
- Я в отчаянии, государь, что приношу с собой облако, грозящее вашему покою, - сказал министр. - Вот о чем идет речь. Ваше величество! Вы слышали разговоры о брильянтовом ожерелье?

- Том самом, от которого отказалась королева?
- Так вот, государь, - продолжал барон де Бретейль, не раскаиваясь в том, что сейчас причинит зло, - ожерелье украдено.
- Послушайте, господин де Бретейль, - с улыбкой сказал король, - я полагаю, что никто не утверждает, будто брильянтовое ожерелье украла королева!
- Государь, - живо возразил де Бретейль. - Говорят, будто у ювелиров есть расписка ее величества, свидетельствующая о том, что королева оставила ожерелье за собой.
Король побледнел.
- Говорят! - повторил он. - Чего только не говорят! Я ничего не могу понять! Королева могла бы купить это ожерелье втайне, и я ни в коем случае не стал бы порицать ее за это. Королева - женщина, ожерелье - редкостное, великолепное произведение ювелирного искусства. Единственную ошибку допустила бы она, если бы не сказала о своем желании мне. Но королю не подобает заниматься этой историей: она касается мужа. Муж побранит жену, если захочет или же если сможет, но я ни за кем не признаю права вмешиваться в наши отношения, хотя бы и со ссылкой на злые языки.
Барон склонился перед благородной и пылкой речью короля. Но Людовик XVI был твердым лишь на словах. Спустя мгновение он снова стал нерешительным и беспокойным.
- И потом: что вы говорите о краже?.. - спросил он. - Ведь, если не ошибаюсь, вы сказали: "кража"?.. Если состоялась кража, значит, ожерелье не могло быть в руках королевы. Будем логичны!
- Ваше величество, - сказал барон. - От вашего гнева я оцепенел и не докончил... Так вот, два месяца назад королева попросила через господина де Калона пятьсот тысяч ливров, а вы, ваше величество, отказались утвердить эту статью расхода.
- Это правда.
- Государь! Говорят, что королева обратилась за деньгами к одному человеку.
- Продолжайте, пожалуйста, и сейчас же назовите мне заимодавца!
- Господин де Роан, государь.
- Господин де Роан! - пробормотал король. - Но правдоподобно ли это?.. Ведь кардинал не обращает внимания на то, что говорят?..
- Ваше величество! Вы можете убедиться, что де Роан вел переговоры с ювелирами Бемером и Босанжем.
- Какой ужас! Какой ужас! - повторял король. - Но так-то оно так, а кражи тут я еще не вижу!
- Государь! Ювелиры говорят, что у них есть расписка королевы, значит, у королевы должно быть ожерелье.
- Ах, вот как! - ободрившись, вскричал король. - А она это отрицает!
- Ах, государь! Да разве я хоть когда-нибудь дал вашему величеству повод думать, будто я не знаю, что королева невиновна? Неужели я так несчастен, что вы, ваше величество, не замечаете любви и уважения, какие я питаю к самой честной из женщин?
- Значит, вы обвиняете только господина де Роана...
- Государь! По всей видимости...
- Это серьезное обвинение, барон!

Предыдущая страница 28 Следующая страница


29 Александр Дюма

- Которое, быть может, приведет к расследованию, государь, а расследование необходимо. Подумайте, государь: королева утверждает, что у нее нет ожерелья, ювелиры утверждают, будто они продали его королеве, ожерелье не обнаружено, слово "кража" произносят в народе вместе с именем де Роана и со священным именем королевы!
- Это верно, это верно, - произнес потрясенный король. - Вы правы, Бретейль: все это необходимо разъяснить.
- Совершенно необходимо, государь!
- Боже мой! Кто это идет там, внизу, по галерее? Это, наверно, господин де Роан направляется в капеллу?
- Нет, государь, господин де Роан не может направляться в капеллу. Еще нет одиннадцати, и к тому же господин де Роан, который сегодня совершает богослужение, должен надеть епископское облачение. Это не он.
- Что же делать? Поговорить с ним? Позвать его сюда?
- Нет, государь. Разрешите мне дать совет вашему величеству: не предавайте дело огласке до тех пор, пока не переговорите с ее величеством королевой.
- Верно, - согласился король, - она скажет мне правду!
Король Сел и еще раз взглянул в окно.
- А вот это действительно кардинал. Посмотрите! - сказал он.
Бретейль встал, подошел к окну и сквозь занавеску увидал де Роана - тот в праздничном облачении кардинала и архиепископа направлялся к апартаментам, которые отводились ему всякий раз, как он приезжал совершать в Версале торжественное богослужение.
- Вот он! Наконец-то появился! - поднявшись, сказал король.
- Тем лучше, - заметил де Бретейль, - объяснение не будет отложено ни на один день.
И тут он принялся поучать короля с усердием человека, который хочет погубить другого.
Адское искусство соединило в его портфеле все, в чем можно было упрекнуть кардинала. Король прекрасно видел, как одно за другим накапливаются доказательства виновности де Роана, но он был в отчаянии, что не видит доказательств невиновности королевы.
Он с трудом выдерживал эту пытку в течение четверти часа, как вдруг в соседней галерее послышались крики.
Король насторожился, Бретейль прервал чтение.
Дверь кабинета царапал ногтем офицер.
- В чем дело? - спросил король, нервы которого разыгрались после разоблачения, сделанного де Бретейлем. Появился офицер.
- Государь! Ее величество королева просит ваше величество соблаговолить пройти к ней.
- Это что-то новое, - побледнев, сказал король.
- Возможно, - отозвался Бретейль.
- Я пройду к королеве! - воскликнул король. - Подождите нас здесь, господин де Бретейль!
- Отлично, мы приближаемся к развязке, - прошептал министр юстиции.

Глава 19 Дворянин, Кардинал И Королева

В то самое время, когда де Бретейль был у короля, де Шарни, бледный, взволнованный, просил аудиенции у королевы.
Королева одевалась. Из окна, выходившего на террасу, она увидела Шарни - он упорно добивался, чтобы его провели к ней.
Она приказала впустить его.
- Ах, сударыня! - воскликнул он. - Какое несчастье!
- В самом деле? Что с вами? - вскричала королева. Увидев, что ее друг бледен, как смерть, побледнела и она.
- Говорят, что вы купили ожерелье у Бемера и Босанжа.
- Я его вернула, - живо ответила она.
- Соблаговолите выслушать меня с неослабным вниманием: обстоятельства очень серьезны. Вчера я вместе с моим дядей де Сюфреном был у придворных ювелиров Венера и Босанжа. Дядя привез с собой индийские брильянты. Он хотел, чтобы их оценили. Мы поговорили о том, о сем. Ювелиры рассказали господину бальи ужасную историю, которую обсуждают враги вашего величества. Ваше величество! Я в отчаянии. Если вы купили ожерелье, скажите мне; если не можете заплатить, опять-таки скажите мне. Но не заставляйте меня думать, что за вас заплатил де Роан!
- Де Роан? - переспросила королева.
- Да, де Роан! Тот самый, который слывет любовником королевы, тот самый, у которого королева заняла деньги, тот самый, которого несчастный, именуемый де Шарни, видел в Версальском парке, видел, как он улыбается королеве, преклонив пред ней колени, и целует ей руки; тот самый...
- Сударь! - воскликнула Мария-Антуанетта. - Если вы верите, когда меня там нет, значит, вы не любите меня, когда я там.
Оливье в тоске ломал руки.
- Не говорите, что у вас нет ожерелья.
- Клянусь вам...
- Не клянитесь, если хотите, чтобы я продолжал любить вас.
- Оливье!
- У вас остается единственный способ спасти и свою честь, и мою любовь. Ожерелье стоит миллион шестьсот тысяч ливров. Из них вы заплатили двести пятьдесят тысяч. Вот полтора миллиона - возьмите их!
- Ваше имущество продано! Ваши земли, которые приобрела я и за которые я уплатила! Оливье! Вы разоряетесь ради меня! У вас прекрасное, благородное сердце. Больше я не стану скупиться на признания в такой же любви. Оливье, я люблю вас!
- Тогда примите.
- Нет. Но я люблю вас!
- Значит, заплатит господин де Роан?.. Подумайте, ваше величество; с вашей стороны это не великодушие, а жестокость, которая меня угнетает... Вы примете деньги от кардинала?
- Я? Полноте, господин де Шарни! Я - королева, и если я дарю моим подданным состояние или любовь, я не приму...
- Что же вы будете делать?
- Вы подскажете мне, как я должна поступить. Скажите: что думает господин де Роан?
- Он думает, что вы - его любовница.
- Скажите: что думают ювелиры?
- Что раз королева не может заплатить, за нее заплатит господин де Роан.
- Скажите: что думают в обществе по поводу ожерелья?
- Что оно у вас, что вы его спрятали, что вы признаетесь в этом, только когда за него заплатят - либо кардинал из любви к вам, либо король из боязни скандала.
- Хорошо, а теперь ваша очередь, Оливье. Я смотрю вам прямо в лицо и спрашиваю: что думаете вы о тех сценах, которые вы видели в Версальском парке?
- Я полагаю, что вы должны доказать мне свою невиновность, - твердо проговорил достойный дворянин. Королева отерла пот, струившийся по ее лбу.
- Принц Луи, кардинал де Роан, главный раздатчик милостыни Франции! - прокричал в коридоре привратник.
- Для вас все складывается как нельзя лучше, - произнесла королева.
- Вы его примете?
- Я собиралась послать за ним.
- Да, но...
- Войдите в будуар и оставьте дверь приоткрытой, чтобы лучше слышать.
На пороге комнаты появился де Роан.
- Ваше величество! - с поклоном сказал он, заметно дрожа. - Вы избегаете встречи со мной, но у меня есть известия, важные для вашего величества.
- Я? Избегаю? - переспросила королева. - Я так избегаю вас, господин кардинал, что уже собиралась послать за вами.
Кардинал вздохнул и выпрямился словно затем, чтобы глубже вдохнуть воздух комнаты.

Глава 20 Объяснение

Королева и кардинал очутились лицом к лицу. Шарни мог слышать из кабинета каждое слово собеседников. Объяснение, которого с таким нетерпением ожидали оба, наконец состоялось.
- Ваше величество! - поклонившись, заговорил кардинал, - известно ли вам, что происходит с нашим ожерельем?
- Нет, неизвестно, и я буду очень рада узнать об этом от вас.
- Почему же вы, ваше величество, сделали так, что теперь я могу общаться с вами только через посредницу? Почему, если у вас есть причина ненавидеть меня, вы не объясните ее мне?
- Я не понимаю, о чем вы говорите, господин кардинал. У меня нет никаких причин вас ненавидеть. Полагаю, что это не предмет нашего разговора. Будьте добры, дайте мне основанное на фактах разъяснение по поводу этого злополучного ожерелья. Прежде всего, где графиня де ла Мотт?
- Я хотел спросить об этом у вашего величества. Она больше не откликалась на мой зов так же, как и на зов вашего величества.
- В таком случае оставим графиню и поговорим о нас с вами. Где ожерелье, которое я вернула ювелирам?
- Ожерелье, которое вы вернули ювелирам? - воскликнул де Роан.
- Да. Как вы им распорядились?
- Я? Я ничего не знаю, ваше величество.
- Этого не может быть! - в изумлении воскликнула королева. - Так у вас нет ожерелья?
- Нет, ваше величество.
- И вы не советовали графине де ла Мотт не участвовать в игре?
- Нет, ваше величество.
- И не вы ее прячете?
- Нет, ваше величество.
- И вы не знаете, что с ней сталось?
- Не больше, чем вы, ваше величество.
- Но как же в таком случае вы объясните то, что происходи!?
- Я вынужден признаться, что никак этого не объясняю. Больше того: уже не первый раз я жалуюсь королеве на то, что она меня не принимает.
- Когда же это было, сударь? Я что-то не помню!
- Будьте добры, ваше величество, перечитайте мысленно мои письма.
- Ваши письма? - переспросила удивленная королева. - Так значит, вы мне писали?
- Ваше величество! Почему здесь нет графини де ла Мотт?! Она помогла бы мне - она наш друг - пробудить если не привязанность, то, по крайней мере, память вашего величества!
- "Наш" друг? Моя привязанность? Моя память?.. Я упала с облаков!
- Ах, ваше величество, умоляю вас, избавьте меня от этого! - сказал кардинал, возмущенный насмешливым тоном королевы. - Вы имеете полное право разлюбить меня, но не оскорбляйте меня!
- Боже мой! - побледнев, воскликнула королева. - Боже мой!.. Что говорит этот человек?
- Превосходно! - воскликнул де Роан; в душе его все сильнее клокотал гнев. - Превосходно!.. Ваше величество! Я полагаю, что был достаточно скромен и достаточно сдержан, чтобы вы не издевались надо мной. Впрочем, я упрекаю вас только за пустые жалобы. Я не виноват в том, что повторялся! Я должен был знать, что когда королева говорит: "Я больше не хочу", этот закон так же непреложен, как и тот, когда женщина говорит: "Я хочу!"
- Вы презренный негодяй, господин де Роан! Вы лжец!
- А вы - вы бессердечная женщина и не заслуживающая доверия королева!
- Подлец!
- Вы довели меня до того, что я потерял голову от любви. И вы же заставили меня потерять всякую надежду!
- Надежду?.. Боже мой! Или я сошла с ума, или он - отъявленный мерзавец!
- Но разве я когда-нибудь осмелился бы попросить у вас ночной аудиенции, которую вы мне дали?
Королева гневно вскрикнула. Ответом ей был протяжный вздох в будуаре.
- Разве я осмелился бы появиться один в Версальском парке, - продолжал де Роан, - если бы вы не послали ко мне графиню де ла Мотт?
- Боже мой!
- Разве я осмелился бы похитить ключ, которым открывается дверь парка Охотничьего замка?
- Боже мой!
- Разве я осмелился бы попросить у вас вот эту розу? Розу обожаемую? Розу проклинаемую! Высохшую, сожженную моими поцелуями!..
- Боже мой!
- Разве я заставил вас прийти еще раз ночью и дать мне ваши руки, благоухание которых сводит меня с ума? Да, вы правы, когда упрекаете меня!
- Господин де Роан, господин де Роан, ради Господа Бога скажите, что вы не видели меня в парке...
- - Я умру, если понадобится - ведь именно смертью вы мне сейчас угрожали, - но вас, а не кого-нибудь другого, я видел в Версальском парке, куда привела меня графиня де ла Мотт!
- Вы опять!.. - воскликнула бледная, трепещущая королева. - Откажитесь от своих слов!
- Нет! Королева выпрямилась, торжественная и грозная.
- Вы будете иметь дело с королевским судом, коль скоро вы отвергаете суд Божий! - сказала она.
Кардинал поклонился, не вымолвив ни слова. - Пусть известят его величество короля, что я прошу его оказать мне честь и прийти ко мне! - вытирая губы, сказала Мария-Антуанетта.

Глава 21 Арест

Не успел король появиться на пороге кабинета, как королева заговорила с необычайной быстротой.
- Государь! - обратилась она к нему. - Вот тут господин кардинал де Роан рассказывает совершенно невероятные истории. Попросите его, пожалуйста, повторить это при вас.
Король, погруженный в свои размышления, повернулся к кардиналу:
- Речь идет о некоем ожерелье? Это о нем вы должны рассказать мне совершенно невероятные истории, а я эти невероятные истории должен выслушать? Говорите, я слушаю.
- Да, государь, речь идет об ожерелье, - пролепетал тот.
- Но позвольте, ведь вы купили ожерелье? - спросил король.
- Государь, - ответил кардинал. - Я ничего не знаю о том, что говорят, я ничего не знаю о том, что происходит; я могу утверждать только то, что ожерелья у меня не было; я могу утверждать только то, что брильянты в руках у того, кто должен был назвать себя и кто этого не желает, и тем самым вынуждает меня сказать ему следующие слова из Писания: "Зло падет на голову того, кто его содеял".
При этих словах королева сделала движение, чтобы взять за руку короля, но тот сказал ей:
- Это спор между им и вами. В последний раз ответьте: ожерелье у вас?
- Нет! Клянусь честью моей матери, клянусь жизнью моего сына! - отвечала королева.
Это заявление несказанно обрадовало короля. Он повернулся к кардиналу.
- А теперь это дело правосудия и ваше, - сказал он, - по крайней мере, в том случае, если вы не предпочитаете отдать его на суд моего милосердия.
- Государь! Королевское милосердие существует для виновных, - возразил кардинал, - и я предпочитаю правосудие народное.
- Так вы ни в чем не хотите признаться?
- Мне нечего сказать.
- Но ведь ваше молчание ставит под удар мою честь! - вскричала королева. Кардинал ничего не ответил.
- Что ж, я молчать не стану, - продолжала королева, - это молчание меня сжигает, оно свидетельствует о великодушии, которого я не желаю! Знайте же, государь, что преступление господина кардинала заключается не в продаже или краже ожерелья!
Де Роан поднял голову и побледнел.
- Что это значит? - спросил взволнованный король.
- У господина де Роана, по его словам, имеются письма! - отвечала королева Кардинал провел рукой по ледяному лбу и, казалось, спрашивал Бога, как мог Он наделить Свое создание такой смелостью и таким коварством. Но он промолчал.
- И это еще не все! - продолжала королева, все более и более возбуждаясь под влиянием собственного благородства. - У господина кардинала были свидания!
- Государыня! Будьте милосердны!.. - сказал король.
- И целомудренны, - вставил кардинал.
- Наконец, - продолжала королева, - если вы не худший из людей, если для вас есть в этом мире хоть что-нибудь святое, предъявите доказательства!
Де Роан медленно поднял голову и произнес:
- У меня их нет!
- Не прибавляйте это преступление к другим, - настаивала королева, - не навлекайте на меня еще одно бесчестие. У вас есть помощница, сообщница, свидетельница всего этого. Назовите его или ее.
- Кто же это? - воскликнул король.
- Графиня де ла Мотт, государь, - отвечала королева.
- Ах, вот оно что! - произнес король, в восторге от того, что все его предубеждения против Жанны оправдались. - Ну что же, пусть эту женщину допросят.
- Да, но она исчезла! - воскликнула королева. - Спросите у этого господина, что он с ней сделал. Он слишком заинтересован в том, чтобы вывести ее из игры!
- Быть может, ее заставили исчезнуть другие, - заметил кардинал, - те, кто заинтересован в этом больше, чем я. Кто-то устроил так, что ее не найдут.
- Но если вы невиновны, помогите нам отыскать виновников! - в бешенстве проговорила королева.
Кардинал де Роан, бросив на нее последний взгляд, повернулся к ней спиной и скрестил руки на груди.
- Вы отправитесь в Бастилию! - сказал оскорбленный король.
- Это незаслуженное страдание, которому вы, государь, преждевременно подвергаете прелата, и это мучение до обвинения незаконны.
- Будет так, как я сказал, - молвил король, открывая дверь и ища глазами кого-нибудь, кому он мог бы отдать приказ.
За дверью стоял де Бретейль. Его всепожирающие глаза угадали в возбуждении королевы, в волнении короля, в позе кардинала крушение своего врага.
Король еще не кончил что-то тихо говорить ему, как министр юстиции, присвоив себе обязанности капитана гвардии, крикнул оглушительным голосом, долетевшим до глубины галерей:
- Арестуйте господина кардинала!
- Сударь! - обратился кардинал к сопровождавшему его офицеру. - Нельзя ли мне послать домой весть о том, что я арестован?
- Ваше высокопреосвященство! Лишь бы этого никто не видел! - отвечал молодой офицер.
Кардинал поблагодарил его, потом, заговорив по-немецки со своим рассыльным, написал несколько слов на страничке, которую он вырвал из своего молитвенника.
Рассыльный схватил эту бумагу, как ястреб добычу, выбежал из дворца, вскочил на коня и поскакал по направлению к Парижу.

Глава 22 Протоколы

Не успел счастливый король вернуться в свои апартаменты и подписать приказ о препровождении в Бастилию де Роана, как появился граф Прованский.
- Что ж, брат! - молвил он. - Вы были совершенно правы в том, что касается дела с ожерельем.

Предыдущая страница 29 Следующая страница


Ожерелье Королевы 30

- А разве есть еще какое-то дело? - спросил удивленный король.
- Ах, Боже мой, и все, и ничего! Прежде всего выясним, что вам сказала королева.
- Королева сказала, что ожерелья у нее не было, что она не подписывала расписку, очутившуюся у ювелиров, что все, что имеет отношение к сделке с де Роаном, - ложь, выдуманная ее врагами.
- Превосходно, государь!
- Наконец, она сказала, что никогда не давала де Роану права думать, что он для нее больше, чем один из подданных, больше, чем безразличный, больше, чем неизвестный ей человек.
- Ах, вот оно что!.. Она так сказала...
- Тоном, не допускающим возражений, и кардинал ей не возразил.
- Раз кардинал ничего не ответил, государь, тем самым он объявил себя лгуном и этим непризнанием дал основание другим слухам о предпочтении, которое оказывает королева некоторым особам.
- О, Господи! Что еще? - воскликнул упавший духом король.
- Как вы сейчас увидите, чепуха. С того мгновения, как было установлено, что де Роан не ходил на прогулку с королевой...
- Как?! - вскричал король. - Говорят, будто господин де Роан ходил на прогулку с королевой?
- Это опровергнуто самой королевой, государь, и непризнанием господина де Роана, но с того момента, как это было установлено, - а вы понимаете, что тут пришлось потрудиться, - злоба не унялась, как это было в случае, когда королева прогуливалась ночью в Версальском парке.
- Как? Говорят, что королева прогуливалась ночью, в обществе.., в Версальском парке?
- Нет, государь, не в обществе, а наедине... О, если бы речь шла об "обществе", дело не стоило бы того, чтобы мы этого остерегались.
Король неожиданно вспылил.
- Вы мне это докажете, - сказал он.
- О, это проще простого! - отвечал граф Прованский. - Налицо четыре свидетельства: во-первых, свидетельство начальника моей охоты, который два дня подряд или, вернее, две ночи подряд видел, как королева выходит из Версальского парка через дверь у Охотничьего домика. Вот заголовок: прочитайте.
Король, весь дрожа, взял бумагу, прочитал и вернул ее брату.
- Последнее свидетельство представляется мне самым ясным из всех. Это свидетельство старшего слесаря, обязанного проверять, все ли двери заперты после того, как пробили вечернюю зорю. И этот человек - вы, ваше величество, его знаете, - утверждает, что Видел, как королева с каким-то дворянином входила в купальни Аполлона.
Бледный король, подавляя злобу, выхватил бумагу из рук графа и прочитал ее.
Граф Прованский продолжал:
- Правда, снаружи, шагах в двадцати, оставалась графиня де ла Мотт, и королева находилась в этом зале около часа, не более.
- Как зовут этого дворянина? - вскричал король.
- Государь! Его имени нет в донесении. Для того, чтобы узнать его, потрудитесь, ваше величество, пробежать последнее сообщение - вот оно. Это сообщение лесничего, который сидел в шалаше за крепостной стеной, подле купален Аполлона...
- Помечено следующим днем, - заметил король.
- Да, государь.., и который видел, как королева вышла из парка через маленькую дверь и стала осматривать землю снаружи. Она держала за руку господина де Шарни!
- Господина де Шарни!.. - воскликнул король, обезумев от гнева и от стыда. - Так.., так... Подождите меня здесь, граф: сейчас мы наконец-то узнаем правду!
И король выбежал из кабинета.

Глава 23 Последнее Обвинение

В то мгновение, когда король вышел из комнаты королевы, королева бросилась в будуар, где де Шарни имел возможность все слышать.
- Ну что? - спросила она.
- Ваше величество! - отвечал он. - Вы сами видите: все против того, чтобы мы были друзьями. Вас не будет оскорблять мое подозрение, но зато вас будет оскорблять общественное мнение. После скандала, который разразился сегодня, у меня не будет больше покоя, у вас не будет больше передышки. После этого первого оскорбления, нанесенного вам, ожесточенные враги набросятся на вас и будут пить вашу кровь, как пьют мухи кровь раненой газели...
- Вы очень долго ищете подходящее слово и не находите, - грустно заметила королева.
- Полагаю, что я никогда не давал вашему величеству повода заподозрить меня в неискренности, - сказал Шарни, - и если моя искренность порой бывала чересчур сурова, то я прошу у вас прощения.
- Итак, - заговорила глубоко взволнованная королева, - то, как я сейчас себя вела, этот слух, это чреватое опасностями нападение на одного из самых видных вельмож, мои явно враждебные отношения с Церковью, мое Доброе имя, которое становится игрушкой страстей парламента, - всего этого для вас мало! Я уж не говорю о навсегда поколебленном доверии короля - это не должно особенно вас беспокоить, правда?.. Король! Что это такое?.. Супруг!
И она улыбнулась печально и горько. Из глаз у нее брызнули слезы.
- О! - воскликнул Шарни. - Вы - самая благородная, самая великодушная из женщин! И если я сейчас не отвечаю вам так, как велит мне мое сердце, то это потому, что я чувствую себя неизмеримо ниже вас, и потому, что не смею осквернять ваше сердце, прося у него места для себя!
- Господин де Шарни! Я настаиваю, чтобы вы сказали мне, какое впечатление произвело на вас поведение де Роана.
- Я должен сказать, что де Роан ни безумец, как назвали его вы, ни слабый человек, как это можно было бы подумать. Это человек убежденный, это человек, который любил вас, который вас любит и который является жертвой ошибки. Его эта ошибка приведет к гибели, а вас...
- А меня?
- А вас к неизбежному бесчестию.
- Боже мой!
- Передо мной встает угрожающий призрак - отвратительная женщина, графиня де ла Мотт, исчезнувшая как раз, когда ее свидетельство может возвратить вам все - покой, честь, безопасность. Эта женщина - злой гений государыни и бич королевства. Эта женщина, которую вы неосторожно сделали поверенной ваших секретов и, быть может, - увы! - ваших близких отношений...
- Мои секреты, мои близкие отношения! Помилуйте! - воскликнула королева.
Шарни поклонился так низко, что королева должна была признать себя удовлетворенной таким ответом и смирением этого верноподданного.
- Я же советовала вам оставаться у себя в имении, - снова заговорила она. - Не теряйте времени: опасность велика. Удалитесь в свое имение, избегните скандала, который будет результатом процесса. Процесс мне устроят. Я не хочу, чтобы вас повлекла за собой моя судьба, я не хочу, чтобы погибла ваша карьера. У меня, благодарение Богу, есть сила, я невиновна, на моей совести нет ни единого пятна. По моим расчетам, пройдет две недели с этой минуты до того, как Париж узнает об аресте кардинала, до того, как будет созван парламент, до того, как будут выслушаны свидетельские показания. Уезжайте! Я приношу несчастье - расстаньтесь со мной! В этом мире у меня было только одно, и раз оно меня покидает, то я погибла.
С этими словами королева встала и, казалось, дала Шарни знак, которым заканчивается аудиенция. Он подошел к ней почтительно, но быстро.
- Я не любил бы вас, если бы вы были не такой, какая вы есть, - прошептал он.
- Как? - поспешно и взволнованно произнесла она. - Эта проклятая королева, эта погибшая королева, эта женщина, которую будет судить парламент, которой вынесет приговор общественное мнение, которую муж, ее король, быть может, выгонит, - эта женщина обретает любящее сердце?
- Она обретает слугу, который ее боготворит и который предлагает ей всю кровь своего сердца за одну слезу, пролитую ею сейчас.
- На этой женщине благословение Божие! - воскликнула королева. - Она горда, она первая из женщин, самая счастливая!.. Эта женщина слишком счастлива, господин де Шарни, и я не понимаю, как могла эта женщина жаловаться. Простите ее!
Шарни упал к ногам Марии-Антуанетты и поцеловал их в порыве благоговейной любви.
В это самое мгновение дверь из потайного коридора отворилась. На пороге остановился словно пораженный молнией король.
Сейчас он поймал с поличным человека, которого обвинял граф Прованский, у ног Марии-Антуанетты.

Глава 24 Просьба О Женитьбе

Королева и Шарни обменялись взглядом, полным такого ужаса, что злейший их враг сжалился бы над ними в эту минуту.
Шарни медленно поднялся и почтительно поклонился королю.
Было видно, как неистово бьется под кружевом жабо сердце Людовика XVI.
- Господин де Шарни! - с неописуемой сдержанностью заговорил король.
- Для дворянина не слишком почетно, когда его уличают в краже.
- В краже? - пролепетал Шарни.
- Да, - продолжал король, - коленопреклонение перед женой другого - это кража. Это предположение весьма для него неблагоприятное. Если же эта женщина - королева, то эти подозрения называются преступлением, а преступление это - оскорблением величества "С середины XVIII века оскорбление величества стало постепенно выделятся как особый вид преступлений.". Я распоряжусь, чтобы эти слова, господин де Шарни, вам повторил министр юстиции.
Граф хотел заговорить. Он хотел сказать, что он невиновен, но королева, нетерпеливая в своем великодушии, не могла вынести, чтобы в бесчестном поступке обвиняли человека, которого она любила. Она пришла к нему на помощь.
- Государь! - поспешно заговорила она. - Мне кажется, что вы вступили на путь скверных подозрений, и я предупреждаю вас: пристрастность приводит к ложным выводам. Я вижу, что почтение сковало язык графа, но я, - а я знаю самую глубину его сердца, - не допущу, чтобы его обвиняли без защиты.
- Неужели вы станете уверять меня, что я не видел господина де Шарни на коленях здесь, перед вами? - спросил Людовик XVI, опускаясь с роли короля на роль встревоженного мужа. - Однако если человек становится на колени, а его не поднимают, это значит...
- Это значит, - с суровым выражением лица подхватила королева, - что подданный королевы Французской просит ее о милости... По-моему, это случается при дворе достаточно часто!
- Он просил вас о милости?! - воскликнул король. Мария-Антуанетта обнаружила с гневом, что она вынуждена солгать, со скорбью - что она не находит ничего правдоподобного.
- Государь! Я сказала вам, что господин де Шарни просит меня о вещи невозможной.
- Но скажите, по крайней мере, о какой? "Чего может человек испрашивать на коленях?.. - говорила себе королева. - О чем он может умолять меня, что невозможно ему пожаловать?.. Ну! Да ну же!"
- Я жду, - сказал король.
- Господин де Шарни... - вскричала королева, рассудок у нее помутился, руки дрожали, - господин де Шарни хотел получить у меня...
- Что именно?
- Позволения жениться.
- В самом деле? - воскликнул мгновенно успокоившийся король.
- Государь! - в заключение сказала она королю. - Та, на которой хочет жениться господин де Шарни, находится в монастыре.
- Ах, вот оно что! - воскликнул король. - Это и впрямь уважительная причина. Действительно, весьма трудно отобрать у Бога Его собственность и отдать ее людям. Но странно, что господин де Шарни внезапно влюбился: никогда никто не говорил мне об этом, никогда не говорил даже его дядя, который может получить у меня все на свете. Кто же эта женщина, которую вы любите, господин де Шарни? Назовите ее мне, пожалуйста!
Королева ощутила мучительную боль. Сейчас она должна была услышать из уст Шарни чье-то имя; она должна была перенести пытку от этой лжи. И кто знает, откроет ли Шарни имя той, которую он любил когда-то, еще кровоточащее воспоминание о прошлом, или откроет он имя, букет любви, - смутную надежду на будущее? Чтобы избавить себя от страшного удара, Мария-Антуанетта опередила его.
- Но, государь, вы же знаете ту, за кого сватается господин де Шарни! - воскликнула она. - Это.., мадмуазель Андре де Таверне!
Шарни вскрикнул и закрыл лицо руками. Королева прижала руку к сердцу и, едва не потеряв сознание, упала в кресло.
- Но ведь она, насколько мне известно, еще не давала обетов? - спросил король.
- Нет, но она должна дать их.
- Мы поставим одно условие... - сказал король. - Впрочем, - прибавил он; в его душе еще оставалось легкое недоверие, - почему она должна дать обеты?
- Она бедна, - отвечала Мария-Антуанетта. - Вы не дали богатства ее отцу, - строго прибавила она.
- Превосходно! - сказал король. - Я дам приданое мадмуазель де Таверне, я дам ей пятьсот тысяч ливров, которые я на днях вынужден был не дать господину де Калону для вас. Поблагодарите королеву, господин де Шарни, за то, что она изъявила согласие рассказать мне об этом деле и обеспечить ваше счастье.
Шарни сделал шаг вперед и поклонился, как статуя, в которую Бог, сотворив чудо, на мгновение вдохнул жизнь.
- Ну что ж, - сказал король. - Теперь мы предоставим ее величеству заботы о ваших делах. Идемте, сударь, идемте!
За ними закрылась дверь - отныне непреодолимая преграда для невинной любви.

Глава 25 Сен-Дени

Королева осталась в одиночестве и в отчаянии. Столько ударов обрушилось на нее разом, что она уже не знала, с какой стороны ожидать новой раны!
Имя Андре спасло ее от короля. Но кто мог поручиться за своенравный, независимый, свободный дух, именуемый мадмуазель де Таверне? Кто мог рассчитывать, что эта гордая девушка отдаст свою свободу, свое будущее ради королевы, которую еще так недавно она покинула как враг?
Оставалась только сама мадмуазель де Таверне. Это было алмазное сердце, грани которого могли резать стек-до, но только их незримая твердость, их глубокая чистота могли гармонировать с великими горестями королевы.
Итак, Мария-Антуанетта должна встретиться с Андре. Она опишет ей свое несчастье и будет умолять ее принести себя в жертву.
Мария-Антуанетта решилась ехать. Ей очень хотелось предупредить Шарни, чтобы тот не сделал какого-нибудь неверного шага, но ее остановила мысль, что за ней наверняка следят, что любой ее поступок может быть истолкован превратно. У нее было достаточно возможностей проверить на опыте здравый ум, преданность и рассудительность Оливье, чтобы убедиться, что он одобрил бы все, что она сочла необходимым предпринять.
Она приказала, чтобы ее отвезли в Сен-Дени.
Это был час, когда монахини, вернувшиеся в свои кельи, переходят от негромкого гула в трапезной к тишине размышлений, предшествующих молитвам на сон грядущий.
Королева приказала позвать в приемную мадмуазель Андре де Таверне.
Мадмуазель Андре де Таверне, закутавшись в белый, шерстяной пеньюар, стояла на коленях и смотрела в окно на луну, поднимавшуюся из-за высоких лип, и в этой поэзии наступающей ночи она обретала предмет жарких, усердных молитв, которые она воссылала к Богу, чтобы облегчить душу.
Андре сама покинула двор, сама порвала со всем, что могло поддерживать в ней ее любовь. Гордая, как Клеопатра, она была не в состоянии вынести даже мысль о том, что де Шарни может помышлять о какой-нибудь другой женщине, хотя бы эта женщина была королевой.
И вдруг Андре сообщили, что приехала государыня, что капитул принял ее в большой приемной и что ее величество королева после приветствий осведомилась, нельзя ли побеседовать с мадмуазель де Таверне.
Странное дело! Этого было достаточно, чтобы Андре - сердце, смягченное любовью, - бросилась навстречу этому благоуханию, снова повеявшему на нее из Версаля, - благоуханию, которое она прокляла так недавно, но которое становилось все более драгоценным по мере того, как она от него удалялась, драгоценным, как все, что улетучивается, как все, что предается забвению, драгоценным, как любовь!
Когда Андре услышала свое имя, произнесенное привратницей, которая ее сопровождала, когда она увидела Марию-Антуанетту, сидевшую в кресле аббатисы, в то время как по обе его стороны раскланивались и сновали самые благородные члены капитула, ее охватил трепет, так что она на несколько секунд остановилась.
- Ах, подойдите, мне нужно с вами поговорить, мадмуазель, - с полуулыбкой сказала королева. Андре подошла и опустила голову.
- Вы позволите? - спросила настоятельницу королева.
Настоятельница ответила реверансом и, сопровождаемая всеми монахинями, покинула приемную.
Королева осталась наедине с Андре, сердце которой стучало так сильно, что его биение можно было бы расслышать, если бы не медленное-медленное колебание маятника старых часов.

Глава 26 Мертвое Сердце

Начала разговор королева - таков был порядок.
- Вот и вы, мадмуазель, - с лукавой улыбкой заговорила она. - А знаете, как монахиня, вы производите на меня странное впечатление.
- Для королевы все люди, - поспешила ответить Андре, - это собрание подданных, ценность, честь и жизнь которых принадлежат государям. Жизнь и ценность, моральная или материальная, это достояние королев.
- Когда я приезжала в Сен-Дени, чтобы поговорить с принцессой, - сказала королева, - мне всякий раз хотелось повидаться с вами и уверить вас, что, вблизи или на расстоянии, я всегда ваш друг.
- Ваше величество! Вы осыпаете меня почестями и переполняете меня радостью, - печально ответила Андре.
- Не говорите так, Андре, - сжимая ей руку, произнесла королева, - вы разрываете мне сердце. Кому может прийти в голову, что некая несчастная королева желала найти подругу, найти близкую душу, дать отдых своим глазам, устремив взгляд на такие прекрасные глаза, как ваши, и вдруг заподозрила, что в глубине этих глаз таится корысть или злоба?
- Уверяю вас, ваше величество, - отвечала Андре, поколебленная этой краткой, но страстной речью, - что я любила вас так, как никого больше не буду любить в этом мире.
Сказавши это, она покраснела и опустила голову.
- Вы.., меня.., любили! - подхватив на лету эти слова, воскликнула королева. - Значит, вы меня больше не любите?
- Ваше величество!
- Я ни о чем вас не спрашиваю, Андре... Да будет проклят монастырь, если он так скоро гасит в сердцах воспоминания!
- Не обвиняйте мое сердце! - поспешно возразила Андре. - Оно мертвое.
"Боже мой! - подумала встревоженная королева. - Неужели я потерплю поражение?" - Ах, ваше величество, дорогая моя госпожа! Оставьте эту монахиню - ее не принял даже Бог, обнаружив, что у нее еще чересчур много недостатков, - Он, Который не отвергает немощных телом и духом! Оставьте меня с моим страданием в моем уединении, оставьте меня!
- То, что я хотела вам предложить, взяло бы верх над всеми вашими жалобами на унижения! Брак, о котором идет речь, сделал бы вас одной из самых знатных дам во Франции.
- Брак! - пролепетала ошеломленная Андре.
- Вы отказываетесь? - проговорила королева, все более и более падая духом.
- О да, отказываюсь, отказываюсь!
- Андре... - начала было Мария-Антуанетта.
- Я отказываюсь, ваше величество, я отказываюсь! Решив, что королева уходит, Андре удержала ее за платье.
- По крайней мере, ваше величество, - сказала она, - окажите мне величайшую милость и назовите человека, который пожелал на мне жениться. Всю жизнь я так страдала от унижений, что имя этого благородного человека...
На лице ее появилась горестная улыбка.
- ..стало бы бальзамом, который отныне я проливала бы на все раны моей гордости Королева заколебалась, но ей было необходимо довести дело до конца.
- Это господин де Шарни, - промолвила она тоном печальным и безразличным.
- Так это за господина Оливье вы хотите выдать меня замуж? Да? Скажите, ваше величество!.. О, я согласна, согласна! - вскричала Андре, вне себя от восторга. - Так это меня он любит!.. Он любит меня, как я его любила!
Мертвенно-бледная, трепещущая королева с глухим стоном отпрянула. Подавленная, она упала в кресло, а обезумевшая Андре целовала ей колени, платье и обливала слезами ее руки, обжигая их горячими поцелуями.
- Когда мы едем? - наконец спросила она, как только слова у нее пришли на смену вздохам и приглушенным крикам.
- Идемте, - прошептала королева; она чувствовала, что жизнь ее покидает, и ей хотелось перед смертью спасти свою честь.

Глава 27 Глава, В Которой Объясняется, Почему Барон Прибавил В Весе

В то время, как королева решала судьбу мадмуазель де Таверне в Сен-Дени, Филипп, чье сердце было растерзано всем, что он узнал, всем, что открыл, спешил с приготовлениями к отъезду.
Покончив с приготовлениями, он приказал известить де Таверне-отца, что ему нужно с ним поговорить.
В течение трех или четырех месяцев барон все прибавлял в весе, чем он гордился; это нетрудно понять, если мы примем в соображение, что высшая степень тучности в таком человеке, как он, является признаком абсолютного довольства.
Филипп не ждал, что отец, узнав о его решении, проявит чрезмерную чувствительность, но не ждал и особого равнодушия.
Однако он пришел в величайшее изумление, услышав, что барон с ликующим смехом кричит:
- Ах Ты, Господи! Он уезжает! Он уезжает!.. Филипп остановился и с недоумением посмотрел на отца.
- Я был в этом уверен, - продолжал барон, - я готов был биться об заклад!.. Прекрасно сыграно, Филипп, прекрасно сыграно!
- Отец, - ледяным тоном заговорил Филипп, - я не понимаю ни слова, ни единого слова из того, что я имел честь от вас услышать.
- Где ты спрячешь лошадей? - продолжал старик, уклоняясь от прямого ответа. - Твою кобылу легко узнать. Смотри, чтобы ее здесь не увидели, когда тебя встретят на... А кстати: ты делаешь вид, что уезжаешь. Куда же?
- Я проеду через Таверне-Мезон-Руж.
- Отлично... Превосходно... Ты притворяешься, что едешь в Мезон-Руж... Тут никто ничего не поймет... О да, это превосходно... А все-таки будь осторожен: на вас обоих устремлено много взглядов.
- На нас обоих?!. На кого же?
- Видишь ли, - продолжал старик, - она - натура пылкая, и ее порывы способны погубить все. Берегись! Будь благоразумнее, чем она...
- Послушайте, отец! - подавляя гнев, глухо проговорил Филипп. - Я вижу, вы потешаетесь надо мной. По правде говоря, это не очень-то милосердно!
- Я не знаю существа правдивее и сдержаннее тебя! - с досадой воскликнул отец. - И я не знаю никого, чьи меры предосторожности были бы более уязвимы! Разве не скажут люди, что ты боишься, как бы я тебя не выдал? А ведь это было бы очень странно!
- Отец! - выйдя из себя, вскричал Филипп.
- Прекрасно! Прекрасно! Храни свои секреты про себя. Держи в тайне, как ты снял домик у бывшего Охотничьего замка!
- Я снял Охотничий замок? Я?
- Держи в тайне свои ночные прогулки с двумя прелестными подругами!
- Я?. Мои ночные прогулки... - бледнея, пролепетал Филипп.
- Держи в тайне свои поцелуи.
- Отец! - обезумев от ревности, прорычал Филипп. - Отец, да замолчите же!
- Повторяю еще раз: все, что ты сделал, ты сделал превосходно, я это узнал, я тебе и сказал!.. А ты что же, подозревал, что я знаю?.. Черт побери! Это должно было бы внушить тебе доверие. Твоя близость с королевой, твои удачные действия, твои экскурсии в купальни Аполлона - Боже мой! Не бойся же меня, Филипп... Доверься мне!
- Это ужасно, отец! - закрыв лицо руками, воскликнул Филипп.
Все, о чем отец узнал, все, о чем он догадался, все, что недоброжелатели приписывали де Роану, а люди осведомленные лучше - графу де Шарни, барон относил к своему сыну. Для него Филипп был тем, кого королева любила и кого она постепенно, незаметно возводила на высшие ступени фавора. Вот от этого-то полного удовлетворения и прибавил в весе за какие-нибудь несколько недель де Таверне.
В то мгновение, когда Филипп бросил свирепый взгляд на неумолимого старика, со двора особняка донесся стук колес.
Послышался крик Шампаня:
- Мадмуазель! Это мадмуазель!
- Это сестра! - пробормотал Филипп, он пришел в совершенное изумление, когда узнал Андре, выходившую из кареты, - ее освещал факел привратника.

Предыдущая страница 30 Следующая страница


31 Александр Дюма

В ту же минуту во двор с шумом въехала другая карета.
- Его сиятельство граф Оливье де Шарни! - крикнул выездным лакеям привратник.
- Проводите его сиятельство в гостиную - его примет господин барон, - сказал Филипп Шампаню. - А я пройду в будуар и поговорю с сестрой.
Двое мужчин медленно спустились по лестнице.
"Зачем сюда приехал граф?" - спрашивал себя Филипп.
"Зачем сюда приехала Андре?" - думал барон.

Глава 28 Отец И Невеста

Гостиная особняка находилась в главном корпусе, на первом этаже. Слева от нее находился будуар с выходом на лестницу, которая вела в апартаменты Андре Справа была другая, малая гостиная, через которую проходили в большую.
Филипп первым вошел в будуар, где его поджидала сестра. Еще в вестибюле он пошел быстрей, чтобы поскорее очутиться в ее объятиях.
Как только он отворил двойную дверь будуара, Андре обвила его шею руками и поцеловала его с таким радостным видом, от которого давно уже отвык этот печальный влюбленный, этот несчастный брат.
- Я вернулась навсегда! - в восторге воскликнула Андре.
- Тише, сестренка, тише! - сказал Филипп. - Стены этого дома не привыкли к радости, а кроме того, в соседнюю гостиную сейчас придет некто, и он может тебя услышать.
- Некто? - переспросила Андре. - Кто же это?
- Слушай, - отвечал Филипп.
- Его сиятельство граф де Шарни! - объявил выездной лакей, провожая Оливье из маленькой гостиной в большую.
- Он! Он! - вскричала Андре и еще нежнее принялась ласкать брата. - Я отлично знаю, зачем он к нам приехал!
- Знаешь?
- Филипп! Позволь мне подняться к себе в апартаменты. Королева привезла меня домой слишком скоро, мне надо сменить мое скромное монашеское одеяние на туалет.., невесты!
Вымолвив это слово на ухо Филиппу и сопроводив его поцелуем, Андре, легкая и пылкая, поднялась по лестнице, которая вела в ее апартаменты.
Оставшись один, Филипп приложил ухо к двери, выходившей в салон, и весь превратился в слух.
Вошел граф де Шарни. Он медленно шагал взад и вперед по паркету просторной гостиной и, казалось, не столько ждал, сколько раздумывал.
Вошел и де Таверне-отец. Он приветствовал графа с изысканной, хотя и принужденной учтивостью.
- Чему я обязан честью вашего неожиданного визита, граф? - спросил он. - Во всяком случае, поверьте, что я в восторге - Я имею честь, - взволнованно заговорил Шарни, - просить у вас руки мадмуазель Андре де Таверне, вашей дочери.
Барон подскочил в своем кресле. Его сверкавшие глаза, казалось, пожирали каждое слово, только что произнесенное графом де Шарни.
- Граф! - заговорил он. - Ваше желание в высшей степени почетно для нашего дома, и я присоединяюсь к нему с величайшей радостью, но так как я считаю необходимым, чтобы вы заручились полным согласием, я прикажу известить мою дочь.
- Сударь! - холодно прервал его граф. - Я полагаю, что вы берете на себя излишнюю заботу. Королева пожелала поговорить на сей предмет с мадмуазель де Таверне, и ответ мадмуазель, вашей дочери, был для меня благоприятным.
- Ах вот как! - произнес барон, восхищение которого все возрастало. - Так, значит, это королева...
- ..взяла на себя труд съездить в Сен-Дени. Именно так, сударь.
Барон встал.
- Мне остается только ознакомить вас, граф, с тем, что касается материального положения мадмуазель де Таверне, - сказал он. - Вы женитесь на девушке небогатой, граф, и прежде, чем заключить...
Не успел он договорить, как дверь из будуара отворилась, и появился бледный и расстроенный Филипп; одну руку он держал под курткой, другая была судорожно стиснута.
Шарни церемонно приветствовал его и получил в ответ столь же церемонное приветствие.
- Граф, - заговорил Филипп. - Отец был прав, когда предложил вам побеседовать о наших семейных денежных делах; мы оба должны дать вам разъяснения по этому поводу. Пока господин барон поднимется к себе и будет искать бумаги, о которых он говорил, я буду иметь честь обсудить с вами этот вопрос во всех подробностях.
И тут Филипп властным взглядом отпустил барона, - тот, предвидя какие-то осложнения, вышел из гостиной с чувством неловкости.
- Граф де Шарни, - стоя лицом к лицу с графом и скрестив руки на груди, заговорил Филипп. - Как вы посмели просить руки моей сестры?
Оливье, покраснев, попятился.
- Уж не для того ли, чтобы надежнее прикрыть вашу любовь к женщине, которую вы преследуете, к женщине, которая вас любит? - продолжал Филипп. - Уж не для того ли, чтобы люди, увидев, что вы женитесь, не смогли сказать, что у вас есть любовница?
- Сударь, Бога ради! Сударь, вы ничего не знаете! Сознайтесь, что вы ничего не знаете!
- Я ничего не знаю! - с горькой иронией воскликнул Филипп. - Как же я мог бы ничего не знать, если я прятался в густом кустарнике за дверью в купальни Аполлона, когда вы оттуда вышли, подавая руку королеве?
Шарни сделал два шага, как смертельно раненный, который ищет подле себя опоры.
Но он преодолел эту слабость.
- Вот что, сударь! - обратился он к Филиппу. - Даже после того, что вы мне сейчас сказали, я прошу у вас, у вас, руки мадмуазель де Таверне. Если бы я был таким расчетливым негодяем, как вы это заподозрили, если бы я женился ради самого себя, я был бы таким подлецом, что побоялся бы человека, в руках которого тайна моя и тайна королевы. Но королеву необходимо спасти, сударь. Это необходимо! Знаете ли вы, почему королева погибнет, если этот брак не состоится?.. Дело в том, что не далее, как сегодня утром, в то время, как арестовали господина де Роана, король застал меня на коленях перед королевой...
- Боже мой!
- ..а королева, которую допрашивал ревнивый король, ответила, что я преклонил колени, дабы просить у нее руки вашей сестры. Вот почему, сударь, если я не женюсь на вашей сестре, королева погибла. Теперь понимаете?..
Два звука прервали речь Оливье: то были вздох и крик. Один звук донесся из будуара, другой - из маленькой гостиной.
Оливье побежал на вздох. В будуаре он увидел одетую в белое, как невеста, Андре де Таверне. Она все слышала и упала в обморок.
Филипп побежал на крик в маленькую гостиную. Он обнаружил там тело барона де Таверне, все надежды которого рассыпались в прах после того, как он узнал, что королева любит Шарни.
Сраженный апоплексическим ударом, барон испустил последний вздох.
Предсказание Калиостро сбылось.
У Филиппа глаза распухли, сердце готово было выскочить из груди, но все-таки он нашел в себе силы, чтобы заговорить и дать ответ де Шарни:
- Господин барон де Таверне только что скончался. После его смерти главой семьи становлюсь я. Если мадмуазель де Таверне останется в живых, я выдам ее за вас.
Шарни посмотрел на труп барона с ужасом, на тело Андре - с отчаянием. Филипп обеими руками рвал на себе волосы. Он послал к небу такой вопль, который должен был растрогать сердце Бога на Его вечном престоле.
- Граф де Шарни! - успокоив бурю в душе, заговорил Филипп. - От имени моей сестры, которая меня не слышит, я беру следующее обязательство: она отдаст свое счастье королеве, я же, быть может, когда-нибудь буду столь счастлив, что отдам за нее жизнь. Прощайте, господин де Шарни, прощайте, мой зять!
Поклонившись Оливье, который не знал, как ему уйти, не пройдя мимо одной из жертв, Филипп поднял Андре на руки и принялся согревать ее. Таким образом, путь графу был открыт, и он исчез в будуаре.

Глава 29 Вслед За Драконом - Гадюка

Настало время вернуться к тем действующим лицам нашей истории, которых необходимость, интрига, равно как и последовательность исторических событий, отодвинули на второй план.
Олива, подчиняясь наказу Жанны, готовилась к бегству, когда Босира, извещенного анонимным письмом, Босира, затаившего дыхание после появления Николь, препроводили к ней в объятия, и он увез ее из дома Калиостро, в то время как Рето де Вилет напрасно поджидал ее на улице Руа-Доре.
Дабы разыскать счастливых любовников, в открытии убежища которых был так глубоко заинтересован де Крон, графиня де ла Мотт, которая чувствовала себя обманутой, отправила на поиски всех своих тайных агентов.
Невозможно описать, в каком тревожном состоянии была она всякий раз, когда ее посланцы возвращались и докладывали, что поиски ничего не дали.
В это самое время она, затаившись, получала приказ за приказом ехать к королеве и ответить за свое поведение в деле с ожерельем.
Ночною порой, закрыв лицо вуалью, она уехала в Бар-Сюр-Об где у нее было пристанище. Приехала она туда проселочными дорогами, так, что никто ее не узнал. Здесь у нее было время рассмотреть свое положение в его истинном свете.
Таким образом она выиграла несколько дней. Она была наедине с самой собой. У нее нашлось время, а вместе с временем нашлись и силы, чтобы с помощью прочных внутренних оборонительных сооружений защитить свое здание лжи.
Король и королева, которые ее разыскивали, узнали о ее водворении в Бар-Сюр-Об только когда она уже была готова вести войну. Они послали за ней нарочного. И тут-то она и узнала, что кардинал в тюрьме.
Узнав об аресте кардинала и о шуме, который подняла Мария-Антуанетта, она начала все хладнокровно обдумывать.
- Королева сожгла свои корабли, - рассуждала она. - Повернуть вспять она не может. Отказавшись заключить полюбовное соглашение с кардиналом и заплатить ювелирам, она сыграла на квит или дуплетом "Играть на квит - играть на весь свой выигрыш Играть дуплетом - удваивать ставки". Это доказывает, что она считала без меня и что она и не подозревает о том, какие силы находятся в моем распоряжении.
Курьер, которому поручили отвезти ее ко двору, хотел препроводить ее непосредственно к королю, но Жанна, чье хитроумие уже известно читателю, спросила:
- Сударь! Ведь вы любите королеву, не правда ли?
- Неужели вы сомневаетесь в этом, ваше сиятельство? - отпарировал курьер.
- В таком случае, заклинаю вас вашей преданной любовью и уважением, которое вы питаете к королеве, препроводить меня сначала к государыне.
Курьер, весь сотканный из клеветнических представлений, отравлявших версальский воздух, поверил, что он в самом деле окажет королеве услугу, если приведет графиню де ла Мотт к ней прежде, чем покажет ее королю.
Пусть читатель вообразит себе высокомерие, гордость, надменность королевы, очутившейся лицом к лицу с этим демоном, которого она еще не знала, но которого подозревала в вероломном вмешательстве в ее дела.
Пусть читатель представит себе Марию-Антуанетту - вдову, еще безутешно оплакивавшую свою любовь, которая погибла от скандала, Марию-Антуанетту, уничтоженную оскорбительным обвинением, которое она не могла опровергнуть, пусть представит себе читатель, как она, столько выстрадавшая, готовится поставить ногу на голову змеи, которая ее укусила!
Величайшее презрение, едва сдерживаемый гнев, ненависть женщины к женщине, ощущение несравненного преимущества своего положения - вот то оружие, которое было в руках у обеих противниц. Королева начала с того, что приказала войти, как свидетельницам, двум своим женщинам, и они вошли молча, опустив глаза и сделав медленный, торжественный реверанс. Сердце, полное тайн, голова, полная замыслов, отчаяние как высшая движущая сила - таково было еще одно оружие. При виде этих двух женщин графиня де ла Мотт подумала: "Отлично! Этих двух свидетельниц сейчас выпроводят из комнаты".
- Ах, это вы, сударыня! - воскликнула королева. - Наконец-то! Наконец-то вас разыскали!
- Ах, Боже мой! Как вы со мной строги, ваше величество! Я вся дрожу!
- Это еще не все, - резко сказала королева. - Известно ли вам, что господин де Роан в Бастилии?
- Мне об этом сказали, ваше величество.
- И вы, конечно, догадываетесь, почему?
Жанна пристально посмотрела на королеву и, повернувшись к женщинам, присутствие которые, каралось, мешало ей, ответила:
- Мне ничего не известно, ваше величество - Однако вы знаете то, что вы же сами говорили мне об ожерелье?
- О брильянтовом ожерелье? Да, ваше величество.
- И о том, что вы, от имени кардинала, предложили мне соглашение об уплате за это ожерелье?
- Это правда, ваше величество.
- Согласилась я или отказалась?
- Отказались, ваше величество.
- А-а! - произнесла королева с удовлетворением, смешанным с удивлением.
- Вы, ваше величество, даже дали мне задаток в двести пятьдесят тысяч ливров, - прибавила Жанна.
- Так... А дальше?
- А дальше вы, ваше величество, не смогли платить, потому что господин де Калон отказал вам в выдаче денег, и вы отослали футляр ювелирам Бемеру и Босанжу.
- С кем же я его отослала?
- Со мной.
- И что же вы сделали?
- Я... - медленно произнесла Жанна, почувствовавшая всю значительность слов, которые она сейчас должна была вымолвить, - я отдала брильянты господину кардиналу.
- Господину кардиналу?! - воскликнула королева. - А зачем, скажите на милость, вы отдали их кардиналу вместо того, чтобы доставить их ювелирам?
- Потому, что господин де Роан интересовался этим делом, это было угодно вашему величеству, и я оскорбила бы его, если бы не предоставила ему возможность завершить это дело самому.
- Но как же случилось, что вы получили у ювелиров расписку?
- Эту расписку отдал мне господин де Роан.
- Ну, а мое письмо, которое, как говорят, вы передали ювелирам - оно-то каким образом оказалось у вас?
- Меня просил передать его господин де Роан.
- Значит, тут везде и всюду замешан господин де Роан! - воскликнула королева.
- Я не понимаю, о чем вы говорите, ваше величество, и в чем замешан господин де Роан, - с рассеянным видом заметила Жанна.
- Я говорю, что расписка ювелиров, которую передали или переслали мне через вас, подделана!
- Подделана! - простодушно повторила Жанна. - Ах, ваше величество!
- Я говорю, что, по слухам, подписанное мною так называемое письмо о том, что я согласна принять ожерелье, подделано!
- О! - воскликнула Жанна, по видимости еще более изумленная, чем при первом известии.
- Я говорю, наконец, - продолжала королева, - что вам нужна очная ставка с господином де Роаном, чтобы вы разъяснили нам эту историю!
- Очная ставка? - повторила Жанна. - Но почему же, ваше величество, мне необходима очная ставка с господином кардиналом?
- Он сам просил об этом.
- Он?
- Он всюду вас разыскивал.
- Не может быть, ваше величество!
- Он утверждал, что хотел доказать вам, что вы его обманули.
- О, если так, ваше величество, то я тоже прошу очной ставки!
- Ставка состоится, можете не сомневаться... Итак, вы отрицаете, что вам известно, где находится ожерелье?
- Откуда же это может быть мне известно?
- Вы отрицаете, что помогали господину кардиналу в некоторых интригах?
- Ваше величество! Вы имеете полное право подвергнуть меня опале, но оскорблять меня - ни малейшего. Я - Валу а!
- Господин кардинал в присутствии короля поддержал клевету - он надеется подвести под нее серьезные основания.
- Ничего не понимаю!
- Кардинал заявил, что он писал мне.
Жанна посмотрела королеве в лицо и промолчала.
- Вы меня слышите? - спросила королева.
- Слышу, ваше величество.
- И что же вы ответите?
- Я отвечу, когда будет очная ставка с господином кардиналом.
- Но до тех пор помогите нам, если вы знаете истину!
- Истина заключается в том, что ваше величество унижает меня без причины и обижает без основания.
- Это не ответ!
- Здесь я другого не дам. Жанна снова посмотрела на женщин.
Королева поняла, но не уступила. Желание узнать правду не могло не взять в ней верх над ложным стыдом. В недомолвках Жанны, в ее поведении, смиренном и наглом одновременно, сквозила уверенность, проистекавшая из обладания какой-то тайной. И, быть может, эту тайну королева могла бы купить с помощью кротости.
Она отвергла этот способ как недостойный ее.
- Сегодня вечером вы ляжете спать в Бастилии, графиня де ла Мотт!
- Пусть будет так, ваше величество. Но прежде, чем лечь спать, я, по моему обыкновению, помолюсь Богу, дабы Он сохранил честь и счастье вашего величества, - отвечала обвиняемая.
Королева в ярости поднялась и прошла в соседнюю комнату, толкнув двери изо всех сил.
"Победив дракона, - сказала себе она, - я тем более сумею раздавить гадюку!" "Я вижу ее игру насквозь, - подумала Жанна, - и полагаю, что выиграла".

Глава 30 О Том, Как Случилось, Что На Де Босира, Полагавшего, Что Он Охотится На Зайца, Охотились Агенты Де Крона

Графиня де ла Мотт, как того хотела королева, была заключена в тюрьму.
Никакое иное удовлетворение не было бы приятнее королю, который инстинктивно ненавидел эту женщину. Процесс по делу об ожерелье он расследовал с той яростью, какая может охватить разоренных купцов, которые надеются выкрутиться, обвиняемых, которые хотят отвести от себя обвинения, и популярных судей, в чьих руках честь и жизнь королевы, не говоря уже об их самолюбии и их пристрастиях.
С того момента, как де Роан был заключен в тюрьму, он настоятельно требовал очной ставки с графиней де ла Мотт. Его требование было удовлетворено. Принц жил в Бастилии как знатный вельможа в доме, который он снял. За исключением свободы, все его просьбы исполнялись.
Его разговор с графиней де ла Мотт сопровождался примечательным обстоятельством. Графиня, которой разрешали говорить тихо всякий раз, как речь заходила о королеве, сумела сказать кардиналу:
- Удалите отсюда всех, и я дам разъяснения, которых вы просите.
Де Роан пожелал остаться с ней наедине и расспросить ее шепотом.
В этом ему отказали и оставили его адвоката, чтобы с графиней поговорил он.
Насчет ожерелья графиня ответила, что ей неизвестно, какова его судьба, но что ей вполне могли бы его дать.
Адвокат вскрикнул, ошеломленный наглостью этой женщины, а она спросила, не стоит ли миллиона услуга, которую она оказала королеве и кардиналу.
Адвокат передал эти слова кардиналу. Кардинал побледнел и опустил голову - он понял, что угодил в ловушку страшного птицелова.
Но если сам он уже думал только о том, как бы приглушить слух об этом деле, слух, который губил королеву, то его враги и друзья подстрекали его не прерывать военных действий.
Ему приводили довод, что честь его под угрозой, что речь идет о краже, что без приговора парламента невиновность его доказана не будет.
А дабы доказать невиновность, необходимо было доказать, что между кардиналом и королевой существуют известные отношения и, следовательно, доказать, что преступление совершила она.
В ответ на это соображение Жанна заявила, что ни за что не станет обвинять ни королеву, ни кардинала, но что если будут настойчиво возлагать на нее ответственность за судьбу ожерелья, она сделает то, чего делать не хотела, другими словами, она докажет, что королеве и кардиналу выгодно обвинить ее во лжи.
Когда об этом сообщили кардиналу, он выказал все свое презрение к этой женщине, стремившейся принести его в жертву. Он прибавил, что до некоторой степени позиция Жанны ему понятна, но что ему совершенно непонятна позиция королевы.
Эти слова, о которых доложили и которые разъяснили Марии-Антуанетте, разгневали и возмутили ее. Она потребовала, чтобы особый допрос был посвящен таинственной стороне этого дела. И тут обнаружился величайший вред этих ночных свиданий, который при ярком дневном свете увеличивали клеветники и сплетники.
Несчастная королева оказалась под угрозой. Жанна утверждала, что не понимает, о чем ей говорят, причем утверждала это в присутствии людей королевы, но при людях кардинала она была не столь сдержанна и без конца повторяла:
- Пусть меня оставят в покое, в противном случае я заговорю.
Эти намеренные умолчания, эта скромность делали из нее героиню и так запутывали следствие, что самые отважные и придирчивые взломщики папок с личными делами трепетали, справляясь с документами. Ни один судебный следователь не осмеливался вести допросы графини.
Был ли кардинал слабее? Чистосердечнее? Рассказал ли он какому-нибудь Другу о том, что он называл своей тайной любовью? Этого мы не знаем, но верить этому не должны, ибо сердце у кардинала было благородное и беззаветно преданное. Но как бы порядочен в своем молчании он ни был, слух о его разговоре с королевой распространился. Все, о чем знали или видели Шарни и Филипп, все эти таинственные похождения, непонятные для всякого, будь то претендующий на обладание разгадкой, как брат короля, или соперники в любви, как Филипп и Шарни, вся тайна этой любви, так страшно оклеветанной и такой целомудренной, испарилась, как аромат, и, растворившись в атмосфере пошлости, утратила свое необыкновенное первозданное благоухание, Нашла ли королева горячих защитников, нашел ли де Роан ревностных борцов?
Вопрос заключался уже не в том, украла или не украла королева брильянтовое ожерелье.
Вопрос этот был позорен сам по себе, но это было еще далеко не все.
Вопрос заключался вот в чем: была ли королева вынуждена допустить кражу ожерелья кем-то, кто проник в тайну ее любви и супружеской измены?
Вот каким образом графиня де ла Мотт сумела избегнуть трудностей. Вот каким образом королева была поставлена в положение, из которого не было другого выхода, кроме бесчестия.
Она не дала погубить себя, она решила бороться; ее поддержал король.
Королева, согласившаяся на разбирательство по обвинению в слабости, нарушающей супружескую верность, обрушила на Жанну убийственное обвинение в мошенничестве и краже.
Все говорило не в пользу графини: ее прошлое, ее былая нищета, ее странное возвышение. Дворянство не желало примириться с этой случайной принцессой, народ не мог за нее вступиться: народ инстинктивно ненавидит авантюристов и не прощает им даже успеха.

Предыдущая страница 31 Следующая страница


Ожерелье Королевы 32

Жанна поняла, что сбилась с пути, что королева, выдержавшая обвинение и не поддавшаяся боязни скандала, тем самым обязывает кардинала последовать ее примеру и что две порядочности в конце концов поймут одна Другую.
Дела находились в таком состоянии, когда произошел новый эпизод, изменивший положение вещей Де Босир и мадмуазель Олива счастливо и богато жили под кровом загородного дома, как вдруг, в один прекрасный день хозяин, оставивший хозяйку дома и отправившийся на охоту, неожиданно очутился в обществе двух агентов, которых де Крон разослал по всей Франции, дабы найти развязку интриги.
Агенты искали также и Оливу, а нашли Босира. Таковы обычные капризы охоты.
- Босир! Угостите нас завтраком у себя дома, - сказал самый проворный агент.
Босир первым вошел в дом под лай дворовых собак. Агенты последовали за ним с величайшими церемониями.

Глава 31 Голубки Попали В Клетку

Когда Босир входил во двор, он хотел наделать много шуму и таким образом предупредить Оливу, чтобы та была настороже. Решительно ничего не знавший о деле с ожерельем, Босир знал достаточно много о деле с балом в Опере и о деле с чаном Месмера, чтобы рискнуть показать Оливу незнакомцам.
Он поступил осмотрительно, ибо молодая женщина, расположившаяся на софе в маленькой гостиной и читавшая фривольный роман, услышала лай собак, посмотрела во двор и увидела Босира с незнакомыми людьми. Это-то и не позволило ей, вопреки обыкновению, броситься к нему навстречу.
Но у этих господ были привычки понятых, привычки укоренившиеся, привычки, с которыми люди расстаются нелегко. Эти господа не могли выпустить добычу, коль скоро она им досталась. Так хорошая охотничья собака отпускает раненую куропатку только для того, чтобы передать ее охотнику.
- К делу! - крикнул первый агент. - Почему это вы прячете вашу жену?
- Послушайте, господа! Вы взяли слишком высокий тон! - возразил Босир.
- Мы хотим видеть твою жену, - отвечал сбир по прозвищу Расчет.
- А я говорю вам, что выставлю вас за дверь! - во всю мочь закричал Босир, вне себя от их бесцеремонности.
Босир, в надежде, что испугал их мощным ударом, устремился к лестнице не как человек, который бежит за луидорами, а как человек, который пришел в неистовство и который бежит за оружием. Сбиры, верные своему обычаю, помчались за Босиром и обрушили на него свои здоровенные кулаки.
Босир закричал, дверь отворилась, и на пороге комнаты, на втором этаже, появилась взволнованная, растерянная женщина.
Увидев ее, сбиры отпустили Босира и теперь закричали они, но это был крик радостный, крик торжествующий, это был крик безудержного ликования.
Они узнали ту, что была так похожа на королеву Французскую.
Расчет подошел к мадмуазель Оливе и, приняв в соображение это сходство, заговорил с ней не слишком вежливым тоном:
- Я вас арестую.
- Арестуете?! - вскричал Босир. - Но за что же?
- Потому что такой приказ дал сам господин де Крон, - отпарировал другой агент.
Молния, упавшая между любовниками, напугала бы их меньше, чем это заявление.
- Идемте, - сказал Расчет. - Здесь у вас должна быть какая-нибудь двуколка, ну, что-нибудь на колесах. Прикажите заложить карету для этой дамы. Право же, вы должны сделать это для нее.
- А так как мы славные ребята, - подхватил Другой агент, - то мы вас не обидим. Вас мы тоже увезем для виду, но где-нибудь в пути мы отвернемся, вы спрыгнете на землю, а мы заметим это, только когда вы опередите нас на тысячу шагов. Неплохо придумано, а?
Босир на это ответил так:
- Куда поедет она, туда поеду и я. Я никогда не покину ее в этой жизни.
- Ив будущей тоже! - прибавила оледеневшая от ужаса Олива.
- Что ж, тем лучше! - рассудил Расчет. - Чем больше арестованных доставят господину де Крону, тем это будет для него приятнее.
Четверть часа спустя двуколка Босира выехала со двора, увозя пленных любовников и их стражников.

Глава 32 Библиотека Королевы

Читатель может судить, как подействовала эта поимка на господина де Крона.
Он был принят королевой, которой он предварительно послал просьбу об аудиенции в Трианоне.
Королева, в течение целого месяца отнюдь не пренебрегавшая тем, что доходило до нее из полиции, немедленно исполнила просьбу министра.
- Ваше величество! - поцеловав ей руку, заговорил представитель власти. - Нет ли у вас в Трианоне такой залы, где вы могли бы, оставаясь невидимой, видеть то, что происходит?
- У меня есть библиотека, - отвечала королева. - За стенными шкафами, в моей гостиной для закуски, я приказывала устраивать приемные дни, и, полдничая, я иногда забавлялась вместе с ее высочеством принцессой де Ламбаль или с мадмуазель де Таверне, когда она еще была со мной, глядя на смешные гримасы аббата Вермона "Аббат Вермон - учитель, позднее - духовник и чтец Марии-Антуанетты.", когда ему случалось наткнуться на памфлет, где шла речь о нем.
Десять минут спустя трепещущая королева подглядывала из-за шкафов.
Она увидела, как в библиотеку вошла фигура, закутанная в покрывало. Старший слуга снял его, и эта фигура заставила королеву вскрикнуть от ужаса: она узнала, кто это. Это была Олива в одном из самых любимых платьев Марии-Антуанетты.
Это была Мария-Антуанетта собственной персоной, только вместо крови императоров в жилах ее струилась плебейская жидкая кровь, а тело ее было источником всех наслаждений господина Босира.
Королева подумала, что видит себя в зеркале; она пожирала глазами это видение.
- Что скажет ваше величество о таком сходстве? - заговорил г-н де Крон, наслаждавшийся эффектом, который он произвел.
- Скажу.., скажу.., сударь... - пролепетала потерявшая голову королева.
"Ах, Оливье! - подумала она. - Почему вас нет здесь?!"
- Что угодно вашему величеству?
- Ничего, сударь, ничего.., разве только, чтобы об этом узнал король...
- И чтобы это увидел граф Прованский, не так ли, ваше величество?
- О, благодарю вас, господин де Крон! Благодарю вас! Но что сделают с этой женщиной?
- А именно этой женщине приписывают все, что произошло? - осведомился де Крон.
- У вас в руках, несомненно, все нити заговора?
- Почти все, ваше величество.
- А господин де Роан?..
- Господин де Роан еще ничего не знает.
- О! - воскликнула королева, пряча лицо в ладонях. - Я вижу, что в этой женщине причина всех заблуждений кардинала.
- Пусть так, сударыня, но если это заблуждение господина де Роана, то это преступление другого лица!
- Ищите его хорошенько, сударь, честь французского королевского дома в ваших руках!
- Поверьте, ваше величество, что она помещена надежно, - отвечал де Крон.
- А как идет следствие? - спросила королева.
- Подвигается. Все все отрицают, но я жду удобного времени, чтобы пустить в ход то вещественное доказательство, которое находится в вашей библиотеке.
- А графиня де ла Мотт?
- Она не знает, что я разыскал эту девицу, и обвиняет господина Калиостро: он, мол, до такой степени заморочил голову кардиналу, что тот потерял рассудок.
- А господин Калиостро?
- Господин Калиостро, которого я приказал допросить, обещал прийти ко мне сегодня утром.
- Это опасный человек.
- Это человек, который будет нам полезен. Укушенный такой гадюкой, как графиня де ла Мотт, он проглотит яд и даст нам противоядие.
- Вы надеетесь раскрыть заговор?
- Я в этом уверен.
- Но каким же образом? Сударь! Скажите мне все, что может меня успокоить.
- Вот каков ход моих рассуждений: графиня де ла Мотт жила на улице Сен-Клод...
- - Я знаю, знаю, - покраснев, сказала королева.
- А господин Калиостро живет как раз напротив нее.
- Так вы предполагаете...
- ..что существовала какая-то тайна то ли для одного, то ли для другого из соседей, и тайна эта должна принадлежать и тому, и другому... Но простите, сударыня, подходит время, когда я жду в Париже господина Калиостро. Я ни за что на свете не согласился бы отсрочить наши объяснения.
- Идите, идите, и еще раз будьте уверены в моей признательности.
- Вот и начинается мое торжество! - вся в слезах, воскликнула королева, когда де Крон удалился. - Я прочитаю мою победу на всех лицах! И только лицо друга, которому я жажду доказать, что я невиновна, только это лицо я не увижу!
А тем временем де Крон примчался в Париж и проехал к себе, где его поджидал Калиостро.
Калиостро обо всем узнал накануне. Он отправился было к Босиру, убежище коего было ему известно, чтобы уговорить его покинуть Францию, но по дороге увидел, что он сидит в двуколке между двумя агентами. Олива, глубоко пристыженная и горько плакавшая, пряталась в глубине двуколки.
Босир увидел во встречной почтовой карете графа и узнал его. Мысль, что этот таинственный и могущественный вельможа сумеет как-нибудь помочь ему, вытеснила все мысли о том, чтобы никогда не покидать Оливу.
Он возобновил разговор о бегстве, которое ему уже предлагали агенты. Агенты взяли пять луидоров, которые у него были с собой, и отпустили его, несмотря на слезы Николь.
Обнимая свою любовницу, Босир шепнул ей на ухо:
- Надейся. Я сделаю все, чтобы спасти тебя. И он бодро зашагал по направлению к дороге, по которой ехал Калиостро.
Калиостро остановился: ему уже не нужно было ехать к Босиру, так как Босир возвращался. Было целесообразно подождать Босира на случай, если тому вздумается побежать за ним.
Калиостро уже целых полчаса поджидал Босира на повороте, когда увидел, что к нему приближается бледный, запыхавшийся, полумертвый злополучный любовник Оливы.
При виде остановившейся кареты Босир испустил радостный крик, подобно потерпевшему кораблекрушение, который дотронулся до спасительной доски.
- Что случилось, дитя мое? - спросил граф, помогая ему влезть к себе в карету.
Босир рассказал Калиостро всю свою плачевную историю - тот выслушал ее молча.
- Она погибла, - произнес он, когда Босир кончил.
- Спасите ее! Спасите!
- Мне очень хочется попытаться это сделать, но это будет зависеть от вас, Босир.
- Требуйте у меня мою жизнь!
- Столь многого я у вас не потребую. Возвращайтесь в Париж вместе со мной, и если вы будете точно выполнять мои распоряжения, быть может, мы и спасем вашу любовницу. Я ставлю только одно условие.
- Какое, сударь?
- Это я скажу, когда мы приедем в Париже ко мне.
Час спустя Босир за пятьдесят луидоров купил у агентов возможность поцеловать Николь и прошептать ей на ухо советы графа.
Больше Босир не появлялся: карета Калиостро увезла его в Париж, где должно было произойти много событий.
Вот что необходимо было сообщить читателю, прежде чем показать ему Калиостро, беседующего с де Кроном.
А теперь мы можем ввести его в кабинет лейтенанта полиции.

Глава 33 Кабинет Лейтенанта Полиции

Де Крон знал о Калиостро все, что опытный лейтенант полиции может знать о человеке, проживающем во Франции, а этим немало сказано. Он знал его имена в прошлом, знал все его тайны алхимика, магнетизера и прорицателя; он знал его претензии на вездесущность и вечное возрождение; он смотрел на него как на самозваного вельможу.
Де Крон чувствовал преимущество своего положения и ждал момента, чтобы этим воспользоваться. Калиостро чувствовал затруднительность своего положения и ждал момента, чтобы из него выйти.
Де Крон принял графа как человек, который ощущает свою значительность, но который не желает быть невежливым по отношению к кому бы то ни было, даже и по отношению к феномену.
Калиостро следил за собой. Он только хотел остаться большим вельможей - это была его единственная слабость.
- Граф, - обратился к нему лейтенант полиции. - Вы просили у меня аудиенции. Я для этого приехал из Версаля.
- Я полагал, что для вас будет небесполезно расспросить меня о том, что происходит.
- Расспросить вас? - произнес представитель власти, разыгрывая удивление. - Но о чем и в качестве кого?
- Вас очень беспокоят графиня де ла Мотт и исчезновение ожерелья, - откровенно сказал Калиостро.
- Быть может, вы нашли его? - почти насмешливо осведомился де Крон.
- Нет, - спокойно ответил граф. - Но если я и не нашел его, то, по крайней мере, я знаю, что графиня де ла Мотт жила на улице Сен-Клод.
- Напротив вас, мне это тоже известно, - вставил представитель власти.
- В таком случае вам известно и то, что делала графиня Де ла Мотт... Не будем больше об этом говорить.
- Нет, напротив, поговорим об этом, - с равнодушным видом сказал де Крон.
- Тут вся соль была в том, что это касается малютки Оливы, - сказал Калиостро, - но так как вам все известно о графине де ла Мотт, мне больше нечего сообщить вам.
При имени Оливы де Крон вздрогнул.
- Что вы сказали об Оливе? - спросил он. - Кто она такая, эта Олива?
- Вы не знаете? Ах, это настоящая достопримечательность! Меня удивляет, что мне нужно сообщать вам о ней. Представьте себе девушку, очень хорошенькую.., с фигурой.., с голубыми глазами, с идеальным овалом лица. Это тип красоты, который слегка напоминает тип красоты ее величества королевы.
- Ах вот как! - сказал де Крон. - И что же?
- А то, что жила эта девушка плохо. Она терпела чуть ли не нищету вместе с неким негодяем, ее любовником, который обкрадывал ее и бил. Он - один из тех, кто составляет обыкновенную вашу добычу, сударь, это проходимец, которого вы, должно быть, не знаете...
- Быть может, это некий Босир? - спросил представитель власти, в восторге от того, что может обнаружить полнейшую свою осведомленность.
- Ах, так вы его знаете! Поразительно! - с восхищением сказал Калиостро. - Превосходно, сударь! Вы еще более великий кудесник, чем я. Так вот, в один прекрасный день, когда Босир обокрал и избил эту девушку сильнее, чем обычно, она прибежала ко мне и попросила у меня убежища и защиты. Я человек добрый, я дал ей какой-то уголок в павильоне одного из моих особняков...
- У вас!.. - произнес де Крон. - Так вот почему мои агенты столько времени искали ее, пока наконец нашли!
- Как искали? - спросил Калиостро. - Эту малютку искали? Стало быть, она натворила что-то такое, чего я не знаю?
- Нет, нет, граф, продолжайте, заклинаю вас!
- Ах, Боже мой! Да я уже кончил! Я поместил ее у себя, вот и все.
- Ну нет! Нет, граф, это не все - ведь вы как будто только что связали имя Оливы с именем графини де ла Мотт.
- Ах, это потому, что они соседки! - отвечал Калиостро.
- Нет, граф, дело не в этом... А кстати, зря вы сразу не сказали, что графиня де ла Мотт и мадмуазель Олива были соседками.
- Да, но это связано с таким обстоятельством, о котором вам сообщать не стоит. Нельзя же, чтобы досужий рантье рассказывал о подобной чепухе первому представителю власти в королевстве!
- Вы заинтересовали меня, граф, и притом больше, чем вы думаете: ведь эту самую Оливу, которую, как вы сказали, вы поселили у себя, я разыскал в провинции!
- Вы ее разыскали?!.
- Вместе с де Босиром...
- Ах, вот оно что! Я так и предполагал! - воскликнул Калиостро. - Значит, она была с Босиром? Что ж, превосходно! Превосходно! Да будет восстановлено доброе имя графини де ла Мотт!
- Как? Что вы хотите этим сказать? - быстро спросил де Крон.
- Я хочу сказать, что, на мгновение заподозрив графиню де ла Мотт, я целиком и полностью восстанавливаю ее доброе имя.
- Вы ее заподозрили? Но в чем же?
- Да будет вам известно, что в тот момент, когда у меня появилась надежда исправить эту Оливу, снова вывести ее на дорогу честности и труда, - я забочусь о нравственности, сударь, - в этот самый момент ее у меня похитили.
- Странно!
- Не правда ли?.. И я чуть было не погубил себя, утверждая, что это - графиня де ла Мотт. Чего стоит людская молва!
Господин де Крон подошел к Калиостро вплотную.
- Послушайте, - сказал он, - пожалуйста, выражайтесь определеннее.
- Ах, сударь, теперь, когда вы разыскали Оливу и Босира, ничто не заставит меня плохо думать ни о графине де ла Мотт, ни о ее постоянных заботах, ни о ее знаках, ни о ее переписке.
- А у вас есть доказательства, что графиня де ла Мотт переписывалась с Оливой?
- Сотни доказательств!
- Каких же?
- Записки графини де ла Мотт, которые она посылала Оливе с помощью арбалета, который наверняка найдут у нее в квартире. Некоторые из этих записок, обернутые вокруг кусочка свинца, не достигли цели. Они попадали на улицу, так что мои люди и я подобрали несколько штук.
- Вы, конечно, предоставите их правосудию?
- Ах, они столь невинны, что я не буду испытывать угрызений совести и не стану думать, что заслужу упрек со стороны графини де ла Мотт.
- И.., доказательства того, что они сговорились, что они встречались?
- Самые веские. Очевидно, графиня де ла Мотт могла легко проникнуть в мой дом и встретиться с Оливой, коль скоро я сам видел ее у себя в тот самый день, когда молодая женщина исчезла.
- Ах, вот как!.. Но зачем же она пришла, если Олива исчезла?
- Это вопрос, который я задал себе прежде всего и на который не смог ответить. Я видел, что графиня де ла Мотт вышла из почтового экипажа, который остался на улице Руа-Доре. Мои люди видели, что экипаж стоял долго, и я, должен признаться, подумал, что графиня де ла Мотт хотела последовать за Оливой.
- И вы предоставили ей свободу действий?
- Почему же нет? Графиня де ла Мотт - дама сострадательная и покровительствуемая. Она принята при дворе. Зачем же я стал бы мешать ей освободить меня от Оливы?.. И вы сами видите, что я допустил бы ошибку, ибо некто другой похитил ее у меня, чтобы погубить ее снова.
- Что же сказала графиня де ла Мотт, не обнаружив у вас Оливу?
- Мне показалось, что она растеряна.
- Вы подозреваете, что Оливу похитил именно Босир?
- Я подозреваю его единственно потому, что вы мне сказали, будто он и впрямь ее похитил, в противном случае я не заподозрил бы ничего. Этот человек не знал, где живет Олива. Кто же мог сообщить ему об этом?
- Сама Олива!
- Не думаю: ведь вместо того, чтобы просить его похитить ее у меня, она сбежала бы от меня к нему, и поверьте, что он не проник бы ко мне, если бы графиня де ла Мотт не переслала ему ключ.
- У нее был ключ?
- Вне всякого сомнения.
- А скажите, пожалуйста, в какой день ее похитили? - спросил де Крон, путь коему неожиданно осветил факел, который столь искусно протянул ему Калиостро.
- О, тут я не могу ошибиться: это было как раз накануне дня святого Людовика.
- Верно! - воскликнул лейтенант полиции. - Верно! Граф! Сейчас вы оказали государству большую услугу.
- Я счастлив, сударь.

Глава 34 Допросы

Предыдущая страница 32 Следующая страница


33 Александр Дюма

В то время, как де Крон беседовал с Калиостро, де Бретейль явился в Бастилию от имени короля, чтобы учинить допрос де Роану.
Де Роан отказался отвечать на его вопросы.
Министр юстиции настаивал, но де Роан заявил, что он всецело поручит себя воле парламента и судьи.
Де Бретейль был вынужден отступить перед непоколебимой волей обвиняемого.
Он приказал вызвать к нему графиню де ла Мотт. Та с готовностью повиновалась.
Жанна рассказала всю сплетенную ею небылицу. Тут по-прежнему были все те же намеки на весь свет, все те же утверждения, что ложные обвинения исходят неизвестно откуда.
Де Бретейль сказал, что кардинал все взваливает на нее.
- Благоволите передать господину кардиналу, - холодно ответила Жанна, - что я призываю его впредь не придерживаться столь плохой системы защиты.
Министр юстиции был человек умный; он знал, как воздействовать на женскую натуру. Он пообещал графине де ла Мотт все в том случае, если она без околичностей обвинит кого-нибудь.
- Берегитесь, - прибавил он, - своим молчанием вы обвиняете королеву. Берегитесь: если вы будете и дальше так себя вести, вы будете осуждены как виновная в оскорблении величества, а это позор, и это веревка!
- Я не обвиняю королеву, - отвечала Жанна, - но почему обвиняют меня?
После этого она замкнулась в благоразумном молчании, и эта ее первая встреча с министром юстиции никаких результатов не дала.
Тем не менее распространился слух о том, что доказательства появились, что брильянты были проданы в Англии, где де Вилет был арестован агентами де Вержена "Граф Вержен, Шарль Гравье (1717 - 1787) - французский государственный деятель, министр иностранных дел при Людовике XVI.".
Первый штурм, который пришлось выдержать Жанне, был ужасающ. Поставленная на очную ставку с Рето, которого она обязана была считать своим союзником до гроба, она с ужасом услышала смиренное признание, что подделывателем был он, что он написал расписку в получении брильянтов и письмо королевы, подделав и подписи ювелиров, и подпись ее величества.
Когда ему задали вопрос, каков был мотив совершенных им преступлений, он ответил, что сделал это по просьбе графини де ла Мотт.
Взбешенная, потерявшая голову, она все отрицала, она защищалась, как львица; она утверждала, что знать не знает, что никогда не видела этого самого Рето де Вилета.
Но у нее было еще два жестоких потрясения: ее сокрушили два свидетельства.
Первый удар нанес кучер фиакра, которого разыскал де Крон. Он заявил, что в день и час, указанные Рето, он отвозил даму, так-то и так-то одетую, на улицу Монмартр.
Кто была эта дама, которая окружала себя такой таинственностью и которую кучер посадил в карету в квартале Маре, как не графиня де ла Мотт, проживавшая на улице Сен-Клод?
Что касается непринужденности в обращении, существовавшей между сообщниками, то как же отрицать ее, когда свидетель утверждает, что накануне дня святого Людовика он видел на сиденье почтовой кареты, из которой вышла графиня де ла Мотт, Рето де Вилета, бледную и взволнованную физиономию которого нетрудно было узнать?
Свидетель этот был одним из приближенных слуг Калиостро.
Это имя заставило Жанну подскочить и довело ее до крайности. Она бросилась обвинять Калиостро, который, по ее словам, с помощью чар и ворожбы околдовал дух кардинала де Роана, коему он внушал таким образом "преступные замыслы против ее королевского величества".
Это было первое звено в цепи обвинений в супружеской измене.
Де Роан, защищая Калиостро, защищал себя. Он отрицал все так упорно, что Жанна вышла из себя и в первый раз обвинила кардинала в безрассудной любви к королеве.
Калиостро потребовал, - требование его было удовлетворено, - чтобы его заключили в тюрьму, дабы он доказал свою невиновность всему свету. Обвинители и судьи воодушевились, как это бывает при первом дуновении истины, общественное мнение немедленно приняло сторону кардиналами Калиостро против королевы.
Вот потому-то несчастная государыня, чтобы стало понятно ее упорное стремление внимательно наблюдать за следствием, позволила опубликовать составленные для короля отчеты о ее ночных прогулках и, призвав де Крона, потребовала, чтобы он объявил все, что ему известно.
Искусно рассчитанный удар обрушился на Жанну и чуть было не уничтожил ее окончательно.
Тот, кто вел допрос, при полном составе следствия, потребовал, чтобы де Роан объявил все, что ему известно об этих прогулках в Версальских парках.
Кардинал ответил, что лгать он не умеет и что он апеллирует к свидетельству графини де ла Мотт.
Графиня де ла Мотт заявила, что никогда никаких прогулок с ее ведома и согласия не было.
Это заявление оправдывало бы Марию-Антуанетту, если бы можно было верить словам женщины, обвиняемой в подделке и краже. Но, с этой точки зрения, признание невиновности выглядело как акт снисходительности, и королева не потерпела, чтобы ее оправдали таким образом.
И вот, когда Жанна истошным голосом кричала, что она никогда не появлялась ночью в Версальском парке и ничего не знала и не слыхала о частных делах королевы и кардинала, в этот-то самый момент появилась Олива - живое свидетельство, которое заставило изменить взгляд на это дело и разрушило все нагромождение лжи, построенное графиней.
Олива на очной ставке с кардиналом! Какой страшный удар!
Когда де Роан увидел Оливу, эту королеву уличных перекрестков, когда он вспомнил розу, пожатие руки у купальни Аполлона, он побледнел и готов был пролить всю свою кровь у ног Марии-Антуанетты, если бы в это мгновение увидел ее рядом с другой.
Но даже этого утешения ему было не дано. Он не мог подтвердить сходство Оливы с Марией-Антуанеттой, не признавшись, что любит настоящую королеву, но признание, что он заблуждался, было равносильно обвинению, позору. Он предоставил Жанне отрицать все. Он молчал.
Но так как встревоженная Олива, по своему простодушию, сообщила все подробности и предъявила все доказательства, так как она ничего не опустила, так как она вызывала гораздо большее доверие, нежели графиня, Жанна прибегла к безнадежному средству: она призналась.
Она призналась, что привезла его высокопреосвященство в Версаль; что кардинал жаждал увидеть королеву любой ценой и уверить ее в своей почтительной преданности. Она призналась, ибо чувствовала за собой целую партию, которой не было бы, если бы она погрузилась в молчание; она призналась, ибо, обвиняя королеву, она обретала союзников в лице всех врагов королевы, а их было множество.
И тут, уже во второй раз на этом ужасном следствии, роли переменились: кардинал начал играть роль жертвы обмана, Олива - роль проститутки, лишенной поэзии и здравого смысла, Жанна - роль интриганки; выбрать лучшую роль у нее не было возможности.
Но так как для того, чтобы суметь выполнить этот гнусный план, нужно было, чтобы королева тоже сыграла какую-то роль, ей предназначали роль самую отвратительную, самую грязную, в наибольшей степени унижающую королевское достоинство, - роль легкомысленной кокотки, роль гризетки, устраивающей мистификации.
Жанна заявила, что эти прогулки совершались с согласия Марии-Антуанетты, которая пряталась за грабами и, умирая со смеху, выслушивала страстные речи влюбленного принца де Роана.
Этого последнего обвинения королева не выдержала, ибо доказать его лживость она не могла. Не могла, так как Жанна, доведенная до крайности, заявила, что опубликует все любовные письма, которые писал королеве де Роан, и что у нее действительно есть эти пылкие письма, продиктованные безрассудной страстью. Не могла, ибо у мадмуазель Оливы, утверждавшей, что в Версальский парк ее зазывала Жанна, не было доказательств, подслушивал или не подслушивал их кто-то, спрятавшись за грабами.
Наконец, королева не могла доказать свою невиновность, потому что слишком многие были заинтересованы в том, чтобы принять эту гнусную ложь за правду.

Глава 35 Последняя Утраченная Надежда

Читатель видит, что по тому, как повела дело Жанна, открыть истину было невозможно.
Неопровержимо изобличенная двадцатью свидетельствами, исходившими от людей, достойных доверия, в похищении брильянтов, Жанна не могла пойти на то, чтобы ее считали обыкновенной воровкой. Ей было необходимо, чтобы позор пал еще на чью-нибудь голову. Она убеждала себя, что слух о версальском скандале так хорошо прикроет ее преступление - ее, графини де ла Мотт, - что, если она и будет осуждена, приговор прежде всего нанесет удар королеве.
Однако расчеты ее не оправдались. Королева, открыто принявшая участие в разбирательстве по этому двойному делу, и кардинал, выдержавший допросы судей и скандал, окружили свою врагине ореолом невиновности, который она, к своему удовольствию, золотила всеми своими лицемерными оговорками.
Но - странное дело! Публике пришлось увидеть, как у нее на глазах идет процесс, на котором невиновных нет, даже среди тех, кого признавало невинным правосудие.
Многие события сделались мало-помалу невозможными, все разоблачения были исчерпаны, и Жанна убедилась, что на своих судей она уже никакого впечатления не производит.
Тогда, в тиши своей камеры, она подвела итог всем своим силам, всем своим надеждам.
Ее адвокаты от нее отказались, ее судьи не скрывали своего отвращения; Роаны выдвигали против нее серьезнейшие обвинения; общественное мнение ее презирало. И она решила нанести последний удар: вызвать тревогу у судей, опасения у друзей кардинала и вооружить ненависть народа к Марии-Антуанетте.
Что касается двора, то она хотела пустить в ход следующий способ.
Заставить поверить, что она все время щадила королеву и что ей придется разоблачить все, если ее доведут до крайности.
Она написала королеве письмо в таких выражениях, Что понять его характер и его значение могли они одни.
"Ваше величество!
Несмотря на мое тяжелое положение, у меня не вырвалось ни единой жалобы. Все уловки, какие были употреблены, чтобы исторгнуть у меня признания, содействовали лишь укреплению моего решения ни за что на свете не скомпрометировать мою государыню.
Тем не менее, как бы я ни была убеждена, что моя стойкость и моя сдержанность должны облегчить мне возможность выйти из затруднительного положения, признаюсь, что старания семейства раба (так называла королева кардинала в дни их примирения) вынуждают меня опасаться, что я стану его жертвой.
Продолжительное тюремное заключение, нескончаемые очные ставки, стыд и отчаяние, проистекающие оттого, что меня обвиняют в преступлении, в коем я неповинна, ослабляют мое мужество, и я боюсь, что моя стойкость не выдержит такого множества ударов, наносимых одновременно.
Ваше величество! Вы можете единым словом положить конец этому злополучному делу через посредство господина де Бретейля, который может дать ему в глазах министра (короля) такой оборот, какой подскажет ему его разум, для того, чтобы Вы не были скомпрометированы никоим образом. Только опасения, что я буду вынуждена раскрыть все, заставляют меня совершить этот поступок, который я совершаю сегодня, убежденная в том, что Вы, Ваше величество, примете во внимание причины, которые принуждают меня прибегнуть к этому средству, и что Вы прикажете вывести меня из тяжелого положения.
Остаюсь, с глубоким почтением к Вам, Ваше величество, Вашей смиренной и покорнейшей слугой, графиней де Валуа де ла Мотт".
Как видит читатель, Жанна продумала все.
Или это письмо дойдет до королевы и приведет ее в ужас той стойкостью, какую Жанна проявила после стольких испытаний, и тогда королева, которую борьба должна была утомить, решится прекратить ее, освободив Жанну, ибо ее заключение и ее процесс ни к чему не привели.
Или же, что было гораздо более вероятно и что доказывал конец письма, Жанна ничего не добьется этим письмом: замешанная в процессе, королева ничего не могла остановить, не осудив себя. Да Жанна и не рассчитывала на то, что ее письмо будет передано королеве.
Она знала, что все ее надзиратели преданы коменданту Бастилии, то есть де Бретейлю. Она знала, что вся Франция превращает дело с ожерельем в чисто политическую спекуляцию. И было очевидно, что посланец, которого она обременит этим письмом, если и не отдаст его коменданту, то сохранит его для себя или же для судей, разделяющих его взгляды. Но она сделала все для того, чтобы это письмо, попав в руки кого бы то ни было, заронило в ком угодно семена ненависти, недоверия и непочтительности к королеве.
Письмо было в ту же минуту вручено графиней аббату Лекелю, бастильскому священнику, который сопровождал кардинала в приемную и который был предан интересам Роанов.
Но едва письмо попало в руки аббата Лекеля, как тот вернул его, словно оно его обожгло.
- Имейте в виду, - сказала графиня, - что вы заставляете меня пустить в ход письма господина де Роана.
- Как вам будет угодно, - поспешил ответить аббат, - пускайте в ход, графиня.
- Я заявляю вам, - настаивала дрожавшая от бешенства Жанна, - что доказательство тайной переписки с ее величеством заставит упасть на эшафот голову кардинала, а вы, разумеется, вольны сказать: "Как вам будет угодно!" Я предупреждаю вас заранее.
В эту самую минуту дверь отворилась, и на пороге показался величественный и разгневанный кардинал.
- Вы можете сделать так, чтобы на эшафот упала голова члена семьи Роанов, графиня, - произнес он, - такое зрелище Бастилия увидит не в первый раз. Но я заявляю вам, что ни в чем не упрекну эшафот, на который скатится моя голова, лишь бы я увидел эшафот, на котором вы будете заклеймены как подделывательница и воровка!.. Идемте, аббат, идемте!

Глава 36 Крещение Маленького Босира

Графиня де ла Мотт обманулась во всех своих расчетах. Калиостро не ошибся ни в одном.
Уверенный, что он ни в чем не уличен, что жертва появилась в момент самой, с его точки зрения, благоприятной развязки, он свято выполнил все свои обещания.
Калиостро сдержал слово, которое он дал Оливе. Олива осталась ему верна. От нее не ускользнуло ни единое слово, компрометировавшее ее покровителя.
В течение того времени, которое для узников протекало за замками и на допросах. Олива не виделась со своим любимым Босиром, однако она не была им покинута и, как сейчас увидит читатель, у нее был от любовника сувенир, которого пожелала бы Дидона, когда она говорила, мечтая: "Ax, если бы мне было дано увидеть, как играет у меня на коленях маленький Асканий!" "Герой Троянской войны Эней полюбил карфагенскую царицу Дидону, но, повинуясь воле богов, покинул ее. Узнав об этом, Дидона сокрушается, что у нее не осталось даже такого утешения, как "маленький Эней" (Вергилий, "Энеида", кн. IV). Асканий - сын Энея и его жены Креузы.".
В мае месяце 1786 года в толпе нищих на ступеньках портала собора Апостола Павла, на улице Сент-Антуан стоял в ожидании какой-то мужчина. Он был взволнован, он тяжело дышал; не в силах отвести глаза, он смотрел в сторону Бастилии.
К нему подошел мужчина с длинной бородой - то был один из немецких слуг Калиостро, тот самый, которому Бальзамо предназначил роль камергера на своих таинственных приемах в старинном доме на улице Сен-Клод.
Этот человек прекратил нетерпеливые порывы Босира.
- Господин Босир!.. - шепотом сказал он. - Мой хозяин обещал вам разные новости - я вам их сообщу.
- Сообщите! Сообщите, мой друг!
- Тише!.. Мать и ребенок чувствуют себя хорошо.
- О-о! - вскричал возликовавший Босир. - Она родила! Она спасена!
- Да, сударь, только давайте отойдем в сторонку, прошу вас!
- Девочка?
- Нет, сударь, мальчик... Сюда приедут бастильский хирург и госпожа Шопен, акушерка, которые принимали роды у мадмуазель Оливы.
- Они приедут сюда? Зачем?
- Затем, чтобы окрестить ребенка.
- Я вот-вот увижу моего ребенка! - подскакивая, словно по его телу пробегала судорога, возопил Босир. - Вы говорите, что я вот-вот увижу сына Оливы? Здесь, сейчас?
Босир принужден был прислониться к колонне, чтобы не зашататься при виде того, как выходят из фиакра бастильские акушерка, хирург и тюремщик, исполнявшие обязанности свидетелей в этом обряде.
Маленький кортеж вошел в церковь, а вслед за ним, вместе со священником и любопытными верующими, вошел и Босир, устремившийся к самому лучшему месту в ризнице, где должно было совершиться таинство крещения.
Священник, узнавший акушерку и хирурга, которые уже не раз прибегали к его содействию в подобных обстоятельствах, дружески кивнул им, сопровождая кивок улыбкой.
Босир кивнул и улыбнулся вместе со священником. Дверь ризницы затворилась, и священник, взяв перо, принялся записывать в церковной книге сакраментальные фразы, составляющие акт регистрации. Он спросил фамилию и имя ребенка.
- Это мальчик, - отвечал хирург, - вот все, что мне известно.
За этими словами последовали взрывы хохота, показавшиеся Босиру не слишком почтительными.
- У него все же будет какое-нибудь имя; пусть это будет имя святого, - прибавил священник.
- Да, девушка хотела, чтобы его назвали Туссеном.
- Все они Туссены, - отвечал священник, посмеявшись над игрой слов "Toussaint (франц.) - праздник всех святых. "Ils у sоnt to us", играя на созвучиях слов, отвечает священник.", которая наполнила ризницу новым раскатом смеха.
Босир начинал терять терпение, но мудрое влияние немца утихомирило его. Он сдержался.
- Что ж, - заговорил священник, - получив такое имя, получив в покровители всех святых, можно обойтись и без отца. Запишем: "Сегодня нам принесли ребенка мужеска пола, родившегося вчера, в Бастилии, сына Николь-Оливы Леге и.., неизвестного отца".
Босир в бешенстве подскочил к священнику и схватил его за запястье.
- У Туссена есть отец, как есть и мать! - воскликнул он. - У него есть любящий отец, который ни за что не откажется от своей крови! Запишите, пожалуйста, что Туссен, родившийся вчера от девицы Николь-Оливы Леге, является сыном Жана-Батиста Туссена де Босира, здесь присутствующего!
Пусть судит читатель, как были ошеломлены священник, крестный отец и крестная мать! Священник уронил перо, акушерка чуть не уронила ребенка.
Босир подхватил ребенка на руки и, покрывая его жаркими поцелуями, уронил на лобик бедного малыша первую каплю крещенской воды, самую священную в мире после крещенской воды, исходящей от Бога, - крещенскую воду отцовских слез.
Присутствующие, несмотря на то, что они привыкли к драматическим сценам, несмотря на скептицизм, свойственный вольтерьянцам той эпохи, были растроганы. Только священник сохранил хладнокровие и усомнился в этом отцовстве; быть может, его раздосадовало то обстоятельство, что пришлось начать запись сначала.
Но Босир догадался, в чем тут загвоздка; он положил на купель три золотых луидора, и они надежнее, нежели его слезы, утвердили его в правах отцовства и ясно показали, что он не лгал.
Священник кивнул и зачеркнул две фразы, которые он только что, посмеиваясь, написал в своей книге регистрации.
- Только вот что, сударь, - сказал он, - поскольку заявление господина хирурга Бастилии и госпожи Шопен было совершенно категорическим, соблаговолите собственноручно написать и заверить ваше заявление, что вы - отец этого ребенка.
- Я! - вскричал счастливый Босир. - Да я готов написать это своей кровью!
И тут он в порыве восторга схватил перо.
- Вы рискуете, - сказал ему тюремщик Гюйон, - я думаю, что вас ищут.
- Не я буду тем человеком, который его выдаст, - сказал хирург.
- И не я, - сказала акушерка.
Босир написал свое заявление в великолепных выражениях, но несколько многословно, - такими бывают описания любых подвигов, коими гордится автор.
Он перечитал заявление, расставил знаки препинания, подписал его и дал подписаться четверым присутствующим.
Затем Босир, подумав, что не следует искушать ни Бога, ни полицию, направился в убежище, известное лишь ему, Калиостро и де Крону.
Другими словами, де Крон тоже сдержал слово, которое он дал Калиостро, и не стал тревожить Босира.

Глава 37 Скамья Подсудимых

Наконец, после продолжительных дебатов, наступил день, когда, по заключениям верховного прокурора, суд парламента должен был вынести приговор.
Обвиняемых, кроме де Роана, перевели в Консьержери "Консьержери - тюрьма при Парижском Дворце Правосудия.", чтобы они были ближе к залу судебных заседаний, открывавшемуся ежедневно в семь утра.
В присутствии судей под председательством председателя суда д'Алигра обвиняемые продолжали держаться так же, как они держались во время следствия.
Тут были:
Олива, искренняя и застенчивая; Калиостро, спокойный, величавый, порой напускавший на себя таинственность; Вилет, плачущий, пристыженный и подлый; Жанна с горящими глазами, наглая, постоянно угрожающая и ядовитая; Кардинал, чистосердечный, задумчивый, безучастный. Жанна быстро переняла обычаи Консьержери и быстро, благодаря своей медоточивой ласковости и своим маленьким секретам, снискала расположение привратницы Дворца, ее мужа и ее сына.
Дебаты не сообщили Франции ничего нового. Это было все то же ожерелье, дерзко похищенное либо той, либо другой особой, которых обвиняли и которые обвиняли друг друга.
Решить, кто из двух был похитителем, - в этом заключается вся суть процесса.
Взял слово верховный прокурор.
Это был голос двора. Прокурор говорил от имени оскорбленного королевского достоинства, он защищал великий принцип неприкосновенности королей.
Верховный прокурор вмешался в процесс ради некоторых обвиняемых. На этом процессе он вступил в рукопашный бой по делу кардинала. Он не мог допустить, чтобы в истории с ожерельем королева взяла на себя хотя бы одну-единственную вину. Но если она была невиновна, вся вина падала на голову кардинала.
Требования его были непреклонны:
Вилета приговорить к галерам; Жанну де ла Мотт приговорить к клеймению, кнуту и пожизненному заключению в богадельне; Калиостро признать непричастным к делу; Разбирательство дела Оливы, безусловно, отсрочить; Кардинала принудить к признанию в оскорбительной дерзости по отношению к королевскому величеству, к признанию, следствием которого будет запрещение появляться в присутствии короля и королевы и лишение всех должностей и званий.
Обвинительная речь прокурора поразила парламент своей решительностью, а обвиняемых наполнила ужасом. Королевская воля выразилась в ней с такой силой, что если бы дело происходило четверть века назад, то даже и тогда, когда парламенты только начинали сбрасывать иго и отстаивать свои прерогативы, выводы королевского прокурора превысили бы усердие и уважение судей к еще чтимому принципу непогрешимости трона.
Но четырнадцать членов совета только в целом присоединились к мнению прокурора, разногласия же возникли на совещании.
Судьи приступили к последнему допросу - формальности, почти бесполезной с подобными обвиняемыми, ибо этот допрос ставил своей целью получить признания до вынесения приговора, а ни мира, ни перемирия не приходилось требовать от ожесточенных противников, которые так долго боролись. Это было скорее требуемое ими их собственное оправдание, нежели осуждение участников дела.
По обычаю, заключенный представал перед судьями, сидя на низком деревянном сиденье, сиденье убогом, постыдном, позорном, обесчещенном тем, что его касались обвиняемые, переходившие с этого сиденья на эшафот.
На этой скамье сидел подделыватель Вилет. Он со слезами просил прощения.
Вслед за ним у входа в зал появилась графиня де ла Мотт, сопровождаемая секретарем суда Фремином.
Сторож поспешно подвел ее к скамье подсудимых, расположенной в центре полукруга и напоминающей тот зловещий обрубок, который называется плахой, если он стоит не в аудиенц-зале, а устанавливается на эшафоте.
При виде этого бесчестящего ее сиденья, которое предназначалось ей, ей, гордившейся тем, что она носит имя Валуа и держит в руках судьбу королевы Французской, Жанна де ла Мотт побледнела и гневным взглядом окинула залу.
Жанна начала с торжественного заявления, что не желает компрометировать королеву; она прибавила, что никто не может лучше осветить это дело, нежели кардинал - Попросите его, - сказала она, - предъявить эти письма или их копии, прочтите их - и вы будете удовлетворены. Я не берусь утверждать, являются ли они письмами кардинала к королеве или королевы к кардиналу; я нахожу, что одни чересчур интимны и чересчур вольны для писем государыни к подданному, а другие чересчур непочтительны для писем, написанных подданным и адресованных королеве.
Глубокая, страшная тишина, встретившая это наступление, должна была доказать Жанне, что она не внушила ничего, кроме ужаса, своим врагам, ничего, кроме страха, своим сторонникам и ничего, кроме недоверия, своим беспристрастным судьям. Она встала со скамьи подсудимых с единственной надеждой, что на эту скамью сядет не только она, но и кардинал. Эта месть ее, если можно так выразиться, удовлетворяла. Что же сделалось с ней, когда, обернувшись, чтобы в последний раз взглянуть на это сиденье позора, на которое она принудила сесть вслед за собой члена фамилии Роанов, она больше не увидела скамьи подсудимых, которая по приказанию двора и стараниями тюремщиков уже исчезла и была заменена креслом?
Начались ее муки. Кардинал медленно прошел вперед. Он только что вышел из кареты; главные ворота были открыты ради него.
Кардиналу указали на кресло.
Он говорил медленно, он скорее извинялся, чем доказывал, скорее умолял, чем рассуждал, и внезапно умолк, и этот паралич духа и мужества у человека красноречивого, искусного оратора произвел действие более могущественное, нежели все защитительные речи и все аргументы.
Вслед за ним появилась Олива; несчастная девушка снова села на скамью подсудимых. Многие из присутствующих вздрогнули при виде этого ожившего изображения королевы на позорном сиденье, на котором они только что видели Жанну де ла Мотт.
Но все говорили, что бедняжка Олива явилась сейчас в канцелярию суда, покинув своего ребенка, которого она кормила, и, когда дверь открылась, крики новорожденного сына де Босира прозвучали защитительной речью в пользу матери.
После Оливы появился Калиостро, наименее виновный из всех. Ему не приказали сесть, хотя рядом со скамьей подсудимых стояло кресло.
Суд опасался защитительной речи Калиостро. Видимость допроса, прерванного возгласом председательствующего: "Хорошо!" - удовлетворяла требованиям формальности.
Суд объявил, что прения закончены и начинается совещание. Толпа медленно растеклась по улицам и набережным, намереваясь вернуться ночью, чтобы услышать приговор, который, как говорили, не замедлят вынести.

Глава 38 Об Одной Решетке И Об Одном Аббате

После того, как завершились прения, после того, как кончился допрос и утихло возбуждение на скамье подсудимых, всех узников поместили на эту ночь в Консьержери.
Толпа, как мы уже сказали, к вечеру возвратилась, чтобы молчаливыми, хотя и оживленными, группами разместиться на площади перед Дворцом и получить известие о приговоре, как только он будет объявлен.
А в это время Жанна, которой дала приют в своей комнате привратница г-жа Юбер, пыталась отвлечь свои мрачные мысли отчасти разговором, отчасти хождением по комнате.
В течение своего пребывания в Консьержери графиня де ла Мотт весь день проводила в обществе привратницы, ее мужа и ее сына.
Упомянем, что в этот день Жанна заметила в углу у камина аббата, который время от времени бывал сотрапезником этой семьи. Это был давнишний секретарь воспитателя графа Прованского, человек простой в обращении, в меру язвительный, знавший двор, с давних пор не посещавший семью г-жи Юбер и снова ставший ее частым гостем с тех пор, как в Консьержери очутилась графиня де ла Мотт.
Кроме него, здесь было еще двое или трое служащих Дворца высших чинов; они долго разглядывали графиню де ла Мотт; говорили они мало.
Она с веселым видом взяла инициативу в свои руки.
- Я уверена, что наверху идет разговор более оживленный, чем здесь у нас, - заговорила она.
- О да! - произнес аббат.
- А как вы думаете, господин аббат, - продолжала Жанна, - мое дело вырисовывается не лучшим образом?
- Графиня! - отвечал он. - Король незлопамятен, и, коль скоро гнев его, первый его гнев утолен, он уже больше не будет думать о прошлом.
- Но что вы называете "утоленным гневом"? - с иронией спросила Жанна.
- Приговор.., какой бы то ни было, - поторопился прибавить аббат. - Это и утолит его гнев.
- "Какой бы то ни было"!.. Это страшное слово! - воскликнула Жанна. - Оно слишком расплывчато... "Какой бы то ни было"! Ведь этим все сказано!
- Я имею в виду всего лишь заточение в монастыре, - холодно отвечал аббат. - По слухам, с этим решением вашей участи король согласится охотнее всего.

Предыдущая страница 33 Следующая страница


Ожерелье Королевы 34

Жанна посмотрела на этого человека с ужасом, который тотчас же сменился яростью.
- Заточение в монастыре! - вскричала она. - Другими словами, медленная смерть, постыдная, лютая смерть, которая будет казаться актом милосердия!
Она забилась в истерике, затем потеряла сознание. Когда она пришла в себя, аббат подумал, что она задыхается.
- Послушайте! - сказал он. - Эта решетка преграждает доступ воздуху и свету. Нельзя ли дать этой несчастной женщине немного подышать воздухом?
Тут г-жа Юбер, позабыв обо всем на свете, подбежала к шкафу, стоявшему подле камина, достала ключ, которым отпиралась решетка, и тотчас же воздух и жизнь волнами влились в помещение.
- А я и не знал, что эту решетку можно открыть с помощью ключа! - вскричал аббат. - К чему столько предосторожностей, Бог ты мой?
- Таков приказ, - отвечала привратница.
- Да, я понимаю, - с явным умыслом продолжал аббат, - ведь это окно находится приблизительно в семи футах от земли, и выходит оно на набережную. И если случится, что какой-нибудь узник сбежит из внутреннего помещения Консьержери, проходя через ваш зал, он окажется на свободе, не встретив на своем пути ни тюремщика, ни часового.
- Так, так! - отвечала привратница.
Аббат заметил краем глаза, что графиня де ла Мотт слушает и понимает, что она даже вздрогнула и что тотчас же после того, как она поняла, что говорит аббат, она устремила взгляд к шкафу, в котором привратница должна была запереть ключ от решетки и который сейчас был закрыт всего-навсего круглой медной ручкой.
Для него этого было достаточно. В его присутствии не было больше необходимости. Он откланялся.
Привратник и его жена тоже удалились, тихонько заперев решетку и положив ключ на место.
Как только Жанна осталась одна, она тотчас открыла глаза.
"Аббат советует мне бежать, - подумала она. - Можно ли яснее указать мне и на необходимость бегства, и на способ бежать? Угрожать мне карой до приговора суда способен только друг, который хочет побудить меня получить свободу. Так не может поступить варвар, который хотел поиздеваться надо мной".
Вдруг ей показалось, будто она видит на черной линии парапета моста черную фигуру, которая нарушала его неизменное однообразие.
"Там, в темноте, стоит какой-то человек, - подумала она. - Быть может, это аббат; он наблюдает за моим побегом; он ждет меня, чтобы оказать мне помощь... Да, но если это западня.., если я, спустившись на набережную, буду схвачена, поймана с поличным?.. Побег - это признание в совершенном преступлении, признание, по малой мере, в страхе! Кто бежит из тюрьмы, тот спасается бегством от своей совести... Откуда явился этот человек?.. Он как будто имеет отношение к графу Прованскому... Кто мне скажет, что это не эмиссар королевы или Роанов?.. Как дорого заплатила бы эта сторона за мой неверный шаг!.. Да, там кто-то есть, и он меня подстерегает!.." "Признанием, доказательством - вот чем будет мое бегство. Я остаюсь!.." Начиная с этого момента, Жанна пребывала в убеждении, что она избежала западни. Она улыбнулась, подняла свое лукавое и дерзкое лицо и уверенным шагом подошла к шкафчику подле камина, чтобы положить туда ключ от решетки, который она уже взяла.

Глава 39 Приговор

Поутру, когда снова возникают все звуки, когда Париж возобновляет свою жизнь или же прибавляет новое звено к звену вчерашнему, графиня надеялась, что известие об оправдательном приговоре неожиданно проникнет в тюрьму вместе с радостью и поздравлениями друзей.
От состояния покоя человека уверенного, который спокойно поджидает протянутых к нему рук, Жанна перешла - такова была черта ее характера - к чрезвычайному беспокойству.
И тут она услышала не ропот толпы, а настоящий взрыв, возгласы: "браво!", крики, топот, нечто оглушительное, и это привело ее в ужас, ибо у нее не было уверенности, что это именно ей выражают такую горячую симпатию.
Вскоре на набережной, стало появляться много прохожих, а толпа на площади стала растворяться.
- Знаменательный день для кардинала! - сказал письмоводитель прокурора, подпрыгивая на мостовой подле парапета.
- Для кардинала! - повторила Жанна. - Стало быть, пришло известие о том, что кардинала оправдали? Капля пота скатилась со лба Жанны. Жанна поспешно возвратилась в залу.
- Сударыня, сударыня, что это я слышу: "Какое счастье для кардинала?" - спросила она у жены Юбера. - Что это за счастье, скажите, пожалуйста?
- Не знаю, - ответила жена Юбера.
Хищный блеск, невольно сверкнувший в глазах Жанны, остановил Юбера и его жену, которые уже собрались принять решение.
- Вы ничего мне не скажете? - воскликнула Жанна.
Внезапно вся площадь зашумела, задвигалась. Толпа отхлынула на мост, на набережную с такими дружными, с такими несмолкаемыми криками, что Жанна вздрогнула на своем наблюдательном посту.
Мало-помалу масса народу, сжимая и сдавливая, вынесла на плечах, на руках лошадей, карету и сидевших в карете двух человек.
Один из них был кардинал де Роан.
Его спутник, румяный, радостный, сияющий, встретил столь же лестный прием. Женщины завладели кардиналом, мужчины кричали:
- Да здравствует Калиостро!
Шум со стороны Моста Менял снова привлек к себе внимание Жанны.
Окруженный людьми фиакр взбирался на мост.
В фиакре Жанна разглядела улыбавшуюся и показывавшую народу своего ребенка Оливу, которая тоже уезжала, свободная и обезумевшая от радости.
На середине моста ее поджидала почтовая карета. В этой карете, за спиной одного из своих друзей, прятался де Босир Олива, поднявшись в карету, упала в объятия Босира.
При виде всех этих людей, свободных, счастливых, ликующих, Жанна спрашивала себя, почему она одна не получает никаких известий?
- Но я! Я! - воскликнула она. - Что за утонченная жестокость! Почему не объявляют приговор мне?
- Сударыня! Нам, низшим служащим тюрьмы, запрещается рассказывать о приговорах - их оглашение лежит на обязанности секретарей судов.
- Но это же чудовищно! - воскликнула Жанна в порыве ярости. Привратник испугался - он предугадывал возобновление вчерашних сцен.
- Хорошо, - сказал он, - успокойтесь.
- Ну, говорите!
- А вы будете терпеливы и не скомпрометируете меня?
- Обещаю, клянусь вам! Говорите!
- Так вот: господин кардинал признан невиновным.
- Это я знаю.
- Господин Калиостро объявлен непричастным к делу.
- Знаю! Знаю!
- С мадмуазель Оливы обвинение снято.
- А дальше? Дальше?..
- Господин Рето де Вилет приговорен... Жанна вздрогнула.
- ..к галерам!..
- А я? Я? - крикнула она, в бешенстве топая ногами.
- Терпение, сударыня, терпение!.. Ведь вы же мне обещали!
- Я терпелива. Говорите же... А я?..
- Вы приговорены к изгнанию, - отводя глаза, слабым голосом сказал привратник.
Молния радости сверкнула в глазах графини и угасла так же быстро, как и вспыхнула.
Жанна притворилась, что теряет сознание, и с громким криком упала на руки своих хозяев.
- Что же с ней было бы, - прошептал Юбер на ухо жене, - если бы я сказал ей правду?

Глава 40 Исполнение Приговора

Жанна все время ждала, что секретарь суда, обещанный ей привратником, появится и огласит ей приговор суда, вынесенный по ее делу.
Теперь, когда ее оставили муки сомнений и едва ли продолжались муки сравнений, другими словами - муки гордости, она говорила себе:
"Изгнанница! Я становлюсь изгнанницей! Другими словами, я получаю право унести свой миллион в шкатулке и жить под апельсиновыми деревьями Севильи или Агридженто "Агридженто - город на юге Сицилии." зимой, в Германии или в Англии летом; другими словами, ничто не помешает мне, молодой, красивой, знаменитой, жить так, как я хочу, может быть, с мужем, если он такой же изгнанник, как я, - а я знаю, что он на свободе, - может быть, с друзьями, которых всегда дарят нам счастье и молодость!" Жанна начала уже обдумывать продажу брильянтов и свое устройство в Лондоне (дело было летом), когда воспоминание о Рето де Билете вернуло ее к действительности.
- Бедный малый! - со злой усмешкой сказала она.. - Он один поплатился за всех. Значит, для искупления всегда нужна дрянная душонка в философском смысле слова, и всякий раз, как появляется такая необходимость, появляется козел отпущения, а с ним и орудие, которое его истребит.
Она весело принялась закусывать вместе с привратником и его женой и была очень удивлена, когда за десертом привратник Юбер взял слово с принужденной торжественностью, которую он обыкновенно не вносил в свои речи.
- Сударыня! - заговорил он. - Мы получили приказ не держать больше у себя в помещении особ, участь которых решена парламентом.
"Прекрасно, - подумала Жанна. - Он идет навстречу моим желаниям".
Она встала.
- Мне бы не хотелось заставлять вас нарушать правила, - отвечала она, - иначе я плохо отблагодарила бы вас за вашу доброту... Итак, я возвращаюсь к себе в камеру.
Она взглянула на них, чтобы увидеть действие, которое произвели ее слова. Юбер крутил в пальцах ключ. Привратница отвернулась, словно для того, чтобы скрыть вновь возникшее волнение.
- Но ведь ко мне придут, чтобы огласить приговор! - продолжала графиня. - Так когда же?
- Быть может, они ждут, когда вы вернетесь к себе, - поспешил ответить Юбер.
"Право, ему хочется удалить меня", - подумала Жанна.
Юбер не столько вежливо, сколько торопливо взял ее за руку и отворил дверь Графиня очутилась в коридоре. Здесь ждали восемь лучников судебного округа. Чего они ждали? Именно этот вопрос при виде их задала себе Жанна. Дверь привратника затворилась. Впереди лучников стоял один из тюремщиков - тот самый, который ежевечерне сопровождал графиню в камеру Этот человек пошел впереди Жанны словно для того, чтобы указывать ей дорогу.
- Я возвращаюсь к себе? - спросила графиня тоном женщины, которой хотелось бы казаться уверенной в том, что она говорит, но которая в этом сомневается.
- Да, сударыня, - отвечал тюремщик.
Успокоившись, она дала запереть себя в камере и даже с ласковой улыбкой поблагодарила тюремщика. Он удалился.
Не успела Жанна очутиться в одиночестве, как вспыхнула ее сумасбродная радость, радость, которую она слишком долго сдерживала, маска, под коей она лицемерно скрывала свое лицо у привратника, была сброшена.
Внезапно она услышала шаги в коридоре, звяканье ключей в связке тюремщика, услышала, что ключ упорно атакует массивный замок.
Вошел тюремщик.
- В чем дело, Жан? - спросила Жанна своим нежным, безучастным голосом.
- Сударыня! Не угодно ли вам следовать за мной? - спросил он.
- Куда?
- Вниз.
- Куда вниз?..
- В канцелярию суда.
Жанна подошла к этому человеку, который пребывал в нерешительности, и заметила в конце коридора лучников судебного округа, с которыми она уже встретилась внизу.
- Но скажите же мне наконец, - в волнении воскликнула она, - чего хотят от меня в канцелярии суда?
- Дело в том, сударыня, что господин Дуайо получил письма из Версаля и хочет ознакомить вас с ними.
Жанна не заметила, сколь нелогичен был этот ответ. Одно слово поразило ее: письма из Версаля, письма из дворца, которые, несомненно, привез сам защитник.
"Неужели королева ходатайствовала перед королем после обнародования приговора? Неужели..." Сердце подсказывало ей, что Дуайо привез приказ о немедленном отъезде и о способе проехать через Францию тайно и удобно. Убаюканная этими мыслями, Жанна скорее летела, чем бежала, за тюремщиком по маленькой лестнице, по которой ее уже водили в аудиенц-залу. Но вместо того, чтобы идти к этой зале, вместо того, чтобы свернуть налево и идти в канцелярию суда, смотритель свернул к дверце направо.
- Куда же вы идете? - спросила Жанна. - Ведь канцелярия - вон она.
- Идемте, идемте, сударыня, - слащаво проговорил тюремщик, - господин Дуайо ожидает вас здесь.
Он прошел первым и потянул за собой узницу. Она услышала, как с грохотом задвинулись за ней наружные запоры массивной двери.
Она сделала несколько шагов и остановилась. Голубоватый свет придавал комнате, где она очутилась, вид внутренней части склепа.
Жанна почувствовала холод, почувствовала сырость этого карцера; она угадала нечто ужасное в горящих глазах тюремщика.
- Сударь! - заговорила она, поборов чувство страна. - Что мы с вами здесь делаем? Где господин Дуайо, с которым вы обещали мне встречу?
Тюремщик ничего не ответил. Он повернулся, словно затем, чтобы убедиться, крепко и надежно ли заперта дверь, в которую они вошли.
Жанна была человеком сильным, она не боялась неожиданностей, у нее не было ни капли стыдливости. Она подошла прямо к тюремщику, улыбаясь и делая ему глазки.
- Друг мой! Чего вы хотите? - спросила она. - Вы должны что-то сказать мне?.. Время узницы, которая приближается к свободе, - время драгоценное.
Человек с ключами ничего не ответил - он ее не понял. Он сел в углу у низкого камина и принялся ждать.
- Но что мы здесь делаем? - спросила Жанна. - Я повторяю вам свой вопрос!
- Мы дожидаемся мэтра Дуайо, - отвечал тюремщик. Жанна покачала головой.
- Признайтесь, - сказала она, - что если у мэтра Дуайо есть письма, которые он должен передать мне, то он не бережет своего времени и не пользуется аудиенц-залой... Быть того не может, чтобы мэтр Дуайо заставил меня ждать его здесь. Тут что-то другое.
Не успела она договорить, как напротив нее открылась дверь, которую она до сих пор не замечала.
Это была одна из тех закругленных опускающихся Дверей, настоящих монументов из дерева и железа, которые, отворяясь, вырисовывают в глубине, заграждавшейся ими, кабалистический круг, в центре которого персонаж или пейзаж, казалось, оживают под действием колдовских чар.
В самом деле, за этой дверью были ступеньки, ведшие в коридор, плохо освещенный, продуваемый ветром. По другую сторону коридора на мгновение, на одно лишь мгновение, быстрое, как молния, Жанна, поднявшаяся на цыпочки, увидела пространство, вроде небольшой площади; а на этом пространстве - шумную толпу мужчин и женщин со сверкающими глазами.
Но, повторяем, для Жанны это было видением, более мимолетным, нежели один-единственный взгляд; у нее даже не было времени дать себе отчет в том, что же это такое. Перед ней, на плане, куда более близком, чем эта площадь, на верхней ступеньке, появились три человека.
За этими людьми с нижних ступенек поднялись четыре белых, острых штыка, похожих на зловещие восковые свечи, если бы таковые пожелали осветить эту сцену.
Круглая дверь захлопнулась. Трое мужчин вошли в карцер, где находилась Жанна.
К Жанне обратились прежде, чем ей пришла в голову мысль заговорить самой.
Начал самый молодой. Он был одет в черное. На голове у него была шляпа, в руке он держал бумаги, свернутые наподобие античной скиталы "Скитала - валик или палка для передачи секретных сообщений в Спарте; донесение писалось на обвитом вокруг палки ремне, который адресат снимал и которым снова постепенно обматывал палку, чтобы прочитать написанное.".
- Сударыня! - заговорил незнакомец. - Вы Жанна де Сен-Реми де Валуа, супруга Мари-Антуана-Никола, графа де ла Мотт?
- Да, сударь, - отвечала Жанна.
- Вы родились в Фонтете двадцать второго июля тысяча семьсот пятьдесят шестого года?
- Да, сударь.
- Вы проживаете в Париже на улице Нев-Сен-Жиль?
- Да, сударь... Но почему вы задаете мне все эти вопросы?
- Сударыня! Я огорчен, что вы меня не узнаете, - я имею честь быть секретарем суда.
- Я вас узнаю.
- В таком случае, сударыня, могу ли я исполнить мои обязанности?
- Одну минуту, сударь. Скажите, пожалуйста, чего от вас требуют ваши обязанности?
- Прочитать вам приговор, вынесенный по вашему делу на заседании тридцать первого мая тысяча семьсот восемьдесят шестого года.
Жанна затрепетала. Она посмотрела вокруг глазами, полными ужаса и недоверия. Мы не без умысла ставим на второе место слово "недоверие", которое может показаться менее сильным, нежели первое. Жанна вздрогнула от ужаса, и глаза ее загорелись от бешенства - два глаза, страшных во мраке.
- На колени, сударыня, прошу вас.
- На колени! - воскликнула Жанна. - На колени! Я!.. Я! Член семейства Валуа - на колени?!
- Таков приказ, сударыня, - с поклоном сказал секретарь суда.
- Сударь! Люди приносят публичное покаяние лишь в соответствии с приговором, присуждающим их к позорному наказанию. А, насколько мне известно, изгнание, по французским законам, не является позорным наказанием?
- Я не сказал вам, сударыня, что вы приговорены к изгнанию, - с печальной многозначительностью возразил секретарь суда.
- В таком случае к чему же я приговорена? - крикнула Жанна.
- Именно это вы и узнаете, когда выслушаете приговор, сударыня, а чтобы его выслушать, вы начнете с того, что станете на колени. Прошу вас.
- Ни за что! Ни за что!
Секретарь суда сделал знак двум мужчинам, и эти двое приблизились так спокойно, словно они были стенобитными орудиями, приземистыми и несокрушимыми, которые устанавливают против крепостных стен во время осады.
Мужчины одной рукой схватили Жанну под мышки и потащили на середину помещения, несмотря на ее крики и вопли.
- Позвольте мне услышать приговор стоя, и я выслушаю его молча, - тяжело дыша, сказала Жанна.
- Всякий раз, как виновного приговаривают к наказанию кнутом, - отвечал секретарь суда, - наказание это, являясь позорным, влечет за собой коленопреклонение.
- Кнут! - завопила Жанна. - Кнут! Ах! Презренный негодяй!.. Кнут, вы сказали?..
Она раскричалась так, что оглушила тюремщика, секретаря суда и обоих подручных, и у них возникло желание укротить ее.
Они бросились на Жанну и повалили ее наземь, но она сопротивлялась. Они хотели заставить ее согнуть колени, но она напрягла все мускулы.
Они разделили обязанности: один из них держал ее ступни, как в тисках; двое других схватили ее за запястье; они кричали секретарю суда:
- Продолжайте, продолжайте читать приговор, господин секретарь, а то мы никогда не кончим с этой бешеной бабой!
- Я не допущу, чтобы мне читали приговор, обрекающий меня на бесчестие! - отбиваясь со сверхчеловеческой силой, кричала Жанна.
Приведя угрозу в исполнение, она заглушила голос секретаря суда такими пронзительными воплями и криками, что не услышала ни единого слова.
Чтение завершилось, и секретарь суда свернул бумаги и сунул их в карман.
Жанна, полагая, что он кончил, умолкла и попыталась собраться с силами, чтобы держаться с этими людьми все так же вызывающе. Ее вопли сменились еще более устрашающим раскатом хохота.
- Приговор будет приведен в исполнение, - безмятежно продолжал секретарь, заканчивая обычную формулу, - на площади, где исполняются приговоры, во Дворе Дворца Правосудия.
- Публично!.. - завопила несчастная. - О-о!..
- Мсье де Пари "Мсье де Пари (Monsieur de Paris) - палач города Парижа."! Передаю вам эту женщину, - закончил речь секретарь суда, обращаясь к человеку в кожаном переднике.
- Кто этот человек? - воскликнула Жанна в ужасе и ярости.
- Палач, - оправляя манжеты, с поклоном ответил секретарь суда.
Не успел секретарь вымолвить это слово, как двое подручных палача схватили Жанну и подняли ее, чтобы отнести в конец галереи, на площадку, которую она заметила. Мы вынуждены не описывать сопротивление, которое она им оказала. Женщина, которая обычно теряла сознание от царапины, теперь в течение почти целого часа выдерживала жестокие удары двух подручных; ее волокли до самой наружной двери, и она ни на мгновение не прекращала испускать ужасающие крики.
По ту сторону решетки, где выстроились солдаты, сдерживавшие толпу, был виден дворик, именуемый Двором Правосудия, и две-три тысячи зрителей, коих привлекало сюда любопытство в то время, как шли приготовления и воздвигался эшафот.
На помосте приблизительно восьми футов высотой возвышался черный столб, к которому были прикреплены железные кольца и к самому верху которого была прибита дощечка с надписью, которую секретарь суда, несомненно исполняя приказание, постарался сделать почти неудобочитаемой.
У этого помоста не было перил; поднимались на него по лестнице, у которой тоже не было перил. Единственной балюстрадой являлись штыки солдат. Они образовывали проход на помост подобно решетке со сверкающими остриями.
В толпе, увидевшей, что двери Дворца Правосудия открываются, что появляются комиссары со своими жезлами, что вышел с бумагами в руке секретарь суда, началось волнообразное движение, придававшее ей сходство с морем.
При появлении Жанны на маленькой площади раздались яростные крики: "Долой ла Мотт! Долой подделывательницу!" Но Жанна своим чистым, проникновенным, металлическим голосом бросила в толпу несколько слов, и они, как по волшебству, заставили утихнуть ропот.
- А знаете ли вы, кто я такая? - заговорила она. - Знаете ли вы, что в моих жилах течет королевская кровь? Знаете ли вы, что меня карают не как виновницу, а как соперницу, и не только как соперницу, но и как соучастницу?..
Ее прервали крики, которыми вовремя разразились наиболее сообразительные агенты де Крона.
Но она возбудила если не сочувствие, то, во всяком случае, любопытство, а любопытство народа - это жажда, которая требует утоления. Тишина, на которую Жанна обратила внимание, доказывала ей, что ее хотят выслушать.
- Да, как соучастницу! - повторила она. - В моем лице наказывают ту, которой известны тайны...
- Берегитесь! - сказал ей на ухо секретарь суда. Она обернулась. Палач уже держал в руке кнут. Жанна забыла свою речь, свою ненависть, желание обманным путем привлечь толпу на свою сторону - теперь она видела только бесчестие, теперь она боялась только боли.
- Пощадите! Пощадите! - душераздирающим голосом закричала она.
Нескончаемый свист заглушил ее мольбу. У Жанны закружилась голова. Она уцепилась за колени заплечных дел мастера и сумела схватить его за руку.

Предыдущая страница 34 Следующая страница


35 Александр Дюма

Внезапно она попятилась.
Этот человек держал в руке докрасна раскаленное железо, которое только что снял с горящих углей. Он поднял это железо, и его жар заставил Жанну с диким воплем отскочить.
- Клейменая! - воскликнула она. - Клейменая!
Весь народ ответил на ее крик устрашающим криком.
- Да! Да! - рычали три тысячи глоток.
- На помощь! На помощь! - завопила потерявшая голову от ужаса Жанна, пытаясь разорвать веревки, которыми ей только что связали руки.
Палач не смог разрезать на графине платье. Он разорвал его и, одной, дрожащей рукой отбрасывая обрывки ткани, другой попытался взять раскаленное железо, которое протягивал ему подручный.
Жанна стремительно набросилась на этого человека.
Толпа, трепещущая и уже начинавшая восхищаться силой, с какой защищалась эта женщина, задрожала от смутного нетерпения. Секретарь суда спустился с лестницы. Солдаты глазели на этот спектакль: в этом замешательстве, в этом смятении было что-то угрожающее.
- Кончайте! - крикнул голос, исходивший из первого ряда толпы.
Палач, несомненно, узнал этот повелительный голос; сильным движением повалив Жанну, он согнул ее и наклонил ее голову левой рукой.
Но она все-таки поднялась. Ее тело было горячее железа, которым ей угрожали, а ее голос покрыл шум на площади и проклятия неуклюжих палачей.
- Подлецы французы! - закричала она. - Вы не защищаете меня! Вы позволяете меня пытать!
Больше она ничего не смогла сказать, ибо на эшафот в сопровождении полицейских, заткнувших кляпом рот несчастной, устремился комиссар; они отдали ее, дрожавшую, растерзанную, мертвенно-бледную, рыдавшую, с распухшим лицом, в руки двух заплечных дел мастеров, и один из них снова согнул свою жертву, одновременно схватив железо, которое его подручный сумел ему передать.
Но Жанна воспользовалась тем, что эта рука недостаточно крепко сжимала ей затылок, извиваясь, как уж, в последний раз подскочила и, обернувшись в исступлении, подставила палачу грудь, устремив на него вызывающий взгляд. Роковое орудие, опускавшееся на ее плечо, поразило ее правую грудь, провело по ней свою дымившуюся, пожиравшую живую плоть борозду, исторгнув у жертвы, несмотря на кляп, один из тех воплей, какой едва ли способе издать человеческий голос.
Жанна лишилась сил от боли, от стыда. Она была побеждена. Уста ее уже не издавали ни звука, тело ее только дрожало. На этот раз она действительно потеряла сознание.
Палач взвалил ее на плечо и вместе со своей ношей неуверенным шагом спустился по лестнице позора.

Глава 41 Свадьба

В день казни, около полудня, король вышел из своего кабинета в Версале. Было слышно, как он отпустил графа Прованского со словами, произнесенными тоном:
- Граф! Сегодня я присутствую на свадебной мессе. Не говорите же мне, прошу вас, о домашних делах и тем более о плохих домашних делах: это может стать дурным предзнаменованием для новобрачных, которых я люблю и которым намереваюсь покровительствовать.
Граф Прованский с улыбкой нахмурил брови, низко поклонился брату и вернулся к себе в апартаменты.
Король продолжал свой путь среди рассыпавшихся по галереям придворных, улыбаясь одним и гордо поглядывая на других - в зависимости от того, видел он с их стороны одобрение или же недовольство по поводу дела с ожерельем, которое только что разобрал парламент.
Так он дошел до квадратной гостиной, в которой сидела разряженная королева в кругу придворных дам и дворян.
Мария-Антуанетта, бледная под румянами, с показным вниманием выслушивала заботливые вопросы о здоровье, которые задавали ей принцесса Ламбаль и де Калон.
Но украдкой она часто устремляла взгляд к дверям, как человек, который горит желанием кого-то увидеть, и отводя его, как человек, который боится, что кого-то увидит.
- Король! - объявил лакей.
Сквозь волны вышивок, кружев и света она увидела, что вошел Людовик XVI, первый взгляд которого с порога гостиной был устремлен на нее.
Мария-Антуанетта сделала три шага навстречу королю - тот учтиво поцеловал ей руку.
- Вы сегодня прекрасны! Чудо как хороши! - сказал он.
Она грустно улыбнулась и еще раз помутившимися глазами поискала в толпе кого-то.
- А наших юных супругов еще нет? - спросил король. - По-моему, вот-вот должно пробить двенадцать.
- Государь! - отвечала королева с таким страшным усилием, что румяна потрескались у нее на щеках и упали на пол, - господин де Шарни приехал один. Он ждет в галерее, что вы, ваше величество, прикажете ему войти.
- Шарни!.. - сказал король, не заметив выразительной паузы, последовавшей за ответом королевы. - Так Шарни здесь?.. Пусть войдет, пусть войдет!
От собравшихся отделилось несколько дворян; и они пошли за де Шарни.
Королева нервным движением положила руку на сердце и, повернувшись спиной к двери, села.
- В самом деле, сейчас ровно двенадцать, - повторил король. - Новобрачной пора бы уже быть здесь.
В то время, как король произносил эти слова, у входа в гостиную появился де Шарни. Услыша последние слова короля, он тотчас ответил:
- Ваше величество! Соблаговолите извинить мадмуазель де Таверне за невольное опоздание: после смерти отца она еще не вставала с постели. Как раз сегодня она поднялась впервые и вот-вот предстанет перед королем, не упав снова в обморок, который только что с ней случился.
- Эта милая девочка так любила своего отца! - громко сказал король. - Но, коль скоро она нашла хорошего мужа, будем надеяться, что она утешится.
Королева слушала, сидя совершенно неподвижно. По словам Шарни, всякий, кто наблюдал бы за ней в это время, увидел бы, что кровь отливает от ее лица - так понижается в сосуде уровень жидкости.
Король, заметив приток дворянства и духовенства, заполнявших гостиную, поднял голову.
- Господин де Бретейль! - заговорил он. - Вы отправили приказ об изгнании Калиостро?
- Да, государь, - ответил министр. Дыхание спящей птички могло бы нарушить тишину, воцарившуюся в этом собрании.
- А ла Мотт, которая называет себя де Валуа, - громким голосом продолжал король, - должны заклеймить как раз сегодня?
- В эту самую минуту, государь, - отвечал министр юстиции.
Глаза королевы засверкали. По гостиной прошел шепот, который мог сойти за одобрительный.
- Господин кардинал будет недоволен, когда узнает, что его сообщница заклеймена, - продолжал Людовик XVI с упорной суровостью, которой до этого он не проявлял.
Словом "сообщница", относившимся к подсудимому, которого парламент только что признал невиновным, словом, бесчестившим кумира парижан, словом, клеймившим как вора и подделывателя одного из первых князей Церкви, одного из первых французских принцев, король словно бросил торжественный вызов духовенству, дворянству, парламенту, народу, чтобы защитить честь своей жены. Он окинул собравшихся взглядом, исполненным гнева и такого величия, какого никто во всей Франции не видел с тех пор, как глаза Людовика XIV закрылись навеки.
Ни единого шепотка, ни единого слова одобрения не встретила эта месть, которою король ударил по тем, кто замышлял обесчестить монархию. Он подошел к королеве - та протягивала ему руки, выражая глубокую благодарность В это мгновение в конце галереи появилась мадмуазель де Таверне в белом подвенечном одеянии, с белым, как у привидения, лицом, Филипп де Таверне вел ее под руку.
Андре шла быстрыми шагами; глаза ее помутились, грудь высоко вздымалась; она ничего не видела, она ничего не слышала; рука брата придавала ей силу и мужество и указывала дорогу.
Придворные заулыбались, глядя на приближавшуюся невесту. Женщины заняли места позади королевы, мужчины выстроились в ряд позади короля.
Бальи де Сюфрен, державший за руку Оливье де Шарни, пошел навстречу Андре и ее брату, поздоровался, а затем смешался с толпой близких друзей и родственников.
Филипп продолжал свой путь так, что его взгляд не встретился с взглядом Оливье. Пожатие его руки не дало знать Андре, что она должна поднять голову.
Подойдя к королю, он сжал руку сестры, и сестра, как гальванизированный труп, открыла свои большие глаза и увидела Людовика XVI - тот улыбался ей доброй улыбкой.
Она поклонилась под шепот присутствующих, выражавших восхищение ее красотой.
- Мадмуазель! - взяв ее за руку, заговорил король. - Вы должны были бы подождать окончания траура, чтобы выйти замуж за графа де Шарни, и, быть может, если бы я не попросил вас поторопиться со свадьбой, ваш будущий супруг, несмотря на свое нетерпение, разрешил бы вам взять еще месяц отсрочки - ведь говорят, вы очень страдаете, и меня это огорчает. Но я призван упрочивать счастье добрых дворян, которые служат мне так, как граф де Шарни. Если бы вы не обвенчались сегодня, я не смог бы присутствовать на вашем бракосочетании, потому что завтра я вместе с королевой отправляюсь в путешествие по Франции. Поздоровайтесь же с ее величеством королевой, мадмуазель, и поблагодарите ее - королева была очень добра к вам.
С этими словами он сам подвел Андре к Марии-Антуанетте, У Марии-Антуанетты подкашивались ноги, руки у нее были холодны, как лед. Она не осмелилась поднять глаза и видела только что-то белое, и это белое приблизилось и склонилось перед ней.
Это было венчальное платье Андре.
Король тотчас вернул руку невесты Филиппу, подал свою руку Марии-Антуанетте и громким голосом произнес:
- В капеллу, господа!
Вся толпа пошла за их величествами занимать места.
Началась месса. Королева слушала ее, преклонив колени на скамеечке и закрыв лицо руками. Она молилась от всего сердца, от всей души. Она воссылала к Небу обеты столь жаркие, что дыхание ее уст высушило следы слез.
Граф де Шарни, бледный, прекрасный, чувствовавший на себе тяжесть всех взглядов, был спокоен и мужественен, словно он был на борту своего корабля, в вихре пламени, под ураганом английской картечи, с той лишь разницей что сейчас он страдал гораздо сильнее.
Филипп, не отрывавший глаз от сестры, - он видел, что она дрожит и шатается, - казалось, готов был помочь ей словом, жестом утешения или сочувствия.
Андре была все та же. Она стояла с высоко поднятой головой, ежеминутно нюхала флакон с солью и трепетала, как пламя свечи, но держалась на ногах и силой воли сохраняла в себе жизненные силы.
Она не воссылала молитв к Небу, она не давала обетов, ей не на что было надеяться, нечего было бояться. Она была ничто для людей, ничто для Бога.
Когда священник читал молитвы, когда звонил колокол, когда вокруг Андре совершалось таинство, Андре говорила себе:
"Разве я христианка? Разве я такое же существо, как другие, создание, подобное другим? Сотворил ли Ты меня для того, чтобы я была набожна, Ты, Кого называют Богом-Вседержителем, Судией всего сущего? Ты, Которого зовут Судией Всеправедным и Который всегда меня наказывал, хотя я никогда не грешила? Ты, Кого зовут Богом мира и любви и Кому я обязана жизнью среди тревог, среди злобы, среди кровавой мести? Ты, Кому я обязана тем, что смертельным моим врагом является единственный человек, которого я когда-либо любила?" "Нет, - продолжала она, - нет. Дела мира сего и законы Бога меня не касаются! Конечно, я была проклята до рождения, а родившись, поставлена вне законов человечества".
Потом она мысленно вернулась к своему горестному прошлому.
"Странно! Как странно! Здесь, рядом со мной, стоит человек, при одном имени которого я умирала от счастья. Если бы этот человек явился просить моей руки ради меня самой, я должна была бы броситься к его ногам и умолять его простить мне мою вину в прошлом - вину, совершенную по Твоей вине, Господи! И, быть может, этот человек, которого я обожала, оттолкнул бы меня. И вот сегодня этот человек женится на мне, и это он будет на коленях просить у меня прощения!.. Странно! О да, да, это очень странно!
В это мгновение ее слуха коснулся голос совершавшего богослужение священника. Голос говорил:
- Жак-Оливье де Шарни! Хотите ли вы взять в жены Мари-Андре де Таверне?
- Да, - твердо отвечал Оливье.
- А вы, Мари-Андре де Таверне, хотите ли взять в мужья Жака-Оливье де Шарни?
- Да!.. - отвечала Андре с такой интонацией, что заставила затрепетать королеву и вздрогнуть не одну женщину из присутствующих здесь.
Шарни надел золотое кольцо на палец своей жены, и кольцо это скользнуло так, что Андре не ощутила руку, его даровавшую.
Вскоре король встал. Месса кончилась. Все придворные, уже в галерее, подошли поздравить супругов.
Де Сюфрен подошел и взял племянницу за руку; он обещал ей от имени Оливье то счастье, которое она заслуживает.
Андре поблагодарила бальи, не повеселев ни на миг, и только попросила дядюшку поскорее отвести ее к королю, чтобы поблагодарить его, ибо она чувствует себя слабой.
В это мгновение ужасающая бледность залила ее лицо.
Шарни видел ее издали, не осмеливаясь подойти.
Бальи прошел через всю большую гостиную и подвел Андре к королю - тот поцеловал ее в лоб.
- Графиня! Пройдите к королеве, - сказал он. - Ее величество хочет сделать вам свадебный подарок.
И с этими словами, которые король считал в высшей степени любезными, он удалился, сопровождаемый всем двором и оставив новобрачную, отчаявшуюся и потерявшую голову, с Филиппом.
- О, это уж слишком! - прошептала она. - Это уж слишком, Филипп!.. Мне кажется, что я и так достаточно много вытерпела!..
- Мужайтесь! - совсем тихо произнес Филипп. - Еще одно, последнее испытание, сестра!
- Нет, нет, не могу, - отвечала Андре. - Силы женщины имеют предел. Быть может, я и сделаю то, чего от меня требуют, но подумайте, Филипп: если она заговорит со мной, если она меня поздравит, я умру!
- Вы умрете, если понадобится, дорогая сестра, - сказал молодой человек, - и тогда вы будете счастливее меня потому что я хотел бы умереть!
Он произнес эти слова с таким мрачным видом и таким грустным тоном, что Андре бросилась вперед и очутилась у королевы.
Оливье видел, как она прошла туда. Он прижался к стене, чтобы не коснуться даже ее платья, когда она пройдет мимо него.
Он остался в гостиной наедине с Филиппом, склонив перед ним голову, как его зять и ожидая, чем кончится разговор, который должен был состояться у королевы и Андре. Андре нашла Марию-Антуанетту в ее большом кабинете.
Несмотря на время года, - был июнь месяц, - королева приказала затопить камин. Она, как мертвая, сидела в кресле, запрокинув голову, закрыв глаза и сжав руки. Ей было холодно.
Госпожа де Мизери, введя сюда Андре, задернула портьеры, закрыла двери и вышла из комнаты.
Андре стояла, дрожа от волнения и гнева, дрожа от слабости, опустив глаза, и ждала. Она ждала голоса королевы, как приговоренный к смертной казни ждет топора, который должен оборвать его жизнь.
И если бы Мария-Антуанетта сейчас заговорила, Андре умерла бы прежде, чем расслышала ее или ответила ей.
Целая минута - целый век этого ужасающего страдания - протекла прежде, чем королева пошевельнулась.
Наконец она встала, опершись обеими руками о подлокотники кресла, и взяла со стола бумагу. Ее дрожавшие пальцы роняли эту бумагу несколько раз.
Потом, двигаясь, как тень, так, что ничего не было слышно, кроме шелеста ее платья, она подошла к Андре с протянутой рукой и передала ей бумагу, не вымолвив ни единого слова.
Слова здесь были излишни: королеве не нужно было испытывать ум Андре; Андре не могла ни на миг усомниться в величии души королевы.
Другая предположила бы, что Мария-Антуанетта преподносит ей богатое приданое - подписанный ею акт на право владения или патент на придворную должность.
Андре догадалась, что в бумаге содержится нечто иное Она взяла ее и, не сдвинувшись с места, начала читать.
Рука Марии-Антуанетты упала. Глаза ее медленно поднялись на Андре.
"Андре! Вы спасли меня, - писала королева. - Моя честь сохранена Вами, моя жизнь принадлежит Вам. Во имя этой чести, которая так дорого Вам стоит, я клянусь Вам, что Вы можете называть меня своей сестрой. Попробуйте назвать меня так, и Вы увидите, что я не покраснею.
Я передаю эти слова в Ваши руки - это залог моей признательности, это приданое, которое я Вам даю.
Ваше сердце - самое благородное из всех сердец; оно будет мне благодарно за подарок, который я преподношу Вам.
Подписано: Мария-Антуанетта Лотарингская, эрцгерцогиня Австрийская".
Андре посмотрела на королеву и увидела, что глаза ее мокры от слез, голова отяжелела - королева ждала ее ответа. Она медленно прошла комнату, сожгла в огне камина записку королевы и, низко поклонившись, не промолвив ни полслова, вышла из кабинета.
Мария-Антуанетта сделала было шаг, чтобы остановить ее, чтобы пойти за ней, но непреклонная графиня, оставив дверь открытой, прошла в соседнюю гостиную к брату.
Филипп окликнул Шарни, взял его за руку и вложил в нее руку Андре. На пороге кабинета, за портьерой, которую королева отдернула, Мария-Антуанетта смотрела на эту печальную сцену.
Шарни удалился подобно жениху смерти, которого уводит его мертвенно-бледная невеста. Он удалился, оглядываясь на бледное лицо Марии-Антуанетты, а та смотрела, как он, шаг за шагом, исчезает навсегда.
По крайней мере, она так полагала.
У дверей дворца поджидали две кареты. Андре села в первую. Когда Шарни хотел последовать за ней, графиня сказала:
- Граф! Вы, я полагаю, отправляетесь в Пикардиго?
- Да, графиня, - отвечал Шарни.
- А я, граф, отправляюсь в тот край, где умерла моя мать. Прощайте!
Шарни молча поклонился. Лошади унесли Андре.
- Вы остались со мной, желая объявить мне, что вы мой враг? - спросил Оливье Филиппа.
- Нет, граф, - отвечал Филипп, - вы не враг мне, ибо вы мой зять.
Оливье протянул ему руку, сел во вторую карету и уехал.
Филипп, оставшись один, на мгновение заломил руки в муках отчаяния.
- Господи! - глухим голосом заговорил он. - Оставляешь ли Ты хоть немного радости на небесах?.. Радости! - продолжал он, печально взглянул на дворец в последний раз. - Я говорю о радости!.. К чему?.. Ожидать иной жизни должны лишь те, кто на небесах обретет сердца, которые их полюбят. На земле меня не любит никто, и, подобно им, я не знаю даже услады в желании смерти.
Тут он устремил на небеса беззлобный взгляд - это был кроткий упрек христианина, вера которого колеблется, и, подобно Андре, подобно Шарни, исчез в последнем вихре грозы, которая только что пошатнула трон, испепелив столько чести и столько любви.

Предыдущая страница 35


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • Пролог (Страница 1)
    • Глава 1 Старый Дворянин И Старый Метрдотель (Страница 1)
    • Глава 2 Лаперуз (Страница 2)
  • Часть Первая (Страница 3)
    • Глава 1 Две Незнакомки (Страница 3)
    • Глава 2 Некое Жилище (Страница 3)
    • Глава 3 Жанна Де Ла Мотт Де Валуа (Страница 3)
    • Глава 4 Белус (Страница 4)
    • Глава 5 Версальская Дорога (Страница 4)
    • Глава 6 Приказ (Страница 5)
    • Глава 7 Альков Королевы (Страница 6)
    • Глава 8 Малый Утренний Выход Королевы (Страница 7)
    • Глава 9 Пруд Швейцарцев (Страница 7)
    • Глава 10 Искуситель (Страница 7)
    • Глава 11 Сюфрен (Страница 8)
    • Глава 12 Господин Де Шарни (Страница 8)
    • Глава 13 Сто Луидоров Королевы (Страница 8)
    • Глава 14 Мэтр Фенгре (Страница 9)
    • Глава 15 Кардинал Де Роан (Страница 9)
    • Глава 16 Месмер И Сен-Мартен (Страница 10)
    • Глава 17 Чан (Страница 10)
    • Глава 18 Мадмуазель Олива (Страница 11)
    • Глава 19 Господин Босир (Страница 11)
    • Глава 20 Золото (Страница 12)
    • Глава 21 Маленький Домик (Страница 12)
    • Глава 22 Несколько Слов Об Опере (Страница 13)
    • Глава 23 Бал В Опере (Страница 13)
  • Часть Вторая (Страница 13)
    • Глава 1 Бал В Опере (Страница 13)
    • Глава 2 САФО (Страница 14)
    • Глава 3 Академия Де Босира (Страница 14)
    • Глава 4 Посол (Страница 15)
    • Глава 5 Бемер И Босанж (Страница 15)
    • Глава 6 В Посольстве (Страница 15)
    • Глава 7 Сделка (Страница 15)
    • Глава 8 В Доме Газетчика (Страница 16)
    • Глава 9 О Том, Как Два Друга Сделались Врагами (Страница 16)
    • Глава 10 Дом На Улице Нев-Сен-Жиль (Страница 16)
    • Глава 11 Глава Семьи Де Таверне (Страница 17)
    • Глава 12 Четверостишие Графа Прованского (Страница 17)
    • Глава 13 Принцесса Де Ламбаль (Страница 18)
    • Глава 14 У Королевы (Страница 18)
    • Глава 15 Алиби (Страница 19)
    • Глава 16 Господин Де Крон (Страница 19)
    • Глава 17 Искусительница (Страница 19)
    • Глава 18 Два Честолюбия, Которые Хотят Сойти За Две Любви (Страница 20)
    • Глава 19 Глава, В Которой Мы Начинаем Видеть Лица Под Масками (Страница 20)
    • Глава 20 Глава, В Которой Господин Дюкорно Не Понимает Решительно Ничего В Том. Что Происходит (Страница 20)
    • Глава 21 Иллюзии И Действительность (Страница 21)
    • Глава 22 Глава, В Которой Мадмуазель Олива Начинает Спрашивать Себя О Том, Что Же Хотят С Ней Сделать (Страница 21)
    • Глава 23 Пустой Дом (Страница 21)
    • Глава 24 Жанна-Покровительница (Страница 21)
    • Глава 25 Жанна, Пользующаяся Покровительством (Страница 21)
    • Глава 26 Бумажник Королевы (Страница 22)
    • Глава 27 Глава, В Которой Читатель Знакомится С Доктором Луи (Страница 22)
    • Глава 28 Лихорадочный Бред (Страница 22)
    • Глава 29 Глава, Которая Свидетельствует, Что Вскрыть Сердце Гораздо Труднее, Чем Вскрыть Вену (Страница 22)
    • Глава 30 Бред (Страница 22)
    • Глава 31 Выздоровление (Страница 23)
    • Глава 32 Два Кровоточащих Сердца (Страница 23)
    • Глава 33 Министр Финансов (Страница 23)
    • Глава 34 Обретенные Иллюзии. Утраченная Тайна (Страница 23)
  • Часть Третья (Страница 24)
    • Глава 1 Должник И Кредитор (Страница 24)
    • Глава 2 Домашние Счеты (Страница 24)
    • Глава 3 Мария-Антуанетта - Королева, Жанна Де Ла Мотт - Женщина (Страница 24)
    • Глава 4 Расписка Бемера И Благодарность Королевы (Страница 24)
    • Глава 5 Пленница (Страница 25)
    • Глава 6 Обсерватория (Страница 25)
    • Глава 7 Две Соседки (Страница 25)
    • Глава 8 Свидание (Страница 25)
    • Глава 9 Рука Королевы (Страница 25)
    • Глава 10 Женщина И Королева (Страница 26)
    • Глава 11 Женщина И Демон (Страница 26)
    • Глава 12 Ночь (Страница 26)
    • Глава 13 Отставка (Страница 27)
    • Глава 14 Ревность Кардинала (Страница 27)
    • Глава 15 Бегство (Страница 27)
    • Глава 16 Письмо И Расписка (Страница 28)
    • Глава 17 Быть Королем Не Могу, Быть Принцем Не Удостаиваю; Я - Роан (Страница 28)
    • Глава 18 Фехтование И Дипломатия (Страница 28)
    • Глава 19 Дворянин, Кардинал И Королева (Страница 29)
    • Глава 20 Объяснение (Страница 29)
    • Глава 21 Арест (Страница 29)
    • Глава 22 Протоколы (Страница 29)
    • Глава 23 Последнее Обвинение (Страница 30)
    • Глава 24 Просьба О Женитьбе (Страница 30)
    • Глава 25 Сен-Дени (Страница 30)
    • Глава 26 Мертвое Сердце (Страница 30)
    • Глава 27 Глава, В Которой Объясняется, Почему Барон Прибавил В Весе (Страница 30)
    • Глава 28 Отец И Невеста (Страница 31)
    • Глава 29 Вслед За Драконом - Гадюка (Страница 31)
    • Глава 30 О Том, Как Случилось, Что На Де Босира, Полагавшего, Что Он Охотится На Зайца, Охотились Агенты Де Крона (Страница 31)
    • Глава 31 Голубки Попали В Клетку (Страница 32)
    • Глава 32 Библиотека Королевы (Страница 32)
    • Глава 33 Кабинет Лейтенанта Полиции (Страница 32)
    • Глава 34 Допросы (Страница 32)
    • Глава 35 Последняя Утраченная Надежда (Страница 33)
    • Глава 36 Крещение Маленького Босира (Страница 33)
    • Глава 37 Скамья Подсудимых (Страница 33)
    • Глава 38 Об Одной Решетке И Об Одном Аббате (Страница 33)
    • Глава 39 Приговор (Страница 34)
    • Глава 40 Исполнение Приговора (Страница 34)
    • Глава 41 Свадьба (Страница 35)


Александр Дюма

Ожерелье Королевы

Цикл: "Записки врача" - 3

 Читать книгу

Аннотация

"Ожерелье королевы" и третья часть тетралогии, объединенной похождениями известного мага, предсказателя судеб и вечного человека Джузеппе Бальзамо (Калиостро)

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel