Александр Дюма - Огненный остров

1 Александр Дюма

На островах, что раскинулись среди моря восхитительным ожерельем и напоили воздух невыносимо сильным ароматом, ведут жестокий бой любовь и смерть. Там Ява вздымает к небу свои пылающие вершины – губительная, плодородная, божественная Ява.
Мишле

Часть первая

Глава I. Ураган

Ноябрьским вечером 1847 года на Батавию обрушился один из тех страшных ураганов, столь обычных в индийских морях, когда меняется направление муссонов, и часто опустошающих Яву.
Весь день дул сильный ветер, к шести часам вечера сменившийся яростными порывами. Море разыгралось и с ревом набрасывалось на мол, образующий гавань.
Стихии объединились, стремясь уничтожить человека и все, что им создано.
Казалось, море вот-вот затопит город.
Особенно страшно было на рейде. Во время подобных бедствий более всего ужасает море.
Чудовищные волны поднимались выше домов, с ревом и неистовой силой разбиваясь о берег. Пелена воды накрывала мол, словно банку рифов; суда поднимались на высоту крыш, сталкивались между собой и с невыносимым грохотом разлетались в щепки.
Ливень не прекращался.
Пробило девять часов.
В это время все население Батавии собирается в верхнем городе.
Батавия состоит из двух городов, расположенных один над другим: в одном из них живут, в другом – ведут торговлю; мимоходом заметим для памяти, что есть еще и третий город, китайский Кампонг.
Нижний город расположен рядом с гаванью, среди болот и мангровых зарослей. Корни деревьев часто спускаются к самому морю, а там, где лес отступает, он едва оставляет между собой и океаном узкую полоску, похожую на наши бечевники. Воздух в нижнем городе нездоровый; вечером от земли, целиком состоящей из разложившихся остатков растений и животных, поднимаются тлетворные испарения, и никто не решается провести ночь среди этих гнилостных миазмов.
Между шестью и семью часами, когда мгновенно, как это бывает в тропиках, спускается ночь, жители города торопливо покидают свои фактории, лавки и конторы, куда приходили днем заниматься делами.
Административные здания, театр, общественные сооружения и дома европейцев построены на горе, что возвышается над рейдом, и таким образом защищены от ядовитых испарений побережья.
На тыльном склоне этой горы расположен китайский и малайский кварталы.
Буря так бушевала, что никто не решался покинуть свое жилище, несмотря на опасность, которой подвергались лавки: к утру они могли оказаться полностью разрушенными, как случилось в 1806 году.
И лишь один человек спускался по крутому склону горы из верхнего города в нижний, не обращая внимания ни на дождь, ни на ветер, ни на раскаты грома. Казалось, он совершенно равнодушен к окружающей его картине разрушения.
С его одежды ручьями текла вода, ветки деревьев хлестали его по лицу, вокруг, грозя раздавить его, падали обломки кровли, а он, казалось, был озабочен лишь одним – при свете молний, гигантскими огненными змеями слетавших с небес на землю, силился разглядеть дорогу, да еще с каждым шагом за что-нибудь ухватиться, чтобы буря не сбросила его в море.
Спустившись к рейду, он оставил слева мол, повернул вправо и пошел вдоль набережной.
Море поминутно окатывало его пеной.
Дойдя до конца набережной, он на минуту остановился и стал ждать очередной вспышки молнии.
Небо раскололось, и хлынувший оттуда каскад огня позволил человеку разглядеть узкую мощеную дорогу, теряющуюся среди луж соленой воды.
Свернув на эту дорогу, он шел еще минут пять и в конце концов остановился у небольшого бамбукового дома, стоящего выше складов нижнего города. Подступы к нему преграждались тюками и ящиками всевозможных размеров, сваленными под навесами из брезента – огромных полотнищ просмоленной ткани.
Человек постучался в дверь.
Ответа не было.
Он толкнул дверь, но она не поддалась.
Это его удивило: ведь в большинстве жилищ индийского архипелага дверь представляет собой чисто символическое препятствие.
Подобрав валявшийся вблизи кусок дерева – обломок какой-то крыши, сорванной со стропил ураганом, он принялся, словно молотком, колотить им в упрямую дверь, и эти удары перекрывали даже рев урагана.
Сквозь щели в бамбуковых стенах верхнего этажа пробился слабый свет, и какая-то женщина спросила по-голландски:
– Wie gaat daar? («Кто там?»)
– Откройте, – ответил незнакомец. – Скорее откройте!
– Кто вы и что вам нужно?
– Сначала откройте; вы должны видеть и слышать, какая ужасная погода: не время вести переговоры через дверь!
– А я не могу открыть, пока не узнаю, что вам нужно и зачем вы пришли; в такую бурю, в такую страшную ночь выходят на улицу лишь те, кто замыслил недоброе.
– И все же мои намерения самые простые и святые, – возразил неизвестный. – Моя жена больна, и от нее отказались все врачи Батавии, все судовые лекари с кораблей, стоящих на якоре; я пришел просить доктора Базилиуса, прославившегося своим искусством, осмотреть ее.
– Если вы пришли только за этим, подождите минутку.
И женщина загремела деревянными задвижками и железными прутьями: дом запирался надежно; затем дверь приотворилась и женщина высунула руку, держа раскрашенный фонарь из резного рога таким образом, чтобы свет падал на лицо пришедшего.
При свете этого фонаря она смогла разглядеть молодого человека лет двадцати пяти, с правильными чертами кроткого и привлекательного лица. Несмотря на явно нидерландское происхождение гостя, это лицо обрамляли, подчеркивая матовую бледность кожи, длинные черные волосы. Выразительные темно-синие – оттенка сапфира – глаза покраснели от слез и бессонных ночей. Его европейский костюм был чистым, но сильно поношенным; хотя стояла непогода, незнакомец был без плаща.
Однако скромность одежды молодого человека лишь подчеркивала его стройность и изящество.
Увидев перед собой такого красавца, в котором она к тому же узнала соотечественника, наша голландка, естественно, успокоилась. Это была хорошенькая юная фриз-ка, не старше восемнадцати лет, сохранившая на Зондских островах свой национальный костюм со шлемом из позолоченного серебра и ослепительно яркой юбкой.
Опустив фонарь, чтобы была видна ступенька, девушка пригласила:
– Входите и закройте дверь: дождь продолжает преследовать вас и за порогом.
Молодой человек послушался; пока он закрывал уличную дверь, фризка открыла другую, что вела в комнату, и впустила туда незнакомца.
Маленькая восьмиугольная комната, стены которой были сплошь покрыты причудливо раскрашенными циновками, в Нидерландах называлась бы приемной, но на Яве она не имела ни специального названия, ни определенного назначения. Посредине ее на лакированном столике стояли бутылка арака и наполовину опорожненные стаканы, лежали раскрытые деловые книги, испещренные записями; на этом же столе, на всей прочей мебели, во всех углах комнаты громоздились распоротые тюки с высовывающимися из них креповыми шалями и кусками шелка, теснились открытые ящики, в глубине которых находились темные груды опиума, пахнувшего терпко и удушливо; повсюду виднелись очаровательные фигурки из слоновой кости, вырезанные с нечеловеческим терпением и необыкновенным вкусом, стоял тонкий фарфор и возвышались коробки с чаем, еще источавшим аромат (он постепенно улетучивается во время долгих путешествий, какие совершает благоухающий лист, чтобы достичь берегов Франции и Англии).
Девушка сбросила на пол один из тюков и пододвинула гостю бамбуковый стул. Заметив, что башмаки незнакомца оставляют на ослепительно белой циновке грязные следы, а с его одежды ручьями льется вода, она недовольно поморщилась.
Молодой человек сел, продолжая оглядываться, словно надеялся обнаружить в одном из углов того, кого искал.
– Вы хотите видеть доктора? – спросила Фризка.
– Я не только хочу его видеть, – ответил тот, к кому был обращен этот вопрос, – но я хотел бы, чтобы он отправился вместе со мной к моей жене: она при смерти, понимаете ли вы? Единственное существо в мире, которое меня любит и кого люблю я! Господи! Подумать только, что каждая минута, потерянная мной, означает для нее еще один шаг к смерти. Во имя Неба, – молодой человек, рыдая, протянул к ней обе руки, – проводите меня скорее к вашему хозяину.
– Ах, бедняга, – сказала девушка, – так о чем вы просите?
– Я прошу спасти жизнь моей жены; меня уверяли, что он один в силах это сделать.
– Значит, вам неизвестно, что, с тех пор как у него были неприятности с полицией, доктор Базилиус не посещает больных и не делает исключения ни для кого на свете? Он принимает здесь своих друзей, дает им гигиенические, как он их называет, советы, если его об этом просят, но лишь этим и ограничивается его медицинское вмешательство. Более того, мой хозяин, кажется, года два уже не поднимался в верхний город.
– О, попросите его за меня! – воскликнул молодой человек. – Ради Бога, попросите его за меня, умоляю вас. Если бы вы знали, как я люблю мою бедную Эстер! Спасая ее, он спасет не одно, а два человеческих существа, два создания Господа, двух ближних своих, которые обязаны будут ему жизнью. Боже мой! Боже мой! – снова разрыдался молодой человек. – Вот уже двадцать четыре часа, как она борется со смертью, и не знаю, как выжил я сам: каждая истекшая минута кажется мне веком и в то же время каждая минута все стремительнее приближает миг, когда я должен буду навек с ней проститься. Молю вас, дайте мне пройти к доктору! Позвольте мне броситься к его ногам, заклинать его всем, что есть для него дорогого в этом мире и святого в мире другом, спасти мою жену, если только это, увы, еще возможно.
Хорошенькая фризка в сомнении покачала головой, продолжая с ласковым участием смотреть на гостя.
– Так вы не знаете доктора Базилиуса? – понизив голос, спросила она.
– Нет, я только два месяца назад прибыл в Батавию; в течение этих двух месяцев Эстер не вставала с постели, а я не покидал ее изголовья.
– Но кто же прислал вас сюда?
– Аптекарь, у которого я покупаю лекарства; он сказал, что доктор – выдающийся ученый, необыкновенный человек и единственный врач, способный победить ужасную болезнь, убивающую мою жену.
Поколебавшись, девушка спросила:
– А аптекарь ничего не рассказывал вам о жизни доктора Базилиуса? Не говорил о его привычках, его прошлом, его приключениях? Не повторял сотни слухов, которые распускают о докторе злые языки?
– Нет. Он сказал: «Идите к этому человеку. Он может стать вашим спасителем». И я пришел.
– Да, но не прибавил ли он к сказанному: «Возьмите с собой кошелек, молодой человек, и позаботьтесь о том, чтобы он был как следует наполнен, если собираетесь явиться к нему»?
– Увы! – ответил незнакомец. – Эта рекомендация была бы совершенно излишней: я всего лишь бедный приказчик, у меня нет никаких источников дохода, кроме моей работы. К несчастью, с тех пор как я в Батавии, я не мог доверить чужим людям уход за Эстер и вынужден был отказаться от места, ради которого проделал четыре с половиной тысячи льё. Таким образом, пока я не найду другого места, я совершенно лишен средств к существованию.
– Стало быть, придя сюда…
– …я рассчитывал лишь на милосердие доктора. Юная голландка вздохнула.
Затем она прошептала, словно говоря сама с собой:
– Бедняжка!
– Что вы сказали? – переспросил незнакомец, чувствуя, как его нетерпение и беспокойство все возрастают.
– Я сказала, дорогой мой земляк: если вы так бедны, я еще сильнее сомневаюсь в том, что доктор согласится осмотреть вашу жену.
– Боже мой! Боже мой! – в отчаянии вскричал голландец. – Если моя несчастная Эстер обречена, так возьми вместе с ее жизнью и мою!
– Если бы я осмелилась… – начала молоденькая служанка, перебирая в руках уголок шелкового передника.
– Что? Говорите же! Вы видите какой-нибудь выход, знаете средство? Не заставляйте меня ждать.
– У меня есть кое-какие сбережения, о которых мой хозяин не знает; вы мой соотечественник, вы страдаете; не знаю почему, но ваше горе причиняет мне боль, и вы внушили мне участие, едва обратились ко мне с первыми словами. Господи, это ведь редко встречается – человек, любящий свою жену так, как вы.
Казалось, девушка старается сделать свое предложение менее унизительным для молодого человека.
– Так вот, возьмите эти деньги, вы вернете мне их, когда ваша жена будет здорова и вы найдете место, – сказала она.
Гость собирался поблагодарить ее, хотел в порыве признательности сжать руки девушки в своих, когда по всему дому разнесся яростный удар гонга.
Юная голландка вздрогнула и, ни слова не сказав незнакомцу, выбежала в боковую дверь.
Оставшись один, молодой человек обхватил руками голову. Силы его были на исходе, он решил, что последняя отчаянная попытка спасти жену была напрасной и, совершенно пав духом, безмолвно заплакал.
Поглощенный собственным горем, он и не заметил, как хорошенькая фризка снова оказалась рядом с ним.
Она тронула его плечо кончиком пальца.
Вздрогнув, он поднял голову и, увидев улыбающееся лицо девушки, в ожидании ее слов замер на месте с открытым ртом.
– Возвращайтесь домой, – произнесла она. – Доктор Базилиус придет к вашей жене.
Внезапно перейдя от глубочайшего горя к безумной радости, молодой человек упал на колени и стал целовать пухлые белые ручки служанки.
– Спасибо, – восклицал он, – спасибо вам, мой ангел-спаситель! Я не сомневаюсь, что именно предложенные вами деньги убедили доктора.
– Нет, – отвечала девушка. – Я сама не могу опомниться от удивления: мне ни о чем не пришлось просить доктора.
– В самом деле?
– Да; я вошла к нему, дрожа от страха и ожидая наказания, ведь он раз и навсегда запретил мне разговаривать с посетителями, и, Бог свидетель, я ни разу не ослушалась его приказа! Доктор даже не поднял глаз от «Калькуттской газеты», которую читал, и сказал только: «Объявите Эусебу ван ден Бееку, что я сейчас отправлюсь к его жене».
– Ему известно мое имя! – в изумлении воскликнул молодой человек.
– Господи, ему все известно! – со страхом произнесла голландка. – Однако, с тех пор как я у него работаю, то есть почти два года, я ни разу не видела, чтобы он вышел из дома.
– Странно, – сказал Эусеб, поднимаясь, – но, в конце концов, главное сделано. Ах, как я благодарен вам! Хотя ваши сбережения и не понадобились, я не забыл вашего щедрого предложения. Как только моя бедная Эстер поправится, если ей суждено выздороветь, я приведу ее сюда, чтобы она могла поблагодарить вас.
– Она голландка? – спросила девушка.
– Да, из Харлема, как и я сам.
– И… она красива? – проглянуло сквозь участие женское любопытство.
– Почти так же красива, как вы! – весело ответил Эусеб.
– Нет, не приводите ее, я сама приду ее проведать. А теперь идите скорее. Поторопитесь, доктор сейчас выйдет и, если он застанет вас здесь, выбранит меня за болтливость.
– Погодите, я должен дать вам свой адрес.
– Незачем, доктор найдет вас, идите же.
– И все же…
– Если бы он в этом нуждался, так спросил бы. Идите, уходите скорее!
И хорошенькая фризка выставила из дома Эусеба ван ден Беека, пожимая ему руку, чтобы смягчить неприятное впечатление от своих действий.
Молодой человек робко пытался сопротивляться.
В эту минуту новый удар гонга, еще более оглушительный и долгий, чем первый, заполнил дом.
Юная голландка собрала все силы, распахнула дверь и вытолкнула за порог Эусеба ван ден Беека, который непременно хотел назвать свой адрес, но оказался на улице, так и не успев сделать этого.
Вслед за этим Эусеб услышал, как девушка запирает дверь на все деревянные и железные задвижки с поспешностью, доказывавшей, какой безоговорочной властью пользовался в своем доме доктор Базилиус.
Напрасно молодой человек звал голландку и надеялся вступить в дальнейшие переговоры – никто ему не ответил, а свет, горевший в доме, погас.
– О! – воскликнул он, отчаявшись сильнее, чем прежде. – Это была жестокая шутка: чтобы избавиться от меня, девушка сказала, будто доктор Базилиус придет к моей жене. Как он это сделает, если не знает, где я живу; к тому же мой дом расположен на окраине верхнего города, среди безымянных улочек, примыкающих к китайскому кварталу!
Он снова и снова окликал служанку, перемежая свои призывы жалобами.
– Боже мой, Боже мой! – бормотал он. – Неужели все мои усилия были напрасны? Этот злополучный врач никогда не сможет найти в темноте мою хижину – ее ведь даже нельзя назвать домом, – и к утру моя бедная Эстер умрет.
И он стал кричать с удвоенной силой.
Потом, поскольку дом доктора оставался безмолвным, Эусеб подобрал кусок дерева, с помощью которого ему раньше удалось привлечь к себе внимание обитателей дома, и опять начал стучать в дверь.
Но его усилия ни к чему не привели: все осталось неподвижным, никто к нему не вышел, дом казался покинутым и даже эхом не отзывался на отчаянные удары, которыми осыпал его несчастный Эусеб ван ден Беек.

Глава II. Доктор Базилиус

Дверь не открывалась, дом был погружен в безмолвие, и Эусеб решил, что лучше всего ему дождаться, пока доктор Базилиус, исполняя свое обещание, выйдет на улицу. Тогда он представится доктору и покажет ему дорогу к своему дому.
Буря не утихала.
Рев моря и свист ветра были по-прежнему сильными.
Дождь лил так яростно, что казалось, будто струи воды пришивают небо к земле.
Но горе Эусеба было таким глубоким, он был так далек от всего окружающего, что даже не подумал укрыться под брезентом и оставался беззащитным перед ураганом.
Впрочем, возмущение стихий вполне отвечало тому, что творилось в его душе.
Так он прождал около часа.
Потом, видя, что дверь остается закрытой, и не слыша никакого шума, указывающего на то, что доктор собирается исполнить обещанное, Эусеб вновь принялся стучать – уже не с отчаянием, но в ярости. Однако все было напрасно.
Тогда он пришел в уныние, смирился со своей участью и, решив, что голландка его обманула и доктор Базилиус вовсе не собирался беспокоить себя ради него, печально побрел к набережной тем же путем, каким пришел, а затем поднялся в верхний город той же дорогой, по которой спускался.
На половине пути он остановился и в последний раз оглянулся назад.
Насколько он мог видеть в темноте сквозь потоки воды, устремившиеся с небес на землю, дорога была пуста.
– О негодяй! – воскликнул Эусеб, воздев руки, словно призывая на доктора Божью кару. – От него зависит спасение ближнего, а он не хочет пальцем шевельнуть, потому что я не могу дать ему золота в обмен на человеческую жизнь.
Затем он обвел взглядом горизонт и продолжил:
– Бедная Эстер! Неужели ты обречена, неужели я не встречу милосердной души, которая вырвала бы тебя у безжалостной судьбы, и ты умрешь двадцатилетней? О! Я буду бороться до конца, я буду защищать твою жизнь до тех пор, пока сам Господь не отнимет ее у меня.
И внезапно, приняв решение, Эусеб пустился бежать со всех ног. В несколько секунд он поднялся по склону и постучал в двери дома одного из самых известных в Батавии врачей.
И здесь слуги отказались пропустить его к хозяину, но тот, услышав его крики, рыдания и мольбы, вышел сам.
Эусеб изложил свою просьбу.
– А чем больна ваша жена? – спросил врач.
– До сих пор ее лечили от чахотки, – отвечал Эусеб. Врач покачал головой и направился к столу; написав несколько строк, он протянул листок бумаги молодому человеку.
– Завтра утром вы привезете вашу жену в больницу и скажете, чтобы ее положили в палате «Д»: я буду ее лечить. Вот вам пропуск. Но не могу скрывать от вас, что здесь не было ни одного случая излечения от этой болезни, исход которой и в Европе почти всегда смертельный. Впрочем, этот шарлатан Базилиус уверяет, будто излечивает больных в последнем градусе чахотки.
– Базилиус! Снова Базилиус! – воскликнул Эусеб, выбежав из дома врача и даже не взяв протянутой записки. – О, он должен прийти и осмотреть ее, я силой приведу его к Эстер, пусть даже для этого мне придется пригрозить, что я убью его, или поджечь дом, чтобы заставить выйти на улицу!
Взволнованный предложением врача отвезти жену в больницу, Эусеб готов был вернуться и осуществить свою угрозу; но тут он вспомнил, что давно ушел из дома, Эстер все это время оставалась одна и, возможно, нуждается в помощи.
Представив себе, как Эстер зовет его и не получает ответа, он почувствовал, что сердце его готово разорваться от жалости: несчастная женщина считает себя покинутой единственным, кто у нее оставался на этом свете.
Вместо того чтобы спуститься к порту, Эусеб устремился в верхний город.
Он обогнул длинные стены садов, окружавших роскошные виллы богатых голландских торговцев, и свернул в лабиринт грязных и смрадных улочек еврейского квартала (подобно китайцам и малайцам, евреи имели в Батавии свой особый квартал).
Наконец он остановился перед своим домом.
Эта хижина первоначально была построена из бамбука, но, по мере того как она разрушалась, ее латали кусками циновок и обрывками парусов.
Нельзя представить себе более убогого жилища.
В нем был всего один этаж.
Сквозь щели в циновке, служившей одновременно окном и дверью, пробивался слабый свет: это горел ночник у изголовья больной.
Увидев этот огонек, Эусеб содрогнулся.
– Господи! – сказал он. – Этот огонек едва теплится, но, может быть, он пережил мою бедную Эстер!
Его охватила такая нестерпимая тоска, что он не мог решиться войти в дом.
Наконец, собрав все силы, он приподнял циновку, вбежал в комнату и устремился к жалкой постели, на которой лежала его жена.
Молодая женщина оставалась неподвижной и казалась спящей: глаза сомкнуты, рот полуоткрыт, дыхания почти не слышно.
Ужасная мысль пронзила мозг Эусеба подобно черной молнии, и он склонился к губам Эстер, ловя ее вздох, но послышавшийся из угла комнаты смешок заставил его вздрогнуть.

1 Следующая страница


Огненный остров 2

Обернувшись, он различил в полумраке фигуру человека, сидевшего на бамбуковом табурете и державшего во рту трубку, головка которой светилась при каждой затяжке.
– Ну-ну, мой юный друг, – сказал он. – Кажется, вы немного загуляли: от мангровых зарослей путь сюда неблизкий, но я жду вас уже больше часа.
– Но кто вы, сударь? – спросил изумленный Эусеб.
– Доктор Базилиус, черт возьми! – ответил курильщик.
Эусеб принялся рассматривать странного гостя, расположившегося в его доме. Это был толстый, короткий и пузатый человек, что опровергало, несмотря на ходившие о нем слухи, всякую мысль о его дьявольском происхождении (если представлять себе сатану как это принято – тощим, высоким и худосочным).
Трудно было сказать точно, сколько лет доктору: это был не то тридцатипятилетний человек, который казался старше своих лет, не то пятидесятилетний, выглядевший моложе своего возраста.
Цвет лица у него был кирпично-красный, какой появляется у людей белой расы после долгих лет, проведенных ими на морском ветру под палящим солнцем тропиков.
Толстые щеки и сильно развитые челюсти расширяли его лицо книзу и придавали ему вульгарное выражение, искупавшееся лишь необычностью взгляда.
Если в самом деле доктор Базилиус был сродни духу тьмы, то это семейное сходство следовало искать именно в глазах.
Глубоко сидящие и наполовину скрытые густыми бровями, его глаза были живыми и проницательными, их острота вполне гармонировала с удивительно хитрой улыбкой, приподнимавшей углы тонких губ и резко контрастировавшей со всей голландской внешностью доктора.
Выпуклый лоб переходил в залысину, позволявшую увидеть два выступа на том месте, где в соответствии с античной мифологией располагались рога сатиров, а следуя средневековым поверьям, – рога дьявола. Отсутствующие волосы заменяла красная вязаная шапочка, которую доктор натягивал на уши, когда хотел защититься от холода или дождя, и поднимал на китайский манер, если был уверен, что ветер не представляет для его ушей никакой опасности.
Его одежда ничем не напоминала ту, что обычно носят его коллеги. С тех пор как в Батавии распространился европейский костюм, врачи там стали одеваться традиционно – черный сюртук, черные брюки, белый жилет и белый галстук.
Ничего похожего вы не обнаружили бы в повседневном наряде доктора.
Поверх брюк из полосатого тика он, чтобы защититься от дождя, надел штаны из желтой просмоленной ткани, какие носят матросы во время плавания; пальто из синего сукна, вполне заурядное, но толстое и теплое, и красный шейный платок из Мадраса, сколотый огромной булавкой в виде якоря, дополняли его костюм, который, возможно, был бы вполне уместным на берегах Зёйдер-Зе, но на Яве выглядел более чем странно.
Как мы уже говорили, доктор сидел на бамбуковом табурете, поставив его в угол, чтобы образовалась подобие кресла. Прогоняя тоску ожидания, он, как тоже сказано выше, курил маленькую, из посеребренной меди трубку с длинным и тонким чубуком. Головка этой трубки, размером с наперсток, была заполнена смесью, содержащей опиум.
– Но как вы сюда попали, господин доктор? – поинтересовался Эусеб ван ден Беек.
– По воздуху, верхом на метле, – ответил доктор с тем же резким сухим смешком, напоминавшим треск, который издает кузнечик. – Сами понимаете, при таком ветре мне не потребовалось много времени, чтобы добраться сюда.
– Главное – то, что вы здесь, доктор, и моей признательности нет дела до вашего способа передвижения. Спасибо, добрый доктор, спасибо!
И Эусеб хотел с благодарностью пожать доктору руку.
– Осторожнее! – быстро отдернув руку, остановил его доктор. – Берегитесь моих когтей!
– Что вы хотите этим сказать? – спросил молодой человек.
– Вероятно, вы единственный человек в славном городе Батавии, которому ничего не известно о моей дружбе с сатаной, о том, что князь тьмы каждый день приходит ко мне пить кофе: утром – со сливками, вечером – на одной воде, и в трех или четырех случаях я, благодаря его советам, выглядел меньшим ослом, чем мои коллеги.
– Напротив, доктор, я слышал об этом, но как можно в наше время верить подобным нелепостям?
– Эх, мой юный друг, чем черт не шутит. Впрочем, признательность – груз до того тяжелый, что многие с радостью от него избавились бы даже благодаря подобной нелепости.
– Поверьте, доктор, я не из их числа и всю свою жизнь буду помнить об отзывчивости, поспешности и бескорыстии, с которыми вы откликнулись на мою просьбу.
– Ну-ну! – воскликнул доктор, которого охватил такой неудержимый смех, что он в конце концов закашлялся. – Этот молодой человек меня забавляет, он чрезвычайно смешон. Продолжайте, дружок, я люблю видеть, как сердце исходит потоками слов; это выдает возвышенную душу тех, кто предается подобным излияниям, а я обожаю возвышенные души. Так о чем мы говорили?
– О том, что в обмен на услугу, которую вы собираетесь мне оказать, вылечив мою Эстер, вы, доктор, можете располагать мной, как вам будет угодно; назначайте любую цену, я с благодарностью отдам вам даже собственную жизнь, потому что вы спасете более драгоценное существование – жизнь женщины, любимой мною.
– Myn God! Да ведь вы мне сделку предлагаете, молодой человек. Так и есть, вы явно поняли буквально то, что добрые люди рассказывают обо мне. Признательность завела вас слишком далеко. Признательность… Черт возьми, берегитесь ее, следует остерегаться подобных чувств.
– Доктор, доктор, – произнес несчастный Эусеб, до того оскорбленный шутками, которыми Базилиус отвечал на изъявления благодарности, что слезы брызнули из его глаз. – Доктор, вы смеетесь надо мной?
– О, я не стал бы этого делать! – воскликнул доктор. – Разве я хоть в чем-нибудь усомнился? Я верю всем обещаниям, их всегда дают от чистого сердца. Но вот выполнять их – другое дело; честные люди – это те, кто держит слово, сожалея о том, что дал его.
– Доктор, клянусь вам…
– Я думаю о вас то же самое, мой юный друг, что о других людях: так же искренне, как дали обещание, вы о нем забудете.
– Доктор, я клянусь…
– Постойте, – перебил Эусеба доктор, – вот перед вашими глазами, справа от ящика, что служит вам комодом, осколок зеркала.
– И что же?
– Приблизьте к нему свое лицо.
– Я это сделал, доктор.
– Что вы видите?
– Свое отражение.
– Так вот, обещать, что через двадцать лет вы будете помнить о своей клятве, столь же бессмысленно, сколько надеяться через двадцать лет увидеть себя в зеркале таким, как сейчас. Но это не имеет значения, продолжайте, мой юный друг. Мне в десять раз приятнее слушать, как люди говорят о своей признательности, чем видеть ее проявления. Так что продолжайте, не стесняйтесь.
– Словом, доктор, – сказал бедняга Эусеб, упорно старавшийся убедить своего странного собеседника в том, что он не такой неблагодарный, как большинство людей, – я надеюсь, что мне выпадет счастье доказать вам ошибочность вашего дурного мнения о роде человеческом. А теперь мне кажется, что мы потеряли много времени. Хотите ли вы, чтобы я разбудил больную?
– Для чего?
– Доктор, для того, чтобы вы оказали ей необходимую в ее состоянии помощь.
– Что ж, – доктор издал свой пронзительный смешок, – в данный момент ей в ее состоянии ничего не требуется: она спит, как никогда прежде не спала. Прислушайтесь, и вы даже не услышите ее дыхания.
– Это правда, – встревожился молодой человек и шагнул к постели.
Но доктор удержал его за полу сюртука.
– Оставьте ее, – сказал он. – Именно во сне силы восстанавливаются. Кто вам говорил, что сама смерть, которой все так боятся, не есть долгий отдых перед новой жизнью? Смотрите-ка! Право же, кажется, я только что создал систему, и, может быть, она не так уж бессмысленна.
– Не хотите ли, по крайней мере, доктор, чтобы не терять больше времени попусту, выслушать мой рассказ о болезни Эстер – о проявлениях ее первого периода?
– Прежде всего поймите, мой мальчик, что мы вовсе не теряем времени напрасно. Напротив, мы философствуем, а это наилучшее использование часов своей жизни, какое может найти человек. Что касается рассказа о болезни вашей жены, о симптомах первого периода – мне все известно не хуже, чем вам. Существуют законы рождения, точно так же существуют законы смерти; из этого следует, что всякое знание дается легко, стоит только научиться читать эту великую книгу для слепых, называемую природой. Так что дадим спать вашей жене и поговорим о других вещах.
Эусеб вздохнул, но, решив, что должен подчиняться капризам доктора, спросил:
– О чем вам хотелось бы поговорить, доктор?
– О чем угодно, мой юный друг. Мне безразлично, что пить: арак или наш превосходный ехидам, констанс или пальмовое вино. Я провел долгие часы за беседой с почтенным брамином, служившим Джаггернауту, а на следующий день, после того как полностью исчерпал тему таинства тридцати шести воплощений Брахмы, с не меньшим интересом прислушивался к болтовне ласкаров на джонке, в которой мы спускались по священной реке.
– Ну, а теперь, доктор, – начал Эусеб (несмотря на то что сердце молодого человека все сильнее сжимала безотчетная тоска, он старался казаться веселым и доверчивым), – скажите мне, отчего вы так скоро и бескорыстно откликнулись на мою просьбу, вы, кто…
Эусеб, заметив, что неудачно начал фразу, не решался ее закончить.
– Кто?.. – спросил доктор.
Затем, видя, что Эусеб продолжает молчать, договорил:
– … кто продает на вес золота те небольшие знания, которые у меня есть или которые мне приписывают? Вот что вы хотели сказать вот что, по крайней мере, вы думали.
– О, доктор!
– Вы меня этим не оскорбили. Черт возьми! Священника обогащает религия, а врача – смерть. Неужели вы считаете, что я, если бы захотел, не смог бы ясно и неопровержимо доказать вам: не только врач, но человек любой профессии наживается на несчастье ближнего? Только зло, причиненное другому, возвращается к человеку, лишь за добро не платят добром. Но эта тема заведет нас чересчур далеко, вернемся к вашему вопросу. Есть одна вещь, которую я предпочитаю золоту, может быть, оттого, что золота у меня слишком много.
Эусеб в изумлении воззрился на доктора.
– Ах да!.. Вот еще одно доказательство того, какого прекрасного мнения о человеческом роде держатся люди. Вас удивляет то, что я говорю о своем богатстве? В таких вещах не признаются по двум причинам: во-первых, богатый человек всегда боится, как бы его не обокрали; но это причина не главная, еще больше он боится – и это вторая причина, о которой я должен был бы сказать с самого начала, – еще больше он боится, что кто-то может доискаться источников его богатства. А этими источниками, юный мой друг, чаще всего оказываются подкуп, лихоимство, мошенничество, воровство и даже убийство; сами понимаете, какого презрения удостоилась бы большая часть наших миллионеров, если бы кто-нибудь добрался до истоков их обогащения. Путешественники, достигнув верховьев Нила на четвертом градусе широты, обнаружили там лишь грязное болото со смертоносными испарениями. Большинство крупных состояний, дружок, происходят из куда более нечистых болот, чем те, в которых берет свое начало Нил. Не подходите к ним слишком близко: вы рискуете вдохнуть больше углекислого газа, чем азота или кислорода. Я – другое дело, я бесстыжий плут и говорю вслух, каким путем разбогател. Подобно доктору Фаусту, я продался сатане, и он дал мне испить из чаши знания. Я могу бороться против Бога и исцелять людей, но забочусь о том, чтобы получить плату прежде выздоровления больного: оставив это на потом, я ходил бы в протертых штанах и с дыркой на локте, как вы.
– Именно поэтому я и обратился к вам с вопросом, на который вы, доктор, так и не ответили.
– Так вот, я отвечаю на него, мой юный друг. Есть нечто, предпочитаемое мною золоту, – это мои прихоти. Выказанное мною расположение, в котором вы чуть ли не упрекаете меня, – мой каприз, только и всего. Вот потому я так недорого ценю вашу благодарность… Курите ли вы опиум, меестер ван ден Беек?
– Нет, доктор.
– Напрасно, опиум – превосходная вещь; говорят, от него худеют, – но взгляните на мой стан; говорят, от опиума тускнеют глаза, – но взгляните на мои.
С этими словами доктор похлопал себя по круглому животу, отозвавшемуся звуком, каким мог бы гордиться большой барабан, и сверкнул глазами так, что ослепил Эусеба.
– Говорят еще, что он укорачивает жизнь, – продолжал доктор, – это заблуждение, ложь, клевета! Он удваивает ее продолжительность, поскольку во сне мы проживаем вторую жизнь.
– Доктор, – с беспокойством перебил его Эусеб, – раз уж вы заговорили о сне, не находите ли вы, что моя жена спит слишком долго и это внушает беспокойство?
– Знаете ли вы, что народы Востока – турки, арабы и даже китайцы, которых мы считаем черновым наброском человека или подделкой под него, – воспринимают жизнь гораздо логичнее, чем мы, жители Запада? Что такое наше тупое или буйное опьянение от вина или пива, это материальное поглощение, от которого человек становится хуже скотины, по сравнению с вдыханием благоуханного дыма, который, непрестанно поднимаясь, обволакивает мозг, а не падает в желудок; по сравнению с волшебным оцепенением, что освобождает душу от ее земной оболочки и позволяет ей путешествовать из одного рая в другой?
– Доктор, милый доктор, умоляю вас, поговорим об Эстер.
– Ну что ж, давайте, раз вы непременно этого хотите, – ответил Базилиус, не пытаясь скрыть своего недовольства.
– Так вот, доктор, вы должны знать, что еще до того, как мы покинули Харлем, у нее начался кашель, длительные и непрерывные припадки которого меня тревожили.
– Ах, вы из Харлема? – прервал его доктор Базилиус, казалось не замечавший, как нетерпеливо Эусеб ждет конца этого вмешательства. – Право, это прелестный городок.
– Да, доктор, очаровательный; но позвольте мне…
– Но, – продолжал доктор, – если вы действительно из Харлема, я думаю, вы знаете знаменитый «Ночной дозор» Рембрандта, который теперь находится в кабинете господина ван Дамма?
– Да, доктор, но я хотел сказать вам…
– Милый мой, то, что я хочу сказать вам, гораздо интереснее того, о чем вы собираетесь сообщить мне; я рассказываю вам о человеческом творении, которое проживет века – столько, сколько просуществуют холст и положенные на него краски, в то время как человек, этот венец творения Господа, созданный из костей и плоти, живет тридцать, сорок, пятьдесят или шестьдесят лет, после чего рассыпается в прах… Фу, как говорил Гамлет.
– Доктор, – невольно вздрогнув, произнес Эусеб, – честное слово, вы пугаете меня.
– Представьте, – продолжал Базилиус, словно и не слышал слов, только что сказанных Эусебом, – это знаменитое полотно всего лишь копия, дорогой господин ван ден Беек. А если вам хочется увидеть оригинал, достаточно прийти ко мне; вы увидите не только «Ночной дозор», но всю мою коллекцию; вам следует знать, что у меня прекрасная картинная галерея здесь, в Батавии, в жалкой хижине на набережной; как я только что собирался сказать вам, благодаря моему богатству я смог окружить себя подлинными восточными наслаждениями и духовными радостями европейцев. Вы найдете у меня все: шедевры искусства и природы, картины Рембрандта, Тициана и Рубенса, лучшие вина Венгрии, Франции и Испании, наконец, прекраснейшие образцы трех населяющих землю рас: черной, белой и желтой.
– Боже мой! Боже мой! – бормотал вполголоса молодой человек, беспокойно перебегая через комнату, чтобы взглянуть на юную женщину, по-прежнему неподвижную и безмолвную. – Господи! Неужели вот этот немилосердный болтун и есть тот самый доктор Базилиус, об искусстве которого мне рассказывали такие чудеса?
Наконец он остановился с решительным видом и потребовал:
– Сударь, прежде всего осмотрите мою жену, очень прошу вас, а потом… Ах, Боже мой, потом мы будем с вами говорить сколько пожелаете.
– Хорошо, – согласился доктор, – но прежде еще несколько слов.
– Покороче.
– Ваше имя Эусеб ван ден Беек?
– Да, сударь.
– Вы родом из Харлема?
– Я только что вам это сообщил.
– Вы сын Якобуса ван ден Беека?
– Сын Якобуса ван ден Беека.
– Супруг Эстер Мениус, дочери Вильгельма Мениуса, нотариуса, и Жанны Катрин Мортье, его жены?
– Совершенно верно, сударь, вы как будто метрическую книгу читаете.
– … сестры, – продолжал доктор, – некоего Базиля Мортье, который в двадцать лет сел на корабль, покинул Харлем и больше туда не возвращался?
– Нет, сударь, никогда больше. Вы знали этого дядю моей жены, с которым сама она едва знакома?
– Я слышал о нем и даже знал его лично. Он был контрабандистом, морским разбойником, пиратом. Не знаю, в каком уголке земного шара он был повешен.
– Ах, Боже мой!
– О, не жалейте его, это был отъявленный негодяй.
– Доктор, он был дядей моей бедной Эстер. Простите меня, но я попрошу вас не говорить дурно о столь близком нашем родственнике. Мы, голландцы старого закала, воспитаны в уважении к семье.
– В самом деле, вы удивительный молодой человек. Так не станем больше говорить о вашем дяде.
– Нет, доктор, нет. Но, Бога ради, поговорим о его племяннице.
– Странно, – произнес Базилиус, говоривший будто бы сам с собой, но достаточно громко для того, чтобы Эусеб его слышал, – поразительно, с какой настойчивостью человек устремляется навстречу своему несчастью.
– Так я говорил вам… – снова начал Эусеб, не обращая внимания на эту своего рода реплику a parte.
Но доктор нетерпеливо перебил его:
– Ох, Господи! Да, вы сказали мне, что перед вашим отъездом из Харлема у вашей жены начался кашель, продолжительность припадков которого вас тревожила.
Эусеб хотел продолжать, но доктор не дал ему говорить.
– О, дайте мне рассказать вам дальнейшее, – продолжил он, – и вы увидите, что незачем надоедать мне, сообщая вещи, известные мне лучше, чем вам.
– Лучше, чем мне? – воскликнул удивленный Эусеб.
– Ей-Богу, вы сами в этом убедитесь. Остановите меня, если я ошибусь, но, черт возьми, не прерывайте меня ни в каком другом случае.
– Я слушаю вас, – ответил Эусеб, удивляясь еще больше.
– Так вот, первые дни плавания крайне утомили ее. Она вынуждена была оставаться в постели: кашель не прекращался, появилась обильная мокрота…
– Да, доктор, так оно и было.
– Тогда дайте мне продолжить. На пятый день после отплытия у вашей жены началось сильное кровохарканье, иначе говоря, настоящая гемоптизия; ее остановили с помощью сиропа Фаулера, но ваша жена продолжала жаловаться на жестокую боль в груди; кашель сделался слабее, но пищеварение прекратилось. В таком состоянии ваша жена находилась четыре или пять дней, после чего, почувствовав себя лучше, решила, что она уже здорова. Неделей позже, поскольку погода была ясной, а море – спокойным, больная достаточно окрепла для того, чтобы подняться на палубу и прогуливаться, опираясь на вашу руку. Боли в груди и в животе утихли, появился аппетит, к вашей жене вместе с ним частично вернулись силы и полностью – ее молодость и веселость. Когда после пяти месяцев плавания вы высадились на берег в Батавии, ни вы, ни она больше не думали о туберкулезе легких, словно эта болезнь никогда не существовала на земле, оставшись в ладони Господа, которому мы обязаны всеми дарами, как надежда осталась на дне сосуда Пандоры.
– Да, да, совершенно верно, доктор! – воскликнул Эусеб, куда более напуганный знаниями доктора, чем богохульством, которое тот только что проронил, сопроводив его тем сатанинским смехом, какой мы уже замечали у него.
– Дождитесь финала, чтобы начать аплодировать, черт возьми! Как все великие артисты, я приберег свой эффект. Через два дня после вашего прибытия вы возвращались от негоцианта, которому вас рекомендовали и у которого вы должны были начать служить с ближайшего понедельника; ваша жена стала жаловаться на боль в пояснице и на усталость в руках и ногах. В тот же вечер возобновился кашель, на следующий день появилась мокрота; туберкулы продолжали свое разрушительное дело, углубляя каверны под воздействием влажной жары. При выслушивании было обнаружено, что у вашей жены уже нет или почти нет правого легкого и задето левое; у нее открылась, как мы говорим, скоротечная чахотка. Дыхание делалось все более затрудненным и свистящим, кровообращение – ускоренным и неровным; пульс доходил до девяноста пяти или ста ударов в минуту, а по ночам поднимался даже до ста десяти и ста пятнадцати; утром грудь, лицо и руки покрывал холодный липкий пот; силы убывали, разум угасал, чувства притуплялись. Любовь – даже любовь, то проявление жизни, которое, казалось, должно было пережить вашу жену, – покинула ее; в течение нескольких дней эта еще недавно такая веселая и любящая юная женщина превратилась в старуху, безразличную даже к проявлению вашей нежности, равнодушную ко всему, вплоть до самой смерти. Все происходило именно так?
– Да, доктор, в точности; но как вы могли узнать?..
– Ну-ну, – ответил доктор. – Правду сказать, мне бывает смешно, когда в ваших прелестных европейских романах легочных больных изображают розовыми и слащавыми, словно те ужасные пастели, которые у французов считаются живописью. Очаровательные больные дамы, в розовом атласном пеньюаре и чепчике с оборками, вдыхающие воздух Ниццы или пьющие целебные воды, изящно кашляют и благородно падают в обморок. Скажите, скажите же, метр ван ден Беек, в последние дни похожа была ваша Эстер на этих хорошеньких чахоточных?
– Увы! Нет, доктор; но, несмотря на изменения, происшедшие в ней из-за болезни, я не стал меньше любить ее; помогите ей, вылечите, спасите ее!
– Дорогой друг, – произнес доктор со своим пугающим смехом, – я и сам бы рад был сделать это, но мы немного опоздали.
– Как немного опоздали? – воскликнул Эусеб, растерянно и в страхе глядя на врача. – Вы сказали, что уже поздно?
– Без всякого сомнения; ваша жена испустила последний вздох в половине девятого вечера, как раз в ту минуту, когда вы в первый раз постучали в дверь моего дома.
Эусеб страшно закричал и бросился к постели.
Тело Эстер уже было сковано ледяным холодом и той отверделостью, которая на языке науки называется трупным окоченением.
– О, это невозможно, это невозможно! – вопил несчастный молодой человек; упав на постель, он сжимал жену в объятиях и прильнул к ее уже застывшим губам. – Ах, Боже мой, Боже мой! Доктор, помогите же мне! Она не мертва, она не может умереть вот так, не простившись со мной! А я так спокойно слушал все, что говорил этот человек. Эстер! Эстер! О доктор, умоляю вас; я оставил ее спокойной, улыбающейся, она сказала мне, что с самого начала своей болезни не чувствовала себя так хорошо!
– Это всегда так бывает, бедный мальчик, – объяснил врач. – Жизнь должна улыбнуться тем, кому приходится с ней расстаться.

Глава III. Сделка

Убедившись, что его жена мертва, Эусеб впал в страшное отчаяние: он кричал так, что мог разорвать самое бесчувственное сердце, падал на безжизненное тело, стараясь его согреть, рвал на себе волосы и ломал руки, поднимая их к небу.
Доктор, сидя все на том же табурете, совершенно спокойно набивал и раскуривал свою трубку; он не произнес ни слова, не сделал ни одного движения, чтобы остановить этот взрыв горя.
Понемногу боль Эусеба утихла или, вернее, погасла, словно слишком сильное пламя, поглотившее всю свою пищу.
После особенно сильного нервного припадка глаза молодого человека, до сих пор сухие и горящие, увлажнились; он заплакал, и слезы облегчили ему душу.
Он сел на край кровати, откинул несколько волосков, упавших от его беспорядочных движений на лицо умершей, заботливо уложил ее светлые косы, взял ее руку в свою и, повернувшись к доктору, произнес:
– Ах, сударь, вы не можете знать, что я потерял! Представьте себе, что мы росли вместе, жили по соседству; я делил с ней все ее игры, как позже она разделила со мной все мои невзгоды. Она была до того хорошенькая в десять лет и уже тогда звала меня своим муженьком; у нее было так много светлых локонов, что их никогда не удавалось спрятать под маленький миткалевый чепчик, и до того прекрасные голубые глаза, что незабудки, сорванные нами на берегу ручья, когда я плел из них венки, казались бледными на ее головке. О, кто мог сказать, что так скоро я увижу ее бледной, холодной, мертвой! О Господи, Господи! Моя Эстер! – воскликнул Эусеб и снова разрыдался.
– Это всеобщий закон, мой мальчик, – сказал доктор, с наслаждением втягивая опиумный дым. – Мы расцветаем, чтобы увянуть, и растем, чтобы попасть под косу; счастливы те, кого смерть скосила в расцвете красоты, молодости, пока они еще наполняли воздух вокруг себя благоуханием, а не тогда, когда осенний ветер засушил их на корню и зима засыпала снегом. Вы видите, каким я стал, но ведь и я был хорошеньким мальчиком, прелестным розовым и белокурым ребенком. Сейчас трудно это представить себе, не правда ли?
И он разразился своим резким смехом, так странно прозвучавшим у одра смерти.
Содрогнувшись, Эусеб встал, но почти сразу сел снова, почти упал, словно ноги подкашивались и не держали его.
– Боже мой, Боже мой, – в изнеможении проговорил он, – какая страшная судьба уготована мне!
– В добрый час, – пожелал доктор. – Поплачьте над собственной участью, дружок; дайте в вашей скорби свободно излиться человеческому эгоизму, признайте, что не о жене своей горюете, но жалеете себя самого, и вы будете правы.
– Эгоизм, сударь! Вы называете мои страдания эгоизмом! Но этот эгоизм убьет меня; я чувствую, что не смогу пережить ту, которую так любил!
– Тем лучше для вас, мой юный друг, тем лучше, – ответил доктор. – И если вы сдержите слово, я не стану вас жалеть, как не жаль мне молодой женщины, только что расставшейся с жизнью, успев узнать лишь прекрасные ее стороны и не изведав горя, низостей и разочарований, ожидающих в этом мире каждого; уснув, она продолжает грезить, если только в потустороннем мире грезы все-таки существуют.
Эусеб ван ден Беек молча закрыл лицо руками. Время от времени слышались его рыдания, которым вторил смешок доктора.
Неожиданно Эусеб вскочил на ноги: этот смех терзал его сердце, он не мог его больше слышать.
– Сударь, – обратился он к врачу, – мне крайне неприятно делать выговор человеку вашего возраста и вашей профессии, но, право же, все то время, пока вы были здесь, вы непрестанно выказывали неуважение к моему горю.
– В моем возрасте, дружок, – спокойно сказал Базили-ус, – люди не меняют своих привычек, а я привык уважать лишь то, что мне понятно.
– Что ж, я отвечу тем же, сударь, – глаза Эусеба были сухи, голос сделался пронзительным, – и не стану терять времени на то, чтобы отыскивать причины вашего удивительного скептицизма. Извольте выйти отсюда: у меня есть только эта комната для того, чтобы молиться, а ваше присутствие иссушает мои слезы, оно ненавистно и нестерпимо для меня.
Доктор хладнокровно достал висевшие на шее на тяжелой серебряной цепи большие часы и откинул двойную крышку.
– Благодарность, о которой вы недавно говорили и которой я удостоился за то, что бескорыстно побеспокоил себя ради особы мне незнакомой, просуществовала ровно один час сорок семь минут. Эх-хе-хе, молодой человек, это немало, я встречал и менее продолжительную признательность.
Подобрав брошенную им в угол шляпу из вощеной кожи, доктор подтянул просмоленные штаны и направился к двери.
Возражение доктора показалось Эусебу резким, но не лишенным справедливости, и он невольно сделал движение, словно хотел удержать Базилиуса.
Доктор, заметив жест Эусеба, остановился у порога и сказал:
– Только что я слышал, как вы клялись не пережить вашей жены. В тех случаях, когда речь идет не о признательности, слову честного человека можно верить, а вы считаете себя честным человеком. Действительно ли вы готовы, раз ваша жена мертва, уйти вслед за ней?
– Да, – мрачно подтвердил Эусеб.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

– Тогда я докажу вам, молодой человек, что мое расположение к вам, каким бы необъяснимым оно вам ни казалось, – не пустой звук. Возьмите этот кинжал; это малайский крис, отравленный знаменитым американским ядом, о котором вы несомненно слышали; он называется кураре. Простого укола, нанесенного в любой части тела так, чтобы пролилась кровь, достаточно для мгновенной и безболезненной смерти. Бери кинжал, Эусеб ван ден Беек, бери, и на этот раз я снова избавляю тебя от необходимости благодарить.
– Спасибо, – ответил Эусеб, схватившись за лезвие кинжала.
– Ах, Боже мой! Осторожнее, дорогой друг! Вы можете нечаянно уколоться или порезаться, а это непоправимо. – Снова разразившись своим зловещим смехом, доктор прибавил: – До свидания, мой милый, до свидания!
И вышел.
– Прощайте! – ответил ему Эусеб.
Оставшись один, молодой человек опустился на колени рядом с усопшей и хотел помолиться. Но память не подсказала ему ни слова из знакомых с детства молитв.
Его губы отказывались произносить имя Господа, Пресвятой Девы и святых.
Можно было подумать, что присутствие дьявольского врача изгнало из хижины всякое религиозное чувство, что служит человеку утешением в глубоком горе.
Эусеб заметил цветы в вазе, которые вчера собрал для Эстер по ее просьбе.
Он сплел из них венок и сделал букет. Венок положил ей на голову, а букет вложил в руки Эстер.
Затем он поднял ее, передвинул на постели так, чтобы освободить себе место, и улегся рядом с женой.
Крепко обняв мертвую жену, он осыпал поцелуями ее губы и глаза.
Потом, левой рукой продолжая обнимать Эстер и прижимать ее к своей груди, правой он взял лежавший на краю постели крис и приставил его острие к груди.
В эту минуту Эусеб заметил у изножья постели Базили-уса, вошедшего неслышно и незаметно: доктор смеялся, глядя на него.
Эусеб ван ден Беек вскочил, как будто его подтолкнула пружина, и с быстротой молнии кинулся к доктору.
Тот не сдвинулся с места, на лице его не отразилось ни малейшего страха, только смех стал похожим на лай гиены.
Но как только молодой человек подошел ближе, доктор схватил его державшую отравленное оружие руку и вывернул ее так сильно, что Эусеб выронил крис из полураздавленных пальцев и закричал от боли.
Затем, не давая противнику опомниться, доктор бросился на него и с ловкостью профессионального борца приподнял, перевернул в воздухе и совершенно оглушенного швырнул на пол.
Потом он поставил колено ему на грудь, левой рукой обхватил оба запястья, сделав сопротивление невозможным, и, подобрав правой рукой лежавший рядом крис, приставил, в свою очередь, оружие к сердцу Эусеба.
– Ну-ну! – насмешливо произнес доктор. – Так, значит, мы хотели обратить кинжал против того, кто нам его дал? Это нехорошо, господин Эусеб.
– Я вам уже сказал, сударь, – сказал Эусеб, в последний раз тщетно попытавшись вырваться, – что не намерен терпеть ваше присутствие.
– Неблагодарный! – воскликнул доктор. – Ведь я люблю тебя как собственную плоть.
– Если вы меня любите, почему издеваетесь над моим горем; если вы меня любите, отчего мешаете воспользоваться кинжалом, который дали мне?
– Помешал тебе воспользоваться кинжалом? Я никоим образом не хотел тебе помешать воспользоваться им; я только хотел взглянуть, как ты это сделаешь.
– Вы ушли, и я думал, что избавился от вас. Скажите, зачем вы вернулись?
– Возможно, затем, чтобы тебя спасти, но, может быть, и для того, чтобы присутствовать при развязке небольшой комедии, которую ты обещал для меня сыграть. Угадывай.
– Так обратите ее в трагедию и поскорее кончайте: у вас в руках кинжал, а жизнь для меня вдвойне невыносима, если ею я обязан вам. Убейте меня! Убейте! Да убейте же меня! – кричал Эусеб, бросаясь навстречу лезвию. – Это единственная услуга, какую вы можете оказать мне, и единственная, которую я соглашусь принять от вас.
– Ну, слава Богу, вот и оскорбления, такая славная ничем не прикрытая и не приукрашенная брань! Ты исправляешься, Эусеб ван ден Беек, мне это нравится больше твоих приторных комплиментов… Так, значит, мы по-прежнему хотим отправиться вслед за нашей ненаглядной Эстер и жизнь решительно кажется нам невыносимой с тех пор, как некому ее украсить?
– Да кончай же, палач! – и Эусеб сделал нечеловеческое усилие, стараясь освободиться.
– Немного терпения, мой юный друг, немного терпения! Вот в чем заключается тайна жизни, вот где источник силы.
Зажав кинжал между зубов, доктор с таким спокойствием раздвинул одежду Эусеба и обнажил ему грудь, словно речь шла о заурядном хирургическом вмешательстве.
Снова угрожая молодому человеку кинжалом, доктор продолжал:
– Но вполне ли ты уверен, что встретишь там свою возлюбленную?
– Что вы хотите этим сказать?
– Ты готов покончить с собой или позволить себя убить, для того чтобы соединиться с Эстер, не правда ли?
– Конечно.
– Ну, а если, вместо чтобы соединять души, смерть просто-напросто разлучает тела? А если она не придет на свидание, вернее, вы оба туда не пойдете? Наиболее здравомыслящие люди упрямо верят в небытие.
– Боже мой! Боже мой! – в отчаянии прохрипел Эусеб, – неужели этот демон не устанет меня истязать?
– Истязать тебя? Ни в коем случае. Вот уже три часа ты заблуждаешься, а я пытаюсь вернуть тебя на истинный путь. Собственно говоря, – проговорил доктор, как будто размышляя вслух, – мне незачем держать тебя под моим коленом, чтобы, когда мне захочется, отнять твою жизнь; тебе, должно быть, крайне неудобно в таком положении, я тоже расположился не лучшим образом, так что давай встанем и поговорим.
И доктор, перейдя от слов к делу, отпустил запястья Эусеба, зажатые словно в тисках, поднялся сам и, протянув руку, помог встать и ему.
Покончив с этим, Базилиус попросил:
– Дай мне на что-нибудь сесть, дорогой Эусеб.
Сам не зная почему, Эусеб подчинился воле доктора и послушно вытащил на середину комнаты бамбуковый табурет.
Но сам он остался стоять.
Доктор, поблагодарив его, как можно прочнее уселся на своем табурете и сказал:
– Теперь, дорогой мой Эусеб, когда вы немного успокоились, не кажется ли вам, что вы слишком торопитесь со всем покончить?
– Чего мне еще ждать? – спросил молодой человек. – Разве моя Эстер не умерла?
И он указал на окоченелый труп своей жены.
– Да, согласен, она действительно мертва. Но вполне ли ты уверен, бедный дурачок, что, с тех пор как ты лишился любимой женщины, в жизни для тебя не осталось ни радостей, ни утешения?
– Если к этому вы ведете, если вы разыграли комедию с целью удержать мою руку, то ваше участие и забота совершенно напрасны. Я уже сказал вам, сударь, и повторяю снова: я никогда не любил никого, кроме Эстер, никогда никого не полюблю и не сегодня, так завтра избавлюсь от тягостного для меня существования.
– Что ж, в добрый час! Вот это благородство! Я вижу, что вы любите так, как только может любить сердце смертного. Мое любопытство удовлетворено, и знайте раз и навсегда, Эусеб ван ден Беек, что у меня вы не найдете ни участия, ни заботливости – одно лишь любопытство. Я исследую души, как мои коллеги – тела. Хе-хе! Иногда это такое же нечистоплотное занятие, но всегда более забавное.
– Ну, покончим с этим, – сказал Эусеб, топнув ногой, – такой разговор мне слишком неприятен. Чего вы хотите от меня, раз вы удовлетворили свое любопытство? Дайте свершиться моей участи. Для этого вам достаточно вернуть мне кинжал, и через несколько секунд вы увидите, что делает любовь с истинно влюбленным сердцем.
– Решительно вы слишком торопитесь, мой юный друг; к счастью, у меня есть время, и я далеко не разделяю вашего нетерпения. Впрочем, поскольку вы обратили кинжал против меня, поскольку вы еще живы лишь благодаря моему желанию, теперь мне принадлежит право решать, сколько дней, часов или минут вы еще проведете на земле; я думаю, вы слишком честный человек для того, чтобы возразить мне.
– В конце концов, что хотите этим сказать? Что вам нужно? Объяснитесь, говорите же!
– Скажи мне, Эусеб ван ден Беек, – продолжал доктор, – ведь ты человек рассудительный, как же ты мог предположить, что доктор Базилиус, еще вчера отказавшийся отправиться в Бёйтензорг лечить губернатора Явы (который завтра умрет, хотя его могла бы спасти одна щепотка порошка из вот этого мешочка), проделает полторы мили пешком, ночью, в такую погоду, какой черт наградил нас сегодня, лишь для того, чтобы присутствовать при погребении и слушать твои жалобы? Ты ведь догадываешься, что, выходя из дома, я уже знал о смерти твоей жены, не правда ли?
– О! – вскричал Эусеб, схватившись за голову и запустив пальцы в волосы. – Вы меня с ума сведете, сударь!
Казалось, доктор, этот анатом души, довел наконец молодого человека до того состояния, которого добивался, потому что, протянув ему кинжал, он произнес:
– Эусеб ван ден Беек, если ты в самом деле решился, я больше тебя не удерживаю. Иди, посмотри, что там – в неведомых краях, откуда ни один странник еще не возвращался, как сказал поэт Шекспир, – христианские ад и рай, населенные гуриями сады отца правоверных, воплощения Брахмы, Енисейские поля греков или темное и печальное небытие атеистов. Но в какой бы стране ты ни оказался после смерти, как бы хорошо ни искал, ты не найдешь там Эстер.
– Господи, Господи! – рвал на себе волосы Эусеб.
– Наконец, предположи одну вещь…
– Какую?
– Предположи, что Эстер не умерла.
– Эстер не умерла? – воскликнул Эусеб, бросившись к постели; приложив руки к груди жены, он растерянно смотрел на доктора.
– Я не говорю тебе, что Эстер жива, я сказал: предположи, что она не умерла, или же представь себе, что после твоей смерти я смогу ее оживить.
– О, это было бы ужасно!
– Хорошо! Вот я и нашел слабое место твоей преданности, предел твоей любви. Ты не соглашался жить без Эстер, но еще неохотнее ты согласился бы оставить ее жить без тебя.
На мгновение Эусебу показалось, что ему предлагают дать современникам пример той же самоотверженности, какую в древности проявила Алкестида, согласившись сойти в царство мертвых вместо супруга: Базилиус может в обмен на его жизнь воскресить Эстер.
Эта мысль возвратила ему спокойствие, он выпустил из рук тело жены и подошел к доктору, который продолжал неподвижно сидеть на своем табурете.
– Вы ошибаетесь, сударь, – сказал Эусеб. – Убедите меня, что Эстер не мертва; обещайте мне, что она устоит против своей страшной болезни, против горя, вызванного моей смертью; уверьте меня, что она еще сможет быть счастлива на земле, пусть даже в объятиях другого, – и в тот же миг я расстанусь с жизнью. Сердце мое будет полно сожалений, но высшим утешением для меня будет знать, что память обо мне останется нетленной в сердце моей подруги.
В тоне, которым он это произнес, было столько восторга, искренности и вдохновения, что слова Эусеба подействовали даже на доктора: он не стал отвечать обычным своим смешком и с его лица на мгновение исчезло постоянное язвительное выражение.
– Хорошо, пусть будет так, – сказал он. – Эстер не умерла, Эстер не умрет.
Эусеб остановил его жестом, в котором угрозы, возможно, было не меньше, чем радости, потому что бедный его рассудок, метавшийся между скорбью и надеждой, оказался на грани безумия.
– Но, может быть, – продолжал доктор, – и для нее и для тебя было бы лучше, чтобы я не успел вовремя дать ей снадобье, которое после происходящего в ней сейчас кризиса в зависимости от моего желания либо окончательно сведет ее в могилу, либо вернет ей жизнь и здоровье.
– Значит, – задыхаясь, воскликнул Эусеб, – значит, от вас все еще зависит, будет Эстер жить или умрет?
– Да; теперь ты видишь, что я хорошо сделал, вернувшись и помешав тебе умереть.
– Но тогда ни она, ни я не умрем.
– Возможно.
– О, я еще смогу увидеть тебя счастливой! – вскричал Эусеб и снова бросился к ложу Эстер.
– Да, но предупреждаю тебя: вы оба подвергнетесь куда более грозному испытанию, чем то, через которое только что прошли. Посмотрим, милый Эусеб, устоит ли твоя любовь к жене, любовь, заставившая тебя бросить вызов смерти, перед временем и пресыщением.
– О доктор, неужели вы думаете?…
– Я думаю, что одной любви недостаточно для человеческой жизни, что слова «Я люблю тебя» не могут долго путешествовать из тех же уст в то же ухо; наконец, я считаю, как недавно говорил тебе, что эта молодая женщина, умри она в рассвете лет и во всем блеске красоты, исполненная веры в Бога, имела бы более счастливый удел, чем продолжать жить, обманутая тобой.
– Обманутая мной! Чтобы я изменил Эстер! – с этим восклицанием Эусеб воздел руки к небу, словно призывая Господа в свидетели. – О, если бы вы могли читать в моем сердце, которое Эстер занимает целиком, вы увидели бы, что там нет места ни для одной мысли, не относящейся к ней!
– Оглянись вокруг, юноша, и ты увидишь, что все в природе меняется, терпит превращение; стало быть, и человеческое сердце не может оставаться неизменным.
– Ах, если бы я мог на минуту поверить, что вы правы, доктор, если бы настал день, когда я разлюблю Эстер, забуду ее до такой степени, что смогу изменить ей – пусть даже с прекраснейшим в мире созданием! Я возьму этот кинжал, на этот раз не для того, чтобы она могла меня пережить, но покараю себя, вонзив его в свое сердце. Но нет, этого не может быть, поймите, это невозможно!
– Меня очень радует твоя убежденность, Эусеб; только от меня зависит, будет ли Эстер снова жить, но, собираясь вернуть ей жизнь лишь на определенных условиях, я опасался, как бы ты не отказался, узнав о них.
– Скажите мне их, доктор, какими бы они ни оказались, я заранее подчиняюсь им… даже если мне придется душу ради этого заложить! – мрачно закончил он.
– Ну на кой черт мне твоя душа? Если у меня есть собственная, значит, она бессмертна, и в таком случае в твоей я не нуждаюсь; если я ее лишен, так и у тебя ее нет, потому что я такой же человек, как ты, только немного более старый и безобразный, только и всего; допустив второе предположение, ты видишь, что не можешь продать мне то, чем не обладаешь.
– Так чего же вы хотите от меня? Скажите, я готов подписать любой договор.
– Договор? Безумец! Я только что усомнился в существовании Бога, а ты считаешь меня настолько непоследовательным, чтобы верить в дьявола… Нет ни сделки с чертом, ни волшебства, есть человек, немножко больше тебя знающий о тайнах души, о движущих силах и устройстве человеческого тела, и он говорит тебе: «Эта женщина может жить, но, если ты действительно любишь ее так, как уверяешь, остерегайся желать ее воскрешения!»
– Воскрешения, которое вернет мне мою Эстер, позволит снова услышать ее голос! Да вы богохульствуете!
– Я богохульствую! Пусть будет так… Но поговорим по-деловому: я собираюсь, как только что сказал, предложить тебе не договор, а простую торговую сделку. Если когда-нибудь ты пожалеешь о том, что я сделаю сегодня для Эстер, если ты станешь проклинать гнусного Базилиуса, вернувшего к жизни эту женщину – твое тело будет принадлежать мне, только и всего. Заметь, я говорю о твоем теле, нимало не интересуясь душой, если она у тебя есть; ставка – тело против вечности чувства, в котором ты убежден, – ни больше ни меньше.
– Жалеть о чуде, проклинать того, кто отнимет у смерти мою Эстер! Ах, доктор, вы в это не верите!
– Я настолько верю в это, что составил небольшой контракт, чтобы обеспечить выполнение нашего соглашения.
– Дайте, доктор, я подпишу.
– Нет, так, не читая, не подписывают: потом ты меня станешь обвинять в том, что я расставил тебе ловушку.
Он вытащил из кармана бумажник и достал исписанный лист бумаги.
– Вот видишь, эти буквы написаны обыкновенными чернилами; вот печать уважаемой нидерландской компании, не имеющей – по крайней мере, явно – ничего общего с Люцифером; ты можешь убедиться, что это не пахнет серой, – сказал доктор, протянув бумагу молодому человеку.
Это был один из тех гербовых листов, какие используют торговцы и юристы. Документ, составленный в форме завещания, гласил:
«Чувствуя отвращение к жизни, будучи женатым на женщине, которую разлюбил, я проклял день, когда доктор Базилиус воскресил ту, с кем роковая судьба навсегда меня связала, добровольно предаю себя смерти и хочу, чтобы никого не беспокоили по поводу моего самоубийства.
Свое имущество я оставляю законным наследникам, но хочу, чтобы тело мое было отдано доктору Базилиусу, который будет располагать им по своему усмотрению, либо тому, кому он поручит вступить им в обладание в случае собственной смерти.
Пятница, 13 ноября 1847 года».
Эусеб без остановок прочел вслух содержание странного документа.
– Перо и чернила, доктор, дайте мне перо и чернила! – потребовал он, озираясь по сторонам и стараясь отыскать эти предметы.
Доктор опустил свою ладонь на его протянутую руку.
– Я уже сказал тебе юноша, – произнес он, качая головой. – Я уже сказал, что ты слишком торопишься.
– Я прошу вас дать перо и чернила, – повторил Эусеб.
– Подумай, – продолжал доктор, – я не заставляю тебя это делать: здесь нет ни наущения, ни обмана, ни принуждения. Точно ли в здравом уме и твердой памяти, вполне ли добровольно ты подписываешь эту бумагу?
– Без наущения, обмана и принуждения, в здравом уме и твердой памяти, по собственной воле.
– Предупреждаю тебя о том, что, какие бы слухи обо мне ни распространяли, в любом случае, стоит тебе подписать этот документ – и, вблизи или издалека, живой или мертвый, я стану читать в твоем сердце, словно в книге, самые тайные твои мысли. По тому, что уже произошло, и особенно по тому, что произойдет сейчас, ты сможешь судить о моем могуществе, которое, несмотря на все успехи науки в 1847 году от Рождества Христова, все же слишком велико, чтобы принадлежать к этому миру. Как только договор вступит в силу, я смогу распоряжаться твоей жизнью, убить тебя, если пожелаю: твоя смерть для тебя самого и для тех, кто имеет право спросить у меня в ней отчета, будет выглядеть самоубийством. Так что подумай еще, прежде чем подвергнуться испытанию, и если оно пугает тебя, время пока есть: скажи последнее «прости» этой женщине, которая не может тебя услышать и не узнает, что ты струсил, и она безболезненно перейдет из сна в смерть.
Эусеб некоторое время пребывал скорее в изумлении, чем в нерешительности.
– О нет! – воскликнул он наконец. – Разделить ваши ужасные сомнения значило бы нанести оскорбление Богу и людям, сердцу и душе. Мы будем жить, Эстер, – продолжал он, обернувшись к молодой женщине и в этом зрелище черпая новые силы. – Мы будем жить для любви, жить один ради другого, жить один во имя другого, и, какие бы несчастья и тревоги ни ожидали нас на земле, рядом с тобой, моя Эстер, сильный своей любовью, я буду мужественно сражаться и найду для тебя утешения и радости даже среди наших страданий… Перо и чернила!
– Вы не узнаете ни нищеты, ни страданий, напротив, вы будете богаты и счастливы. А теперь готов ли ты подписать эту бумагу, Эусеб?
– Я могу упрекнуть вас лишь в одном – вы слишком долго не даете мне то, что я прошу. У меня здесь нет ни пера, ни чернил, но такой могущественный человек, как вы, не остановится перед такой малостью.
– В самом деле, у меня всегда при себе перо, чтобы выписывать рецепты, – ответил доктор. – Что касается чернил, раз их здесь нет, поступим в соответствии с традицией: заменим их каплей крови.
– Капля крови, согласен! – сказал Эусеб, поднимая рукав на левой руке.
Доктор вытащил из-за подкладки своего пальто стальное перо с тонким, как острие ланцета, кончиком и уколол Эусеба в срединную вену.
Эусеб тихо вскрикнул – показалась капля крови, похожая на жидкий рубин.
Доктор подхватил эту каплю кончиком пера и протянул перо Эусебу, повторив:
– Без принуждения? Добровольно?
– Совершенно добровольно, – ответил Эусеб. – Ничто не принуждает и никто не заставляет меня это делать.
И, взяв перо из рук Базилиуса, он без колебаний и без страха собственной кровью подписал договор.
Впрочем, после этого ни молния не сверкнула, ни гром не прогремел и в природе все было так спокойно, словно был подписан обыкновенный вексель.
– Если ты раскаиваешься, – сказал доктор, – ты еще можешь разорвать эту бумагу.
Вместо ответа Эусеб протянул доктору документ.
– Он ваш, – произнес он. – Но Эстер – моя.
– Это более чем справедливо, – ответил Базилиус, сложив листок и пряча его в бумажник. – Я ухожу; пока я иду к двери, ты еще можешь вернуть меня, но стоит мне переступить порог – и будет поздно.
– Так идите, доктор, идите, и пусть Небо указывает вам путь!
– Убирайся к черту со своими пожеланиями! – проворчал доктор.
Подойдя к двери, он остановился у порога, словно хотел дать Эусебу время окликнуть его, если молодой человек раскаивается в заключенной сделке, затем приподнял циновку, протянул руку, чтобы узнать, прекратился ли дождь, помахал Эусебу в знак прощания и наконец решился перешагнуть порог.
Циновка опустилась за его спиной.
В ту же минуту молодой голландец почувствовал, как облако застилает ему глаза, ноги у него подогнулись, и им овладела необъяснимая сонливость.
Он слышал шум, подобный тому, с каким море бьется о рифы, затем среди этого шума, который был не чем иным, как биением крови в висках, раздался резкий отрывистый смех Базилиуса.
Эусеб подошел к постели Эстер, чтобы взглянуть, заметит ли он в соответствии с обещанием доктора какие-либо признаки жизни, но глаза у него против воли закрылись, ноги отказались держать его, он упал на пол и заснул, уронив голову на кровать, где молодая женщина, по-прежнему недвижная и безмолвная, вытянулась – совершенно мертвая на вид.

Глава IV. Наследство

Когда Эусеб ван ден Беек открыл глаза, было уже совсем светло.
Солнце ослепительно сияло; его лучи, пройдя сквозь щели в бамбуковых стенах, чертили на полу хижины яркие арабески.
Придя в себя, Эусеб не мог понять, продолжает он спать или грезит наяву. Он утратил представление не только о том, что происходило перед тем, как он уснул, но и о нынешнем своем состоянии.
В эту минуту он услышал, как его зовет нежный, хорошо знакомый ему голос – голос Эстер.
– Боже мой! Боже мой! – произнес несчастный молодой человек, измученный мозг которого отказывался мыслить связно и хранил воспоминание лишь о том, что видел распростертое на постели безжизненное и остывшее тело жены. – О Господи! Я все еще не верю, что это правда.
– Эусеб, друг мой! – продолжал звать нежный голос. – Где же ты?
Одним прыжком Эусеб ван ден Беек оказался на ногах.
И тогда он увидел живую Эстер, в самом деле живую. Сидя на постели, она улыбалась ему и поправляла свои растрепавшиеся волосы, глядясь в осколок зеркала, послуживший вчера доктору для одного из его неприятных сравнений.
Кокетство проснулось в юной женщине вместе с жизнью.
Вскрикнув, Эусеб сжал жену в объятиях и стал неистово целовать ее.
– Да, да, да, это в самом деле ты! – восклицал он. – О, дай мне смотреть на тебя, дай почувствовать нежное тепло крови, текущей в твоих жилах. О да, оно бьется, сердце, которое я считал остановившимся навек! Они раскрылись, глаза, погасшие, как я думал, навсегда. О, поговори со мной, моя Эстер, говори, пусть я снова услышу голос, который не должен был больше звучать в моих ушах!
– Да что с тобой, Эусеб? – с нежной улыбкой спросила его молодая женщина. – У тебя такой встревоженный вид. Как ты бледен! Одежда у тебя в беспорядке, ты пугаешь меня. Господи, что произошло?
– Ничего, моя Эстер; во сне меня мучил ужасный кошмар. Представь себе, милая, я думал, что ты умерла, и этот сон был до того похож на действительность для моего разума и сердца, что, когда ты в первый раз окликнула меня, я не мог решиться посмотреть на кровать, где видел тебя безмолвной и похолодевшей.
– Что за вздор! – ответила Эстер, целуя мужа. – Что за вздор! А я, напротив, никогда еще не видела таких чудесных снов, как в эту ночь. Мне казалось, что у меня появились крылья, что я сквозь небесную лазурь и облака поднялась к престолу Господа, сияющего в окружении своих ангелов. Он надел мне на голову венок, а в руки вложил букет, но вовсе не из земных и недолговечных цветов, подобных вот этим, – и Эстер с презрением показала на венок, сплетенный ночью ее мужем, и букет, собранный им, – но из небесных лилий с алмазными лепестками, с изумрудными листьями. Затем в благоухающем воздухе возникло пение, оно шло неизвестно откуда, но было прекрасным, восхитительным, упоительным. О, совсем напротив, дорогой Эусеб, никогда я так сладко не спала, никогда не чувствовала себя такой здоровой и счастливой, как сегодня утром. Мне кажется, что кровь в моих жилах течет быстрее и она более горячая, чем прежде. Послушай, мой Эусеб, – добавила молодая женщина, склонив голову на грудь мужа. – Послушай, мой Эусеб, то, что я скажу тебе сейчас, похоже на покаяние, но мне кажется, что сегодня я люблю тебя совсем по-другому, чем вчера, что я принесла нечто чистое и прекрасное из того рая, где побывала во сне, и что я больше принадлежу тебе с тех пор, как меня не давит гадкий груз, так душивший меня и подавлявший в моем сердце его естественные порывы.
– Эстер! Эстер! – взволнованно шептал Эусеб; он начинал догадываться, что ночные события не были сном, хотя его немного смущало это посещение небес, прояснившее лицо и сердце Эстер. – Эстер, припоминаешь ли ты, что необычные, почти сверхъестественные обстоятельства предшествовали твоему сну или сопровождали его?
– Господи, ничего подобного! Я спала ангельским сном. Оставь при себе свои отвратительные кошмары. Хороший сон и спокойный отдых – вот что принесло мне такое облегчение!

Предыдущая страница 3 Следующая страница


Огненный остров 4

– Конечно, это был сон, – произнес Эусеб, проведя рукой по лбу. – А раз это был сон, незачем мне из-за этого тревожиться.
– Так оставьте этот озабоченный вид, я вам приказываю, – сказала Эстер. – Неужели вы забыли обещание, что дали мне однажды вечером, когда мы катались в лодке по озеру, по нашему прекрасному озеру с зеленой водой, и я разрешила вам просить у моего отца руку, столько раз уже пожимавшую вашу?
– Конечно, я помню о нем, моя Эстер! Я обещал тебе, что ты будешь королевой с неограниченной властью в нашем бедном маленьком королевстве.
– Да, это так… А теперь ваша королева приказывает вам улыбнуться, а в награду за ваше послушание она приготовила для вас подарок.
– Какой, любовь моя? Расскажи мне, клянусь, от этого мое удовольствие не станет слабее.
– Хорошо, милый мой Эусеб. Сегодня я чувствую себя достаточно сильной для того, чтобы встать с постели, достаточно кокетливой, чтобы желать быть красивой; я выберу самое нарядное из моих скромных платьев, и ты поведешь меня погреться под лучами прекрасного солнца; посмотри, оно пробралось сквозь стены нашей жалкой хижины и, стремясь заставить нас забыть о том, каким путем проникло к нам, оставило на полу эти прелестные рисунки.
Эусеб оглянулся вокруг: под одним из солнечных лучей блеснул предмет, сверкавший всеми огнями, словно колотый лед.
Он спрыгнул с постели, наклонился и поднял кинжал, полученный от доктора Базилиуса и сыгравший такую важную роль в драматических событиях минувшей ночи.
Это в самом деле был малайский клинок с темно-синим лезвием причудливой формы, напоминавшим язык пламени.
Молодой человек вздрогнул и некоторое время созерцал оружие в угрюмом молчании, затем положил его на стол и вернулся на свое место на кровати, нахмурившись и продолжая дрожать.
Жена спросила, чем вызвана перемена в его настроении и что это за кинжал, которого она прежде не видела у него.
Тогда Эусеб, не в силах хранить подобный секрет в своем сердце из страха, что оно разорвется, рассказал жене все, что происходило во время ее странного сна.
Молодая женщина слушала спокойно, не выказывая ни малейшего испуга.
– Ну что ж, – произнесла она, когда рассказ был окончен, – я не вижу, что может внушить тебе страх или причинить огорчение; напротив, я как нельзя более благодарна этому доброму доктору, и не столько за то, что он сохранил мне жизнь, сколько за мудрую мысль создать между нами новые узы.
– Но неужели ты считаешь это возможным? – вскричал Эусеб в ужасе.
– Я не знаю, возможно ли это, – отвечала Эстер. – Но меня утешало бы сознание того, что конец моей любви стал бы и концом моей жизни; безусловно, он хороший человек, этот твой доктор, и я готова при первой же встрече кинуться ему на шею, чтобы поблагодарить его.
– О, на этот счет я совершенно спокоен, при виде его этот каприз у тебя пройдет.
– Значит, он очень страшный?
– Нет, дело не в этом; его лицо даже казалось бы довольно добродушным, если бы не его смех – он кажется отголоском смеха сатаны, и не его глаза – они временами сверкают подобно глазам дикого зверя.
– Во всяком случае, друг мой, он не таков, каким кажется, поскольку, если верить твоему рассказу, мы оба обязаны ему жизнью.
– Да; только одно меня тревожит.
– Что именно?
– Я не могу понять особенного интереса, который он проявляет к тебе.
– Что нам до причин этого интереса, милый, если мы можем воспользоваться его последствиями? Подумай о том, что без вмешательства доктора, ты, бедный мой Эусеб, сейчас шил бы для меня саван и сколачивал доски, предназначенные укрыть мои жалкие останки. Ты не мог согласиться жить без меня, и я клянусь тебе, Эусеб, что никогда не забуду твоей преданности. Вспомни, если бы не он, для нас все было бы кончено, мы больше не радовались бы ветру, солнцу, нашей любви, нашим поцелуям! Именно ему мы обязаны всем этим, Эусеб, – этот человек занял в нашей жизни место Бога.
– Несомненно, – ответил молодой человек. – Но только безумец мог бы предположить, что доктор оказал нам услугу из простого человеколюбия. О, за добром, которое он нам сделал, скрывается какая-то тайная и страшная угроза.
– Но пока мы живы, молоды и любим друг друга… – и подняв глаза на мужа, Эстер внезапно спросила: – Уж не боишься ли ты, что скоро меня разлюбишь, не опасаешься ли за собственную жизнь?
– О! Эстер! – только и мог выговорить молодой человек.
Его жена рассмеялась.
– О, что касается меня, любимый мой, – сказала она, с милым кокетством склонив голову на плечо мужа, – я уверена, что твое сердце всегда будет биться лишь для меня, и без малейшего опасения доверяюсь нашей новой судьбе.
– Я тоже, – откликнулся Эусеб. – А то, что я говорил, означало просто нежелание без сопротивления принять фантасмагорию, которая теперь, при свете дня и рядом с тобой, кажется мне годной лишь пугать маленьких детей.
– Прости меня, мой друг, – возразила Эстер, – но на этот счет я твоего мнения не разделяю. Не только в появлении доктора было нечто сверхъестественное: мое выздоровление противоречит всем правилам медицины и опровергает всякую научную логику.
– Что же, – невольно содрогнувшись, спросил Эусеб, – уж не веришь ли ты, как другие, что доктор Базилиус связан с духом тьмы?
– Не будем пытаться проникнуть в эту тайну, друг мой, – серьезно ответила Эстер. – Повторяю, удовольствуемся тем, что станем пользоваться его благодеяниями, и докажем ему, раз ты говоришь, что он в этом сомневается: два человека могут состариться, не думая ни о чем другом, кроме своей любви, и прожить на земле безразличными ко всему, что лежит за пределами их общего счастья.
И в подтверждение своих слов юная женщина сделалась такой обольстительной, показала себя до того нежной и предупредительной, что ей удалось рассеять тучу, омрачившую лицо мужа.
Она встала, сделала несколько кругов по комнате, опираясь на руку Эусеба, и наконец решилась подышать воздухом у двери.
– Ну вот, – сказала она, когда Эусеб принес ей к порогу бамбуковый табурет, на котором ночью сидел доктор. – Я выздоравливаю, и пора тебе подумать, друг мой, о том, чтобы найти работу, потому что из-за моей злосчастной болезни ты потерял место, на которое мы рассчитывали, и это должно было сильно уменьшить наши сбережения.
– Увы, да! – подтвердил молодой человек, грустно глядя на свои пустые сундуки: вещи он одну за другой продал, чтобы оплатить необходимое его жене лечение.
– Да, я знаю, вернее, догадываюсь, что тебе пришлось многим пожертвовать, – продолжила Эстер, перехватив взглядЛиуж3 – Бедный мой! Я все видела, но была так слаба, что не находила в себе сил даже поблагодарить тебя; но не беспокойся, я сторицей отплачу тебе за твою самоотверженность и исправлю свою невольную неблагодарность, – закончила Эстер, повиснув на шее Эусеба.
Потом внезапно она спросила:
– Но я подумала, почему бы тебе не обратиться к доктору Базилиусу, чтобы получить место? Он сказал тебе, что интересуется мной, и теперь, после того как вернул мне жизнь, он не допустит, чтобы мы умерли с голоду.
От этих слов облачко набежало на лоб Эусеба, и молодой человек, резко повернувшись, ушел в дом.
Эстер последовала за ним и увидела, что он, обхватив голову, сидит на постели.
– Что с тобой? – отведя ему руки от лица, спросила она и поцеловала его в лоб.
Но Эусеб, оттолкнув жену, закричал:
– Не говори мне больше об этом человеке! Послушай, Эстер, мы и так слишком многим ему обязаны. За несколько минут, проведенных им здесь, он вернул тебе жизнь, но отравил воздух, которым я дышу. Признаться ли тебе? Сегодня утром я не узнаю себя: я должен был целиком отдаться счастью видеть тебя спасенной, забыть весь мир, всех людей и помнить лишь о тебе одной, о твоей жизни, вернувшейся чудесным образом, в то время как я считал тебя умершей; ну так вот, смех этого человека преследует меня и в твоих объятиях, его голос примешивается к твоему голосу, когда ты говоришь мне слова любви, и тогда, – пожалей меня, Эстер, я так несчастен! – тогда мной овладевают сомнения: мне кажется, что мной управляет некая высшая сила, что я утратил свободу воли. Ах, Эстер, любимая моя, если эта ужасная пытка продлится, боюсь, для меня не существует больше счастья на земле!
Эстер собиралась высмеять эти страхи, которые считала химерой, когда ей показалось, будто кто-то стучит по подпорке циновки, служившей, как мы уже говорили, дверью бедному жилищу.
– Войдите! – произнес Эусеб, тоже услышавший стук; он всей душой надеялся, что какое-нибудь событие поможет ему отвлечься.
В ответ на приглашение циновка приподнялась и в комнату вошел человек, одетый в черное.
– Господин Эусеб ван ден Беек? – спросил человек.
– Это я, – ответил Эусеб, поднявшись. – Что вам угодно, сударь?
– Вы в самом деле Эусеб ван ден Беек, супруг девицы Эстер Мениус? – настаивал черный человек.
– Я Эусеб ван ден Беек, – повторил хозяин дома. – А это моя жена, Эстер Мениус.
– Госпожа, следовательно, является дочерью Вильгельма Мениуса, нотариуса из Харлема, и Жанны Катрин Мортье, его супруги?
– Да, – подтвердил Эусеб, почти испуганный этим торжественным предисловием.
– Значит, мы имеем дело с вами, Эусеб ван ден Беек, и с вами, Эстер Мениус; в таком случае нам остается лишь выполнить возложенную на нас печальную обязанность.
– Ах, Господи, да говорите же, сударь, говорите! – воскликнула Эстер. – Я вся дрожу!
– Час тому назад, сударь, нас позвали опечатать жилище господина Жана Анри Базиля Мортье, более известного в этом городе под именем доктора Базилиуса; в его доме на камине мы обнаружили завещание – в данный момент оно находится у метра Арнольда Маеса, нотариуса в Батавии, – в котором он назначает Жанну Эстер Мениус, дочь своей покойной сестры Жанны Катрин Мортье, в замужестве Мениус, единственной и полной наследницей всего своего состояния.
– Так доктор Базилиус умер? – вскричал потрясенный Эусеб.
– Увы, сударь, это так, – скорбным и официальным тоном ответил законник. – Ваш несчастный родственник утонул сегодня утром, собираясь посетить стоящий на рейде корабль.
Эусеб был настолько оглушен новостью, что ему даже не пришло в голову спросить, как это случилось.
– Дядя! – воскликнула Эстер. – Он был моим дядей! Вот все и разъяснилось, вот почему он проявлял ко мне такой необычный интерес.
– А тело его найдено? – спросил Эусеб.
– Да сударь, и оно перенесено в его дом; вы можете отдать ему последний долг.
– Но это точно, что он мертв, действительно мертв? – продолжал спрашивать Эусеб.
Стряпчий озадаченно взглянул на молодого человека.
– Все городские врачи засвидетельствовали его смерть, но вы можете убедиться в этом сами.
– Я это сделаю, и немедленно! – вскричал Эусеб.
И не тратя времени на то, чтобы привести в порядок свою одежду, он выбежал из дома, пока Эстер, душу которой не терзали тревоги, подобные тем, что мучили ее супруга, проливала слезы над судьбой своего дяди: в детстве она слышала о нем, однако в двадцатилетнем возрасте он покинул Харлем и теперь встретился с ней лишь затем, чтобы оказать благодеяние.
– Кажется, ваш супруг был удивительно привязан к покойному, – произнес законник, прощаясь с Эстер. – Соблаговолите передать ему, что я к его услугам для выполнения всех предстоящих ему формальностей.
И, поклонившись Эстер так, как кланяется богатой наследнице мелкий служащий, то есть с глубоким смирением, он вышел вслед за Эусебом.
Но тот был уже далеко.

Глава V. Три трупа одного умершего

Эусеб ван ден Беек шел так быстро, что человек в черном не смог догнать его.
Через четверть часа он уже был в нижнем городе.
С самого утра Эусеб, как он и сказал Эстер, не переставал думать о докторе Базилиусе.
Его рассудок отказывался верить, что этот человек мог быть наделен сверхъестественной силой, и вместе с тем Эусеб не решился бы назвать обычными события, свидетелем которых оказался.
Но с самого утра, продолжая отрицать возможность совершившегося, он чувствовал, как его охватывает глубокий ужас, стоит ему подумать о том, что, если верить бесовским словам Базилиуса, этот страшный человек следит за борьбой, происходящей в душе Эусеба, подстерегает все его сердечные порывы.
С самого утра ему казалось, что грудь его вскрыта и огромный глаз исследует ее глубины; этот взгляд Эусеб ощущал как стальной клинок, проникающий в тело.
Такая жизнь сделалась для Эусеба невыносимой, о чем он успел сказать Эстер.
Но непредвиденная и скоропостижная смерть доктора Базилиуса сильно упростила проблему.
К доводам, которым разум Эусеба преграждал путь его разыгравшемуся воображению, прибавлялась теперь физическая невозможность вмешательства доктора в его жизнь.
Он не думал о наследстве, чудесным образом вырвавшем его из нищеты, сделав одним из самых богатых жителей Батавии; но, не радуясь несчастью, которое приключилось с тем, кого он должен был считать спасителем Эстер, Эусеб все же не мог огорчаться из-за события, избавившего его от опеки, нестерпимой, несмотря на то что все помыслы опекавшего оказались чисты и невинны.
Прежде всего он испытывал потребность убедиться в том, что доктор Базилиус не смог избежать общей для всех смертных участи.
В самом деле, если врач не сумел избежать смерти, это означало отрицание той власти над ней, какую он себе приписывал.
Убедившись в том, что доктор Базилиус действительно мертв, Эусеб вернет себе блаженное спокойствие духа, утраченное им несколько часов назад.
Он шел очень быстро, но это не помешало ему заметить, что матросы в порту – по большей части малайские матросы – собираются группами и о чем-то оживленно переговариваются.
Это показалось ему вполне естественным, когда он вспомнил рассказы о том преклонении, каким окружали доктора Базилиуса моряки, обитавшие в квартале, избранном им для жительства; ни один человек в Батавии не мог понять, почему было отдано предпочтение месту, которое считалось смертельно опасным для европейцев.
Всех удивляло, что удушливый воздух, поднимавшийся от окрестных болот, не приносит вреда Базилиусу, а его бесспорное здоровье немало способствовало распространению слухов о его связи с нечистой силой.
Эусеб ван ден Беек, проделав на этот раз при свете дня и в прекрасную погоду тот же путь, что и грозовой ночью, прошел по мощеной дороге, пересек болото и мангровую рощицу и оказался перед домом доктора.
Как и накануне, дом казался необитаемым. Ни звука не доносилось изнутри, ничто не говорило о каком-либо трагическом происшествии.
Только дверь, раньше тщательно закрытая и запертая, сейчас оставалась открытой, и лишь ветер захлопывал ее.
Эусеб, не дав себе труда постучать, толкнул дверь и вошел в дом.
Он направился прямо в ту приемную, куда в прошлый раз провела его прелестная голландка.
Кипы товаров, тюки и вскрытые ящики были на своих местах, но фризка не показывалась.
Приемная была пуста.
Эусеб позвал служанку, но никто не откликнулся.
Тогда он остановился, а затем направился к той двери, за которой девушка скрылась накануне, когда доктор позвал ее.
Эта дверь вела в темный коридор.
Он пошел по нему.
В конце его из-под двери пробивался слабый свет: вероятно, это горел факел или мерцала свеча, потому что пламя казалось колеблющимся.
Эусеб открыл дверь и попятился в изумлении: он стоял на пороге комнаты, обставленной совершенно по-голландски; если бы не солнце, огненными лучами врывавшееся сквозь ромбы стекол маленького окошка со свинцовыми рамами, он почувствовал бы себя на пасмурных берегах Зёйдер-Зе.
Ничто не было забыто: ни глиняная посуда из Делфта; ни ящики, полные цветущих гиацинтов и тюльпанов; ни маленький медный светильник, какие изображали на своих картинах Герард Доу и Мирис; ни мебель; ни дубовые сундуки – натертые, лоснящиеся, отполированные до блеска так, что казалось, будто их только вчера покрыли лаком; ни даже искусно сработанная железная печка, хотя при сорока градусах жары, обычной температуре Батавии, она могла служить лишь бесполезным украшением.
В противоположном от двери углу стояла дубовая кровать с витыми колоннами и занавеской из зеленой саржи.
С того места, где стоял Эусеб, невозможно было разглядеть, кто лежал на этой кровати.
Напротив нее находился стол, а на нем – маленькое медное распятие, четыре зажженные свечи и тарелка со святой водой, в которую была опущена засушенная веточка букса.
Между кроватью и столом молилась, опустившись на колени, молодая женщина, с головы до ног одетая в черное.
На шум открывшейся двери женщина обернулась, и Эусеб узнал хорошенькую голландку.
Она сделала молодому человеку знак стать рядом с ней и вновь углубилась в свои молитвы.
Эусебу стало ясно, что он находится в комнате покойного и на смертном ложе лежит доктор Базилиус.
Ему очень хотелось в этом убедиться, но пришлось бы подвинуть стол и заглянуть через плечо фризки – Эусеб не решился до такой степени нарушить приличия.
Он опустился на колени рядом с кроватью и попробовал молиться, но был так озабочен, что не мог сосредоточиться.
Эусеб взглянул на соседку, стараясь прочесть на ее лице правду о случившемся.
Она молилась искренне и набожно, и по ее щекам, немного побледневшим от горя, катились большие слезы.
«Похоже, этот ужасный доктор был все-таки довольно славным малым!»– подумал Эусеб, поскольку печаль девушки казалась идущей от сердца.
И, желая в качестве наследника поблагодарить служанку, Эусеб протянул ей руку.
Она не поняла обращенного к ней жеста и решила, что молодой человек спешит исполнить свою благочестивую обязанность; поднявшись, девушка уступила ему свое место и протянула веточку букса, пропитанную святой водой.
Эусеб оказался рядом с телом.
Это в самом деле был доктор Базилиус.
Значит, доктор Базилиус мертв.
Его смерть была настолько быстрой и внезапной, что черты его лица совершенно не изменились.
Глаза закрылись, дыхание исчезло, сердце перестало биться – только и всего.
Он слишком мало времени провел в воде для того, чтобы его лицо приобрело свойственный лицам утопленников мраморно-синеватый оттенок, какой вызывает удушье при погружении в воду.
Лишь его седеющие волосы слиплись от морской воды и почти полностью закрывали лоб до самых глаз.
Но рот не утратил своего выражения, он был живым на застывшем лице; минутами Эусебу казалось, что губы доктора вот-вот закривятся и послышится его металлический смех.
Руки умершего были сложены на груди; набожная голландка, полная веры в Божье милосердие, обвила их четками.
Улучив момент, когда молодая фризка погрузилась в свои молитвы, Эусеб потрогал пальцы трупа: они оказались холодными, словно мрамор.
Сомнений не оставалось: доктор Базилиус уснул вечным сном.
Выходя из комнаты, Эусеб ван дан Беек издал вздох, свидетельствовавший если не об удовлетворении, то, по крайней мере, о том, что с сердца молодого человека свалился тяжелый груз.
Снова оказавшись в маленькой приемной, он заметил, что хорошенькая голландка последовала за ним.
Поскольку ее больше не сдерживало присутствие трупа, она кинулась Эусебу на шею и, рыдая, поцеловала его.
– О Боже мой, Боже мой! – восклицала она. – Бедный доктор Базилиус! Такой добрый хозяин, и я так скоро потеряла его! Что со мной будет, великий Боже?
– Но как же случилось это несчастье? – спросил Эусеб, до сих пор не знавший подробностей случившегося.
– Он собирался посетить больных на борту китайской джонки; волна перевернула лодку, доктор упал в море, а когда его вытащили из воды, он уже был мертв.
– О Господи! – произнес Эусеб.
– Какая потеря для всех нас, сударь! – продолжала фризка. – Он был такой добрый, такой милосердный!
– Но мне кажется, что вчера вечером вы говорили совсем другое, милое мое дитя, – заметил Эусеб.
– Ах, сударь, вы меня плохо поняли; могу ли я, не показав себя неблагодарной, сказать что-либо другое о человеке, чей хлеб ела два года, о человеке, заменившем мне отца?
– Да? – удивился Эусеб. – Доктор Базилиус заменил вам отца?
– Конечно; и останься он в живых, я никогда бы не узнала нужды. Что со мной будет, Господи Иисусе?
После этих слов фризка снова начала плакать, и так трогательно, что Эусеб, который, надо признаться, самым невыгодным для девушки образом оценивал ее положение в доме доктора, не знал, что и подумать.
– Дитя мое, – сказал он. – Я обещаю, что позабочусь о вас; я не забыл и никогда не забуду вашего вчерашнего дара. Мы найдем для вас хорошее место.
– Место в этом городе, сударь? – возразила красавица-голландка. – Никогда, никогда! Разве вы не знаете, что честная европейская девушка не может согласиться занять положение, которое ей предлагают в большинстве домов Батавии?
– Если хотите, дитя мое, я оплачу вам проезд и вы вернетесь в Голландию.
– Увы! Сударь, мои родители умерли, и там я найду лишь могилы; но все равно, хотя я уже и испытала на себе, что значит для добродетельной девушки совершить долгое плавание среди людей без чести и совести, я воспользуюсь вашим предложением, господин ван ден Беек, и вернусь в Голландию. Я должна в память о моем благодетеле оставаться чистой и честной.
В эту минуту с верхнего этажа послышались громкие крики.
Услышав их, голландка сильно побледнела.
– Что это? – спросил Эусеб.
– Не знаю, – ответила девушка, стараясь как-нибудь отвлечь внимание молодого человека. – Наверное, это малайцы дерутся.
– Нет, – сказал Эусеб и повелительно взмахнул рукой. – Это кричит женщина; значит, вы не одна в этом доме?
И, прежде чем голландка могла помешать ему исполнить свое намерение, не слушая ее просьб и молений, Эусеб устремился к лестнице, которая, как ему казалось, вела в верхние комнаты.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

Он пересек четыре или пять комнат, беспорядочно заваленных товарами и в точности повторявших маленькую приемную первого этажа.
По мере того как Эусеб продвигался, крики, все более страшные и пронзительные, не умолкали, но, хотя женщина кричала где-то у него над головой, он не видел никакой лестницы, по которой мог бы попасть на верхний этаж.
Наконец Эусеб заметил в углу комнаты лесенку из бамбука, взобрался по ней к потолку и обнаружил люк; толкнув крышку этого люка и просунув в него голову, он увидел странное зрелище.
Своеобразный бельведер, в который он проник, был выстроен в форме негритянской хижины на Мадагаскаре: он был круглым.
Над открытой всем ветрам решеткой (сквозь ее просветы виднелся город; мангровые заросли и рейд) толстые стебли бамбука, оплетенные пальмовыми ветвями, образовывали остроконечную крышу, достаточно плотную и высокую для того, чтобы воздух, циркулируя под ней, помогал переносить жару.
Всю обстановку хижины составляли тростниковая кушетка, деревянный сундук с медными украшениями и инкрустацией из ракушек да несколько разбросанных по полу глиняных сосудов.
Хижину пересекал гамак из кокосовых волокон, подвешенный к двум бамбуковым стропилам крыши.
Гамак с человеком, казалось отдыхавшим в нем, качался, и, несомненно, это движение возобновляли, как только гамак останавливался.
Эусеб буквально остолбенел, увидев в хижине женщину; не обращая на него никакого внимания, она продолжала испускать вопли, возбудившие его любопытство.
Это была негритянка самой ослепительной и самой безупречной красоты.
Настоящая черная Венера.
Ей было не более пятнадцати лет; совершенные черты лица, тонкая гибкая шея, поднимавшаяся над стройными плечами, и талия, образец которой следовало бы искать среди всего, что могло создать лучшего древнее и современное искусство ваяния.
Одежду ее составлял кусок голубой хлопчатобумажной ткани с золотыми и пурпурными полосками, какую ткут в Тунисе; негритянки называют эту ткань «фута». Этот кусок материи держался у пояса на стеклянных застежках.
Казалось, юную женщину терзало жестокое горе.
В обеих руках она держала по раковине с острыми режущими краями и, ударяя себя ими по рукам и груди, наносила себе глубокие царапины, не переставая громко кричать.
По ее телу струилась кровь.
В хижине, освещенной лишь несколькими лучами солнца, проникавшими сквозь решетчатые стены и бамбуковую крышу, было довольно темно, и Эусеб не сразу понял, что делает эта женщина.
Разобравшись в происходящем, он немедленно ворвался в хижину и попытался остановить руку негритянки.
Но, оказавшись в это мгновение рядом с гамаком и увидев лежащего в нем человека, охваченный ужасом, он отшатнулся назад.
Быстрым, словно мысль, движением Эусеб оторвал часть решетчатой стены. В полумраке он еще мог сомневаться, но теперь луч солнца, осветив хижину, упал на лицо этого человека, или, лучше сказать, этого трупа.
Это было тело доктора Базилиуса.
Все то же синевато-бледное, но спокойное лицо с теми же прилипшими ко лбу волосами и искаженным гримасой ртом, что молодой человек видел в комнате внизу.
Эусеб почувствовал, что колени у него подгибаются, а волосы на голове встают дыбом; он попятился, не в силах отвести взгляд от трупа, добрался до люка, скорее соскользнул, чем спустился, по бамбуковой лесенке и убежал, предоставив негритянке продолжать кровавым способом демонстрировать покойному свое горе.
Пока Эусеб ван ден Беек дошел до приемной нижнего этажа, его волнение достигло такой степени, что он вынужден был сесть.
На лбу у него выступили крупные капли пота, зубы судорожно стучали, а сердце билось так неистово, что он боялся задохнуться.
Он решил проветрить комнату, в которой находился, и приподнял китайскую штору, закрывавшую окно.
Это окно выходило в маленький садик с европейскими кустарниками, которые в прокаленной земле влачили такое же жалкое существование, как тропические деревья в наших оранжереях.
Два малайца в молчании занимались работой, заинтересовавшей Эусеба до того, что он на минуту сумел отвлечься от охватившего его ужаса.
В самом деле, эти двое воздвигли посреди сада нечто вроде костра, уже достигшего двухметровой высоты, и продолжали симметрично укладывать куски дерева, доводя свое сооружение до огромных размеров.
Между рядами дров они размещали пучки рисовой соломы и ветви смолистых деревьев, чаще всего – фисташкового и камфарного.
Все более изумляясь, Эусеб выпрыгнул в окно и приблизился к двум малайцам, не прерывавшим своей работы.
– Что это вы здесь делаете? – спросил он.
– Разве вы не знаете? – на дурном голландском ответил один из них. – Ведь это ни на что другое, кроме костра, не похоже.
– Значит, это костер?
– Конечно.
– И что вы собираетесь делать с этим костром?
Малаец пожал плечами и, забравшись на кучу дров, поправил несколько толстых досок, небрежно уложенных его товарищем.
Эусеб повторил свой вопрос.
– Ну, а покойник? – сказал малаец. – Вы что, собираетесь его выбросить в море как собаку?
И с этими словами он указал не на первый этаж дома, где Эусеб видел лежащий в постели труп, но в сторону своего рода индийской беседки, видневшейся в конце сада.
Чувствуя непреодолимое любопытство, Эусеб направился к ней.
Это было довольно большое сооружение; его глиняные, выбеленные известью стены покоились на грубо вытесанных каменных опорах, представлявших собой изображения фантастических персонажей: людей с бычьей или слоновьей головой, многоруких тел, гермафродитов – словом, весь набор индусской теогонии.
У двери сидел старик с белой бородой, одетый в костюм брамина с Малабарского берега, и, казалось, наблюдал за работой двух малайцев.
– Покойник? – коротко спросил Эусеб.
Старик, не отвечая, пальцем указал через свое плечо, вовнутрь беседки, и посторонился, чтобы пропустить голландца.
Эусеб ван ден Беек оказался в большой комнате, освещенной пламенем дюжины древних бронзовых светильников, формой напоминавших этрусские.
Посредине комнаты на постели, точнее, на груде подушек, лежал труп, в котором Эусеб тотчас же узнал доктора и который ничем не отличался от двух тел, виденных им прежде. Напротив покойного, под нишей с изображением бога Брахмы, перед которым горели три лампы из тех, о которых мы говорили, на золотом стульчике сидела, прислонившись к стене, молодая женщина.
Вид третьего трупа окончательно вывел Эусеба ван ден Беека из равновесия. Неожиданно переселившись в фантастический мир призраков, бедняга уже не знал, живет он в самом деле или грезит; кровь бурно приливала к голове и шумела в ушах; ему казалось, что рассудок вот-вот покинет его, а между тем глаза его встретились со взглядом странной женщины, сидевшей у тела, и не могли оторваться от ее лица.
Кожа ее была не смуглой, как у индианок полуострова или малаек с Зондских островов, но светло-желтой, как у женщин Визапура.
Черты ее отличались правильностью, свойственной кавказской расе; огромные глубокие глаза имели чистый темно-синий цвет, довольно редкий у женщин с ее оттенком кожи.
Грудь ее покрывали своего рода латы из кусочков очень легкого дерева, оправленных в золото и серебро и украшенных драгоценными камнями.
Талию ее стягивал муслиновый шарф, и его прозрачные складки как бы служили переходом от наготы верхней части тела к изобилию драпировок, скрывавших бедра и ноги до самых ступней, почти целиком спрятанных под тканью.
Руки, пальцы и шея ее были отягощены множеством браслетов, ожерелий и колец причудливой формы и удивительно тонкой работы.
В странном противоречии со всем этим голова ее была лишена подобных украшений; черные и блестящие, словно вороново крыло, волосы покрывал лишь простой венок из цветов и листьев лотоса.
Она оставалась безмолвной и неподвижной как статуя; только глаза свидетельствовали о том, что она живая, и взгляд, направленный на Эусеба ван ден Беека, казалось, призывал его обратиться к ней.
– Кто вы? – спросил ее Эусеб.
Желтая женщина, устремив глаза на молодого человека, знаком показала, что ничего не понимает.
Он взял ее руку – она позволила это сделать.
Рука была холодная как лед, и все же Эусебу почудилось, что от нее по его жилам побежал огонь.
– Пойдемте со мной, – сказал он, жестом предлагая ей подняться.
Желтая женщина медленно опустила свои длинные ресницы и отрицательно покачала головой, указывая на труп.
Тогда Эусеб вспомнил, что по обычаю малабарских индийцев жена должна взойти на костер с телом мужа. Сделав вопросительный жест, он показал желтой женщине на кучу дров, видневшуюся сквозь приоткрытую дверь беседки и продолжавшую расти стараниями двух малайцев.
Она печально склонила голову, потом отделила от своего венка цветок лотоса и протянула его молодому голландцу.
Сам не замечая, что он делает, Эусеб взял цветок.
– Но это невозможно! – воскликнул он. – Этот варварский обычай, уничтоженный в Индии, не может существовать здесь; к тому же этот человек не был вашим мужем, и религиозные предрассудки не могут принудить вас умереть вместе с ним. Я отправлюсь к губернатору, я не допущу, чтобы юная и прекрасная женщина умерла такой ужасной смертью.
В это мгновение Эусебу послышалось, что в его ушах раздался пронзительный металлический смех доктора Базилиуса.
Он обернулся, ожидая увидеть доктора стоящим или, по меньшей мере, сидящим.
Труп был на прежнем месте, окоченевший и неподвижный, ни один мускул не шевельнулся в его лице.
Тогда под действием все усиливающегося страха, от которого его на мгновение отвлек вид прекрасного создания, охранявшего третий труп, Эусеб закрыл лицо руками и убежал не оглядываясь.

Глава VI. Дату Нунгал

Стоило Эусебу оказаться на набережной, как страшная тяжесть, сдавившая ему грудь, исчезла и стало легче дышать.
Он чувствовал, что покинул царство мертвых и вернулся к обычной жизни; его радовали шум и движение на улицах и на рейде; проезжавшие во всех направлениях повозки, люди в разнообразных костюмах, кричащие на всех языках и бранящиеся на всевозможных наречиях, – все это казалось ему вещественным доказательством реальности его существования, подтверждало, что он вырвался из мира призраков, открывшегося ему такими ужасными видениями.
Прежде всего голландец хотел определить, что ему делать и на чем остановиться; но воспоминания о недавних событиях были еще настолько сумбурны, что он решил выбросить их из головы и совершать какие-либо поступки лишь после того, как посоветуется с Эстер, не только обладавшей прекрасным сердцем, но и в высшей степени наделенной здравым смыслом.
А пока он принялся бродить по набережным, стараясь окончательно прийти в себя и успокоить охватившее его возбуждение.
Мы уже говорили, что город Батавия выстроен не на самом берегу моря, а отделен от него каналом длиной около трех миль, ведущим к рейду.
Вход в этот канал был некогда устьем небольшой речки; тина и обломки, которые она несла с собой, образовали мощную запруду.
Привычные к морским работам, голландцы, желая остановить постоянно прибывающие наносы, угрожавшие рейду и делавшие сообщение с ним все более затруднительным, изменили течение реки и превратили ее в канал. Две плотины, каждая около двух миль длиной, направляют движение реки среди прибрежных болот.
К одной из этих плотин и направился Эусеб.
Когда он дошел до ее конца, внимание его привлекло большое малайское прао, собиравшееся сняться с якоря и, воспользовавшись отливом, выйти в открытое море.
У этого судна водоизмещением примерно в сорок тонн был тонкий изящный киль и огромный ют, снабженный с обеих сторон платформами вроде русленей (их поддерживали прочные изогнутые деревянные опоры).
На носу были закреплены две шестифунтовые пушки, которые могли откатиться назад, пройдя под ютом, если судну пришлось бы не преследовать врага, но убегать от него. По каждому борту находились три карронады с двухфунтовыми ядрами. Судно было двухмачтовым, с двойным рулем и несло паруса из циновок, которые натягивались с помощью множества бамбуковых реек.
Команду судна составляли десятка три малайцев.
Одни были заняты тем, что ставили на место руль, прикрепляя его к ахтерштевню прочными лентами, сплетенными из ротанга; другие, пользуясь тем, что прао причалило к плотине, грузили последние припасы.
Капитан стоял на плотине, прислонившись к одной из причальных тумб, наблюдал за работами и лениво жевал бетель.
При неудачном маневре матросов волна ударила в руль, резко толкнула его, и тяжелое орудие, еще не закрепленное, качнулось, при этом румпель опрокинул одного человека; несчастный, оглушенный ударом, не догадался ухватиться за ротанговую веревку, служившую перилами, и упал в море. Его товарищи в ту же минуту бросили ему канаты, но течение в этом месте было сильное, и беднягу стало сносить в открытое море; он не мог поймать брошенную снасть, и пришлось спускать на воду лодку, чтобы спасти его.
Капитан, на глазах которого произошла эта сцена, казался до того безразличным, что Эусеб усомнился, действительно ли перед ним хозяин судна и в самом ли деле несчастный, плывущий по воле волн, чтобы, по всей видимости, сделаться пищей для наводнявших рейд Батавии акул, является подчиненным человека, так мало интересующегося его судьбой. Но сомневаться не приходилось, поскольку, прежде чем выгрузить из шлюпки громоздившиеся в ней тюки, малайцы повернулись к молчаливому капитану, ожидая приказа, и не брались за весла, пока он знаком не скомандовал: «Вперед!»
Эусеб ван ден Беек стал более внимательно разглядывать этого человека.
Ему могло быть лет тридцать пять; он казался более сильным и шире в плечах, чем обычно бывают люди желтой расы; глаза, не такого узкого разреза, как у его соотечественников, и почти орлиный нос, отличавший его от негра, приближали его внешность к европейской.
В выражении его лица сочетались свирепость, дерзость и хитрость.
Одет он был в причудливый наряд: широкие штаны из черного шелка, закрывавшие ноги ниже колен, и блуза наподобие матросской из пестрой индийской ткани в ярких цветах. Тканный золотом кусок муслина обвивал его голову тюрбаном; наконец, за пояс у него был заткнут малайский крис с рукояткой слоновой кости, оправленной в золото, а с пояса свисал мешочек с бетелем.
Но самым удивительным Эусебу ван ден Бееку показалось то, что между складок блузы он заметил тонкие и гибкие кольца кольчуги.
Капитан, догадавшись, что сделался объектом внимания, с самым развязным видом приблизился к Эусебу, на ходу посыпая известью ядро ореха, которое вынул из мешочка, и сказал на чистейшем голландском языке голосом, заставившим Эусеба содрогнуться:
– До чего же неуклюж этот негодяй, не правда ли, сударь?
– Но мне кажется, что этот несчастный ни в чем не виноват, – ответил Эусеб.
– Виноват он или нет, но мне этот прыжок в воду обойдется в несколько тысяч пиастров.
– Что, этот человек – раб и вы так дорого заплатили за него, как говорите? – поинтересовался Эусеб.
– Нет, – сказал малаец. – Но тем не менее этот мерзавец меня разоряет.
– И все же, капитан, – улыбаясь, возразил Эусеб, – по вашему виду не скажешь, чтобы вы очень волновались из-за этого прыжка в воду, который, по вашим словам, разоряет вас.
– А зачем волноваться? – произнес моряк. – Я мусульманин, сударь; что предначертано, то и сбудется, и мое настроение ничего не изменит; но, если вы непременно хотите получить разъяснение моих слов, взгляните вон туда.
Взглянув в указанном направлении, молодой голландец увидел флотилию китайских джонок, направлявшуюся в открытое море.
– Те длиннохвостые негодяи и не подозревают об услуге, оказанной им дураком, которого в данный момент мои матросы отнимают у акул, – продолжал малаец.
– Я не понимаю вас.
– Черт возьми! Господин ван ден Беек, – при этих словах Эусеб вздрогнул, подумав, откуда этот моряк, впервые им встреченный мог знать его имя. – Это же совершенно ясно, мы потеряем час, пока станем вылавливать этого шутника, а за час проклятые джонки успеют набрать скорость, и, как бы ни налегали на весла мои тридцать парней, сомневаюсь, чтобы до темноты я успел догнать этих любезных поклонников бога Фо.
– А почему вы непременно хотите догнать их до наступления темноты?
– Почему? – капитан сопроводил свой ответ резким металлическим смехом, так сильно напомнив Эусебу доктора Базилиуса, что он вздрогнул. – Почему? Да просто мне хочется посмотреть, аккуратно ли уложены товары у них в трюмах, и избавить эти несчастные суденышки от лишнего груза, мешающего им двигаться.
– Ах, так вы пират? – спросил Эусеб, еще пристальнее всматриваясь в капитана.
– К вашим услугам. Уж не выгляжу ли я честным человеком? Вы первый принимаете меня за такого.
– И вы не боитесь в этом признаться, сказать это первому встречному, пока вы еще стоите на голландском рейде, под пушкой губернаторского стационера? – удивился Эусеб, пораженный такой дерзостью.
– Во-первых, – насмешливо ответил малаец, – я действительно это сказал, но сказал вам, а вы для меня не первый встречный. Признаете ли вы это, господин наследник? – с этими словами малаец показал Эусебу цветок лотоса, который тот получил от индианки и потерял во время бегства.
– В самом деле, если бы это не было безумием, я подумал бы, что вы…
Он замолчал, ужаснувшись тому, что собирался произнести.
Капитан расхохотался.
– Что я доктор Базилиус, не так ли! Ну-ну, издали мы с ним похожи. Но успокойтесь, я не доктор Базилиус, вовсе нет! Доктор Базилиус мертв, действительно мертв. Как, вам мало трех трупов, когда довольно и одного, чтобы засвидетельствовать чью-нибудь смерть? Чего же вы еще хотите, молодой человек? Повторяю еще раз, дяди вашей жены нет на свете, а тот, кто стоит перед вами, тот, кто говорит с вами и на кого вы смотрите словно на привидение, сегодня утром влез в шкуру дату Нунгала, полновластного хозяина судна «Магомедия»; этот самый Нунгал покончил с собой сегодня ночью, между двумя и тремя часами, из-за того, что проиграл свою долю добычи в игре, от которой в один безумный день поклялся навсегда отказаться. В данную минуту я Нунгал, и никто иной. Может быть, когда-нибудь я снова изменюсь; возможно, это будет зависеть и от твоего благоразумия, Эусеб ван ден Беек.
Если бы малайскому капитану угодно было продолжать говорить еще полчаса, у несчастного Эусеба, раздавленного тем, что он видел и слышал, не было бы сил прервать его.
Но дату Нунгал остановился.
– Что вы хотите сказать? – спросил Эусеб. – Объясните; каждое ваше слово представляет для меня загадку, разгадывать которую у меня духу не хватает. С тех пор как двадцать четыре часа тому назад доктор Базилиус вмешался в мою жизнь, я уже не знаю, продолжаю ли жить сам по себе или не перестаю метаться под безмерной тяжестью кошмара. Я сомневаюсь в себе, в других, в Боге, сомневаюсь во всем, и небесный свод кажется мне огромной сетью, под которой бьются жертвы, предназначенные, подобно мне самому, сделаться игрушкой сверхъестественных сил, против которых человеческий разум, здравый смысл и свободная воля не в силах бороться.
– Да, жалуйтесь на свою участь, тем более при мне! Через несколько часов я выйду в открытое море и в нескольких сотнях льё отсюда буду точить клюв и когти на скверных морских птиц, которые на свою беду встретятся мне на пути, а господин Эусеб ван ден Беек тем временем получит кругленькую сумму.
– Я не желаю этого наследства, я отказываюсь от него! – воскликнул Эусеб. – Вы никогда не были дядей Эстер!
– Ну и пусть! Не все ли вам равно, если тот, кого называли Базилиусом, представлял его?
– Нет, потому что принять это наследство означало бы вступить в сделку с силами ада, которые я отрицал и которые вынужден признать.
– Какое же вы дитя! – произнес дату Нунгал, доставая из-за пазухи бумагу, в которой Эусеб с ужасом узнал ту, на которой прошлой ночью поставил свою подпись. – Вот договор, связавший вас с тем, кто теперь представляет на земле Базилиуса, хоть этот документ и не написан огненными буквами на черном пергаменте и на нем вместо печати ада стоит государственная печать. В наше время, друг мой, вексель – вот настоящая адская сделка. Поверьте мне, человек, подписавший заемное письмо, больше не принадлежит себе: если он не оплатит его в срок, в указанный час, минуту и секунду, он делается имуществом, принадлежащим кредитору. Дурак Шейлок просил всего два фунта плоти; надо было требовать сто двадцать, сто тридцать, сто сорок фунтов: он получил бы их. Современные ростовщики не так глупы, они просят все тело, и им дают его без труда. В самом деле, свободно высказанная воля человека, изложенная на бумаге и подписанная его именем – чернилами ли, кровью ли, – не довольно ли этого, чтобы поработить этого человека, и не связаны ли мы друг с другом неразрывно с той минуты, как в обмен на жизнь твоей жены, подаренную мной, ты поклялся мне бороться со влечениями, какие, по моему утверждению, ты не в силах побороть? Ну, неужели ты, зять нотариуса, в этом не разбираешься? Такой договор называется взаимообязывающим и вступает в силу с той минуты, как одна из сторон начинает выполнять свои обязательства.
– Но, давая это обещание, я думал, что даю его одному из себе подобных! – вскричал Эусеб. – Я считал, что принимаю на себя обязательства по отношению к такому же человеку, как я, а не демону!
– Иными словами, ты рассчитывал остаться свободным и просто-напросто нарушить обещание, как только получишь от ближнего своего то, чего хотел, – иными словами, ты надеялся, что человек, с которым ты связан обязательством, не сможет принудить тебя выполнить его или наказать тебя за то, что ты нарушил обещание. Ах, ты собирался одурачить меня, бедный мой Эусеб! К несчастью твоему, этого не будет; но если для успокоения твоей богобоязненной совести тебе нужна уверенность в том, что я не являюсь ни Ариманом персов, ни Тифоном египтян, ни Пифоном греков, ни Сатаной Мильтона, ни Мефистофелем Фауста, ни змеем Висконти, ни Бафометом тамплиеров, ни Грауилли, ни Тараской, ни средневековой химерой, ни чертом, наконец, – я могу тебя в этом уверить. Впрочем, если ты сомневаешься в моих словах, – а я позволю тебе в них усомниться, – можешь заглянуть мне в туфли, можешь заглянуть под тюрбан, vide pedes, vide caput, и ты не найдешь ни рогов, ни раздвоенного копыта.
– Так кто же вы?
– Воля.
– Воля?
– Да, воля, направленная к одной цели – бессмертию.
– Тела или души?
– Тела, глупец. Душа бессмертна по самой своей сущности, тогда как тело бренно.
– Значит, вы бессмертны?
– Я вовсе не бессмертен, но живу уже примерно сто тридцать или сто сорок лет. Я хотел бы достичь, по крайней мере, трехсотлетнего возраста: то, что происходит в мире в последние сто двадцать лет, так интересно! Именно это желание и навело меня на мысль возродить кабалистику, науку, которую считали отжившей, именно это желание дало мне силу и власть, размеры которых ты уже имел возможность оценить.
– И вы можете сражаться со смертью? – с возрастающим ужасом спрашивал Эусеб.
– По-моему, ты сам видел. Послушай!.. Я открою тебе одну из неведомых истин, какие станут известны только через века. Смерть – это порожденный невежеством призрак; ее не существует, тело служит душе одеждой, и только. Когда это тело совершенно износится или окажется серьезно и непоправимо поврежденным, она сбросит свое жалкое рубище у первого же придорожного столба. Так вот, милый мой, – прибавил доктор с тем смехом, от какого холод пробирал Эусеба до мозга костей, – я умею менять платье, пока оно не протерлось, вот и все.
– Но как это можно сделать?
– Ах, прости, но я совершенно не собираюсь рассказывать тебе, как это делается, потому что, если я объясню тебе это, ты станешь таким же ученым, как я сам. Однако тебе можно узнать, – хотя я и не обязан говорить тебе это, но хочу дать возможность выиграть, – что в день, когда Эусеб ван ден Беек, разочарованный и пресытившийся своей женой, Эстер Мениус, скажет сам себе: «Где, черт возьми, была моя голова, когда я посреди ночи отправился за доктором Базилиусом, разрази его гром? Зачем этот адский доктор вернул жизнь той, кого унесла смерть?»– в этот день душа Эусеба ван ден Беека захочет покинуть его тело, и это тело будет еще молодым, свежим и вполне пригодным для того, чтобы прожить лет тридцать, а в то же время, все равно в каком месте, найдется скверный главарь разбойников, жестокий капитан пиратов, который в ожидании лучшего с удовольствием проведет эти тридцать лет в указанном теле.
– Так, значит, смерть, о которой было объявлено сегодня утром?..
– Перемена чехла, только и всего.
– И вы будете жить так…
– До скончания века, я думаю, поскольку рассчитываю на то, что человеческая злоба и глупость до дня Страшного суда будут вызывать в людях отвращение к жизни.
– О, я еще не принадлежу вам, сударь, – сказал Эусеб. – Теперь, когда вы меня предупредили, я буду беречься и обещаю вам, что вы рискуете окончить свои дни в шкуре дату Нунгала.
– Ты так думаешь? – усмехнулся малаец.
– Я за это ручаюсь.
– Что ж, раз ты так уверен в успехе, у тебя больше нет причин отказаться от наследства.
– Я беру его, – решительно произнес Эусеб. – Я беру его! Богатому и счастливому, мне легче будет устоять перед адскими соблазнами, которыми вы, несомненно, окружите меня. Часть этих денег я отдам на благотворительные цели, привлеку на свою сторону Небо, и оно одержит верх над вами, чья власть, как бы вы ни отрицали, имеет адское происхождение.
– Попробуй, – ответил капитан, – попробуй и живи в свое удовольствие! Жизнь коротка, а твоя в особенности не обещает быть долгой, так что постарайся сделать ее приятной. До свидания, Эусеб.
После этих слов пират повернулся к молодому человеку спиной, как будто у него были занятия поважнее, чем продолжать беседу, и сделал матросам, уже вернувшим на борт своего товарища и закончившим все приготовления к снятию с якоря, знак, по которому четверо из них взялись за весла и подогнали лодку к плотине.
Малайский разбойник перешагнул через парапет набережной, схватился за трос, к которому крепился буек в открытом море, и, дождавшись, пока лодка пройдет прямо под ним, отпустил трос и оказался среди гребцов, которые тотчас же направились в сторону судна.
Оказавшись у борта прао, Нунгал медленно поднялся по вделанным в обшивку ступенькам и стал командовать маневром. С помощью ротанговых снастей соломенные паруса встали под ветер, натянулись под свежим бризом – судно тронулось с места и обогнуло плотину.
Когда оно поравнялось с концом мола, Нунгал поднялся на ют и в знак прощания послал Эусебу, словно приросшему к земле, последний зловещий смешок.
И только когда судно, летевшее будто на крыльях, исчезло за горизонтом, Эусеб собрался вернуться домой. Он пришел туда в неописуемом нервном возбуждении. В тот же день его охватила лихорадка, и врач, которого Эстер пришлось позвать ночью, объявил, что, по его мнению, больной не выдержит больше трех дней приступов столь жестокой горячки.

Предыдущая страница 5 Следующая страница


Огненный остров 6

Глава VII. Странная приписка

Вы, конечно, помните, дорогие читатели, некоего человека, объявившего Эусебу ван ден Бееку и Эстер Мениус о смерти их дяди, доктора Базилиуса.
Этот человек был старшим клерком у нотариуса Маеса, чья контора находилась на площади Вельтевреде, одной из самых красивых в Батавии.
Нотариус Маес был чудаком, далеко не лишенным характера, и вполне заслуживает того, чтобы мы посвятили ему одну или две страницы.
Внешне нотариус был высоким, толстым и одутловатым. Его бело-розовое безбородое лицо, украшенное носом Роксоланы, составляло довольно забавный контраст с ростом тамбурмажора и богатырским сложением метра Маеса.
Что касается нравственного облика нотариуса Маеса, то он был двойственным; мы хотим сказать, что в одном теле как бы существовали два различных человека.
Одним из них был метром Маесом, нотариусом.
Другой – просто господином Маесом.
Нельзя и представить себе более спокойного, методичного, пунктуального, степенного и благоразумного человека, чем метр Маес, нотариус. Если бы какой-нибудь клиент потребовал явиться к нему в четыре часа утра, нотариус и тогда вышел бы из дома не иначе как в черном сюртуке, белом галстуке и свежих перчатках, в полном соответствии с батавийским этикетом.
Никто не видел нотариуса Маеса идущим пешком по улице прежде, чем зайдет солнце.
Исполняя свои обязанности, он никогда не улыбался; его лицо оставалось серьезным и напоминало о завещании даже в том случае, когда речь шла о брачном контракте.
Нотариус всегда обращался к клиентам только в третьем лице и ловко переводил разговор, как только речь заходила о чем-то не относящемся к его обязанностям.
Но каждый вечер, ровно в шесть часов, метр Маес, облегченно вздохнув, расставался со своей манерой держаться, надменностью и мрачным видом. На его широком лице расцветала довольная улыбка, и он сбрасывал с себя черные брюки и сюртук, сдавливавшие его тело, с проворством и бесцеремонностью, приводившими в отчаяние г-жу Маес, женщину скромную и приличную, хотя живую и резвую по характеру. Затем нотариус, надев белый пикейный костюм и пританцовывая на ходу, насколько позволяла его грузность, отправлялся выпить четыре-пять стаканчиков имбирного пива, после чего делался просто Маесом – славным малым, не лишавшим себя после обеда тайных наслаждений, доставляемых трубочкой опиума. Более того – иногда он отправлялся в узкие улочки и под соломенные кровли Меестер Корнелиса, и в таком случае вечер непременно заканчивался в китайском Кампонге, в маленьком театре на площади Ваянг-Чайна, причем злые языки поговаривали, что нотариус куда меньше интересовался драматическими произведениями Небесной империи, чем нравами хорошеньких малаек, из которых состояла наиболее соблазнительная часть труппы.
В тот час когда мы выводим на сцену г-на Маеса, он не успел еще вступить в радостную фазу своего повседневного существования.
Было около пяти часов пополудни, и он сидел в своем кабинете перед столом, заваленным кипами бумаг и делами, из коих нотариус делал выписки с прилежанием, которое должно было внушить клиентам вполне оправданное доверие. Но время от времени мощный торс г-на Маеса мучительно извивался под черным сюртуком, шея выворачивалась из белого галстука, словно торсу и шее не терпелось сбросить оковы, а глаза, перед тем как вновь уставиться в бумаги, меланхолически останавливались на больших часах красного дерева, отсчитывающих время с нестерпимой медлительностью и однообразием. Дверь отворилась.
– Сударь, – произнес один из клерков метра Маеса, дежуривший в комнате, расположенной перед кабинетом, где мы застали этого последнего, – сударь, здесь находится госпожа ван ден Беек-Мениус, она хотела бы с вами побеседовать, если это не слишком обеспокоит вас.
– Пригласите ее войти, пригласите, Вильгельм Рейк, – ответил метр Маес. – Не следует заставлять клиентов ждать… а тем более клиенток, – прибавил нотариус с самой многозначительной улыбкой.
Немедленно сообразив, что молодой человек может как-нибудь легкомысленно истолковать его слова, метр Маес поправился:
– Особенно, когда речь идет о таких почтенных клиентках, как госпожа ван ден Беек-Мениус. Пригласите ее, друг мой, пригласите.
Нотариус бросил взгляд в маленькое венецианское зеркало, висевшее над обитым малиновым шелком диваном, желая убедиться в том, что недавние проявления нетерпения не нарушили складок его галстука и гармонии костюма.
Клерк ввел в кабинет г-жу ван ден Беек.
Беспокойство, внушенное состоянием мужа, как и недавняя болезнь, оставили след на лице Эстер. Она побледнела, но от этого еще более похорошела.
Нотариус церемонно придвинул ей кресло.
– Прежде всего, сударыня, – обратился он к ней самым официальным тоном, – я желал бы осведомиться о здоровье господина ван ден Беека.
– Мой муж чувствует себя лучше, сударь, – ответила молодая женщина. – К счастью для него, самые ненадежные оракулы принадлежат к медицинскому факультету: лечивший его врач привел меня в полное отчаяние.
Метр Маес улыбнулся, и Эстер продолжала:
– Молодость и крепкое сложение победили болезнь, и мы счастливо отделались от этой страшной горячки, во время которой моего мужа терзали ужасные видения; это лихорадочное возбуждение сменилось внушающим некоторое беспокойство оцепенением, но мы надеемся справиться и с этим.
– Я думаю, – прервал ее нотариус, сочтя что приличия достаточно соблюдены и желая в столь поздний час поскорее перейти к делам, – я думаю, госпожа ван ден Беек-Мениус пришла побеседовать со мной о наследстве, доставшемся ей от дяди, доктора Базилиуса.
– Разумеется, сударь, поскольку ваш клерк, посетивший меня вчера, сообщил о приписке в завещании: некоторые упомянутые в ней обстоятельства могут изменить содержащиеся в нем распоряжения.
– Действительно, это так, сударыня, но начнем с самого начала. Позвольте мне прочесть вам опись движимого и недвижимого имущества, оставленного покойным господином доктором Базилиусом, которую я составил в соответствии с законом.
– Пусть будет по-вашему, сударь, – наклонив голову, ответила Эстер.
– Я имею честь сообщить вам, сударыня, что это значительное состояние, более значительное, чем вы и ваш супруг могли разумно предполагать. Актив, по моему мнению, составляет не менее полутора миллионов флоринов; что касается подлежащих оплате долгов, то дела доктора Базилиуса были в таком порядке, что он никому не должен был и сантима.
– Ах, Боже мой! – воскликнула молодая женщина. – Мой бедный Эусеб! Какое счастье для меня увидеть его богатым и наслаждающимся всей той роскошью, о которой мы, как все бедняки, мечтали, никогда не надеясь ее узнать!
– Прибавьте к этому, сударыня, – произнес метр Майес, – что ваше удовольствие объединяется с радостью самой принести богатство супругу, поскольку наследство пришло от вашего родственника.
– Согласна, сударь: я так люблю моего бедного Эусеба, а сам он столько раз доказывал мне свою любовь!
Бросив взгляд на часы, нотариус, казалось, тотчас же пожалел об этом отступлении – единственной фразе, заставившей его уклониться от дела.
– Я имею честь, – продолжил он, – передать вам копию описи; вы увидите, что состояние доктора Базилиуса, а теперь ваше, заключается в следующем:
1) плантация в округе Бейтензорг, оцененная в шестьсот тысяч флоринов;
2) четыреста тысяч флоринов, помещенных в банкирском доме ван ден Брока, одном из самых надежных в Батавии;
3) двести тридцать тысяч флоринов наличными, найденные в жилище покойного и находящиеся в данный момент у меня;
4) наконец, различные товары, частично перенесенные в мой дом, частично находящиеся на складах…
Госпожа ван ден Беек не дала ему договорить.
– Хорошо, сударь, не сомневаюсь, что ваша опись в полном порядке; прошу вас, перейдем к содержащей некие условия приписке, о которой вы говорили мне.
Это требование чрезвычайно смутило метра Маеса, обычно строго следовавшего наставлению Горация: «Ad eventum festinat». Он кашлянул, медленно обтер лицо платком, наморщил лоб и поднял очки с простыми стеклами: исполняя обязанности нотариуса, он надевал их в качестве не только украшения, но и необходимой для его звания принадлежности; наконец он произнес, играя золотой часовой цепочкой:
– Я имею честь сообщить госпоже ван ден Беек-Мениус, что предпочел бы подождать выздоровления господина Эусеба ван ден Беека, ее супруга, чтобы сообщить ему об этой в высшей степени странной статье завещания покойного господина доктора Базилиуса; впрочем, она касается исключительно господина ван ден Беека – если не по своим последствиям, то, во всяком случае, по способу осуществления. Поскольку этот последний является естественным и законным опекуном наследницы, мне кажется возможным, удобоисполнимым и надлежащим ввести вышеназванную особу во владение имуществом ее покойного дяди и предать забвению эту приписку, в которой нет никакой срочной необходимости, в особенности пока господин ван ден Беек болен. После своего выздоровления господин ван ден Беек сообщит ее содержание своей супруге, предварительно сам с ним ознакомившись.
– Сказать по правде, сударь, – возразила молодая женщина, – вы сильно заинтриговали меня, и все же не одно любопытство вынуждает меня настаивать. Возможно, Эусеб еще долгое время не в состоянии будет заниматься делами; кроме того, из слов, вырвавшихся у него в горячечном бреду, я заключила, что благоразумнее было не заставлять его вспоминать о некоторых случаях, связанных с моим дядей; так изложите мне, умоляю вас, эту странную приписку во всей ее странности.
– О, удивительно странную, сударыня, – повторил за ней нотариус. – До того странную, что я не знаю, как изложить вам намерение завещателя приличным образом, не теряя уважения, с каким я отношусь к вам и к самому себе. Если бы, по крайней мере, уже пробило шесть часов вечера! – прибавил он с улыбкой.
– Во всяком случае, сударь, – заметила Эстер, тоже пытаясь улыбаться, – вам недолго осталось ждать, часы уже бьют.
В это время, как только в кабинете нотариуса угас последний отзвук шестого удара, дверь распахнулась и в кабинет ураганом влетела низенькая женщина.
Это была достопочтенная г-жа Маес.
– О чем только вы сегодня думаете! – закричала она, не замечая, что муж не один в комнате. – Уже десять минут как на часах губернаторского дома пробило шесть, все клерки ушли из конторы, имбирное пиво стоит в холодке; чего вы ждете, чтобы оставить работу?
Нотариус указал жене на поднявшуюся с места г-жу ван ден Беек.
– Вильгельмина, я имею честь представить вас госпоже ван ден Беек. Госпожа ван ден Беек – госпожа Маес.
Эта последняя ответила глубоким реверансом на поклон молодой женщины.
Госпожа Маес представляла собой забавную противоположность своему мужу; как и он, она была огромной, но росла не в высоту, а в ширину и достигла в этом такого развития, что лишь через немногие двери могла протиснуться иначе, чем бочком.
Маленькие живые и блестящие глазки, нос картошкой и рот, украшенный тридцатью двумя белыми зубами, которые она показывала при каждом удобном случае, придавали ей тем более необыкновенный вид, что Небо щедро снабдило ее мужским украшением, в котором отказало мужу, и все лицо ее было покрыто белым пушком; не будь щеки и нос кирпичного оттенка, она стала бы похожей на кактус.
Живость толстухи находилась в удивительном противоречии с ее фигурой и служила предметом величайшей гордости г-жи Маес; свою живость или, вернее сказать, бойкость она приписывала своему происхождению, считая себя француженкой на том основании, что родилась в Льеже в то время, когда валлонские провинции были французским департаментом.
Национальность, которую приписывала себе Вильгельмина (как всегда называл ее муж), оправдывала эту живость, тем более замечательную, что, как мы уже говорили, дородность дамы мало этому способствовала. Эта живость плохо соответствовала невозмутимому и сдержанному поведению г-на Маеса с восьми часов утра и до шести часов вечера; но г-жа Маес, словно из признательности по отношению к приемной родине, привила к своей природной бойкости чисто голландские благочестие и суровость; эпикурейца, прожигателя жизни, каким был Маес с шести часов вечера до восьми часов утра, она понимала не лучше, чем размеренного и неподвижного, словно механического Маеса, ускользавшего от нее с восьми часов утра до шести часов вечера.
Из этого следовало, что с храмом Януса, три раза закрывавшимся во время правления Августа, не случилось бы того же, находись он в доме на площади Вельтевреде.
И все же г-н Маес на сей раз казался как нельзя более довольным, поскольку его жена прервала сообщение, которого ждала от него г-жа ван ден Беек и которое давалось ему с таким трудом.
– Да, вы правы, Вильгельмина, – сказал он. – В самом деле, настал тот час, когда я прерываю свои труды; они так тяжки под нашим знойным небом, сударыня, – прибавил он, повернувшись к Эстер, – что я с предельной точностью не только приступаю к работе, но и прекращаю ее. Если сударыня позволит, мы в другой раз продолжим начатую сегодня беседу, и я попрошу указать час, в которой сударыне удобно будет прийти, чтобы подписать необходимые акты передачи имущества.
– Но повторяю вам, сударь, – настаивала Эстер, – что, пока мы не узнаем содержания этой злосчастной приписки, которое вам так трудно сообщить, я не могу быть уверена, что мы можем принять это наследство.
– Как? – воскликнула г-жа Маес. – Вы до сих пор не сообщили госпоже ван ден Беек о низости этого старого негодяя, ее дяди? Ах, вот в чем дело! Право же, я находила ее чересчур спокойной для женщины, знающей, что с ней произошло.
– Замечу вам, дорогая моя Вильгельмина, – возразил г-н Маес, вновь надевая очки, которые положил было на стол, – замечу вам, что у нас деловой разговор и ваше вмешательство совершенно неуместно.
– А я замечу вам, сударь: сейчас не время заниматься делами, – еще более язвительным тоном продолжала Вильгельмина, – и я хочу, чтобы эта молодая дама, которая, по моему мнению, заслуживает самого глубокого сочувствия, узнала, до чего скверными могут быть некоторые люди. Впрочем, я предупреждаю вас, что, если вы ничего не скажете госпоже ван ден Беек, это сделаю я.
– В самом деле, – смирившись, ответил метр Маес, – это кажется мне, в сущности, настолько несерьезным, что, может быть, и лучше узнать об этом в обычной светской беседе, чем при посредстве представителя закона. И все же мне хотелось бы предварить мое сообщение несколькими вопросами, нескромность которых я попрошу госпожу ван ден Беек простить мне. Впрочем, эта нескромность вполне разъяснится самим содержанием приписки.
– Начинайте, сударь, – нетерпеливо попросила Эстер.
– Прежде всего, сударыня, я спрошу вас, был ли ваш брак с господином ван ден Бееком заключен по любви?
– О да, сударь, вполне; мы оба были бедны и понятия не имели о том, что стало с нашим дядей Базилем Мениусом; мы были до того бедны, что наши обручальные кольца сделаны из серебра.
И, протянув нотариусу левую руку, она в самом деле показала ему на безымянном пальце кольцо, отлитое из серебра, всего лишь второго среди металлов.
Господин Маес окинул одним взглядом руку и кольцо и нашел, что рука настолько же красива, насколько скромным было кольцо.
– Вы видите его, – улыбаясь, добавила Эстер. – И все же я не променяла бы это кольцо, которое стоит не дороже одного флорина, даже на бриллиант Великий Могол.
– У вашего мужа такое же кольцо?
– В точности такое же.
– И он дорожит им так же, как вы – своим?
– Готова в этом поклясться.
– Это хорошо, – произнес нотариус. – А теперь скажите мне, дорогая моя госпожа, сколько времени вы замужем?
– Уже полтора года, сударь.
– И вы ручаетесь, что в течение этих полутора лет – это щекотливый вопрос, сударыня, но вскоре вы поймете его важность – ваш муж был вам верен?
– О сударь, жизнью своей поручусь! – без колебаний воскликнула Эстер.
– Счастливая женщина! – проговорила г-жа Маес. – Я могу поручиться, что уже в течение первого месяца нашей совместной жизни этот изверг, – она показала на метра Маеса, – изменил мне три или четыре раза.
– Вильгельмина, Вильгельмина, – укорил ее нотариус, – если вы станете всякий раз прерывать нас подобным образом, мы никогда не закончим.
Затем, повернувшись к Эстер, он продолжал:
– Таким образом, сударыня, успокоенная примером прошлого, вы не испытываете ни малейшей тревоги за будущее.
– Ни малейшей.
– Так вот, знайте, сударыня…
– Да, узнайте, милая малютка, что ваш дядя был самым отъявленным негодяем и развратником, которого только можно себе представить.
– Вильгельмина!
– Оставьте меня в покое, сударь, вы не лучше его, – ответила Вильгельмина. – Ах, милая крошка, – продолжала жена нотариуса, взяв руки г-жи ван ден Беек в свои и скорбно устремив свои маленькие серые глазки на розетку потолка, – если бы вы только знали, в какую ужасную страну вам довелось приехать, если бы могли представить себе степень безбожия и безнравственности ее обитателей – и в первую очередь вот этого господина!..
– Но, в конце концов, сударыня… – нетерпеливо прервала Эстер, которой хотелось узнать содержание удивительной приписки, давшей повод ко всем этим рассуждениям.
– Милое дитя, у вашего чудовищного дяди был гарем, настоящий гарем, словно у турецкого султана. Больше двадцати женщин, как говорят!
– Три, всего только три, – перебил ее метр Маес. – Правда, все три очень хороши собой.
– Слышите, слышите вы это?
– И мой дядя оставил часть своего состояния этим трем женщинам? – спросила Эстер. – Я нахожу это вполне естественным. Мой дядя ничем мне не обязан, но он сделал меня миллионершей. Признательность воспрещает мне осуждать его поведение и хоть в какой-то степени препятствовать проявленному им великодушию.
– Бедный ангелочек! – воскликнула г-жа Маес, целуя Эстер. – Какая утонченность, что за сердце! Не это ли мерзость запустения: такие чистые и добрые существа, как мы, отданы в жертву низким страстям подобных созданий? Но дело совсем не в том, дорогое мое дитя; в самом деле, это было бы всего лишь ничтожное огорчение, какое следует безропотно сносить нам, несчастным. Нет, нет! Это гораздо хуже того, что вы предположили.
– Бога ради, сударыня, объяснитесь…
– Представьте себе, – говорила Вильгельмина, которой ее муж, казалось, уступил слово, – что этот проклятый Базилиус – да он и на вид был негодяй! – своим завещанием поощряет разврат, назначает этим трем мерзавкам премию за их испорченность.
Эстер повернулась к метру Маесу, надеясь, что он несколькими словами прервет бесконечные излияния своей супруги.
– Он пообещал треть вашего состояния той, которая заставит полюбить себя, – нехотя произнес нотариус.
– Кто должен ее полюбить? – спросила Эстер.
– Ваш муж, в этом-то вся мерзость, бедная моя девочка; надо быть мужчиной, чтобы выдумать такую гнусность!
– Я нахожу эту мысль всего лишь странной, – возразил метр Маес. – Таким образом, милая малютка, если эти три создания заставят вашего мужа полюбить их, одну за другой или всех трех одновременно, вы окажетесь не только обманутой, униженной и принесенной в жертву, но и лишенной всего вашего состояния.
– Это в самом деле так, сударь? – переспросила Эстер, не решаясь поверить в странное содержание приписки, которое метр Маес так долго не мог открыть ей.
– Увы, сударыня, это правда! – ответил нотариус, безнадежно разведя руками и склонив голову.
– Но вы обратитесь в суд, дорогая госпожа ван ден Беек! – Ради чести священного института брака вы должны начать тяжбу, и судьи отменят это ужасное условие!
– Та-та-та-та-та! – закричал в свою очередь метр Маес. – Судиться! Разве этот доктор не все предусмотрел? Разве в приписке не сказано, что, если возникнет спор, первое завещание следует считать недействительным и все состояние целиком переходит к правительству? Отказаться от полутора миллионов флоринов – легко сказать, госпожа Маес.
– Увы, сударь, – сказала Эстер, – меня соблазняет не огромный размер этого состояния, уверяю вас; меня заставляет решиться страх перед нищетой. Эусеб болен, серьезно болен, и признаюсь вам, без этого наследства, чудесным образом свалившегося на нас, мы оказались бы в такой нужде, что мне пришлось бы расстаться с мужем и просить общественную благотворительность позаботиться о нем, раз я не в силах это сделать сама. Меня глубоко огорчает скандал, вызванный этой злосчастной припиской, но я нимало не испугана ею: любовь Эусеба ко мне останется неизменной, я знаю его сердце и уверена, что ни для одной женщины, кроме меня, в нем не найдется места.
– Бедняжка, как она невинна! – воскликнула г-жа Маес, смахивая слезу.
Метр Маес кашлянул.
– Значит, вы принимаете наследство? – спросил он.
– Принимаю, сударь.
– И хорошо делаете, поверьте мне. На свете есть столько женщин, которых стоит любить, что этих трех можно исключить безболезненно.
– Господин Маес, – произнесла Вильгельмина. – Вы глубоко развращенный человек, но отнеситесь с уважением хотя бы к этой молодой женщине.
– Ах, сударыня, – возразил нотариус. – Ведь уже почти семь часов, значит, позволительно немного пошутить над этой забавной выдумкой доктора Базилиуса.
– Забавной, забавной! – вскричала г-жа Маес. – Чудовище, он находит эту выдумку забавной!
– Сударь, – сказала Эстер. – Мне остается задать вам последний вопрос.
– Говорите, сударыня, – ответил нотариус, снова став серьезным.
– Что стало с этими тремя женщинами?
– Мне это неизвестно, сударыня; когда я явился в дом доктора Базилиуса на следующий день после похорон, они уже исчезли.

Глава VIII. Консилиум

Заболевание Эусеба ван ден Беека, как и все нервные недуги, было долгим и жестоким; за потрясением, с которого она началась, последовала горячка с испугавшим Эстер бредом; затем больной впал в расслабленное состояние, что было не менее опасно, чем предыдущие периоды болезни.
Если умственные способности молодого человека и не угасли полностью, то они, по крайней мере, притупились; пережитые страшные кризисы отняли у него разом и память и мысль. Он мало говорил и, казалось, чаще всего даже не замечал, что происходило вокруг него.
Из всех его дремлющих чувств временами просыпалось лишь одно, вызываемое присутствием Эстер у его изголовья: любовь, которую он испытывал к жене, усиливалась по мере того, как он терял все прочие ощущения. Эстер словно стала его ангелом-хранителем и удерживала в этом изнуренном страданиями теле готовую покинуть душу.
Эусеб проводил долгие часы, вложив свои руки в ладони жены и погрузив взгляд в ее глаза, и если словом, знаком или движением она проявляла жившую в ее сердце любовь, глаза его, обыкновенно тусклые и застывшие, загорались необычным блеском; больной не произносил ни слова, но выражение его губ напоминало Эстер нежные и пламенные клятвы первых дней их любви.
Когда же Эстер вынуждена бывала ненадолго удалиться от постели мужа, Эусеб делался беспокойным, печальным и несчастным, а если ее отсутствие затягивалось, он ценой неслыханных усилий вновь обретал дар речи и в тоске, со слезами на глазах, звал жену к себе; когда она возвращалась, он смотрел на нее с мучительной тревогой и, словно не полностью доверяя своему зрению, ощупывал руками ее лицо, немного успокаиваясь лишь тогда, когда несколько нежных слов, ласка или поцелуй убеждали несчастного молодого человека в том, что она действительно рядом с ним.
О прошлом, о страшной ночи, в которую он отправился за доктором Базилиусом, о смерти последнего, о богатом наследстве, доставшемся бедному семейству, не заходило речи: Эусеб словно обо всем забыл. Казалось, он даже не замечал изменений, пришедших в дом вместе с этим наследством: распоряжался многочисленными слугами, окружавшими его с начала болезни, словно никогда не обходился без них, и нимало не удивлялся тому, что грязные почерневшие стены его хижины на улице Крокот сменились позолоченными панелями и богатой обивкой особняка на Королевской площади, в котором г-жа ван ден Беек обосновалась после своей встречи с нотариусом Маесом.
Незачем говорить, что Эстер расточала не меньше забот о муже, чем сам он о ней в те дни, когда так боялся ее потерять. К больному были приглашены лучшие врачи Батавии. Не в силах дольше ждать хоть какого-то улучшения в состоянии мужа, Эстер созвала консилиум и попросила высказаться о той вялости, которая грозила довершить то, что было начато горячкой, или, по меньшей мере, превратить Эусеба в слабоумного, что было бы хуже смерти.
Перебравшись из Европы в Индию, последователи Эскулапа не утратили ни одной из традиций своего ремесла, и доктора Батавии были в столь же полном несогласии друг с другом, в каком могли бы быть их коллеги в Париже, Лондоне или Амстердаме.
Для начала они разделились на два лагеря.
Двое заявили, что сделать ничего нельзя и Эусеб безнадежен; двое других поманили Эстер самыми радужными и скорыми надеждами; пятый промолчал.
Его голос мог бы склонить чашу весов на сторону либо смерти, либо жизни.
Но, как настойчиво его ни спрашивали, он ограничился тем, что предположил выздоровление больного в случае, если состояние его не ухудшится; если же это произойдет, он ни за что не ручался.
Что касается выбора лечения, здесь мнения снова разделились.
Один предлагал использовать в больших дозах хину; второй уверял, что победит болезнь с помощью опиума; третий рекомендовал кровопускания и пиявок; четвертый – полное воздержание от пищи и обильное слабительное.
Пятый врач (тот самый, кому принадлежало мудрое высказывание о том, что следует опасаться худшего в случае, если больному станет хуже, но, если он почувствует себя лучше, можно надеяться на лучшее) предположил наличие пяти хороших шансов против пяти дурных при использовании carduus benedictus в сочетании с серными ваннами Пангезанго.
К концу этого совещания бедная Эстер сделалась почти такой же слабоумной, как ее муж.
После ухода врачей она осталась одна и почувствовала себя покинутой.
В том состоянии духа, в какое привела ее болезнь Эусеба, она совершенно не стремилась к новым знакомствам; впрочем, плохая репутация доктора Базилиуса и скандал, вызванный его странным завещанием, сказались на его наследниках, и новые соседи на Вельтевреде относились к Эусебу и Эстер не лучше, чем бедные жители китайского квартала, среди которых они жили, пока были нищими.
Нотариус Маес был единственным из сколько-нибудь важных персон города, с которым г-жа ван ден Беек поддерживала отношения. Насколько это было возможно для него, он относился к ней с добротой и сердечностью, и, прежде чем суд ввел ее как доверенное лицо мужа во владение богатствами доктора, любезно предложил ссудить юным супругам любую сумму, какая могла неотложно потребоваться в их бедственном положении.
Естественно, что именно у нотариуса Маеса Эстер решила просить совета.
Когда она пришла в его контору, был час пополудни, так что молодая женщина нашла его закованным в галстук, очень важным, чопорным, степенным и серьезным, как в первые пятнадцать минут их прошлой встречи.
Она объяснила ему причину своего посещения.
Нотариус выслушал ее, не дрогнув.
– Не вижу причин для вашего беспокойства, сударыня, – сказал он ей таким же уверенным тоном, каким говорили врачи, убежденные в непогрешимости своих диагнозов. – Состояние господина ван ден Беека тяжелое, но, к счастью, промысел Божий – и благочестивый нотариус поднял глаза к небу – поместил лекарство рядом с болезнью.
– Лекарство! О, если вы знаете, как помочь моему несчастному Эусебу, скажите мне, господин Маес, умоляю вас, и даже если для этого потребуется пожертвовать всем наследством моего дяди, я воспользуюсь этим средством.
– Вам не надо приносить жертв, сударыня, более того, – это средство не только ничего вам не будет стоить, но удвоит ваше имущество или ваш капитал; оно вовсе не послужит источником вашего разорения, но приведет к богатству и процветанию; оно сделает вас самыми богатыми колонистами в Батавии.
– Но, в конце концов, что это за средство?
– Труд! – важно ответил метр Маес.
– Труд? – удивленно переспросила Эстер.
– Да, сударыня; мозг господина ван ден Беека страдает от того, что ничем не занят, как желудок страдает от того, что не получает подходящей пищи. Приговорить его к полному умственному воздержанию – значит обречь на смерть так же верно, как заставить полностью воздерживаться от пищи. Верните ему заботы, тревоги, волнения, являющиеся подлинным двигателем жизни, и вы увидите, как к нему вернется вся его молодость и сила. Дайте ему действовать, и он будет жить.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

– Что вы такое говорите, сударь! Мой муж едва может связать две мысли и не скажет подряд четырех слов.
– Пусть! Все это придет вместе с заботой о собственных интересах, милая дама. Работа как игра: стоит кубику упасть на одну из граней, как того, кто его бросил, охватывает лихорадка; демон наживы трясет его, как сам он трясет стаканчик, заключающий в себе его богатство или разорение. Труд, госпожа ван ден Беек, – вот универсальное средство от всех бед, единственно надежное и подлинное, именно он вернет здоровье вашему мужу. Вот, к примеру, возьмите меня, – продолжал нотариус. – Я пустил бы себе пулю в лоб, если бы не работал; лишь мой труд дает мне забыть о тяготах жизни, лишь он утешает в сердечных огорчениях.
– Сердечные огорчения, сударь! – прервала его Эстер. – Но мне казалось, госпожа Маес говорила, будто этот род горестей совершенно вам незнаком.
Нотариус не смог удержаться и покраснел, но все-таки не смутился.
– Да, – не откликнувшись на это замечание, снова заговорил метр Маес. – Да, труд побеждает самые жгучие огорчения, как и самую острую физическую боль; и я сам, сгибаясь под тяжестью ноши, обремененный своим долгом, выполнение которого так мучительно под этим знойным небом, – с этими словами он показал на окна, защищенные толстыми циновками от палящих лучей солнца, – я лишь работой и ради нее живу. Я чувствую, что, не будь ее, я умер бы, задохнулся бы от недостатка средств, способных поддерживать лихорадочную деятельность моего ума. Поверьте мне, испробуйте это средство для господина ван ден Беека, победите вялость его мозга с помощью заботы о его интересах; пусть он, едва придет в себя, займется делами, все равно какими, пусть купит плантацию, откроет в Батавии торговый дом; пусть собирает кофе, выращивает рис, очищает сахар, перегоняет арак; пусть начнет продавать индиго, чай, пряности – что угодно, только бы продавал; подобно мне, он должен быть занят день и ночь своими делами, и вскоре вы увидите его толстым и здоровым, как я.
Госпожа ван ден Беек в недоумении взглянула на огромного нотариуса и спросила себя, вообразив подобное превращение своего мужа, не окажется ли в этом случае выздоровление хуже самой болезни.
– Но, сударь, – осмелилась она начать, – мне казалось, что по вечерам вы присоединяете к работе некоторые развлечения?
– Ошибка, сударыня, глубокое заблуждение! – возразил г-н Маес. – Я вижу, что вы судите обо мне так же, как чернь. Из-за того, что метр Маес, в силу своего положения принимая у себя важных особ, вынужден держать роскошный и изысканный стол, говорят: «Метр Маес – гурман». Заблуждение. Простой народ не знает, – продолжал нотариус, приняв томный вид, – он даже не знает, до какой степени я должен противоречить собственным вкусам. Они говорят: «О, нотариус Маес катается в карете, запряженной четверкой лошадей, словно набоб, стоит только наступить ночи!» Нет, нотариус Маес не катается, он просто отправился осмотреть плантацию, которую владелец собирается заложить. Говорят: «Нотариус Маес бывает в Кампонге, его чаще видят за кулисами китайского театра, чем в храме». Увы! Сударыня, им неведомо, что я лишь исполняю тяжкую повинность.
– Повинность, сударь?
– Вне всякого сомнения, сударыня; именно там я наверняка могу встретить плутов, с которыми вынужден иметь дело. Вы, разумеется, не знаете, что наши торговцы заключают с подданными Небесной империи очень важные сделки. Так вот, именно преданность делу, заботы об интересах моих клиентов заставляют меня ночи напролет проводить за столом в компании этих мошенников с раскосыми глазами, пить с ними цион и арак, пока они не свалятся под стол: только тогда, когда в утробе у них плещется рисовая или тростниковая водка, можно раскрыть козни этих пройдох; но все это, сударыня, лишь тяжкие подневольные обязанности моего ремесла; они кажутся мне горькими, клянусь вам, среди полной радостей жизни, какую создает мне любимая работа.
И г-н Маес, обеими руками схватив перо, воздел его к небесам.
– Вы начинаете убеждать меня, сударь, – с едва приметной улыбкой сказала Эстер.
– Стараюсь, сударыня, стараюсь, – проникновенно ответил нотариус.
– Но как же, – продолжала молодая женщина, – можно добиться подобного результата от бедного больного, господин Маес?
– Э, существует тысяча способов, сударыня.
– Назовите мне один из них.
– Покажите ему результат труда! Золото.
– Золото?
– Да; он не часто видел его в своей жизни, бедный господин ван ден Беек; так вот, дайте ему потрогать золото, скажите ему: «Эусеб, это действительно наше, но у нас хотят его отнять, наша собственность под угрозой». С первых же слов, если он принадлежит к роду человеческому, взгляд его загорится, мозг просветлеет, и с этой минуты к нему вернется рассудок и сила.
– Но если я скажу ему, что наше богатство под угрозой, мне придется объяснить, какая статья завещания тому виной.
– Рано или поздно он должен будет это узнать.
– О нет, сударь, никогда!
– В таком случае изобретите что-либо другое, что разбудит его, если не хотите, чтобы он от своего оцепенения перешел к смерти.
Несчастная Эстер была так удручена, находилась в такой нерешительности, а главное – до того устала от своих колебаний, что вернулась домой с твердым намерением исполнить предписание нотариуса Маеса и попытаться пробудить этот ослабевший рассудок, расшевелить этот отяжелевший дух.
Однажды, когда Эусеб большую часть дня провел с ней (она сидела на его постели, держа руки больного в своих, а голову – у себя на груди), Эстер показалось, будто выражение его лица спокойнее обычного, а во взгляде – больше осмысленности, и она решилась заговорить.
– Друг мой, – обратилась она к Эусебу. – Знаешь ли ты, что мы богаты?
Эусеб с полным безразличием отнесся к ее словам и принялся играть ее прекрасными шелковистыми локонами.
– Нам больше незачем бояться нищеты, заставившей нас так страдать, – продолжала Эстер. – Смотри, – прибавила она, бросив на одеяло горсть золота, – у нас в тысячи раз больше денег, чем сейчас перед твоими глазами.
Эусеб искоса глянул на золото и, словно тяжесть монет его давила, машинально столкнул их коленом с постели на ковер.
Затем, когда над ним склонилось прелестное лицо Эстер, губы Эусеба нежно коснулись лба жены.
– Разве ты не счастлив оттого, что богат? – продолжала она. – Разве ты не гордишься, видя богатые украшения на своей жене?
Эусеб с любовью посмотрел на нее.
– Знаешь, – снова заговорила она, – теперь я не решилась бы показаться тебе в той бедной одежде, которую носила раньше. Мне кажется, видя меня такой, ты меньше любил бы меня.
Эусеб сделал над собой усилие и, в первый раз отвечая на мысль своей жены, произнес:
– Разве не такой я увидел тебя впервые? Разве не такой полюбил? Не была ли ты прекрасна и не любила ли меня прежде, чем стала богатой?
– Значит, ты все еще любишь меня? – спросила Эстер, видя, к какому незначительному успеху привело рекомендованное нотариусом Маесом средство, и почерпнув в нежности мужа идею испытать другой способ.
– Да, – отвечал Эусеб, – люблю более, чем когда-либо прежде.
– Я полагаюсь на твою любовь, но иногда боюсь, что у меня ее не станет.
Эусеб пожал плечами.
– Этого не может быть!
– Я надеюсь на это, – повторила она. – И все же, по-моему, самые глубокие и искренние чувства, как и все на земле, должны иметь свой предел.
– Кто это сказал? Кто сказал? – сильно побледнев, закричал Эусеб.
– Очень образованный и глубоко знавший людей человек, тот, кому мы обязан своим нынешним счастьем.
– Ты говоришь о докторе Базилиусе?
– О нем самом.
– О! Доктор Базилиус! – Эусеб судорожно приподнялся на постели и прижал руки ко лбу, словно хотел сдержать прилив крови. – Доктор Базилиус! О, Господи! Так это правда, это был не сон?
– Правда, что его искусство спасло мне жизнь, правда, что его доброта обогатила нас, – ответила Эстер, которая испугалась, что зашла слишком далеко, когда увидела, в какое возбуждение пришел ее муж. – Вот что правда.
Но Эусеб уже не слушал ее. При упоминании о докторе он сделался бледным как привидение, его блуждающие глаза ничего не различали, язык заплетался; похоже было, что жестокая горячка первого периода болезни вновь готова была охватить его.
– Доктор Базилиус! – говорил он. – Да, я вспоминаю! Малайский крис, сделка, три трупа, фризка, негритянка, желтая женщина с холодными, страшными глазами, проникающими вам в сердце, словно сталь ножа. А! Так это было правдой, мне это не приснилось, я видел, видел это! Сюда, Эстер! Не оставляй меня ни на минуту, слышишь? Оставайся всегда на моей груди, прижавшись к моему сердцу, иначе… иначе придет он, человек с сатанинским смехом, и разлучит нас!
И несчастный, обхватив руками Эстер, так же крепко прижимал ее к груди, как в ту ураганную ночь, ночь, когда она была в агонии и он думал, что потерял ее, а доктор вернул ему жену.
Все его жесты, движения, все это неистовство сопровождалось потоком бессвязных слов. Эстер боялась теперь не только горячки, но и безумия.
– Друг мой, друг мой, – повторяла она, покрывая поцелуями лицо и руки мужа, – во имя Неба, успокойтесь!
Но он, вместо того чтобы успокоиться, дрожал в ее объятиях; молодая женщина с ужасом увидела, как волосы у него на голове встали дыбом и пот выступил на лбу.
– Нет, – говорил он, – нет, есть лишь одно средство избежать этого: покинуть проклятую страну, населенную тенями и призраками, которые хотят тебя отнять у меня, моя любимая. О, уедем, уедем!
И, сделав последнее усилие, Эусеб выскочил из постели, увлекая за собой Эстер, и упал без чувств посреди комнаты.
Эстер подумала, что он мертв, и стала громкими криками звать на помощь всех врачей, которые лечили Эусеба. К счастью, ни один из них не явился, и спустя четверть часа Эусеб вновь открыл глаза.

Глава IX. Попытки отъезда

Этот страшный кризис был началом выздоровления.
Эусеб проснулся немного более спокойным, но мысль об отъезде теперь полностью овладела его умом.
Эстер была далека от того, чтобы противиться воле мужа, и сказала, что готова последовать за ним на край света, как только у него будет достаточно сил для путешествия; эта надежда произвела то чудо выздоровления, которое медицина бессильна была совершить. В самом деле, под властью убеждения, что от улучшения его здоровья более или менее зависит близость отъезда, больной поправлялся намного быстрее, чем можно было ожидать.
Всего через несколько дней Эусеб, который шесть недель не вставал с постели, смог несколько раз обойти комнату, опираясь на руку жены; он начал есть и постепенно окреп настолько, что еще через несколько дней отважился на короткие прогулки в карете.
Со времени кризиса он ни разу не произнес имени доктора Базилиуса, но ни на одну минуту не переставал о нем думать.
Однажды Эстер застала его в страхе уставившимся на тот малайский крис, которым он когда-то хотел заколоться. Как это оружие оказалось в новом жилище Эусеба? Кто принес его туда? Кто положил на стол, где его нашел выздоравливающий?
Никто не мог этого сказать.
Одно обстоятельство казалось Эстер особенно странным: среди окружавшей его роскоши Эусеб старался жить как можно проще; у него было десять слуг, но он, как мог, сам обслуживал себя; имея роскошный стол, он придерживался прежних правил, то есть ел самую простую пищу и пил только воду.
Эусеб не переставал говорить о скором отъезде, но, несмотря на это явное расстройство мозга, он оставался нежным и заботливым, более чем когда-либо высказывал Эстер свою любовь, ни за что на свете не соглашался расстаться с ней даже на несколько минут, и молодая женщина понемногу привыкла к тому, что считала навязчивой идеей мужа, и забыла о своих горестях, чувствуя себя счастливой.
И все же как-то раз Эусеб ван ден Беек, до сих пор, как мы говорили, ни на минуту не покидавший Эстер, ушел один и отсутствовал в течение двух часов; вернувшись домой, он объявил жене, что взял каюту на трехмачтовом корабле «Рюйтер», которое через две недели должно было отплыть в Роттердам.
Эстер выслушала эту новость без радости и без огорчения, ей было хорошо везде, если рядом был Эусеб; но она отдавала себе отчет в том, что перед отъездом в Европу ее мужу необходимо привести в порядок достаточно сложные дела, доставшиеся им вместе с наследством, обеспечить выплату процентов, аренды, оплату жилья; однако имя Базилиуса, естественным образом возникающее при этом, производило на Эусеба такое впечатление, что бедной г-же ван ден Беек приходилось избегать упоминания о докторе.
И все же, поскольку день отъезда приближался, Эстер, ободряемая метром Маесом, который целиком разделял ее мнение по этому поводу, решила, что на следующее утро приступит к делу.
Ей не пришлось ни о чем говорить.
Ночью на рейд Батавии налетел один из тех страшных тайфунов, которые в течение десяти лет обрушивались на остров; он сломал мачты и реи у тех судов, что прочно стояли на якоре, и выбросил на берег все прочие суда.
Среди этих последних оказался и «Рюйтер». Дрейфуя на якорях, он был отброшен к устью Анджоля, и волны бушующего моря превратили его в щепки; ни одного человека из команды спасти не удалось.
Это несчастье глубоко поразило Эусеба: он стал мрачнее и тревожнее прежнего и его яростное нетерпение покинуть Яву усилилось. С той поры он пристально следил за жизнью порта, осведомляясь о дне отплытия каждого из стоявших на рейде судов.
Как-то он узнал, что «Сиднус», новое судно водоизмещением в восемьсот тонн, прочно построенное и превосходно оснащенное для перехода, собирается со дня на день отплыть в Голландию. Эусеб отправился к консигнатору, чтобы сговориться с ним, но тот предложил ему прежде всего посетить судно и самому убедиться, что он найдет там все обещанные преимущества.
Эусеб согласился с ним; похвалы оказались не преувеличенными, он нанял две каюты и маленький салон на корме, казавшиеся устроенными нарочно для Эстер и него самого. Он возвращался очень довольный своей прогулкой и собирался уже спуститься в лодку, которая привезла его на борт, когда – в ту самую минуту, как он ставил ногу на первую перекладину трапа правого борта – ему померещился маленький дымок, тонкий, как стержень пера, примерно на уровне главного бимса выбивавшийся из-под палубы.
Он указал на него консигнатору. Шедший за ними капитан услышал замечание, бросился на нос и приказал поднять крышку большого люка; но, прежде чем матросы успели дотронуться до нее, оттуда вырвался язык пламени и окружавший его густой черный дым в одно мгновение окутал фок-мачту.
Это был пожар на борту.
Эусеб поспешно покинул судно, но, вместо того чтобы вернуться на Вельтевреде, остался стоять на краю мола, на том самом месте, где с ним простился малайский капитан. Безотчетно он уверял себя, что несчастье, случившееся на «Сиднусе», как и то, что обрушилось на «Рюйтер», было вызвано не случайной причиной, но тяготевшим над ним роком.
Он хотел увидеть, уничтожит ли огонь этот корабль, так же как море поглотило тот.
«Сиднус» был всего в двух кабельтовых от мола, и Эусеб не пропустил ни одной подробности душераздирающей и вместе с тем величественной драмы пожара на море.
Суровый и спокойный, стоя на корме с рупором в руках, капитан отдавал приказы; матросы и пришедшая к ним на помощь команда военного корабля (его стоянка оказалась поблизости) всеми доступными человеку средствами сражались против грозной стихии; но, несмотря на их мужество, хладнокровие и расторопность, несмотря на царивший во время спасательных работ порядок, стихия одерживала верх над всеми усилиями людей.
Казалось, что невидимая рука разносит огонь, неведомое, но мощное и яростное дыхание оживляет его всякий раз, как команде почти удается с ним справиться; казалось, что несчастное судно обречено роком на гибель.
Матросы завалили крышку люка мокрыми тюками, наглухо закрыли порты, задраили иллюминаторы, надеясь, что из-за недостатка воздуха огонь под палубой погаснет. Экипаж сразу пустил в ход помпы на носу и в трюме корабля и даже насос, предназначенный подавать воду для стирки. Но фок-мачта, подточенная огнем у основания, рухнула, задавив двух человек; ее падение открыло доступ воздуху и выход огню, тотчас же охватившему реи и такелаж.
Капитан и его команда на этой горящей палубе каждую минуту могли провалиться в огненную пучину, ревевшую у них под ногами, но сдаваться не желали: они решили защищать корабль до тех пор, пока от него останется хоть одна щепка.
Они собирались прорубить отверстие в дне «Сиднуса», наполнить судно водой и потопить его, если понадобится; но, пока капитан отдавал необходимые распоряжения, огонь распространился по мачтам, и, треща, запылали привязанные к реям паруса; капитану пришлось уступить настояниям, более того – приказу консигнатора и покинуть судно.
Удивительно, но Эусебу, который молча, неподвижно, словно окаменев, стоял на молу, чудилось, что он играет какую-то роль в этой ужасной сцене. Он следил за ней в мучительной тоске: преследуя его, рок преследовал и злополучное судно. Разве не ему предназначался удар судьбы, обрушившийся на невинных жертв чудовищного бедствия, которое происходило у него на глазах?
Он видел гибель «Рюйтера», однако не мог поверить, что и «Сиднус» обречен.
Но когда «Сиднус», представ перед ним в виде огромного костра посреди океана, окрасив пурпуром и золотом синие волны, бьющиеся о его обугленные борта, превратился затем в обломки и со стоном ушел на дно; когда от прекрасного корабля осталось лишь несколько легких облачков дыма, гонимых ветром, и хлопья пены на поверхности водоворота, образовавшегося над затонувшим судном, Эусеб глубоко вздохнул и отер пот, заливший ему лоб.
Вдруг он, задрожав, обернулся. Ему послышался пронзительный смех доктора Базилиуса. Он в страхе оглянулся кругом.
Но на молу были только честные негоцианты, с такими же, как у него самого, растерянными лицами взиравшие в оцепенении на катастрофу.
Ни одно из этих лиц не походило на то, которое принял Базилиус в своем последнем воплощении.
Но отсутствие демона ничего не доказывало. Для Эусеба было очевидным, что его борьба с дьяволом-малайцем началась: он чувствовал на своей голове тяжесть гигантской руки и вернулся домой более подавленным и удрученным, чем был когда-либо в своей жалкой хижине в китайском квартале или в новом дворце на Вельтевреде.
Эусеб был так напуган, что скрыл от Эстер случившееся, так же как утаил от нее появление трех трупов в доме доктора на Гронингенской дороге, как утаил встречу с малайцем, уверявшим, что он и есть Базилиус.
Но на этот раз, в противоположность другим происшествиям, ужас, вызванный пожаром на «Сиднусе», произвел на его дух благотворное воздействие, оказался целительным: Эусеб краснел за свою слабость и трусость. Необходимо было проверить, не оказался ли он игрушкой собственного воображения, – в таком случае будущее развеет его заблуждения.
Он принял вызов.
Молодой и отважный, Эусеб был наделен волей и упорством; мы видели, как он любой ценой пытался спасти жену – и спас ее; он решил не уступать привидениям, если имеет дело с привидениями, и демонам, если против него демоны; наконец, если зло идет от его воображения – он будет бороться со своим воображением; не желая больше подвергать посторонних и невинных людей опасности сделаться жертвами преследовавшего его рока, Эусеб купил у одного торговца небольшое судно, окрестив его именем «Надежда»; на нем вполне можно было плыть вместе с Эстер до Бомбея, где доктор Базилиус, как думал Эусеб, не сможет до него добраться.
Из Бомбея они вернутся в Голландию.
Эусеб оснастил и вооружил небольшое судно, никому, даже Эстер, об этом не сказав; набрал команду, на силу и храбрость которой можно было рассчитывать, и нанял опытного капитана.
Каждое утро он спускался в Батавию, чтобы управлять работами на борту, и каждое утро, спускаясь по склону, перед тем как прийти в Кампонг, оглядывал море и мачты судов на рейде. Он ожидал, что буря разобьет его корабль, что пожар поглотит его, однако с радостью и удовлетворением неизменно находил его грациозно покачивающимся на швартовых с сохнущими на ветру парусами и развевающимся на мачте флагом.
Однажды он вернулся на Вельтевреде совершенно счастливый и объявил Эстер одновременно о причине и результатах своих ежедневных прогулок, предложив готовиться на следующий день отплыть с вечерним отливом.
Молодая женщина изумилась:
– Что ты говоришь! Ведь до завтрашнего дня ты не успеешь повидаться с метром Маесом.
– А зачем мне видеться с метром Маесом?
– Да для того, чтобы уладить наши дела. Эусеб покачал головой.
– Подумай, ведь мы оставляем здесь имущества на миллион флоринов! – настаивала Эстер.
– Что мне в том!
– Друг мой, мы приняли это наследство.
– Нет, – решительно возразил Эусеб. – Нет, эти деньги принесут нам несчастье, я не хочу их!
– И все же, милый Эусеб, эти деньги достались нам от моего дяди и имеют вполне честное происхождение.
– А я тебе говорю, что я их не желаю! – повторил Эусеб с новым для Эстер нетерпеливым жестом. – Если ты хочешь сохранить это богатство, которое в самом деле, как ты говоришь, досталось от твоего дяди, оставайся здесь! Мое сердце будет истекать кровью, но я уеду и докажу тебе свою любовь тем, что откажусь от этих денег. Решай, предпочтешь ли ты их мне.
– О Эусеб! Как ты можешь говорить так!
– Я говорю как христианин.
– Я не из-за себя самой жалею об этих деньгах.
– Так из-за кого же?
– Эусеб, – произнесла молодая женщина, краснея и опуская глаза, – если у нас когда-нибудь будут дети…
– Дети! – Эусеб задрожал.
– Разве это невозможно? – спросила Эстер.
– Ну что ж, если у нас будут дети, они поступят как мы, они станут работать! – сказал Эусеб.
– О, прости меня, мой друг, прости, – со вздохом ответила его жена, – но я узнала нищету, я видела, как ты боролся с нуждой, стараясь спасти меня от страшной болезни, и во мне сохранился с тех пор глубокий ужас.
Эусеб стал задумчив, но не сдался.
– По крайней мере, – продолжала Эстер, надеясь, что совещание с метром Маесом сделает ее мужа менее непримиримым к этому богатству, отвращение к которому Эусеба было ей непонятно, – если ты не хочешь этих денег, давай отдадим их бедным, и, если мы проживем скудную жизнь, пусть хоть доброе дело поможет нам заслужить место одесную Господа.
– Нет, – в последний раз произнес ван ден Беек, – что пришло от сатаны, пусть вернется к сатане.
Эстер вздохнула и молча стала собираться. На следующий день, в час отлива, карета доставила их на мол, где уже ждал ялик «Надежды».
Минуты казались Эусебу веками, между портом и судном на рейде словно лежал весь мир, и он боялся никогда не достичь корабля.
Но вот ялик и корабль встали борт о борт.
Эусеб легко прыгнул из ялика на трап, прикрепленный к корпусу «Надежды», уверенный в том, что с минуты на минуту узнает о каком-то происшествии, которое сделает отплытие невозможным. Стоя на трапе, он протянул руку Эстер.
Но стоило молодой женщине поставить ногу на первую ступеньку, как она побледнела, запрокинула голову, вздохнула и лишилась чувств.
Эта слабость была такой внезапной, что Эусеб едва успел подхватить жену, не то бедняжка упала бы в море.
Сбежались матросы с судна и вместе с теми, что приплыли на ялике, помогли Эусебу перенести Эстер в салон на корме; тем временем от борта отошла по направлению к другому судну шлюпка, которая должна была привезти врача.
Прибыв на «Надежду», врач пощупал пульс Эстер, начинавшей приходить в себя, ободряюще улыбнулся окружающим и, как только молодая женщина открыла глаза, попросил разрешения тихонько переговорить с больной.
Эусеб отступил на несколько шагов, не сводя глаз с жены.
Видя ее бледной, безмолвной, безжизненной, он вспомнил ту ночь, когда счел ее умершей.
Но от слов доктора Эстер слегка покраснела.
– Сударь, – спросил врач, – вы рассчитываете совершить долгий переход?
– Я рассчитываю идти отсюда в Бомбей, сударь, – ответил Эусеб, – а из Бомбея – в Европу.
Врач покачал головой:
– Подобное путешествие невозможно, сударь.
– Невозможно! – воскликнул Эусеб. – Но почему?
– Потому что, как я предполагаю, вы дорожите жизнью этой дамы.
– О, более, чем своей собственной!
– Так вот, подобное путешествие подвергает ее опасности.
– Но почему?
– Через несколько месяцев вы станете отцом.
Эусеб выслушал эту весть, которая в другое время переполнила бы его радостью, почти с криком боли.
Десятью минутами позже лодка оставила г-на и г-жу ван ден Беек на молу, на том же месте, откуда взяла их; коснувшись земли, Эусеб вскричал:
– О да, это был он – демон! Что ж, будем бороться, раз нам предстоит борьба.

Глава X. Ясновидящий

Эусеб ван ден Беек вернулся в свой дом печальным, но смирившимся.
Он понял, что прикован к Яве более могущественной волей, чем его собственная; скажем точнее – сверхъестественной властью.
Усилия, которые он предпримет, стараясь вырваться из-под этой власти, окажутся бесплодными – он заранее это чувствовал.

Предыдущая страница 7 Следующая страница


Огненный остров 8

Но понемногу уверенность к нему вернулась.
Он сказал себе, что в конце концов исход завязавшейся между ним и доктором Базилиусом борьбы зависит лишь от его собственной твердости и постоянства, что только он сам может управлять движениями своего сердца, слишком полного любовью к жене, чтобы зловещие предсказания доктора могли осуществиться; он решил больше доверять своим чувствам, своей любви и, крайне удивив Эстер, вечером того самого дня, в который испытал третье по счету разочарование, казался более оживленным, чем когда-либо в течение многих месяцев.
Видя, что он решил остаться на Яве по меньшей мере до тех пор, пока она не оправится после родов, Эстер хотела, следуя советам метра Маеса, довести до конца так удачно начатое лечение Эусеба и стала говорить с ним о том, каких забот требует сохранение их богатства, и о том, что ему необходимо найти себе занятие, способное отвлечь его от мрачных мыслей (несмотря на все его старания скрыть их от жены, она видела тучи, набегавшие на лоб мужа).
Очень удивив этим Эстер, Эусеб без протестов выслушал те самые слова, что накануне вызвали его досаду и гнев.
Дело в том, что после возвращения Эусеба с «Надежды» у него появились новые мысли.
Глубокое и властное чувство отцовства полностью овладело им и совершенно изменило его взгляд на мир.
Этот человек ради себя был готов легко и охотно расстаться с роскошью, окружившей его благодаря миллионам дяди Базилиуса, покинуть все это и вернуться к серому и безвестному существованию мелкого служащего, но мгновенно ощутил невозможность подобного самопожертвования, поняв, что не одному ему придется переносить его последствия: он увлечет за собой тех, для кого ему уже заранее казалось недостаточно всех земных радостей, богатства и великолепия, направит удар на будущее существа, трепещущего в чреве его обожаемой Эстер, существа, уже любимого им той же беспредельной любовью, какую испытывал он к его матери.
Он долго беседовал с женой и в результате нашел способ примирить требования, возникшие вместе с любовью к ожидаемому ребенку, и долг, к которому призывала его совесть.
Он будет считать наследство доктора Базилиуса отданным ему на хранение и когда-нибудь либо раздаст деньги бедным, либо вернет самому доктору, если правда то, что он, Эусеб не стал жертвой галлюцинации и Базилиус действительно остался в живых. Но он оставил за собой право приобрести собственное состояние с помощью чужого богатства, временно оказавшегося в его руках.
Приняв решение, каким бы оно ни было, Эусеб не допускал больше никаких уверток; на следующий же день после того, как намерения его определились, он отправился в свое поместье в округе Бейтензорг, осведомился о способах возделывания кофейной плантации, покрывавшей большую часть его владений, и об улучшениях, какие можно было там произвести; еще два дня спустя он снял контору и склад в нижнем городе, нанял шесть приказчиков, и через месяц торговый дом Эусеба ван ден Беека сделался одним из самых крупных не только в Батавии, но и во всей колонии.
Но, в то время как люди завидовали его, как им казалось, счастью, Эусеб ван ден Беек не чувствовал себя счастливым. Рабски прикованный к своей работе, поглощенный навязчивой идеей создать собственное прочное состояние как можно скорее, он, сам того не замечая, лишил Эстер своих забот о ней, к которым она привыкла.
Возможно, в глубине души он любил ее больше прежнего, но, чтобы понять это, надо было уметь разом читать в сердце и в мыслях Эусеба.
Он буквально осуществил то, что в устах нотариуса казалось Эстер утопией, и посвятил делам не только свои дни, но и ночи. С рассветом он покидал Батавию и отправлялся надзирать за работой своих негров в Бейтензорге; вечером он возвращался так стремительно, как только могла мчать его коляску запряженная в нее шестерка лошадей; против обычая яванских негоциантов, рискуя подхватить лихорадку, он еще долго оставался в нижнем городе после захода солнца, пока не заканчивал все торговые дела.
Но, как ни старался он, как ни напрягал силы своего ума, Небо не благословило его труды, и уже в седьмой раз, подводя в конце месяца приблизительный итог, Эусеб убеждался, что состояние, доставшееся ему от доктора Базилиуса, не увеличилось.
Все было странно в жизни молодого голландца: он мог сколько угодно продавать, покупать, перепродавать, рисковать, быть осторожным или полагаться на волю случая, даже отдавать товар за бесценок, и все же разница прихода и расхода в конце каждого месяца оказывалась одной и той же и всегда равной сумме начального капитала.
По мере того как успех все больше обманывал надежды Эусеба, жажда наживы, охватившая его, росла вследствие легко объяснимого упрямства. Он хотел подчинить себе удачу и сражался с ней врукопашную. Его деятельность обратилась в своего рода ярость, рвение – в ожесточение. Он отнимал время у сна, стараясь изобрести новые комбинации, способные дать ему вожделенное богатство и помочь избавиться от тех денег, что таким тяжким грузом легли на его совесть.
Под влиянием этой сжигавшей его лихорадки здоровье Эусеба вновь ухудшилось, и Эстер во второй раз пришлось испытать сильную и глубокую тревогу.
Однажды, умоляя мужа отдохнуть, она позволила себе высказать несколько замечаний. Но тот, всегда такой добрый к ней, тоном, не допускавшим возражений, ответил: «Так надо!»– и несчастная женщина, более всего озабоченная тем, чтобы нравиться любимому, на мгновение испугалась его недовольства ею и поклялась в будущем молчать и смириться.
Тем временем беременность Эстер подходила к концу, близился день, когда она должна была стать матерью. Эусеб, поглощенный делами, не мог так часто, как того требовало состояние жены, вывозить ее на прогулки, и, к большому своему огорчению, Эстер вынуждена была выезжать одна.
Как-то в конце месяца Эусеб, более обычного сосредоточенный и обеспокоенный, уехал в нижний город; госпожу ван ден Беек, откликавшуюся на все чувства мужа, охватили печальные мысли, и она приказала подать коляску, чтобы развеяться и подышать прохладным вечерним воздухом в тени прекрасных деревьев на Королевской площади.
Сначала ее экипаж двигался в веренице других карет, столь многочисленных в этом городе, где они представляют собой предмет первой необходимости. Но удивительная красота Эстер привлекла внимание; смущенная вниманием, произведенным ею на молодых людей яванской колонии, Эстер попросила форейтора свернуть на улицу Парапаттан и, оказавшись на берегах Чиливунга, велела ехать вдоль реки.
Был час, в который молодые яванки предаются целительному отдыху купания и приходят скорее окунуться, чем помыться в желтоватой воде.
В каждой мангровой рощице скрывалась группа туземных женщин, чьи песни и смех оживляли довольно скучные берега батавийской реки.
Экипаж проехал около четверти льё, когда внимание Эстер привлекли громкие крики, раздававшиеся неподалеку от того места, где она находилась.
Приблизившись, она увидела человека в лохмотьях, которого преследовала и осыпала градом камней толпа детей.
Ему могло быть лет пятьдесят; саронг на нем был разорван; он шел с трудом, опираясь на палку; и все же, несмотря на жалкое состояние его платья, лицо старика, обрамленное седеющей бородой, не лишено было своеобразного благородства; он казался равнодушным к крикам, которыми жестокие дети – дети во всем мире жестоки! – оскорбляли его старость и нищету, и довольствовался тем, что уклонялся от настигавших его камней.
Несмотря на то что старику удавалось уворачиваться от ударов, камень, пущенный одним из самых крепких маленьких негодяев, попал ему в лицо. Он глухо застонал и, не сказав ни слова упрека тем, кто так жестоко обошелся с ним, направился к реке и стал смывать льющуюся из раны кровь.
Увидев это, Эстер выскочила из коляски и поспешила к раненому.
Появление белой госпожи заставило детей броситься врассыпную; они разбегались во всех направлениях, продолжая выкрикивать по адресу несчастного оскорбления, раз нельзя было дольше забрасывать его камнями.
Эстер приблизилась к нищему и спросила:
– Бедняга, эти злые дети вас ранили; не могу ли я чем-нибудь вам помочь?
Старик взглянул на нее.
– Белая женщина, – отвечал он, – твоя жалость уже залечила самую жестокую из моих ран; я живу вдали от людей и более всего страдаю от того, что нахожу их такими дурными уже в самом нежном возрасте; твоя рука, протянувшись ко мне, принесла мне утешение. Пусть Батара-Армара, бог любви, вознаградит тебя, и пусть Будда благословит не только тебя, но и дитя, которое ты носишь под сердцем.
– Мне кажется, вы устали, добрый человек? – спросила Эстер.
– Я шел с начала луны.
Этот ответ ничего не говорил Эстер, привыкшей к другому исчислению времени.
Нищий увидел, что она его не понимает, и пояснил:
– Солнце поднималось и садилось семь раз с тех, как я пустился в путь.
– Значит, вы идете издалека?
– Из глубины провинции Батавия.
– Но какая же причина могла заставить вас, в вашем возрасте, решиться на такое долгое путешествие?
– Будда благословил поле, доставшееся мне от отца, и я жил счастливо; но пришли злые люди и прогнали меня с земли, политой потом пяти поколений моих предков. Пусть Будда сохранит плодородие поля и свежесть окружающих его деревьев, но Аргаленка не будет есть их плодов, Аргаленка не уснет больше в их тени.
Старик вздохнул.
– А почему у вас отняли поле? – спросила Эстер.
– Потому что я сохранил веру отцов, потому что сказал: «Исламский пророк, тот, кто велит ударить и убить, – злой дух».
– И вы ищете справедливости?
На этот раз нищий с горечью улыбнулся.
– Справедливость там, наверху, – он показал пальцем на небо. – Чтобы отправиться ее искать, нужны крылья; подобно гусенице, живущей на сладком тростнике, я буду ждать, пока воскрешение даст мне крылья, и я смогу туда подняться.
– Но тогда, – с возрастающим интересом продолжала настаивать Эстер, – зачем покидать ваши леса, ваши поля, где Господь не жалеет ни солнца, ни щедрых даров своих для живущих там? Здесь вас будут преследовать, бесчестить, избивать, как случилось только что, – полиция Батавии не терпит нищих.
– Я пришел, склонившись под рукой Будды, послушный его воле, и буду идти до тех пор, пока он не прикажет мне: «Остановись».
– А как может Будда сообщать вам свою волю? – с недоверием, которого она на сумела скрыть, спросила Эстер.
– Ночью тело спит, – отвечал старик с восторженностью, придавшей еще большее благородство чертам его лица. – Материя впадает в оцепенение, а свободный дух воспаряет к небесам, где его родина; он поднимается и летит, и если не видит Будду таким, как узрит его позже, когда окончательно избавится от своей оболочки, то есть лицом к лицу, то, по крайней мере, чувствует блаженное тепло взгляда божества, и его сердце раскрывается, согревается и трепещет от этого соприкосновения; пока лишь невнятный шепот, но он слышит голос Будды и сохранит в памяти его отзвуки.
– Я понимаю, вы говорите о снах, – Эстер тоже улыбнулась.
– Да, – произнес старик, устремив в небо озаренный взгляд.
– Ну, и что же сказали вам ваши сны?
– Я видел европейский город, и в этом городе золото сыпалось к моим ногам, и с помощью этого золота я мог выкупить родное дитя, которое продали.
– И это все, что сказали вам сны?
– Нет, я видел ту, в которой моя кровь, хоть Бог и отступился от нее и она проклята! Она топтала ногами, душила в руках, раздирала ногтями другую женщину, столь же прекрасную, как она сама, но белую, подобно тебе, и голос свыше воззвал ко мне: «Это несправедливо, встань и иди: ты – отец, ты – судья».
Эстер спрашивала себя, должна ли она смотреть на этого человека как на безумца или как на ясновидящего. Дрожащий голос несчастного, блеск его глаз, когда он произносил загадочные слова, произвели на молодую женщину сильное впечатление.
Она достала свой кошелек и вложил его в руку нищего.
– Возьмите, бедняга, – сказала она ему. – Думаю, я не имею отношения к последним двум вашим снам, но хотя бы в первом сыграю свою роль: вот основа богатства, обещанного вам Буддой.
Нищий не решался принять кошелек из рук Эстер.
– В моем сне рука, давшая мне посланное Буддой золото, была белой, как твоя, женщина, но это была рука мужчины.
– Что ж, так примите это золото от моего мужа, он белый человек, как тот, кого вы видели во сне.
Старик наклонил голову в знак благодарности.
– И потом, вы устали, друг мой, продолжала Эстер. – Моя коляска довезет вас до первых домов предместья, где вы сможете найти приют.
– Спасибо; какими бы слабыми ни казались тебе мои ноги, они отлично донесут меня туда. Я буду не на месте в твоем паланкине, как пальмовая гусеница на плоде гарцинии. Ты спасла меня от рук жестоких детей, ты дала мне золота – все это получил Будда, потому что Будда скрывается под лохмотьями любого бедняка; Будда вознаградит тебя.
Произнеся эти слова, старик знаком простился с Эстер и быстро удалился.

Глава XI. Искушение

В течение нескольких минут г-жа ван ден Беек была всецело поглощена мыслями об этом человеке; чтобы ей удобнее было размышлять о странном старике, она пошла дальше пешком, приказав слугам ждать ее, только прогулку свою продолжила под вуалью.
Эстер успела отойти от своих слуг на несколько сот шагов, когда какой-то человек, следовавший за ней, нагнал ее и бросил на нее полный страсти взгляд.
Это было так неожиданно, что Эстер вскрикнула и повернула назад, туда, где оставила слуг, не тратя времени на то, чтобы разглядеть дерзкого или назойливого человека, позволившего себе так на нее смотреть. Но он повторил ее движение и, прежде чем молодая женщина успела добраться до своей коляски, обратился к ней с довольно пошлыми любезностями.
Однако едва г-жа ван ден Беек услышала его голос, едва она взглянула на собеседника, как только что владевший ею страх сменился приступом безумного смеха.
Она узнала нотариуса Маеса.
А он, хотя на ней была вуаль, узнал в одинокой гуляющей даме свою хорошенькую клиентку и, ужасно смутившись, замер на месте.
– Как, это вы, милый господин Маес! – воскликнула Эстер.
– Сударыня, сударыня, – бормотал нотариус, все более теряясь. – Прошу вас простить меня, но я думал, будто узнал походку госпожи Маес.
Эстер улыбнулась под вуалью.
– Не будет ли нескромностью спросить, какие важные дела заставляют вас в такой час искать госпожу Маес на берегу Чиливунга?
– Дела в такой час! – повторил метр Маес. – Но, красавица моя, что вы такое говорите: уже половина седьмого вечера, к черту дела и да здравствует веселье! Я собирался совершить прогулку с госпожой Маес и назначил ей встречу в этом уединенном месте – вот что виной моей ошибке, которой я, впрочем очень рад, сударыня, поскольку она позволяет мне предложить вам руку и проводить вас к вашей коляске. Вы позволите?
И нотариус галантно склонился перед ней.
– Без всякого сомнения, господин Маес, – ответила Эстер. – Более того, если это может доставить вам удовольствие, я предложу вам воспользоваться моим экипажем, чтобы вернуться домой.
Нотариус колебался, то и дело оборачивался в сторону реки, где в быстро наступавших сумерках еще видны были смуглые тела прекрасных яванок, одетых в саронги; с другой стороны, его сильно искушало желание показаться на публике с одной из самых очаровательных европейских женщин в городе; перед этим соблазном он не устоял, и, как только негр опустил подножку и г-жа ван ден Беек уселась в свою коляску, толстый нотариус взобрался следом за ней, накренив экипаж своим чудовищным весом.
– Простите, сударыня, – заговорил метр Маес, прочно усевшись рядом с Эстер, – но я был так изумлен, что совершенно позабыл спросить о господине ван ден Бееке?
– Увы! – отвечала Эстер, которую нотариус заставил вспомнить обо всех ее печалях.
– Да, да, я понимаю вас, – сказал он. – Среди вашего процветания вас гложет червь беспокойства: здоровье вашего мужа оставляет желать лучшего. О, я заметил, – прибавил метр Маес, – что бедный молодой человек убивает себя работой, и совершенно не могу понять, зачем такому богатому человеку жертвовать из-за нескольких несчастных тысяч флоринов такой прекрасной, а главное – счастливой жизнью, какую он мог провести у ваших ног.
– Как, сударь, – Эстер все более удивлялась, открывая в нотариусе прежде незнакомые ей стороны характера, – вы ли, в самом деле, говорите мне это?
– Несомненно, – с самым естественным видом ответил метр Маес, – а что удивительного? Я нотариус, но ведь, в конце концов, и человек, поэтому заявляю вам, что осуждаю самым решительным образом эту жажду наживы, заставляющую забыть о всем том прекрасном и приятном, что Господь поместил для человека на земле под именем удовольствий.
– Но мне казалось, сударь, – и я даже ставила вас в пример, – что дела вашей конторы поглощают все ваше время?
– О, не говорите о моей конторе, сударыня, – с крайне меланхолическим видом произнес метр Маес. – Мне кажется, будто я чувствую тошнотворный запах пересохших пергаментов, исходящий от старых папок, набитых червями и тяжбами. Нет, право же, нет; напротив, дайте мне полностью отдаться счастью кататься среди благоухающих садов рядом с одной из самых прелестных женщин в колонии.
– Право же, господин Маес! – Эстер улыбнулась, наполовину любезности нотариуса, наполовину изменениям, происшедшим в его нравственном облике. – Во время последнего визита, которой я имела честь нанести вам, я не могла оценить вашу беспредельную учтивость.
– Ах, сударыня! – метр Маес еще больше расчувствовался. – Неужели вы могли не заметить моего восхищения прекраснейшей половиной рода человеческого? Женщины, сударыня, женщины! Вот единственная услада, единственное утешение в нашей жизни!
– Ах, как бы это понравилось госпоже Маес, если бы она могла нас услышать! – насмешливо заметила Эстер.
– Бога ради, сударыня! – придав своему лицу самое жалобное выражение, взмолился нотариус. – Заклинаю вас, оставьте госпожу Маес вместе с конторой. Не кажется ли вам, что в такой опьяняющий вечер хорошо быть свободным, избавившись от всех забот и тревог?
– Но вы говорили, что интересы ваших клиентов полностью поглощают вас и днем и ночью?
– К черту клиентов с наступлением ночи! О Боже, почему эти прекрасные тропические ночи не длятся двадцать четыре часа?
– Правду сказать, метр Маес, вы все больше удивляете меня, и я не знаю, как примирить ваш тон и ваши слова с серьезностью вашей профессии.
– Моя профессия, сударыня, моя профессия! – с выражение глубочайшей тоски вскричал метр Маес. – Неужели вы думаете, что мне хочется сделаться тощим, бледным и желтым, как господин ван ден Беек, не давая себе отдохнуть от ее тягот? Моя профессия! Но даже у носильщика в порту есть часы отдыха, когда он, растянувшись на песке, слушает шум волн, ласкающих берег, смотрит, как солнце опускается в лазурные волны и окрашивает их пурпуром; он предается высшему счастью – ничего не делать! А я, метр Маес, королевский нотариус, обладатель нескольких сотен тысяч флоринов, не должен иметь ни часа, ни минуты, чтобы вздохнуть свободно, насладиться тем прекрасным и полезным, что Господь расставил на моем пути: сладостным пением, опьяняющим вином и обществом красивых женщин? В этом нет ничего дурного, сударыня!.. Право же, – продолжал нотариус после этого небольшого отступления, – чаша может переполниться, что будет очень жалко, особенно если через край перельется шампанское. Еще раз повторяю, сударыня, да здравствует веселье! И если хотите, чтобы ваш муж был здоров, посоветуйте ему поступать как я!
Какими бы пошлыми ни были слова нотариуса, они поразили молодую женщину; она готова была пожелать мужу такой же грубой и цветущей физиономии, как у метра Маеса, ибо она чувствовала, что это – расцвет жизни, тогда как печаль и уныние, овладевшие ее мужем, означали смерть, и ей было страшно.
– Да, возможно, вы правы, господин Маес, – произнесла она. – И я должна была бы рассердиться на вас за то, что вы заставили меня толкнуть моего мужа к занятиям торговлей, которые убьют его.
– Я говорил это? Я советовал это? – с превосходно разыгранным изумлением вскричал метр Маес, широко распахнув круглые глаза.
– Разумеется, сударь, разве вы не помните?
– Но в какой час вы приходили ко мне за советом?
– Днем; я думаю, в три или четыре часа пополудни.
– Какого черта! Вот все и разъяснилось, дорогая сударыня; вы видели нотариуса, а о таких вещах надо говорить с господином Маесом; вы должны были прийти к нему, когда он стряхнет с себя пыль этой гадкой конторы, когда из гусеницы он превратится в бабочку, и тогда он сказал бы вам, как говорит сегодня вечером: будем важными и серьезными лишь в часы работы, иначе скука иссушит нас. Но не беспокойтесь – я исправлю то зло, которое причинил ему.
– Каким образом?
– Да, я отправлюсь к нему, к этому милому господину ван ден Бееку! И пусть меня приговорят к двум дополнительным часам в конторе, если я не научу его развлекаться так же, как я!
– Как вы! – воскликнула Эстер, которую начала настораживать легкомысленность метра Маеса.
– Да, как я; но не волнуйтесь, прекрасная дама, и пусть фейерверк моего веселья не пугает вас. Когда я покидаю контору, я уподобляюсь голодному, приглашенному на брачный пир; но позор тому, кто дурно об этом подумает, сударыня! Самые драгоценные для меня развлечения заключаются в беседе, во встречах с несколькими близкими друзьями, такими же веселыми, как я, которым я завтра же собираюсь представить господина ван ден Беека.
– Сударь, – ответила молодая женщина, пряча свою тревогу за улыбкой. – Я привыкла верить любви Эусеба и не стану ревниво относиться к развлечениям, в которых не смогу принять участия.
Коляска остановилась перед особняком, и нотариус, умолкнув, подал руку Эстер; узнав, что Эусеб дома, он последовал за ней в приемную.
Взрывы веселья г-на Маеса поначалу отпугнули мрачно настроенного молодого человека; нотариус тотчас понял, что ему нелегко будет победить отвращение, с каким г-н ван ден Беек относился ко всему, что вынуждало его удалиться из дома или отвлекало от его торговли. Тогда достойный представитель своего сословия, прибегнув к хитрости, воспользовался минутой, пока Эстер вышла, чтобы самой приготовить чай, и поинтересовался:
– Ну, довольны ли вы своими делами, господин ван ден Беек? Цены на кофе падают, это не могло не коснуться вас.
– Да нет, я распродал свой урожай, и мне это безразлично, – ответил Эусеб тоном, опровергавшим эти слова, какие бы усилия ни прилагал он, чтобы привести тон в соответствие со словами.
– Жаль, – сказал нотариус. – Это в самом деле жаль, потому что я помог бы вам выгодно распродать часть вашего товара.
– Я думаю, у меня на складе остается еще несколько сот килограммов, – живо откликнулся Эусеб. – Пришлите ко мне вашего покупателя, и, если дело сладится, вы получите комиссионные.
– Ба! Дорогой господин ван ден Беек, нужны мне ваши комиссионные, как павлину воронье перо. В этот час я оказываю услуги, но не торгую ими; только я не могу сделать того, о чем вы просите.
– Почему же?
– Потому что мой покупатель – чудак, не совершающий сделок ни на бирже, ни в конторе, ни на набережной, но лишь со стаканом и трубкой в руках.
– В таком случае, – возразил Эусеб, – мы с ним не подходим друг другу; не будем больше говорить об этом.
– Ба-ба-ба! – произнес метр Маес. – Пятьдесят тысяч флоринов стоят того, чтобы спуститься за ними на дно бутылки, и я не советую вам, дорогой господин ван ден Беек, дать выпить это вино кому-то другому.
– Пятьдесят тысяч флоринов! – повторил Эусеб, размечтавшись о кругленькой сумме. – Вы думаете, что он может купить достаточно большое количество кофе, чтобы я так много за него выручил?
– Он возьмет все, что вы сможете ему поставить.
– Осторожнее! Мне кажется, вы далеко зашли.
– Я за него ручаюсь. Эусеб наполовину сдался.
Вопреки тому, что думал об этом метр Маес, Эусебом двигала не скупость; утром того же дня, подводя итог, он был поражен странным результатом, в седьмой раз получаемым в конце месяца: несмотря на все его усилия и на все встретившиеся ему помехи, ему не удалось ни увеличить, ни уменьшить сумму вложенного в дела капитала, он оставался все тем же с точностью до сантима.
Эусеб видел здесь новое проявление того тайного вмешательства, которое помешало ему отплыть в Европу; он хотел снова попытаться бороться против него и уничтожить его действие.
– Хорошо, я согласен, – сказал он. – Где мы можем встретиться с вашим человеком?
Господин Маес понизил голос, как будто боялся быть услышанным.
– Знаете ли вы Меестер Корнелис? – слегка улыбнувшись, спросил он.
– Право же, нет, и признаюсь вам, что я в первый раз слышу это название.
– Что ж, завтра я покажу вам, что за ним скрывается. И вы будете благодарны мне, – продолжал нотариус, – поскольку, клянусь Богом, вы приятно проведете время.
– Но покупатель кофе! Помните, что меня интересует он, а не Меестер Корнелис.
– Покупатель кофе будет там.
– Помните, что я иду туда только ради него.
– Договорились: в половине восьмого я зайду за вами.
– Вечером?
– Да; он занимается делами лишь при свечах – это еще одно из его чудачеств.
Вернулась Эстер; они пили чай, говорили о незначительных вещах, затем Эусеб, провожая метра Маеса, пообещал ждать его на следующий день.

Глава XII. Заклинатель змей

На следующий день, когда начинало темнеть, коляска метра Маеса остановилась у двери Эусеба ван ден Беека.
Никогда еще жизнерадостный нотариус не выказывал такой безумной веселости; глубокое довольство человека, отложившего подобно Горацию на завтра свои дела, расцвело на его длинном лице; он шумно вдыхал вечерний воздух и так же шумно выбрасывал его, как поступают с втянутой ими водой дельфины-великаны.
Эусеб уже сожалел о принятом им вчера обязательстве, но не мог устоять перед нотариусом, настойчиво требовавшим исполнить данное ему обещание. Он уселся рядом с метром Маесом в открытый экипаж, в котором тот приехал за ним.
Лошади пустились во всю прыть: в тех местах они не знают другого аллюра, кроме галопа.
Коляска катилась на запад около часа, затем остановилась перед темной массой – во мраке можно было лишь догадываться о том, что это скопление домов. Оттуда доносились резкие и дикие звуки яванской музыки, к ним примешивались глухие отголоски китайского гонга; все это сопровождалось странными криками, в которых не было, казалось, ничего человеческого.
Это был то рев радости, граничащий с безумием, то отчаянные жалобы и вздохи, напоминавшие предсмертные стоны; то вопли, какие могли бы вырываться из окон дома умалишенных или из тюремных отдушин.
Со своего места в коляске Эусеб ван ден Беек видел поверх низкой стены, вдоль которой они двигались, красноватый отблеск, вспыхивавший посреди огромной картины света и теней; в этом мерцании вырисовывались черные тени, проплывавшие торжественно и безмолвно; другие призраки в сверкавших металлом и алмазами одеяниях, рассыпавших в неверном свете огненные блестки, извивались в судорогах не хуже наших средневековых одержимых диакона Париса.
Эусеб, чье нервное возбуждение, как мы видели, далеко не улеглось, испугался.
Он судорожно схватил нотариуса за руку и спросил:
– Куда вы меня ведете?

Предыдущая страница 8 Следующая страница


9 Александр Дюма

– В ад, черт возьми! – ответил законник, и его лицо расцвело в припадке бурного хохота.
– Господин Маес, – произнес Эусеб, к которому под воздействием этих слов, этих фантастических видений, этих незнакомых, неслыханных, непонятных звуков вернулись все его страхи. – Господин Маес, прекратите эту дурную шутку, или – слово человека чести! – я схвачу вас за горло и задушу.
Эти слова Эусеб немедленно сопроводил пантомимой столь выразительной, что нотариусу стало страшно.
– Дьявольщина! – воскликнул метр Маес. – Он ведь сделает то, что говорит.
Затем он с силой, доказавшей Эусебу, что, если тот будет упорствовать в своем намерении задушить его, ему придется иметь дело с сильным противником, оттолкнул руки ван ден Беека и сказал:
– Ну, успокойтесь, приятель! Ад не всегда таков, каким его представляют; а этот, хоть и в другом роде, ничем не хуже и не лучше вашей биржи в Батавии.
– Господин Маес, – решительно продолжал Эусеб. – Разве вы не говорили мне, что поведете меня встретиться с китайским торговцем, который купит у меня кофе?
– Совершенно верно.
– Ну, так где же ваш покупатель? Покажите его мне, познакомьте меня с ним, и прошу вас поторопиться.
– Ну хорошо, хорошо, – ответил метр Маес, выставив вперед руки, как человек, готовящийся защищаться. – Потрудитесь выйти из коляски и взглянуть на то, что я хотел показать вам, милый мой господин ван ден Беек. Кто знает? В этом чертовом Меестер Корнелисе столько всякого можно встретить, что, возможно, вам повезет и вы найдете то, что ищете.
– Меестер Корнелис, – стараясь понять, повторил Эусеб. – Что такое Меестер Корнелис?
– О, это славная шутка! – отозвался толстый нотариус, и все его тело заколыхалось в припадке смеха. – Скоро уже год, как вы живете в Батавии, и все еще не знаете, что такое Меестер Корнелис? Это незнание делает честь вашей нравственности, молодой человек. Ну, спускайтесь и знакомьтесь с неизвестным, потом вы скажете мне откровенно, что вы об этом думаете… Петере, друг мой, откройте дверцу пошире, вы же видите – я не могу пройти!
В самом деле, хотя экипаж, как мы сказали, был открытым, проем дверцы был недостаточным для нижней части туловища метра Маеса.
Но Эусеб, напротив, остался на месте.
– Ну что же вы? – спросил нотариус, обернувшись, как только почувствовал, что обеими ногами твердо опирается на землю.
– Сударь, – ответил своему спутнику Эусеб. – Я начинаю понимать, что вам угодно насмехаться надо мной; позвольте мне откланяться.
– Мой юный друг, – произнес нотариус, к которому вернулась вся его величественность. – Взгляните на меня, прошу вас: разве похож я на шутника, разве выгляжу человеком, способным на розыгрыш дурного тона? Нет. Вместо того чтобы сердиться на меня, вы должны, напротив, поблагодарить меня: я просто хотел отвлечь вас от мрачных мыслей, предложить вам кое-какие развлечения, развеять вашу грусть, внушающую самые серьезные тревоги вашей юной жене, достойной госпоже ван ден Беек, и, прибавлю от себя, вполне обоснованные тревоги.
Эусеб понял, что нотариус говорил искренне.
– Благодарю вас за намерение, – сказал он. – Но хочу предупредить об одном.
– О чем же?
– Вы напрасно старались.
– Почему?
– Потому что я этим не воспользуюсь. Я приехал ради дела, но вы меня обманули. Следовательно, я, с вашего разрешения, вернусь на Вельтевреде.
– Какая склонность к коммерции! – с подлинным или наигранным восхищением вскричал нотариус. – Но как вы собираетесь возвращаться на Вельтевреде?
– Пешком, черт возьми!
– Пешком, вы?
– Разумеется, я.
– Что вы говорите! Пешком? Вы хотите опозориться в глазах всей колонии? Господин Эусеб ван ден Беек, набоб, наследник достойного и почтенного доктора Базилиуса, миллионера, передвигается пешком, словно жалкий лас-кар или тагал-побирушка! Как бы вам этого ни хотелось, господин ван ден Беек, но я такого не потерплю.
– Тогда разрешите мне воспользоваться вашей коляской и прикажите вашему кучеру отвезти меня домой.
– Это было бы прекрасно, мой юный друг; но кучер должен отвезти домой меня самого; вы ведь не думаете, что я собирался только войти и выйти. Придется мне уехать вместе с вами, но, право же, вы не поступите со мной так жестоко, дорогой господин ван ден Беек, после такого тяжелого рабочего дня, какой был у меня.
Продолжая говорить, нотариус потянул Эусеба к себе, заставив его выйти из коляски, и, подталкивая вперед, вынудил сделать несколько шагов по узкому и темному переулку, ведущему ко входу в заведение.
Молодой человек еще пытался сопротивляться, но звон тамбурина, послышавшийся в десяти шагах от него, привлек его внимание; повернув голову, он заметил в углублении между двумя домами группу из трех индийцев, освещенную факелами.
Двое из них играли на музыкальных инструментах.
Один ударял в своеобразный тамбурин, другой играл на флейте.
Третий опустил руку в тростниковую корзинку конической формы.
Вокруг них уже собрались зрители, явно ожидавшие представления; непонятно, какое именно, но оно должно было вот-вот начаться.
– А, это Харруш, заклинатель змей! – воскликнул нотариус и с детским любопытством устремился в сторону этой группы, бросив спутника на произвол судьбы.
Эусеб именно потому, что его перестали понуждать к этому, без всяких уговоров последовал за нотариусом.
Его движение было совершенно машинальным и не имело ничего общего с проявлением свободной воли, полностью, казалось, утраченной в тот момент молодым человеком.
Два индийца, на которых возложено было музыкальное сопровождение зрелища, старались изо всех сил: один неистово бил в тамбурин, другой яростно дул в свою флейту.
Под звуки музыки тростниковая корзинка двигалась будто бы сама собой.
Харруш концом палочки приподнял крышку корзинки, и над краем показалась плоская треугольная голова очковой змеи.
При виде ее зрители закричали и инстинктивно отступили назад.
Змея обвела все вокруг взглядом маленьких зеленоватых глаз, сверкающих подобно изумрудам, издала свист, гармонирующий с дикой музыкой, которая управляла ее движениями, и, покачиваясь в такт, полностью выбралась из корзины.
Она была около трех с половиной футов длиной, с черной спинкой, прочерченной двумя желтыми линиями, и грязно-серым, усыпанным желтыми пятнами брюшком.
Едва выбравшись из корзины, она стала искать, куда ей броситься.
Но, пока она сворачивалась, чтобы найти точку опоры, Харруш тоже издал свист, приковавший все внимание рептилии.
Ее глаза сверкнули, потом начали переливаться радужными опаловыми оттенками; приподнявшись на хвосте, опираясь лишь на два последних позвонка, змея вытянулась на два фута в высоту.
Тогда свист Харруша превратился в своеобразную модуляцию, которой вторил генерал-бас флейты и тамбурина.
Едва заклинатель начал свистеть, как вторая голова, такая же бледная, как и первая, показалась над корзиной; затем кобра тем же способом, что и ее предшественница, и таким же движением выбралась наружу, вытянулась и принялась раскачиваться на хвосте.
Понемногу звуки, издаваемые Харрушем (несомненно, с помощью какого-то маленького инструмента, зажатого в зубах, сквозь который он втягивал и выдыхал воздух), стали следовать быстрее один за другим и тем самым ускорили движение рептилий. Оттенок опала, который приняли глаза змей, перешел в цвет топаза; из их пасти вырывалось негромкое шипение.
Харруш усилил свои модуляции. Можно было подумать, что каждый звук понятен змеям и означает приказ; выполняя его они сильнее раскачиваются и выбрасывают заостренное жало.
Зрители аплодисментами отозвались на эту Грозную игру.
Один Эусеб остался равнодушным или, вернее, недоверчивым.
– Да здесь нет никакой опасности, – заявил он.
– Как? – удивился нотариус.
– Нет, конечно; я думаю, ваш заклинатель змей позаботился о том, чтобы вырвать у них зубы.
Хотя этот короткий разговор происходил на голландском языке, индиец как будто понял, о чем шла речь, потому что схватил одну их своих кобр за раздувающуюся от яда шею, как взял бы за рукоятку пистолет, и протянул змею Эусебу, повернув в его сторону ее разинутую пасть.
Ван ден Беек потянулся к ней рукой.
Но метр Маес поспешно удержал его, воскликнув:
– Дьявольщина, что вы делаете? Вы с ума сошли или устали от своих миллионов? Не правда ли, друг Харруш, – продолжал он, – ваши змеи сохранили зубы? Не правда ли, они вовсе не утратили яда? Не правда ли, они наверняка убьют того, кто неосторожно попытается к ним прикоснуться?
Вместо ответа Харруш, который, казалось, понимал голландский язык, но, как все индийцы, отказывался говорить на нем, приподнял крышку второй корзины, достал из нее живую курицу и приблизил ее к змее.
Кобра подняла голову, зашипела, ее рубиновые глаза сверкнули кровавым блеском – она стрелой бросилась на несчастную курицу и ужалила ее над крылом.
Индиец тотчас же выпустил птицу, та попыталась убежать, но смогла сделать не более двух или трех шагов: она шаталась, лапки отказывались нести ее тело, голова поворачивалась вправо и влево в невыразимой тоске. Наконец курица слабо забила крыльями, вытянула их, потом упала на песок и осталась неподвижной: она была мертва.
– Вот видите! – торжествующе заметил нотариус. – Что, сохранили свои зубы змеи Харруша? Попробуйте теперь сказать, что в Меестер Корнелисе нельзя увидеть любопытных и поразительных вещей! – И с глубоким убеждением он добавил: – О, Харруш – это колдун, великий колдун!
Порывшись в кошельке, нотариус достал из него монетку и подал ее индийцу, очень заботясь о том, чтобы вложить ее в ту руку, на которой не было устрашающего браслета.
Эусеб последовал его примеру, и Харруш, принявший первое подношение без единого слова благодарности, ответил на подарок Эусеба гримасой, которая могла бы сойти за улыбку.
– О-о! – воскликнул нотариус. – Вы в привилегированном положении, господин Эусеб, ваше лицо, несомненно, понравилось Харрушу. Нет такой любезности, какую я бы ему не оказал, а он обращает на меня внимания не больше, чем обезьяна – на понюшку табаку.
– Что это за человек? – спросил Эусеб. – И отчего он возбуждает в вас такой сильный интерес?
– Это один из самых забавных плутов, каких я когда-либо встречал, – ответил метр Маес. – Он знает множество магических фокусов, за которые два столетия тому назад в Европе его непременно сожгли бы, но они чрезвычайно развлекают меня, за это я и люблю его, а вовсе не оттого, поверьте, что придаю хоть какое-то значение его фиглярским проделкам, Да, я верю в яд его змей, но не верю в его колдовство; впрочем, оно всегда помогает скоротать время.
– Но, в конце концов, откуда он, этот человек? – поинтересовался Эусеб, заметив, что заклинатель змей со странной пристальностью уставился на него. – Мне кажется, он не малаец?
– Нет, индиец с берегов Ганга; я сказал «индиец», хотя должен был бы сказать «парс», поскольку он считается потомком гебров – этих огнепоклонников, ускользнувших от мусульманских преследований во время завоевания их страны халифами, найдя убежище у древних братьев, с которыми разлучило их более сорока веков назад древнее соперничество асуров и дева.
– И этот человек сделал чародейство своим ремеслом? – притворяясь глубоко безразличным, спросил Эусеб.
– Да, и должен сказать, я видел, как он проделывал довольно забавные штуки; кроме того, ему приписывают дар предсказывать будущее. Вы прекрасно понимаете, мой юный друг, что я ни одному слову из его предсказаний не верю; но, в конце концов, это забавляет народ, и я уподобляюсь ему. Чего вы хотите! Я всегда говорил, что удовольствия черни – самые основательные.
– А что ему особенно удается? – продолжал спрашивать Эусеб, но старался не показывать своего любопытства.
– Он умеет все, но более всего славится тем, что обладает чудодейственными амулетами, отвращающими колдовство злых духов. Если кто-то наведет на вас порчу, – смеясь, прибавил нотариус, – обратитесь к Харрушу, дорогой Эусеб, и он снимет с вас ее.
Эусеб сделал вид, что ему смешно, но смеялись лишь его губы; сердце билось так, что готово было разорваться; неясные мысли теснились в мозгу с невнятным шумом, с каким море набегает на скалы.
В последнее время его жизнь обратилась в беспрестанную тревогу, и он подумал, что может обратиться к Харрушу, чтобы узнать у него, чего следует опасаться и чего следует ждать от доктора Базилиуса.
Тем временем индиец, не теряя из вида двоих европейцев, кончил собирать подаяние и убрал в корзину своих змей; он приблизился к Эусебу, и в ту минуту как метр Маес, используя пробудившееся любопытство своего молодого друга, подтолкнул его вперед, Харруш, проходя мимо, прошептал ему в ухо:
– Тот, кто закалился в источнике жизни, подобен коршуну, затерявшемуся в тучах; он следит взглядом за бедным бенгальцем, прячущимся среди листьев в джунглях.
Эусеб живо обернулся и хотел схватить индийца за руку.
Но тот уже исчез, будто обладал кольцом Гигеса и ему довольно было повернуть камень, чтобы сделаться невидимым.
– Где он? Где он? – спрашивал Эусеб.
– Кто? Харруш?
– Да, Харруш.
– Он прошел за ограду; но говорил ли он с вами?
– Да.
– Тихонько, на ухо?
– Да.
– И что он сказал вам такого страшного?
– Ничего… – попытался отрицать Эусеб.
– Да? Но вы бледны и бескровны, словно героиня соти!
– Я хочу видеть его, хочу говорить с ним! – воскликнул Эусеб, не отвечая прямо на вопрос метра Маеса, но дрожа, словно лист в бурю.
– Ах, негодник! Он вас околдовал, – сказал нотариус. – Черт возьми! Мой юный друг, вы превзойдете меня в увлечении Харрушем: бегаете за ним, как местные щеголи за нашими хорошенькими китаянками. Давайте войдем: он наверняка там.
– О, войти туда!.. – Эусебом вновь овладели сомнения.
– Ба! – возразил метр Маес. – Но я же туда вхожу, я, королевский нотариус, и лучшие люди Батавии вместе со мной! Впрочем, того, кто вам нужен, вы можете встретить только здесь; бедняга Харруш не появляется на бирже.
Эусеб не сразу решился, но потом, схватив за руку своего спутника, бросился в переулок, явно не желая отступить от принятого решения.
И тогда взгляду его предстало поразительное зрелище.

Глава XIII. Меестер Корнелис

Труппа танцовщиц исполняла под навесом характерный танец, странность которого ни в чем не уступала причудливости костюмов этих женщин; их тела плотно облегали затканные золотом платья, а гибкую, словно тростник, талию обвивала серебряная лента.
Зрители всех сословий и разного возраста, в разнообразных нарядах, представляли для наблюдателя не менее любопытное зрелище, чем то, что являли его взору рангуны.
Здесь были представители всех народов, населяющих континент и острова Индийского архипелага: знатные яванцы в шелковых саронгах – у каждого за поясом крис со сверкающей алмазами рукояткой; крестьяне, завернувшиеся в кусок дешевого батиста, с островерхой шапкой на голове; китайский банкир, толкающий локтями кули и портовых носильщиков; множество европейских и малайских матросов; колонисты и иностранцы, привлеченные кто любопытством, кто привычкой.
Этот танец казался излюбленным зрелищем туземцев: именно они живее прочих интересовались поэмой, которую с помощью пантомимы изображали перед ними женщины.
Более расчетливые китайцы отдавались своей неистовой страсти к игре: они с жадным и лихорадочным беспокойством следили за движением игральных костей, и медяки так и сыпались, а банкомет безжалостно обирал нищих в лохмотьях.
Метр Маес, как и яванцы, восхищался танцами рангун, но Эусеба ничто не могло отвлечь от его мыслей, и он взглядом искал в толпе странного индийца, чьи слова так сильно возбудили его любопытство и заставили биться сердце.
– Не видите ли вы его? – спросил он у своего спутника.
– Какого черта! Поищите его, мой юный друг; Харруш, Харруш… это забавляло несколько минут назад, но, когда танцуют рангуны и мне скажут, что генерал-губернатор требует меня к себе, что мой дом горит, что яванцы разоряют город, – я даже с места не сдвинусь. Поищите его среди курильщиков опиума: ему, негоднику, знакомы эти наслаждения!
И метр Маес вновь погрузился в созерцание, не в такт качая своей большой головой и продолжая непрерывно следить за всеми движениями рангун, которые извивались, подчиняясь ритму музыки.
Потеряв надежду добиться от него большего, Эусеб направился в сторону курильни.
Она состояла из ряда темных конурок, прилепившихся к стене ограды; многие были закрыты, в других можно было видеть человека, присевшего на корточки на циновке, которая составляла всю обстановку курильни, и проходившего сквозь все стадии головокружения, опьянения, восторга и конвульсий, какие вызывает опиум – этот сильный наркотик.
Увидев своего индийца в одной из конурок, Эусеб вошел и присел к нему на циновку.
Харруш держал в руке маленькую трубку из посеребренной меди, головка которой имела форму и объем самого маленького наперстка; он набивал ее коричневатым веществом, несколько раз вдыхал дым и в исступлении откидывался на циновку.
В ту минуту как Эусеб собирался войти в каморку, кто-то удержал его за полу одежды; обернувшись, он увидел нищего яванца, одетого в рваный саронг.
– Белый туан («господин»), – произнес этот человек, протягивая руку к европейцу, – сжальтесь над несчастным: Будда поразил его безумием, и он оставил свою последнюю монету под лопаточкой китайца.
Столько же из жалости к несчастному, сколько желая избавиться от него, Эусеб дал нищему то, о чем тот просил; яванец набросил на голову уголок тряпки, служившей ему одеждой, и произнес вполголоса в знак благодарности:
– Пусть надежда на спасение сойдет с горы Сумбинг и сохранит туана от злого колдовства.
Харруш находился на половине пути к желанному опьянению и сохранил еще достаточную способность различать звуки, чтобы услышать слова, произнесенные яванцем.
– Убирайся отсюда, пес, сын собаки! – закричал он, обращаясь к нищему, который тотчас же скрылся в темноте. – А вам, сахиб, должно быть стыдно давать деньги этому презренному: он немедленно спустит их жадному китайцу.
Несмотря на то что его собственное положение было сложным, а мысли – очень серьезными, Эусеб не мог сдержать улыбки при виде того, с каким жаром индиец, сам в то же время предаваясь одному из постыднейших человеческих пороков, клеймит пристрастие яванца.
– Но, Харруш, – сказал он ему, – по-моему, ты и сам не лучшим способом тратишь деньги, только что полученные от меня.
Харруш презрительно пожал плечами.
– Я сделаюсь божеством и, подобно богам и вместе с ними, стану смотреть, как вечно танцующие перед ними бедайя, грациозно свиваясь, опускаются с небес на землю и вновь поднимаются в небеса.
С этими словами он вновь наполнил свою трубку табаком, перемешанным с опиумом, и протянул ее Эусебу.
– Делайте как я, и вы увидите то, что открыто лишь зрению духов.
Эусеб мягко оттолкнул трубку.
– Скажи мне, Харруш, – попросил он, дрожа от страха, что опьянение индийца достигнет такой стадии, когда он не сможет уже отвечать на вопросы, которые Эусеб, горевший нетерпением, хотел задать ему. – Ответь мне, и ты получишь награду, соответствующую услуге, какую окажешь мне. – Знал ли ты Базилиуса, белого врача?
– Знание охраняется безмолвием, мудрец – тот, кто умеет молчать, – отвечал Харруш, – а индус считается мудрым среди подобных себе.
– Скажи мне, что тебе известно о докторе, и ты не станешь жаловаться на мою щедрость. Говори, Харруш, умоляю тебя.
– Голландский сахиб сказал, что будет управлять своим сердцем, – нараспев забормотал индус. – Голландский сахиб поклялся сдерживать порывы сжигающей нас любви! Сахиб безумен; только сумасшедший уверяет, что может повелевать огнем, нашим господином; лишен рассудка тот, кто кричит пожирающему джунгли пламени: «Ты сожжешь вот это и не пойдешь дальше».
Эусеб не мог ошибиться, неверно истолковать эти облеченные в форму загадки слова, и они глубоко поразили его; он хотел добиться от индуса более точных объяснений, но пары опиума понемногу заволакивали мозг Харруша, взгляд его блестящих глаз сделался бессмысленным, растерянным, блуждающим; с его пересохших губ сорвался пронзительный стон, в котором не было ничего человеческого; напрасно Эусеб обращался с вопросами к гебру, тот уже не отвечал, его экстаз облекался в какие-то образы, и на подвижном лице отражались все испытываемые им ощущения.
Эусеб собирался покинуть каморку, когда послышался сильный шум за дверью. Переступив порог, он увидел нотариуса Маеса, направлявшегося к нему в сопровождении двоих незнакомцев.
– Ну? – крикнул нотариус своему молодому клиенту. – Что вы скажете о Меестер Корнелисе? Станете ли по-прежнему избегать веселый город? Или согласитесь со мной, что нет лучшего места для того, чтобы закончить среди удовольствий трудный или скучный день?
– Признаюсь вам, метр Маес, мне не слишком по душе все, что я вижу здесь, – ответил Эусеб. – И все же я не покину Меестер Корнелис прежде, чем мне удастся несколько минут поговорить с Харрушем.
– Дьявольщина! Тогда вам придется запастись терпением; если я не ошибаюсь, негодник предается своему излюбленному пороку и пройдет немало времени, пока он вновь спустится на землю с тех облаков, на которые он забрался в данную минуту!
– Сколько времени может длиться его опьянение?
– Час или два; но, выйдя из него, он будет в состоянии подавленности и оцепенения и не сможет ответить вам.
– А где я смогу увидеться с ним завтра? – спросил Эусеб, который, несмотря на желание узнать об отношениях, связывающих Харруша с Базилиусом, не прочь был покинуть Меестер Корнелис.
– Где вы сможете с ним увидеться? – переспросил метр Маес. – Спросите у меня, где вам найти завтра то облачко, что скользит по серебристому диску луны, и я с одинаковым успехом смогу дать вам ответ на оба вопроса; Харруш похож на болотную птицу, он приходит и уходит, и никто никогда не знает, в какой день он исчезнет и какой ветер вновь занесет его к нам. Подождите лучше, пока пройдет несколько часов, и эти часы покажутся вам не такими уж долгими, если вы весело проведете их вместе с нами!
– С вами?
– Да, с нами, господин ван ден Беек, потому что я завербовал двух веселых единомышленников, способных, как никто, подрезать крылья времени. Позвольте, друг мой, представить вам, как если бы мы находились в нашем славном городе Амстердаме, моего близкого друга Ти-Кая, богатого китайца, обосновавшегося по соседству с Меестер Корнелисом.
Китаец протянул Эусебу руку; тот пожал ее довольно неохотно, и нотариус, отступив на шаг в сторону, позволил увидеть второго приведенного им человека.
Это был яванец не старше тридцати лет, одетый в роскошный национальный костюм; его головной убор, бабуши и кинжалы были усыпаны алмазами.
– Не думайте, что я заставлю вас провести ночь в дурном обществе, – продолжал нотариус. – Я уже представил вам Плутоса в образе этого толстого китайца с лицом павиана, с заплетенной косой, в голубой тоге; теперь я хочу познакомить вас с почти полубогом древней яванской земли: перед вами туан Цермай Ариа Карта ди Бантам, подлинный потомок сусухунанов, или султанов Явы, который, за отсутствием бедайя, услаждавших досуги его предков, находит, как и я, что сегодня вечером рангуны не стали менее прекрасными или менее соблазнительными оттого, что всем позволено смотреть на них.
У тридцатилетнего яванца, о котором говорил метр Маес, был высокий лоб, черные курчавые волосы, правильное красивое лицо. Но тонко очерченный орлиный нос и узкие губы, почти постоянно открывавшие ряд мелких, острых, ослепительно белых зубов, придавали ему смутное сходство с хищным зверем.
Он не последовал примеру китайца и, не протягивая руки Эусебу, ограничился тем, что слегка наклонил голову, а затем, нагнувшись к нотариусу, спросил с особенной улыбкой и достаточно тихо для того, чтобы Эусеб едва мог расслышать его слова:
– Это и есть человек с завещанием?
Нотариус с недовольным видом ответил утвердительно; он вспомнил обещание, данное им г-же ван ден Беек – скрыть от ее мужа странное условие, которым доктор сопроводил свое благодеяние.
– О каком завещании говорит этот человек? – встревожился Эусеб; схватив нотариуса за руку, он пропустил впереди себя китайца и яванца.
– Да, черт возьми, о завещании вашего дяди!
– А что в нем такого необыкновенного, что все о нем знают?

Предыдущая страница 9 Следующая страница


Огненный остров 10

– Дьявольщина! Не каждый день такое составляют.
– Господин Маес, – произнес Эусеб, пораженный тем, какое насмешливое выражение появилось на лице нотариуса. – Господин Маес, вы что-то скрыли от меня. Именем благосклонности, которую вы проявили ко мне, именем моих прав, если угодно, я требую сказать мне правду.
– О, клянусь тысячей бочонков сахара! – нетерпеливо ответил нотариус. – То, о чем мы говорим, постыдно звучит в Меестер Корнелисе. Хотите, чтобы эхо этих мест повторяло гадкие слова судопроизводства вместо шума сладких речей, какие оно привыкло слышать! Приходите завтра ко мне в контору, и – слово чести! – если вам так уж хочется все знать, вы все узнаете.
– Нет, вы отправитесь со мной на Вельтевреде и по дороге расскажете мне, в чем дело.
– Покинуть Меестер Корнелис в такое время, когда французское вино охлаждается во льду, когда добрые друзья на меня рассчитывают, – нет, это невозможно, дорогой мой!
– Не ставите ли вы рядом недостаток почтения к жалкому китайцу и мнимому потомку сусухунанов с услугой, которую просит вас оказать соотечественник и друг?
– К дьяволу доктора Базилиуса! – в отчаянии хватая себя за волосы, воскликнул нотариус. – Этому человеку удается даже после своей смерти мучить людей. Но можно все примирить. Собственно говоря, я должен сказать вам правду, потому что рано или поздно вам придется узнать об условиях, на каких приняла наследство госпожа ван ден Беек. Так вот, поужинаем вместе, и я все вам скажу; впрочем, такие странные распоряжения стоят того, чтобы прочитать их под звуки музыки и криков, среди смеха и танцев.
– Но Эстер ждет меня, – возразил Эусеб, чья любовь к жене боролась с желанием вновь увидеть Харруша и услышать, что расскажет ему нотариус.
– Ба, ваша Эстер будет только рада, если вы появитесь дома чуть менее озабоченным, чем всегда. Идемте же, и черт меня подери, если после десерта, приготовленного для вас этим адским доктором под видом завещания, вы по дороге домой не будете смеяться – как сумасшедший или как я.
Нотариус насильно потащил за собой Эусеба; вдвоем они нагнали китайца с яванцем и все вместе направились к ярко освещенному домику, стоявшему на одном из углов площади.
По дороге к Эусебу вновь приблизился тот самый нищий, кому он дал денег, и, казалось, хотел опять с ним заговорить; проходя мимо туана Цермая, он слегка задел его; тот поднял плеть из носорожьей жилы, которую держал в руке, и обрушил на плечи несчастного даяка удар, заставивший беднягу взвыть от боли.
– Зачем вы так ударили этого человека? – спросил взволнованный Эусеб, которому бы то жаль нищего.
– А по какому праву вы требуете у меня отчета в моих поступках? – надменно ответил яванский принц.
– По праву честного человека защищать слабого, угнетенного сильным.
– Трудную задачу вы перед собой поставили! – с глубокой горечью произнес туземец. – И мне кажется, – добавил он, усмехнувшись, – что лучше бы вам защищать самого себя, не заботясь об этом жалком отродье подлой расы.
– Все люди равны, все люди братья, – возразил европеец.
– Нет! – прервал Цермай. – Люди вовсе не равны и не братья. Доказательство тому – то, что ваши соотечественники, европейцы, ограбили здесь, на континенте и островах, свободных и законных владельцев благословенной Богом земли, которую солнце оплодотворяет по три раза в год. Одному из тех людей, что угнетают нашу страну, вполне пристало находить дурным поступок человека, чьи предки почитались великими среди этого народа; туан Цермай покарал одного из своих подданных, которых оставила ему ваша алчность!
– Цермай! Цермай! – закричал нотариус, знавший, как сурово преследуется голландским правительством всякое проявление независимости у туземцев, и сильно испуганный оборотом, какой приняла их беседа.
– Я больше не твой поданный, сын адипати, – сказал нищий. – Я принадлежу Будде. Твои предки избавили моих предков от обязанности повиноваться им, когда отреклись от своего бога для бога ислама. Они продали свою землю людям с Запада; крестьянин следует за землей, своей матерью, и я не принадлежу тебе!.. Несмотря на твои уловки и притворство, известно, что ты вступаешь в соглашения и сделки с властителями; когда древний остров вновь станет свободным, ты не достоин будешь занять на троне место, которое занимали твои родители.
Яванский принц побагровел от гнева и снова собрался броситься на попрошайку; нотариусу Маесу и китайскому торговцу стоило большого труда удержать его. Тогда человек в рубище приблизился к Эусебу.
– Только что ты вложил мне в руку радость и надежду, не задумываясь, хорошее или дурное употребление я найду для них, – произнес он. – Ты встал между моей спиной и палкой раджи; твое великодушие поместило эти две заслуги в моем сердце, они прорастут в нем, и из них взойдет великое светило благодарности.
Собеседник занимал такое жалкое положение в обществе, что Эусеб колебался, не зная, стоит ли ему отвечать. Буддист понял причину его молчания.
– Будда, который не допустит, чтобы пропало зернышко проса и всегда приготовит клочок земли для него, не захочет оставить без награды твое доброе дело. Я верю в могущество Будды и буду готов исполнить его волю, когда он скажет: «Настал день жатвы: тот, кто сеял, явился собрать урожай; верни ему сторицей то, что получил от него».
Закончив эту речь, которую Эусеб выслушал довольно невнимательно, нищий быстро удалился; спутники Эусеба тем временем приблизились к нему.
– Дьявольщина! – сказал нотариус. – Никогда еще вечер не был таким неудачным. Я хотел посвятить его удовольствиям, но похоже, злой дух забавляется тем, что опрокидывает мои праздничные планы. Ну, поспешим! Бокал французского вина поможет нам забыть о всех неприятностях, и под его влиянием мои друзья ван ден Беек и его превосходительство туан Цермай пожмут друг другу руки. Стол был накрыт в домике, построенном из таких же непрочных материалов, как конура, где мы оставили Харруша, заклинателя змей, пробуждаться после курения опиума; но домик был украшен заботливо и со вкусом, и это доказывало, что он предназначался для европейцев или богатых туземцев, посещающих Меестер Корнелис.

Глава XIV. Аргаленка

Павильон, уютный, как будуар, и выстроенный в самом изысканном стиле, был разделен на множество небольших помещений ажурными перегородками из бамбуковых решеток тонкого и разнообразного рисунка, перемежающихся с разноцветными стеклышками; вдоль стен шли широкие диваны; его освещали бумажные фонарики, причудливо и фантастически расписанные. В глубине самого большого отделения возвышалась эстрада, служившая подмостками рангунам, если богатым посетителям Меестер Корнелиса хотелось приправить свой ужин любопытным зрелищем.
Стол был уставлен местными и европейскими блюдами: здесь были суп из ласточкиных гнезд, голотурии под красным соусом, нарезанные тонкими ломтиками плавники акул, слоеные пирожки с насиженными яйцами – и рядом с этим великолепное голландское жаркое, превосходные образцы самых вкусных из семисот тридцати восьми видов рыб, населяющих воды острова, не говоря уже о дичи, кишащей в его лесах.
Несмотря на то что стол был роскошным и множество бутылок возвышалось колокольнями среди изобилия съестных припасов, все, кроме метра Маеса, держались холодно и молчали.
Китаец ел; яванец наблюдал за Эусебом, на которого смотрел враждебно после ссоры между ними. Что касается Эусеба, он размышлял о странных событиях этого вечера, поставивших его лицом к лицу с человеком, казалось знавшим страшного доктора Базилиуса, при воспоминании о котором его охватывал леденящий ужас.
– Великий Боже!.. Друзья мои, – произнес нотариус, – похоже, что мы с вами пришли на похороны, а не на пирушку.
Затем, взглянув на Эусеба, он продолжил.
– Собственно говоря, – намек, который он собирался сделать, заставил светиться его физиономию и исторг изо рта столь мощный взрыв смеха, что подвешенные к потолку фонарики замигали, – собственно говоря, в нашем ужине есть нечто загробное, поскольку речь пойдет о завещании.
– Я надеюсь, дорогой господин Маес, – возразил Эусеб, – что вы не собираетесь продолжать эту шутку. Мои дела не интересуют этих господ, и говорить об этом при них, по-моему, мало будет отвечать вашей цели, которая, видимо, заключается в том, чтобы помочь им приятно провести вечер.
– Выслушайте меня, дорогой господин ван ден Беек, – ответил нотариус, – дела делам рознь, как вещь вещи рознь. Лично я уверен, что об этом деле лучше всего побеседовать в компании веселых малых, с бокалом доброго французского вина в руке.
– Впрочем, господин ван ден Беек, – вмешался китаец Ти-Кай, остановив на время движение палочек слоновой кости, с помощью которых отправлял в рот пилав (им был обложен жареный барашек), – сахиб Маес не может сообщить нам ничего нового по поводу этого завещания.
– Каким образом? – удивился Эусеб.
– Разумеется! – подтвердил метр Маес. – Вся колония потешается над последней волей достопочтенного доктора Базилиуса.
– Вся колония! – повторил Эусеб. – Что вы хотите этим сказать? И каким образом, господин Маес, то, что происходит в вашей конторе, может занимать праздношатающихся с Вельтевреде?
– О, Бога ради, не будем говорить о конторе, – взмолился метр Маес, опуская на стол бокал, который подносил к губам. – Видите, из-за вас у меня вся жажда прошла и в горле задохнулись веселые куплеты, готовые вырваться, как шампанское из этой бутылки.
– Хорошо, не будем больше говорить об этом сегодня вечером. Завтра я приду за разъяснениями в тот час, когда буду уверен, что встречу человека.
– А кого вы видите сейчас, господин негоциант? – спросил метр Маес.
– Хотите ли вы, чтобы я ответил откровенно, дорогой мой нотариус?
– Веселье и откровенность ходят рядом, мой юный друг, и вы премного обяжете меня, клянусь вам, если не будете скрывать своих мыслей.
– Что ж, вы производите впечатление пьяницы.
– Пить, не испытывая жажды, и предаваться любви во всякое время, – поучительно заметил нотариус, – единственные способности, отличающие человека от скотины. Это высказывание принадлежит французу по имени, если не ошибаюсь, господин де Бомарше. Вспоминая об этом, я горжусь, что взял в жены женщину, принадлежащую к этой нации… Ну вот! – продолжал нотариус, с силой бросив свой бокал о стену, отчего тот разлетелся на тысячу кусков, – я заговорил о госпоже Маес, и в этом виноваты вы, господин ван ден Беек, вы меня до этого довели.
– Я был бы счастлив, если бы вы могли образумиться.
– Образумиться! – воскликнул метр Маес. – О, дьявольщина, что может быть общего у разума с женщиной? Господин ван ден Беек, не напоминайте мне больше о моей жене, не то я отомщу за себя и скажу вам, что ваша жена несчастлива.
– Во всяком случае, господин Маес, я надеюсь, что госпожа ван ден Беек не изберет вас в наперсники.
– Ошибаетесь, мой юный друг.
– И она призналась вам, что несчастна? Вы удивляете меня! В чем она может меня упрекнуть, кроме разве того, что я однажды уступил вашим настояниям и последовал за вами сюда?
– Для нее было бы лучше, если бы вы чаще сюда приходили.
– Признаюсь, я не понимаю вас.
– В чем, по-вашему, заключается счастье женщины? – спросил нотариус.
– Конечно, в любви и верности мужа.
При этом ответе Эусеба нотариус разразился еще более чудовищным хохотом, чем тот, которым он открыл застолье, и скорчился от смеха на затрещавшем под ним стуле.
– Славная шутка! – завопил он. – Знаете ли вы, дорогой господин ван ден Беек, что, если бы счастье действительно заключалось в этом, Провидение лишило бы такого счастья девять десятых представительниц женского пола. Спросите сахиба Ти-Кая, у которого три жены, спросите туана Цермая – у него их двадцать пять, – есть ли у них хоть малейшее доверие к этому рецепту счастья. Верность подвержена климатическим изменениям, которым невозможно подвергнуть счастье; лично я полагаю его в спокойствии, в безмятежности духа и сердца, и, зная по опыту, насколько заразительны эти покой и безмятежность, скажу: будьте счастливы, будьте только счастливы, и жена ваша будет весела и счастлива, и все окружающие вас станут улыбаться; но как можно обрести радость в сердце при виде мрачной и унылой физиономии? Ну, попробуйте последовать моему совету в течение недели, господин ван ден Беек, и вы увидите, отразится ли это тотчас же на лице вашей милой Эстер.
– Да полно, вы с ума сошли! Эстер умерла бы от огорчения, увидев, что я веду жизнь, подобную вашей.
– Боже правый! Я рад найти вас в таком умонастроении, дорогой господин ван ден Беек, – сказал нотариус. – И, несмотря на то что это идет вразрез с желанием вашей жены, я без дальнейших колебаний готов сообщить вам условия, которыми доктор Базилиус сопроводил свой щедрый дар.
– Пусть ад поглотит доктора Базилиуса! – воскликнул яванец. – Перестаньте расстраивать господина ван ден Беека, господин нотариус, и отложите на завтра сообщение о глупостях этого старого безумца. Смотрите, его лицо уже начинало сиять, словно небо перед восходом солнца, а от ваших слов оно вновь заволакивается тучами.
– Давайте есть, – проговорил китаец.
– Давайте пить, – как эхо, откликнулся нотариус. – Согласен, отложим дела до завтра, но с одним условием: пусть господин ван ден Беек выпьет бокал вот этого французского вина.
Эусеб не привык к такого рода пиршествам, и у него начала кружиться голова; он выпил всего два или три бокала, но предшествовавший этому разговор так взволновал его, что вызвал сильный прилив крови к мозгу и некоторое оцепенение.
Яванский принц, хотя ничто не могло вызвать изменений в его настроении, поскольку он почти не пил, совершенно, казалось, позабыл свою ссору с голландцем и обращался с ним чрезвычайно любезно.
– Оставьте это вино, господин ван ден Беек! – вскричал он. – Оно пучит желудок и вызывает тошноту. Возьмите, – прибавил он, принимая из рук одного из своих слуг яшмовую трубку, покрытую причудливой резьбой, – попробуйте это; если Бог поместил счастье в таком месте, где его может достать рука человека, несомненно, оно находится в сердце белого мака; попробуйте, и ваша душа воспарит с его благоухающим дымом к лазурному своду, населенному самыми прекрасными бедайя.
Эусеб видел действие, произведенное опиумом на Харруша, и оно внушило ему глубокое отвращение; все же он не решился отклонить предложение яванца, сделанное с такой любезностью, принял трубку и поднес ее к губам.
В эту минуту снаружи раздался такой сильный грохот гонгов и прочих инструментов, что все четыре сотрапезника бросились к дверям, желая узнать, что происходит в Меестер Корнелисе.
Они увидели плотную толпу, окружавшую человека, взгромоздившегося на плетеный стул, который несли на плечах четыре яванца, испускавшие, как и все, кто сопровождал их, неистовые вопли победы.
– Что происходит? – спросил метр Маес у китайца, который проходил мимо дома, низко опустив голову и держа в руках все принадлежности банкомета.
– Что происходит, сахиб? – угрюмо переспросил китаец. – Этот объевшийся золотом боров, этот буддистский пес уносит все, что я с таким трудом скопил за год, пока занимался этим ремеслом: мои мадрасские пиастры, мои голландские флорины. Они у него, все до единого, он не оставил мне ни медяка! Пусть рука Шивы настигнет того, кто обобрал меня!
– К счастью для тебя, Шива глух к проклятиям игроков, приятель! – возразил нотариус. – Не то тебя давно бы повесили.
Китаец, ворча, удалился.
– Сюда приближается выигравший, – произнес яванец. – Эти бездельники так рады увидеть банкомета разорившимся, что можно подумать, будто у каждого из них в кошельке оказалась часть его золота.
По знаку игрока, которого несли с почетом, процессия в самом деле направилась в сторону павильона, где ужинал с друзьями метр Маес.
Эусеб смотрел на человека в импровизированном паланкине с изумлением: он узнал в нем того нищего, которому за несколько часов до того дал денег.
Игрок, со своей стороны, казалось, искал Эусеба, потому что, заметив его, соскочил с носилок и побежал к нему с мешком денег в руке.
– Сахиб! – обратился он к Эусебу, без церемоний войдя в пиршественный зал, с роскошью которого совершенно не вязались его лохмотья. – Твое подаяние принесло мне удачу: у меня есть золото.
Произнеся эти слова, он высыпал на стол, посреди блюд и бокалов, содержимое своего мешка, около двадцати тысяч флоринов во всевозможной монете, и разделил его на две кучки, на которые китаец и яванец, не сдержавшись, устремили жадный взгляд, контрастировавший с безразличным спокойствием обоих голландцев.
– Вот твоя часть и моя, – сказал игрок. – Выбирай, какую ты возьмешь.
– Когда мы, христиане, творим милостыню, – ответил молодой голландец, – мы не ждем, что она принесет нам прибыль на земле; там, наверху мы должны получить свою награду.
– Будда дал людям землю не для того, чтобы пренебрегать ею! – возразил игрок. – Он достаточно богат и у него довольно могущества, чтобы дать тем, кого он любит, радости и здесь, на земле, и на небе.
– Не настаивай; даже если бы здесь было в тысячу раз больше золота, чем лежит сейчас на столе, будь я бедным и обездоленным, каким ты мне показался, я не принял бы то, что пришло из подобного источника.
Старик склонив голову.
– Юноша, не спеши осуждать того, в чье сердце не заглянул, – ответил он. – Не торопись судить меня; но, если ты не хочешь взять это золото, отдай его бедным; потому что ты – тот, на кого Будда указал мне во сне, и в этом сне он велел мне поделиться с тем, кто вложит в мою руку монетку, которая принесет мне желанное золото.
– Меня удивляет, буддист, – перебил его Цермай, пока метр Маес, отведя Эусеба в сторону, объяснял ему, как безоговорочно верят снам яванцы, и уверял, что бесполезно противиться желанию игрока в лохмотьях, – меня удивляет, буддист, – продолжал яванский принц, – что ты не разложил деньги на три кучки вместо двух, лежащих сейчас на столе.
– Почему на три?
– Потому что одна принадлежит мне как твоему господину и повелителю. Не забыл ли ты, собачий сын, что я – бупати провинции Бантам?
– Я не забыл об этом, туан Цермай, и так же верно как то, что око Будды освещает мир, верно и то, что не часть этого золота, но все золото предназначалось тебе; я молился Будде долгими ночами лишь о том, чтобы пополнить им твою казну; только ради того, чтобы все сложить к твоим ногам, я принял сначала подаяние белой женщины, а затем протянул руку к этому молодому господину; наконец, только затем вошел в это место, более нечистое в моих глазах, чем болота Каванга.
– А что ты хотел получить от меня в обмен на это золото?
– Свободу для одной из бедайя, живущих в твоем дворце.
– В самом деле! Слышите вы это, господа? – обратился к своим спутникам яванец. – Взывая к имени Будды и к чистоте его последователей, этот седобородый язычник поднял глаза на одну из гурий, населяющих мой рай.
Нищий молча склонился перед яванцем, жадно уставившимся на груду монет, где сверкали золото и серебро.
– Но этого золота не хватит, чтобы купить самую ничтожную бедайя моего дворца в Бантаме, старый безумец!
– И все же я рассчитывал увести одну из самых юных и прекрасных.
– Неплохо сказано, любезный! – воскликнул нотариус. – Люблю откровенность; и, если для того, чтобы удовлетворить господина Цермая, не хватает пары десятков флоринов, я готов выложить их из своего кармана, с условием что мне позволят присутствовать при том, как ты станешь выбирать свою бедайя.
– Если бы ты хотя бы не уменьшил свой выигрыш на ту часть, что отдал этому иноземцу!
– Будда сказал: «Никогда не распоряжайся тем, что тебе не принадлежит», – ответил старик.
– Что ты такое говоришь? – тихо спросил его китаец. – Золото принадлежит тебе, раз этот юный сумасшедший не захотел взять его…
Легко представить себе, с каким любопытством наблюдал эту сцену Эусеб; он не мог понять бескорыстия этого человека, которым двигали в то же время столь низменные инстинкты.
– Подождите, – сказал он, выступив вперед. – Я совершил первую ошибку, дав этому человеку золото, которое должно было послужить постыдной страсти; я не стану продолжать. Это золото принадлежит мне, буддист, и я беру его.
Нищий бросил на Эусеба взгляд, в котором мольба смешивалась с упреком, затем повернулся к яванцу.
– Прошу вас, удовольствуйтесь этим, – произнес он, сложив руки. – Если бы у меня было больше, я отдал бы вам все.
– Нет, – ответил яванец. – Все, что я смогу дать тебе в обмен на это золото, – это твоя свобода.
– Моя свобода! Я сам взял ее, туан Цермай. С тех пор как твой наместник украл у меня землю, сжег мою хижину, похитил у меня драгоценное сокровище – мою дочь, желтую лилию лебака, я разорвал цепь, приковывавшую меня к моему господину. Свобода, которую ты хотел продать мне, завоевана мной, и сегодня надо мной нет никого, кроме тигров и черных пантер джунглей Джидавала.
– Аргаленка! – вскрикнул яванец, смертельно побледнев под слоем бистра. – Ты Аргаленка, отец Арроа. Ах, теперь я понял, почему ты хотел выбрать одну из моих бедайя.
Аргаленка вышел, не слушая его ответа.
– Но возьмите же ваше золото! – крикнул ему Эусеб.
– Что мне это золото, раз я не могу выкупить им свое дитя? – с жестом отчаяния произнес нищий и скрылся в темноте.
Эусеб был подавлен, узнав о том, что этот человек хотел вырвать из гарема Цермая свою дочь. Сотрапезники вновь уселись за стол; перед Эусебом оказалось золото, предназначенное честным Аргаленкой своему благодетелю, и молодой человек резко толкнул его в сторону яванца.
– Возьмите золото, – сказал он Цермаю, – и верните этому несчастному его дочь.
– Ну вот, теперь мы расчувствовались, – вмешался нотариус, у которого за последние несколько минут сильно испортилось настроение. – Черт бы побрал этого буддиста, игру и презренный металл!
– Господин ван ден Беек, – отвечая на обращение молодого голландца, проговорил Цермай, – надеюсь, вы посетите мой дворец в Кенданде; я покажу вам Арроа, и вы решите, можно ли отказаться от обладания ею.
– Но, в конце концов, – спросил китаец, – что делать со всем этим? Господин ван ден Беек возьмет свою долю, но то, что принадлежало буддисту, мы, как мне кажется, можем разделить между собой.
– Тьфу! Эти китайцы и евреям сто очков вперед могут дать! – отозвался нотариус. – Сейчас я покажу вам, как следует поступать и как презренный металл поможет нам позабавиться, господин Ти-Кай.
И метр Маес, зачерпнув две пригорошни монет, бросил их на площадь.
Едва успев осознать жест нотариуса, все те, кто ее заполнял, сбежались и, отцепив фонари, зажигая факелы и пучки соломы, бросились подбирать рассыпанное в пыли золото.
На поднявшийся при этом шум из Меестер Корнелиса высыпали все, кто еще держался на ногах.
Лишь курильщики опиума, поглощенные невыразимым наслаждением, не покинули своих каморок, они одни не явились на нежданный праздник, устроенный нотариусом для завсегдатаев этого заведения.
Игроки покинули столы, музыканты бросили свои инструменты, даже танцовщицы прибежали в своих сверкающих нарядах.
Метр Маес во второй раз наполнил монетами свои широкие ладони и отправил деньги вслед первым пригоршням; и тогда суматоха превратилась в драку: удары сыпались дождем со всех сторон и каждый, в соответствии со своим возрастом, полом и силами, сражался кулаками, ногами, ногтями или зубами; земля была усеяна клочьями саронгов, обрывками золотой и серебряной парчи, цветами, вырванными из волос танцовщиц, и не замедлила окраситься кровью.
Чем более резкими и пронзительными делались крики, доносившиеся из этого адского водоворота, тем больше наслаждался метр Маес. Он в неистовстве разбрасывал монеты, выбирая для этого те места, где толпа распалилась сильнее, откуда слышались самые дикие вопли. Следует признаться, это отвратительное зрелище очень забавляло достойного нотариуса, и на каждое доносившееся до него извне проклятие он откликался взрывом хохота или веселым словцом. Обернувшись, чтобы пополнить запас своих необычных снарядов, он, к большому своему изумлению, обнаружил, что полностью исчерпал не только золото, отвергнутое буддистом, но и то, что принадлежало Эусебу.
– Ну вот, ничего не осталось, – сказал он. – Как жаль! Я, кажется, немного забрался в ваш карман, господин ван ден Беек, но вы не станете на меня сердиться: лучшее применение, какое вы могли бы найти для этих денег, – позабавить с их помощью этих бедняг.
– Вы называете это забавой, – с досадой заметил Ти-Кай, горько сожалевший о том, что забота о сохранении достоинства помешала ему присоединиться к борьбе, за превратностями которой он жадно следил.
– Черт возьми! Взгляните на меня; я так смеялся, что весь взмок. О, одна осталась! – продолжал метр Маес, схватив монетку, что закатилась под тарелку.
Нотариус собирался с ее помощью вновь разжечь пламя раздора между посетителями Меестер Корнелиса, но Эусеб остановил его руку.
– Простите, – сказал он. – Оставьте это мне; я хочу сохранить ее и увидеть, принесет ли мне счастье то, что послано Буддой.
– Ну что же, – произнес китаец Ти-Кай. – Мне кажется, самое меньшее, что должны сделать рангуны в благодарность за то, что вы для них устроили, – это прийти сюда и развлечь вас.
Метр Маес изо всех сил захлопал в ладоши, и вскоре несчастные девушки, кое-как поправив разорванные в драке костюмы, вошли в павильон и расположились на устроенных в глубине его подмостках.
Вместе с ними в пиршественный зал вошел Харруш и уселся среди музыкантов.
Пока метр Маес забавлялся ссорой простонародья, Эусеб с удвоенной настойчивостью добивался от туана Цермая, чтобы тот вернул Аргаленке его дочь. Яванец, ничего не обещая, отвечал столь любезно, что возможность сделать доброе дело привела молодого голландца в такое веселое настроение, в каком он не был за весь вечер, и, хотя готовящееся представление было не совсем в его вкусе, он больше не думал о том, чтобы уйти.
Танцовщицы уселись в кружок на маленькой сцене, ожидая сигнала начать пантомиму.
Эусеб рассеянно скользил глазами вдоль сверкающего ряда девушек; его взгляд остановился на той, чье бело-розовое лицо и золотистые волосы, контрастируя с медной кожей ее подруг, привлекли его внимание.
Лицо этой женщины ему показалось знакомым; он старался припомнить, где видел ее прежде, когда Цермай, поднявшись с места, подозвал к ним Харруша.

Глава XV. Белая Рангуна

– Пейте, Ти-Кай, – обратился метр Маес к сидевшему рядом с ним китайцу. – Будет ли это вино или цион, результат хорош в любом случае. Господин Цермай, ваше сердце откликается на упреки вашего имама и вы поклялись не нарушать более закон вашего святого пророка? Я нахожу вашу трезвость сегодня вечером удивительной и опасной. Диван, на котором вы восседаете вместе с этим несчастным господином ван ден Бееком, похож на увенчанную снеговиками глыбу льда, какие встречаются в южных морях.
– Не занимайтесь нами, господин Маес, – ответил Эусеб. – Лучше следите за тем, что сами собираетесь делать.
– К черту! Я совершенно не собираюсь следить за своим поведением и хочу двигаться наугад, как летят птицы в бурю; я наслаждаюсь тем, что непредсказуемо и странно.
– Вы правы, мудрый мандарин! – эхом отозвался Ти-Кай. – Нет ничего более веселого, чем каскады; но почему же тот, что в моем саду в Кампонге, не извергает волны циона вместо вредной для здоровья воды! Цион дали нам боги, чтобы мы на огненных крыльях переносились к ним на небеса.
– Да, пока не свалимся в грязь, – сказал нотариус. – Но это уже кое-что – хоть на минуту заглянуть в спальню к господам ангелам. Достойная статуя Мудрости, присутствовавшая при наших сумасбродствах, – продолжал метр Маес, обращаясь к Эусебу, – неужели вы откажетесь от этого стакана вина, если я предложу вам выпить его за вашу вечную любовь?
– Лучший способ не подвергать ее опасности, господин Маес, – это отклонить ваш тост.
– Дьяволом клянусь, этот человек сделан из мрамора! И я все больше успокаиваюсь насчет последствий завещания. Но вино налито и надо выпить его! – воскликнул нотариус. – Ти-Кай, я поручаю вам это сделать.
Китаец отказался; как и все его соотечественники, он пренебрегал продуктами европейского виноделия и предпочитал им водку из зерна.
– Это лучше! – произнес он, указывая на свой наполненный ционом стакан.
– Несчастный, можно ли вслух произносить такую ересь? И все же это вы, господин ван ден Беек, причиной тому, что мои уши выслушали подобное богохульство. Но, черт возьми, если я не могу опьянить ваш мозг, я все же заставлю захмелеть ваши глаза! Ну, рангуны, пляшите так, чтобы этот человек упал к вашим ногам, упрашивая, умоляя и лепеча, словно ребенок, который хочет получить игрушку.
Как видим, ужин, на который метр Маес пригласил Эусеба и двух азиатов, неожиданно принял довольно непристойный характер.
Именно амфитрион напрягал все силы, чтобы придать ему подобную окраску.
Зрелище, которое он устроил себе при помощи денег Аргаленки, сильно разогрело его; чтобы освежиться, он не придумал ничего лучшего, как вылить бутылку шампанского в громадную японскую чашу и одним духом проглотить ее содержимое; но это целебное питье произвело совершенно не то действие, на какое рассчитывал нотариус: едва он выпил, как из румяного его лицо сделалось кирпично-красным, подстегнутая алкоголем кровь быстрее побежала по жилам, отчего болтливость его еще возросла.
В то время как рангуны, исполняя приказ метра Маеса, делали первые движения, сам он помогал музыкантам, затянув голландскую застольную песню, внушенную, без сомнения, некоему нидерландскому поэту тяжелыми и унылыми парами пива; ее жалобные и однообразные звуки так же мало соответствовали выражению лица метра Маеса, как и легкому живому ритму инструментов оркестра.
В такт музыке нотариус дергал длинную косу, висевшую за спиной у китайца, и движение, которое сообщалось тем самым широкой соломенной шляпе, покрывавшей голову Ти-Кая, сильно возбуждало веселость г-на Маеса; никогда еще китайский болванчик не качался так забавно.
При каждом толчке китаец вздрагивал и рисковал свалиться под стол; но излюбленный напиток оказал на него такое действие, что он, казалось, не замечал происходящего: лицо его выражало совершенную тупость и лишь глаза сохранили остаток хитрости и лукавства.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Как выяснилось из упреков, адресованных им нотариусу, только Эусеб ван ден Беек и яванец Цермай сохраняли рассудок.
Оба совершенно воздерживались от питья, хотя это расходилось с привычками яванского принца, обычно предававшемуся, как все люди его расы и ранга, самому беспорядочному разгулу; на этот раз, как ни странно, несмотря на подстрекательства нотариуса, он едва пригубил свой стакан и даже несколько раз отталкивал приготовленную для него слугами трубку опиума, а если и брал ее у них из рук, то лишь для того, чтобы предложить ее молодому голландцу и уговаривать его вновь испытать достоинства наркотика.
Эусеб, занятый появлением Аргаленки, не чувствовал обычного воздействия опиума, но представшее перед ним зрелище и тупое опьянение Харруша возбуждали отвращение, и он вежливо, но достаточно твердо для того, чтобы новый знакомый прекратил настаивать, отказывался.
Невзирая на предсказания метра Маеса, танец рангун оставил Эусеба совершенно равнодушным. Посреди этого празднества, как и среди его дневных забот, его мысль обращалась к фантастическому персонажу, чье появление перевернуло его жизнь, и тайный инстинкт, как и двусмысленные фразы, произнесенные Харрушем, говорил ему, что он находится среди людей, знавших Базилиуса и способных помочь или повредить ему в предпринятой им борьбе против доктора.
Если Эусеб оставался безразличным к чарам рангун, этого нельзя было сказать о г-не Маесе: когда танец подходил к концу и большая часть танцовщиц, совершенно измученных, опустилась на пол и лишь две или три из них с лихорадочной энергией продолжали свои телодвижения, толстый нотариус поднялся, перешагнул перила, отделявшие сотрапезников от забавлявших их артистов, устремилcя вперед, округлив руки настолько изящно, насколько позволяло ему исполинское сложение, и словно собрался пригласить одну из девушек исполнить пантомиму, которую они в тот момент показывали, вместе с ним.
Та самая белокурая рангуна, которую заметил Эусеб, казалось, была испугана появлением европейца; прыжком невероятной гибкости и силы она отпрянула назад с видом оскорбленного целомудрия.
Нотариус снова направился к той, кому оказал первые знаки своего внимания.
Среди смуглых дочерей Явы в пестрых сверкающих нарядах этот толстый человек в европейском костюме выглядел до невозможности комично; выражение, которое он пытался придать своему побагровевшему лицу, было до того забавным, что даже Эусеб не смог удержаться и, заразившись веселостью нотариуса, присоединил свой голос к крикам, какими зрители и артисты встретили небольшое импровизированное представление метра Ма-еса.
Это представление завершилось обыкновенной развязкой: метру Маесу удалось настигнуть белокурую танцовщицу; тогда он вытащил из кошелька пригоршню флоринов, дождем обрушил их на голову девушки, откуда они скатились на пол.
– Вина! Вина! – воскликнул он.
На эстраду принесли несколько бутылок вина и циона, и метр Маес сделался виночерпием яванских красавиц.
– Среди всех этих женщин и всех этих мужчин найдется один человек, который – могу в этом поклясться – не прикоснется к напитку, щедро предложенному вашим соотечественником, – обратился Цермай к Эусебу ван ден Бееку.
– Кто же? – спросил тот. – Мне кажется, эти рабы накинулись на питье так же жадно, как их господин.
– Харруш не прикоснется к нему, – ответил Цермай, показав пальцем на заклинателя змей, сидящего на корточках в углу позади музыкантов, разместив рядом с собой гадов, которых использовал для своих представлений.
В самом деле, когда один из музыкантов, державший бокал, протянул его Харрушу, а нотариус предложил наполнить его, огнепоклонник жестом изобразил отвращение.
– Иди, иди сюда, Харруш, – позвал Цермай. – А теперь ответь мне, – продолжал он, попеременно указывая на трубку и стакан, – что лучше, то или это?
– Одно заставляет вас опуститься до уровня животного, другое возвышает до состояния духов; разве может колебаться наделенный умом человек? – возразил заклинатель змей, взяв трубку и с наслаждением вдыхая первые затяжки опиума.
– Да, – подтвердил Эусеб, довольный обстоятельством, позволяющим ему поближе познакомиться с человеком, которого он больше всего хотел расспросить о докторе Базилиусе. – Да, я уже имел случай узнать вкусы Харруша; более того – я удивлен тем, что он уже победил сонливость, овладевшую им у меня на глазах не больше часа тому назад. Но не боишься ли ты, Харруш, что постоянное употребление этого наркотика подорвет в конце концов твое здоровье?
– Жизнь исчисляется не днями, из которых складывается, но теми наслаждениями, какие она доставляет.
– Браво, Харруш! – завопил нотариус. – Хорошо сказано, клянусь честью! Под твоей желтой и блестящей, как кувшины наших амстердамских молочниц, кожей таится больше здравого смысла, чем в мозгах многих философов; в первый раз, как ты окажешься на Вельтевреде, я хочу, чтобы ты вошел в мой дом, и я дам тебе кусок лучшей опиумной массы, какую получали когда-либо с полей Месвара; но остерегись показываться прежде, чем сядет солнце, слышишь, негодяй?
– Да, сахиб; я подожду, пока ночь сделается достаточно черной для того, чтобы нельзя было отличить трезвого человека от пьяного, – самым простодушным тоном ответил Харруш.
– Приходи и ко мне, – перебил его Эусеб, приняв равнодушный вид, хотя ему очень хотелось не упустить возможности устроить себе встречу с Харрушем. – Я не обещаю тебе опиума, но тем не менее ты останешься доволен моей щедростью, клянусь тебе в этом.
– Превосходная идея! – подхватил нотариус. – Вы представите его госпоже ван ден Беек, и он предскажет ей будущее.
– Предскажет будущее! – воскликнул яванец. – Неужели вы считаете, что господин ван ден Беек может придавать значение подобным глупостям?
– Глупостям? Клянусь когтями дьявола! Вот новое слово в устах яванца, когда речь идет о колдовстве; никогда не предполагал, что найдется хоть кто-то среди этих обезьян… нет, я хотел сказать, среди этих господ в саронгах, не имеющий безусловной веры в сны, в предзнаменования, в чары, изобретения и тайны из области кабалистики.
– Вы правы, – с горечью ответил Цермай. – Мы похожи на полосатую лошадь, живущую в больших лесах: ни заботы, ни воспитание не могут смягчить ее нрав; напрасно мой отец старался обучить меня вашим наукам с помощью доктора вашей национальности, он не смог сделать из меня человека, потому что моя кожа не белого цвета.
– Зато ему удалось сделать из вас лжеца, господин Цермай, – произнес нотариус.
– Я лжец? – воскликнул яванец, подскочив на стуле.
– Да, вы! Вы только что хвастались, что не верите в колдовство, а я помню, как в последний раз, когда навещал вас в вашем дворце в Бантаме, видел, как вы бросали о стены вашего жилища землю из свежевырытой ямы, чтобы отвратить от него несчастье на время вашего отсутствия.
– Господин нотариус Маес! – закричал яванец, которому, казалось, более неприятно было упоминание собеседника об этом случае, чем предшествовавшее тому оскорбление. – Господин нотариус Маес, вы оскорбили меня!
– Ба! Уж не хотите ли предложить мне поединок?.. Я принимаю вызов, и, хотя порядком нагрузился, мы будем с вами бороться, кто кого перепьет; есть у нас и свидетели. Правда, вот этого, – прибавил он, расплющив ударом кулака шляпу Ти-Кая, спавшего на столе, – справедливо было бы причислить к мертвым.
– Господин нотариус Маес, – произнес Цермай, в бешенстве сверкая глазами и скривив побелевшие губы, – я позволяю шутить с собой только равным!
– В таком случае, вы должны были оставаться среди тех, кого считаете таковыми; должно быть, на острове нетрудно их найти.
При этой новой обиде яванец схватил крис и попытался перелезть через стол, чтобы броситься на нотариуса.
Харруш, который, с той минуты как завладел трубкой, сидел рядом с Эусебом на тростниковой циновке, покрывавшей пол, и которого Цермай резко толкнул в своем порыве, даже не попытался удержать его, но Эусеб, схватив яванца за руку, сумел его остановить.
– Оставьте его, ван ден Беек, дайте ему проветрить, как он имеет обыкновение делать, этот сверкающий кусок железа; не беспокойтесь, он не имеет желания взглянуть, какого цвета моя кровь. Здесь слишком много свидетелей. А вот если бы мы были одни в лесу или я спал бы под его кровом, положившись на его гостеприимство, тогда другое дело.
При этом новом выпаде раджа смертельно побледнел, на губах у него выступила пена; он сделал усилие, стараясь освободиться из рук Эусеба, но почувствовал, что не может вырваться, и закричал:
– Запомните, господин Маес, это произойдет не под моим кровом, где вы будете спать, защищенный законом гостеприимства; нет, я нанесу вам удар на том месте, которое вы называете Konings plaats, при свете дня и в присутствии гораздо большего количества людей, чем в этой комнате!
Вместо ответа нотариус вновь затянул свою вакхическую песнь, затем, внезапно прервав ее, воскликнул:
– Тысяча бочек чертей! Этот вечер начался неприятными предзнаменованиями. Сначала этот юный безумец стал мне говорить о госпоже Маес, и дело не могло не кончиться ссорой: эта женщина всегда приносит мне несчастье. Видите, наша ночь испорчена к тому времени, когда начала становиться приятной, и наши рангуны прячутся под саронгами, как испуганные газели. Черт возьми! Господин Цермай, спрячьте ваш жестяной крис, пока не опозорили его: им хорошо только женщин пугать.
Яванец действительно продолжал стоять с угрожающим видом.
В эту минуту один из слуг, старик в темном саронге, какой носят яванские ученые, с тюрбаном на голове, падавшим ему на глаза крупными складками, с лицом, скрытым густой белой бородой, приблизился к молодому туземному принцу и произнес несколько слов на малайском языке, но так тихо, что только тот мог слышать их.
Цермай ответил на том же наречии, сверкнув глазами на голландцев и деля между ними свою ненависть; затем, проявив невероятную подвижность лица, снова сделался спокойным и уселся на подушки.
– В самом деле, вполне безумен тот, – обратился он к Эусебу, – кто придает значение словам человека, пропитанного вином.
– Простите, ваше превосходительство, – насмешливо перебил нотариус. – Вы, несомненно, хотели сказать: человека, выпившего вина.
Яванец не отвечал.
– Займитесь вашими рангунами, – вмешался Эусеб, надеясь, что зрелище танца развлечет ссорящихся и заставит их забыть о еще не угасшей злобе.
– Вы, черт возьми, правы, ван ден Беек! Ну, рангуны, исполните для нас танец джиннов, чтобы достойно завершить сегодняшний вечер!
Пока Эусеб разговаривал с г-ном Маесом, а затем нотариус голосом и жестами подбадривал рангун, Цермай обратился к Харрушу на том же языке, которым воспользовался седобородый слуга, успокаивая гнев господина.
– Харруш, – сказал он. – Сети расставлены во мраке; тебе остается лишь подтолкнуть добычу, чтобы она запуталась в них.
Произнося эти слова, яванец показал на Эусеба ван ден Беека, объясняя тем самым Харрушу, о ком идет речь.
– Смелый охотник никого не зовет на помощь, – угрюмо ответил Харруш. – Он идет твердо и неустрашимо и один нападает в джунглях на черную пантеру.
– Ты нужен нам, Харруш. Голландец не доверяет туану и ничего не примет из его рук; будь с нами сейчас, чтобы быть и тогда, когда пробьет час расправы и дележа добычи.
– Харруш живет плодами, зреющими для него на придорожных деревьях, водой, что течет по белым камням в ручье; пиры, где человек, подобно тигру, рвет когтями и дробит зубами трепещущую плоть, не его удел.
– Харруш очень изменился с той ночи, когда в джунглях Джидавала правоверные поклялись убить людей с Севера, укравших у них древнюю землю.
– Харруш не повторял клятвы, которую слышал той ночью, о какой вы напоминаете, туан Цермай; не все ли равно Харрушу, кто будет владеть землей, где ему не достанется ни клочка? Он радуется лучу солнца, что веселит его глаза и согревает его по утрам под бедным саронгом; сыны ислама и приверженцы Христа еще не додумались присвоить себе право на солнечные лучи.
– Харруш, твои уста говорят неправду, у тебя есть причина защищать голландца: он соблазнил тебя золотом.
Цермай хотел продолжать, но человек в темном саронге, тот, кого мы видели тихо говорящим с ним, приблизился к огнепоклоннику, за которым уже несколько минут наблюдал.
Отвечая яванцу, Харруш не сводил глаз с рангун, и, проследив за его взглядом, человек в темной одежде смог узнать, какая из них привлекла внимание заклинателя змей.
Он коснулся плеча Харруша кончиком пальца.
От этого прикосновения Харруш вздрогнул, как будто взял в руки одну их тех огромных электрических рыб, что встречаются в южных морях.
– Не думает ли фокусник со змеями, – обратился к нему человек на малайском наречии, – что прекрасная танцовщица с белой кожей, у которой в волосах цветы малатти, – сестра голландского торговца, сидящего рядом с ним?
– Почему вы меня об этом спрашиваете?
– Потому что ты обращаешься как с братом с тем, у кого кожа того же цвета, что у белой рангуны.
– Кто научил вас читать в моем сердце? – произнес Харруш, и глаза его затуманились, как заволакивались дымкой золотые зрачки его змей, когда он проявлял над ними свою колдовскую власть.
– Читать в твоем сердце – игра для того, кто повелевает духами и правит стихиями.
– Ты говоришь о себе?
– Ты сам это сказал.
Эусеб в это время пытался вызвать в памяти образ Эстер, перенестись мысленно в дом на Вельтевреде, где она среди волн кисеи, охраняющей ее от укусов насекомых, казалась ангелом в облаках и где она, без сомнения, ждала его.
– Мне кажется, вы начинаете входить во вкус этого развлечения, господин ван ден Беек? – голос Цермая вывел Эусеба из задумчивости.
– Вы ошибаетесь, господин Цермай; лишь мои глаза смотрят, но сердце не видит.
– Все такой же, вечно занятый своей женой; хотел бы я узнать ее, чтобы выразить ей свое восхищение.
– Если бы вы узнали ее, то все, что кажется вам удивительным, сделалось бы для вас естественным.
– Ну, я вижу, – продолжал Цермай, встав с места, – что приписка в завещании доктора Базилиуса не найдет применения.
– Уже завтра, к счастью, – улыбаясь, ответил Эусеб, – я не должен буду слышать, не понимая их, разговоры об этой злосчастной приписке в завещании, если, конечно, наш уважаемый господин Маес к завтрашнему дню вновь сделается нотариусом в достаточной степени, чтобы познакомить меня с ней.
– О, я не сомневаюсь, что завтра вы будете знать, в чем дело; но, поверьте мне, господин ван ден Беек, не стоит слишком часто подвергать себя чарам этих чертовок в пестрых саронгах: это небезопасно для вашего спокойствия и для ваших денег.
Договорив, яванец, как это сделал нотариус Маес, перешагнул через перила и уселся на корточки в том углу, где фокусник оставил свои корзины.
Эусеб, не желая смотреть на танцовщиц и в то же время стараясь воспользоваться моментом, пока он был наедине с Харрушем, чтобы договориться с ним о встрече, повернулся к нему.
– Не забыл ли ты моего обещания? – спросил он.
Харруш не отвечал; едва сделав первые затяжки из трубки, которую дал ему человек в темной одежде – без сомнения, в этой трубке был гораздо более сильный наркотик, чем опиум, – он впал в странное состояние. Жизнь мало-помалу покинула его тело и сосредоточилась в мозгу.
Он едва мог удержать в пальцах трубку, ему стоило труда сложить губы, чтобы вдохнуть дым, но глаза его сверкали необычайным блеском и с выражением счастья и восторга следили за душистыми облаками, медленно поднимавшимися к потолку, словно его воображение придавало им милые для него формы.
Не получив ответа, Эусеб повторил свой вопрос. Наконец фокусник медленно повернулся в его сторону, как человек, с трудом оторвавшийся от соблазнительного зрелища.
– Чего хочет от меня европейский торговец? – едва слышно спросил он.
– Чтобы ты не забыл в своем опьянении, в которое сейчас погружаешься: я обещал тебе более драгоценный подарок, чем тот, что ты получишь от нотариуса.
– Раз европеец дает, значит, хочет получить, – ответил фокусник, вернувшись к созерцанию дымных спиралей; он говорил монотонно, словно мурлыкал песню. – Люди его расы продают и покупают; они покинули свою родину, чтобы торговать в чужих краях; они не делают напрасных подарков. Кто знает, чего потребует европеец от Харруша?
– Кое-каких сведений о докторе Базилиусе.
– Доктор Базилиус – великий дух, он носится в пространстве, а мы ползаем по земле. У него в руках ключи к сердцам, он даст Харрушу тот, что отворяет сердце белой женщины, в чьих волосах сверкают золотые лучи солнца, а глаза синее синих цветов мантеги.
– Что он хочет этим сказать, черт возьми? – воскликнул Эусеб, которому на мысль немедленно пришла Эстер, и он решил, что Харруш описывает его жену. – Этот проклятый дал тебе такое обещание? Значит, он жив, гнусный Базилиус и пристань Чиливунга не приснилась мне? Говори, Харруш, говори! – просил он, взяв безвольные руки фокусника в свои. – Что бы он ни пообещал тебе, если только ты захочешь помочь мне, – ты, кто, по твоим словам проник в тайну загадочного мира духов, – я дам тебе золото, много золота, как только ты решишься заговорить.
Харруш сделал над собой усилие, стараясь справиться с оцепенением, все сильнее охватывавшим его и оставлявшим ему лишь способность следить за полетом легких призраков, вызванных его воображением.
Он пристально посмотрел на Эусеба и пробормотал:
– Силен только тот, кто не доверяет другим и самому себе.
– Я понимаю тебя, Харруш, ты хочешь сказать, что напрасно я последовал за этим безумным Маесом.
– Зеленые листья сменяются желтыми, потом ветер уносит их и гонит вдоль дорог. Можно ли назвать мудрым того, кто клянется сохранить весенний наряд в сезон дождей, остаться на любимом стебельке, несмотря на зимние бури?
– Да, ты осуждаешь мою веру в неизменность моей любви.
– Позолотив равнины земли и моря, оплодотворив поля и обласкав своими лучами цветы и плоды, солнце ложится в свою туманную постель, и ночь приходит ему на смену. Назовут ли мудрым того, кто восстанет против ужаса тьмы и захочет увидеть день раньше того часа, в который хозяин мира назначил свету вернуться?
– Я должен был смириться с разлукой, которой требовало Небо, помня о том, что она не вечна и наступит день, когда я найду в лучшем мире ту, кого Господь на время отнял у меня.
– Бохун-упас приносит смерть, – продолжал фокусник. – Разве мудрый уснет спокойно в его смертоносной тени, видя лишь золотые плоды среди листьев?
– Теперь я перестал понимать тебя, Харруш. Хочешь ли ты сказать, что напрасно я оставил себе полученное от этого негодяя богатство? Перестань говорить притчами, Харруш, умоляю, объясни мне твои слова.
– Харруш сказал все что мог, – возразил фокусник; оцепенение его заметно усиливалось, и он впадал в экстатический сон под действием опиумного препарата.
– Нет, ты будешь говорить, ты должен! – кричал Эусеб, яростно встряхивая огнепоклонника. – Ну, Харруш, не бросай дело на половине, помоги мне расстроить козни этого демона!
Старания Эусеба и его настойчивость оказалась тщетными: рука Харруша разжалась, трубка упала на землю и разлетелась на множество кусков, а сам он опустился на циновку и остался лежать, словно лишился чувств; лишь глаза его оставались открытыми и, отражая все, что испытывала в те минуты его душа, свидетельствовали о жизни.
Эусеб ван ден Беек выпрямился и, к своему большому удивлению, заметил, что комната, сотрапезники, танцовщицы – все завертелось вокруг него.
Состав, наполняющий трубку фокусника, имел настолько сильное действие, что голландец, лишь вдохнувший его испарения, ощутил это действие на себе.
У него так сильно кружилась голова, что он решил выйти из павильона, надеясь подышать свежим воздухом.
Но, пытаясь подняться, он почувствовал, будто свинцовая рука давит ему на плечо и заставляет вновь опуститься на стул.
Он подумал, что прохлада воды поможет ему привести свои чувства в равновесие. Эусеб схватил стакан, но графин танцевал перед ним такую легкую и стремительную сарабанду, что никак не удавалось поймать его за горлышко; каждый раз, как он протягивал руку, графин подпрыгивал и ускользал от него.
Один из яванских слуг Цермая пришел к нему на помощь и наполнил его стакан.
Как только Эусеб его осушил, туман в его мозгу рассеялся; ему показалось, что опьянение имеет очертания: он видел, как оно тихо приоткрывает его черепную коробку и выскальзывает наружу; на мгновение он испытал наслаждение, почувствовал блаженство.
Но глаза его сами собой вернулись к зрелищу, столь отвратительному для его ума и сердца, – к тому, что происходило на эстраде.
Подходила к концу пантомима джиннов.
Вдруг позади Эусеба раздался глухой, гортанный, словно сдавленный крик.
Обернувшись, он взглянул на Харруша.
Как и за несколько мгновений до того, глаза фокусника жили, но они утратили исступленное и радостное выражение; обезумев от ужаса, он уставился на эстраду.
Эусеб проследил за направлением его взгляда и увидел трех или четырех отвратительных гадов – выбравшись из корзины, они ползали среди танцовщиц.
Он увидел, как белая рангуна, выполняя одно из движений, наступила ногой на огромную очковую змею, и та, подняв голову, раздуваясь от ярости, бросилась на танцовщицу.
Девушка смертельно побледнела и осела на пол, как будто яд, которым ей угрожала змея, уже тек в ее жилах.
Артисты, музыканты и гости устремились к дверям, крича от страха, и разбежались кто куда; в зале остались лишь бесчувственная танцовщица, лежащий на циновке Харруш и Эусеб.
Эусеб вскочил на эстраду, схватил змею, обвившуюся вокруг руки девушки, раскрутил ее в воздухе, словно пращу, так энергично, что она не успела свернуться и ужалить его, а затем разбил ей голову о стену.
Танцовщица молча показала пальцем на небольшую рану, видневшуюся у нее на плече.
В глазах Эусеба танцовщица приняла облик Эстер – ее лицо, ее стан.
Ему показалось, что Эстер лежит почти умирающая у него на руках.
– Ты не умрешь, – поддавшись галлюцинации, произнес он. – Я не хочу видеть, как ты умираешь. Потому что люблю тебя, Эс…
Он не договорил.
Его прервал отрывистый смех, раздавшийся в другом конце комнаты.

Глава XVI. Малаец Нунгал

Система управления огромными владениями голландцев – одна из самых простых и вместе с тем хитроумных.
Губернаторы сохранили или восстановили в главных точках острова власть яванских господ, правивших некогда при туземных государях.
Эти правители по праву рождения или по своему положению с незапамятных времен имеют огромное влияние на крестьян, но в обмен на горстку золота они предоставили всю власть в распоряжение завоевателей и сделались послушным орудием в их руках.
Сегодня в их обязанности входит передавать приказы колониальных властей и следить за их исполнением, распределять среди земледельцев натуральные налоги, с помощью которых Ява превратилась в огромную ферму, работающую на голландцев, – система, достойная Макиавелли, позволяющая спрятаться той руке, что выжимает, и избегнуть последствий непосредственного соприкосновения с порабощенным народом.
Предки Цермая со времени завоевания острова правили провинцией Бантам. Его отец сумел своей преданностью в эпоху великого кризиса 1811 года завоевать полное доверие голландцев, и они осыпали его почестями и богатствами.
Раджа Адифрати, утра-натта-сусухунан, верховный правитель деревень провинции Бантам, совершил путешествие в Голландию и был представлен королю Вильгельму. Он вернулся исполненным глубокого восхищения европейской промышленностью и цивилизацией.
Хоть яванцы и сделались мусульманами еще в XIV веке, они вовсе не разделяют исключительного и ревнивого фанатизма, отличающего приверженцев ислама, так что правителю Бантама не пришлось бороться ни с отвращением, ни с предрассудками, чтобы доверить христианину воспитание своего единственного сына.
Это был известный в Батавии врач, тот самый, кого мы видели в начале этой истории играющим в ней столь важную роль.
К несчастью, то ли выбор отца оказался неудачным, то ли ученик был наделен глубоко порочными влечениями, но бедный правитель Бантама перед смертью с отчаянием увидел, что сын обманул все возложенные на него надежды.
Самым явным результатом европейского воспитания Цермая был тот, что к порокам его расы прибавились новые – те, что являются уделом развитых культур, старых обществ с разложившейся нравственностью.
Злобный, завистливый, очень скрытный, суеверный и доверчивый, как все туземцы, он был к тому же распутным и жаждал денег и власти, как голландские колонисты; ради удовлетворения своих страстей он не остановился бы и перед преступлением.
Выйдя из рук гувернера, Цермай через несколько месяцев потерял отца, унаследовав его положение и звания. Первой его заботой было призвать к себе человека, поощрявшего его дурные склонности, вместо того чтобы бороться с ними, и поселить его в своем дворце в качестве советника.
У Цермая была многочисленная свита, великолепные экипажи, роскошные дворцы; во всей провинции Бантам и до самого Бейтензорга только и говорили, что об огромном кордебалете из лучших бедайя, который он содержал.
И все-таки, какими бы большими ни были доходы молодого принца, их не хватало на оплату его бесконечных пышных развлечений и сменяющих одна другую прихотей. Чтобы удовлетворить эти потребности, он прибегал к бесчисленным поборам; ради того, чтобы наполнить свои сундуки, он разорял крестьян; множество жалоб на него стекалось к правительству; но в память о его отце к нему относились так снисходительно, что колониальный совет на все закрывал глаза.
Осмелев от безнаказанности, подталкиваемый советами бывшего воспитателя, Цермай, не довольствуясь тем, что обобрал тех, на кого его отец смотрел как на своих детей, попытался обмануть доверие голландцев и присвоить часть налогов, которые собирал для казны.
Здесь правительство сделалось безжалостным, и за этим новым преступлением принца последовало отрешение его от должности. Советнику Цермая, сильно скомпрометированному, угрожали преследования, и он избежал конфискации значительного состояния, которое собрал на службе у юного правителя Бантама, частью занимаясь контрабандной торговлей с пиратами острова Борнео, лишь потому, что умер как раз в тот момент, когда обсуждался вопрос о суровом наказании.
Все еще испытывая признательность за услуги, оказанные колонии отцом принца, генерал-губернатор острова Ява не захотел, чтобы сын совершенно нищим расстался с верховной властью, переходившей в его семье по наследству, и постановил, что назначенный им преемник должен выплачивать принцу солидное содержание.
Ни бесконечное терпение, ни этот последний акт щедрости, ни сказанные при этом добрые слова не могли успокоить глубокого возмущения Цермая суровостью примененного к нему наказания.
Он считал, что происходит из королевского рода Панджаджарана; последний сусухунан из этого рода управлял северными и западными частями острова Ява и отрекся от престола в 1749 году в пользу голландцев.
Цермай смотрел на оставшуюся у его семьи верховную власть в провинции Бантам как на необходимое вознаграждение за это отречение от престола, как на неотъемлемое и неотчуждаемое право, которое никак не мог утратить, которого никто не мог у него отнять, и поклялся люто ненавидеть тех, кто обездолил его.
Долгое время эта ненависть проявлялась лишь проклятиями и угрозами; но, поскольку с тех пор как его отстранили от власти, иссяк самый щедрый источник его доходов и он не мог больше позволять себе любимые им разорительные фантазии, Цермай старался забыться в гнусном разврате. Наперсников своей злобы он выбирал обычно в тавернах Батавии или в притоне Меестер Корнелиса, и колониальное правительство не обращало на это обстоятельство никакого внимания и нимало этим не огорчалось.
Во время одной из почти ежедневных оргий в китайском Кампонге он встретил малайского матроса, чье упорное желание следить за всеми его движениями, всеми жестами, показалось ему странным; Цермай приблизился к нему, и малаец тихо произнес несколько слов; к огромному удивлению всех его соратников по разврату, принц покинул дом китайца вместе с моряком задолго до того, как достиг опьянения.
С этой минуты его поведение полностью изменилось.
Никто больше не слышал, чтобы бывший верховный правитель Бантама выступал против тирании завоевателей и требовал возвращения прав туземцам; он больше не обличал распутство голландских колонистов, не осмеивал их пошлость, их расчетливую жадность, не выражал вслух надежду, что пробьет для них час искупления.
Насколько прежде его недовольство было шумным, а слова – легкомысленными, настолько же, благодаря таланту притворства, доставшемуся ему с древней яванской кровью, он сумел теперь скрыть в себе все чувства, быть осторожным в поступках, сдержанным на язык.

Предыдущая страница 11 Следующая страница


Огненный остров 12

Он сделал больше того.
Он порвал с мерзкими спутниками своих оргий, казалось, отвернулся от разврата, и хотя сохранил при себе наложниц и свиту, что дозволялось его рождением и обширным состоянием, ограничил свои безумные траты и, похоже, вступил в пору мудрости и здравого смысла. Поведение Цермая стало столь образцовым, что губернатор и члены колониального совета начали сожалеть, что обошлись с ним сурово и намекнули на возможность восстановления его в должности.
Правда, в то же время как Цермай сделался одним из частых гостей дворцов Вельтевреде и резиденции в Бейтензорге, он стал посещать нескольких китайцев, чья враждебность по отношению к колониальному правительству, хоть и скрытая, была широко известна; правда, он стал близким другом Ти-Кая, китайского торговца (мы видели его во время ужина в Меестер Корнелисе), прадед которого был одним из предводителей знаменитого китайского восстания, поставившего в минувшем веке голландское владычество на Яве на грань гибели.
Мы должны прибавить к сказанному, что после внезапного обращения Цермая пошли неясные разговоры о ночных сборищах недовольных в лесах Джидавала, в провинции Батавия, и в огромном лесу Даю-Лонхура, расположенном на юге провинции Черибон, у границы Преанджера, неподалеку от той части Явы, что осталась в памяти первоначальных властителей края как наиболее плодородная.
Примерно в тридцати милях от Бейтензорга, у первых вершин пересекающей остров вулканической цепи, Синих гор, три ее ветви: Гага, Сари и Саджира – образуют охватывающий ложбину треугольник, основание которого – шесть миль, а высота – не менее трех.
Эта ложбина, настоящий оазис благодаря тому, что расположенные по соседству пики, возвышаясь на три тысячи метров, сохраняли здесь прохладу в самый разгар лета, принадлежала туану Цермаю.
Именно там мы видим его на следующий день после ужина в павильоне Меестер Корнелиса, закончившегося таким роковым образом.
Жилище Цермая располагалось в южной части этой великолепной долины, на самом близком к равнине склоне горы Сари.
Отец молодого принца не стал строить дворец по примеру большинства яванских знатных людей – рядом с деревнями, среди возделанных полей; к нему вела дорога, извивающаяся по лесу, что покрывал основание горы.
В этом лесу можно было встретить все образцы тропической растительности: заросли тиковых деревьев с узловатыми стволами, ликвидамбары, даммары, палаглары в сто пятьдесят футов высотой, колоссальные папоротники, рощи гигантского бамбука, лавровые деревья, арековые пальмы, равеналы, камедные деревья; лианы, падавшие зелеными цветущими каскадами с самых гордых вершин к самым незаметным стебелькам, делали лес еще более густым и укрывали в непроходимых чащах кабанов, оленей, косуль, диких павлинов и тетеревов, а на верхних ветках резвились попугаи тысячи разновидностей, и над полянами с пронзительным криком носились райские птицы в золотом и пурпурном оперении.
Дворец Цермая, если бы не укрывавшие его великолепные сады, можно было бы с некоторого расстояния принять скорее за город, чем за жилище принца.
Главное здание было выстроено в мавританском стиле: с белыми, словно алебастр, куполами; тонкими, словно иглы, минаретами, устремленными вверх, как ростки кокосовой пальмы; пестрыми аркадами с ослепительной росписью; резными мраморными галереями; внутренними двориками под изящными навесами. Вокруг этого здания, рядом со всем феерическим, что только способно изобрести арабское и персидское искусство, китайский архитектор разместил беспорядочно и непоследовательно, с капризной непредсказуемостью все, что нашел в своем воображении странного и причудливого; там были изрезанные, словно кружево, павильоны из гипса, фарфоровые домики, бамбуковые хижины, то помещенные на двадцать футов над землей, то сделанные в виде животных или предметов; эти фантастические строения казались существовавшими независимо одно от другого, но в действительности были связаны сводами, коридорами и подземными ходами, такими же своеобразными по замыслу и формам, как и сами здания.
С тех пор как Цермай впал в немилость, он покинул мавританский дворец и парадные помещения и жил в китайских постройках.
Во время дневной жары он любил укрываться в гроте, украшенном лучшими образцами мадрепор, кораллов и раковин южных морей.
С потолка этого грота струилась вода, защищая его от дневной жары и закрывая от нескромных взглядов слуг непроницаемым занавесом.
В этом гроте мы и найдем Цермая.
Он лежал на расшитых серебром подушках зеленого шелка, очень подходивших к опаловым переливам раковин; Цермай вдыхал не прохладные испарения персидского наргиле или индийского кальяна, не сладкий аромат восточного табака, но терпкий дым сигары, как мог бы это делать какой-нибудь голландский торговец рисом в своей конторе в Батавии.
Рядом с ним присел на корточках человек в темной одежде, тот, кто накануне в Меестер Корнелисе дал Харру-шу наркотик, вдыхание паров которого так подействовало на мозг Эусеба ван ден Беека; сейчас этот человек был одет в костюм малайского моряка и странным образом напоминал того, кто разговаривал с Эусебом на молу Чиливунга на следующий день после смерти доктора Базилиуса.
– Зачем уезжать завтра, Нунгал? – спросил его Цермай.
– Так надо.
– Куда ты направляешься?
– Я иду к исполнению наших замыслов.
– Но не боишься ли ты, что я могу отступиться, как только ты покинешь меня?
– Дух мой останется с тобой.
Яванец опустил голову и на несколько минут погрузился в безмолвное размышление.
– Нунгал, – наконец, заговорил он. – Ты напомнил мне о секретах, которые я считал скрытыми в могиле; ты рассказал мне то, что мог знать один Базилиус, который уже почти год назад стал добычей червей; ты дал мне доказательства сверхчеловеческой власти, поработившей мой дух; в то же время ты проявил ко мне участие и приковал к себе мое сердце; но, прежде чем осуществить планы, которые могут стоить мне головы, позволь мне задать тебе один вопрос и пообещай, что ответишь на него. Кто ты?
– Разве я не сказал тебе этого, Цермай? – с насмешливой улыбкой ответил малаец. – Меня зовут Нунгал, я тот, кто правит морскими бродягами; несмотря на свой жалкий вид, я командую флотом, какому позавидовали бы самые могущественные государи этого мира, и самое лучшее в нем не бездушные соединения досок и веревок, а страшные люди, чья единственная родина – бескрайний простор океана; они с детства привыкли играть с морем и не знают даже слова «опасность». Покоряясь моей воле, словно рабы, они по моему знаку придут к тебе на помощь. Чего еще недостает, чтобы сделать Цермая королем Явы?
– Я не это хотел узнать, Нунгал, – продолжал Цермай. – О свирепости и храбрости твоих людей говорит тот ужас, который одно только их имя внушает обитателям Индонезийского архипелага; мне известно, что перед ними европейские солдаты разлетелись бы, словно туча саранчи; ты обещал мне их поддержку не для того, чтобы я мог вернуть себе тот клочок власти, что достался мне от щедрот наших хозяев и несправедливо был отнят у меня: нет, я должен вновь занять то положение, какое было в этой стране у моих предков; я поблагодарил тебя и повторяю, что моя признательность будет не меньше полученного благодеяния. Но это вовсе не то, что я хотел бы знать.
– Так говори же.
– Нунгал подчинил своим законам не только морских разбойников, он имеет власть над таинственными духами, что существуют меж небом и землей; христиане называют их демонами, а мы – дэвами и джиннами. Если бы это было не так, откуда Нунгал мог узнать то, что было сказано много лет назад между старым голландским доктором и его учеником? Кто мог рассказать ему то, что умерло, как умер тот, кто это слышал, если не скитающийся дух Базилиуса? Вот тайны, которые я хочу узнать, Нунгал.
– Твое пожелание высказано как раз вовремя, Цермай, потому что и у меня к тебе есть одна просьба.
– Скажи, и если в моей власти удовлетворить ее, клянусь, ты получишь то, чего желаешь.
– Среди твоих бедайя есть одна, которая мне нравится; я хочу, чтобы ты дал мне ее.
– Нунгал, ты опустошишь мой дворец! Ради твоего удовольствия я пожертвовал белой девушкой из Голландии; ее ужалила змея Харруша, и она обязана тем, что еще жива, лишь противоядию от укусов рептилий, которое ты дал ей; но, несмотря на твои снадобья, она умрет; ты хочешь, чтобы танцы больше не услаждали мой досуг, а песни не разгоняли скуку?
– Слово Цермая весит мало, как пух из коробочки хлопка: довольно одного дуновения и одной секунды, чтобы развеять его белые нити.
– Нет, Нунгал; слово сказано, и я не пойду против него. Выбирай себе наложницу; будет ли она темной, словно кожура граната, или белой, как цветок гардении, ты можешь взять ее, она уйдет с тобой к твоим людям. Есть лишь одно исключение.
– И этого слишком много, если именно ее я хочу.
– Так опиши мне ее, Нунгал, чтобы я не тратил слов напрасно.
– Та, которую я хочу, вовсе не смугла, словно кожура фаната, и не белее цветка гардении; она желтая, как лилия, что растет на берегу ручья, и все же это самая прекрасная твоя бедайя.
– Арроа, дочь Аргаленки! – воскликнул Цермай; его смуглое лицо побледнело до синевы, а глаза налились кровью.
– Ты сам назвал ее, Цермай, – совершенно спокойно ответил Нунгал. – Но почему ты так изменился в лице?
– Нунгал, проси у меня все что угодно! – дрожащим и прерывающимся голосом закричал Цермай. – Потребуй у меня всех других бедайя из моего дворца; проси мою черную пантеру, что лижет мои сандалии, словно щенок; возьми мои поля и леса, чтобы сделаться богатым; бери мой дворец – я ни в чем не откажу тебе, только не говори мне об Арроа, нет, нет, я не смогу отдать тебе ее!
– Зачем мне твои богатства? Что я буду делать с дворцами? Цермай, я хочу желтую девушку с черными, как у газели глазами.
– Я тебе отказываю, Нунгал.
– Не объяснишь ли ты мне, по какой причине?
– Я не знаю, не могу объяснить, что во мне происходит, но, с тех пор как она поселилась в моем дворце, я забыл ради нее всех ее подруг. Два дня, что я провел вдали от Арроа, показались мне веками; поистине, я думаю, что люблю ее.
– А если бы тебе сказали, что трон, о котором ты мечтаешь, можно получить, лишь пожертвовав ею?
– Я буду в нерешительности, Нунгал!
– Дитя, – ответил малаец с улыбкой, в которой сочувствие мешалось с презрением. – Дитя, которое хочет управлять стихиями и потусторонними силами, но не может заставить умолкнуть собственные страсти!
Яванец, поняв урок, опустил голову; и все же в горечи этих упреков было нечто сладкое: ему показалось, что он сможет сохранить Арроа.
– Послушай, Цермай, – продолжал малаец. – Минуты драгоценны, мы не можем терять их; сегодня вечером я должен покинуть этот берег, завтра я буду в море, через месяц ты вновь увидишь меня.
– Что я буду делать в это время?
– Ты будешь продолжать начатое, будешь раздувать пламя раздора между туземцами и завоевателями, сжалишься над угнетенными и в случае нужды придешь им на помощь, воспользуешься недовольством, ненавистью, жаждой мести; в этой несчастной стране лишь эти струны мы сможем затронуть; их вера в Бога умерла с верованиями в Брахму, а что касается патриотизма – они даже слова такого не слышали. Рассыпай золото, рассыпай беззаботно и без опасений, и, когда придет время жатвы, ты вновь увидишь меня: я помогу тебе собрать урожай.
– Золото! – с беспокойством произнес Цермай. – Ты же знаешь, как мало его оставили мне колонисты.
– Завтра Ти-Кай передаст тебе на эти цели шестьсот тысяч флоринов.
– Шестьсот тысяч флоринов! Но ненависть Ти-Кая к европейцам не так велика, чтобы он пожертвовал такую сумму.
– Эти деньги не из кошелька китайца.
– Так откуда они возьмутся?
– Два дня тому назад ты подарил мне белую бедайя, которую я у тебя просил; сегодня я возвращаю ее тебе, Цермай.
– Увы! – воскликнул яванец. – Бедная девушка, может быть, сегодня же вечером отдаст Богу душу.
– Нет, она умрет только завтра к вечеру, в час, когда солнце скроется за вершиной горы Сари; а утром, в третий час дня, Ти-Кай принесет ей деньги, о которых я говорил тебе. Смело войди в комнату, где будут лежать ее останки; ты не боишься мертвых, раз хочешь беседовать с духами, а значит, сможешь завладеть золотом.
– Но все же, откуда это золото?
– Это доля, принадлежащая девушке из наследства ее прежнего хозяина, доктора Базилиуса.
– Чье завещание…
– …чье завещание предназначало треть состояния, оставленного его племяннице, той из трех женщин, живших в его доме, которая добьется слов любви от мужа этой самой племянницы.
– С какой целью он сделал такое странное распоряжение?
– Доктор Базилиус ничего не делал без оснований. Дай юному побегу банана сменить старые листья, согнувшиеся и пожелтевшие под тяжестью гроздьев, и, если знание человеческого сердца не подвело его, ты кое-что узнаешь о том, какова была его цель.
– Но, – продолжал Цермай, возвращаясь к милым его сердцу шестистам тысячам флоринов, – могу ли я таким образом завладеть тем, что принадлежит девушке, являющейся подданной голландского короля?
– Цермай, в Голландии и по всей Европе, как и на Яве, бедные, проходя по земле, оставляют следов не больше, чем птица в небе. Твоя белая бедайя родилась во Фрисландии, ее жалкие родители продали ее прежде, чем она достигла брачного возраста. Доктор Базилиус привез ее на Яву. Доктор Базилиус умер. Кто, по-твоему, станет беспокоиться об исчезновении бедной девушки? Возьми это золото и используй его так, как я сказал тебе. Теперь прикажи, чтобы Арроа приготовилась сопровождать меня.
– Арроа! Ты не отказался от своего намерения отнять ее у меня?
– Не только для того, чтобы приказывать духам, но и для того, чтобы управлять людьми, надо уметь обуздывать движения своего сердца, Цермай; учись быть властелином, вели умолкнуть своей страсти.
– На что мне трон Явы? Я уступаю, оставляю, отдаю его тебе, Нунгал, если Арроа останется со мной.
– Остерегись, безумец! – почти угрожающе крикнул малаец.
– Нунгал, я знаю, что твоя власть безгранична; с тех пор как мы познакомились, ты устрашаешь меня зрелищем своего могущества, доказательствами твоей сверхъестественной науки; и все же ради того, чтобы сохранить эту девушку, я готов бросить вызов и твоей власти и твоей науке.
– Ты не можешь сделать этого безнаказанно, Цермай, подумай об этом, не сопротивляйся моей воле.
Эти слова, произнесенные властным тоном, заставили Цермая подскочить на диване; все бушевавшие в яванце страсти отразились на лице его.
– Твоей воле! – вскричал он. – Жалкий главарь шайки разбойников, в моем собственном дворце ты осмеливаешься говорить мне о своей воле и ставить ее над моей!
Малаец не пошевелился и по-прежнему оставался невозмутимым.
– Да, – ответил он. – И это будет не первый раз, когда ты похвалишь себя за то, что поступил не по своей воле.
– Что ты хочешь этим сказать?
– Старый бапати, твой отец, разгневанный твоей распущенностью, просил колониальное правительство распорядиться заточить тебя в крепость; он угрожал передать управление провинцией одному из твоих родственников. Внезапно бапати Бантама тяжело заболел. Тот, кто обучал его европейским наукам, доктор Базилиус, ухаживал за ним и самоотверженно проводил все ночи у постели больного, не позволяя ему принимать лекарства из других рук.
– Клянусь святым пророком! Малаец, не говори ничего больше.
– Успокойся, не выдергивай крис из ножен и выслушай меня до конца. Несмотря на старания доктора, состояние бапати ухудшалось. И все же оно ухудшалось не так быстро, как нетерпеливо желал этого его сын. Однажды ночью он проник в комнату, где его отец, под влиянием наркотика, который дал ему европейский врач, забылся тяжелым сном. Цермай держал в руке такой же крис, каким ты размахиваешь, и хотел вонзить его в грудь старика; доктор Базилиус умолял его не делать этого, поклялся, что болезнь справится без его помощи, что к завтрашнему дню она прикончит старика; поскольку молодой человек сопротивлялся, поскольку, лишенный возможности подойти к постели бапати и ударить его, он ударил бывшего своего наставника, тот приказал ему выйти и сказал…
– Довольно, Нунгал, – Цермай побледнел от страха и так дрожал, что у него стучали зубы, – довольно, я знаю все остальное. Огни внезапно погасли, нечеловеческая сила, на какую не способен был старый и тщедушный Базилиус, подхватила сына и выбросила его вон.
– Да; но поскольку на следующий день предсказание Базилиуса исполнилось, поскольку старый бапати умер до заката, поскольку никто не искал яда в его желудке, а кинжала в сердце у него не было, – сын без всяких споров унаследовал богатства и власть своего отца. Теперь ты видишь, Цермай, что когда-то ты преуспел, послушавшись не своей воли?
Цермай был подавлен: он молча сел и провел рукой по залитому потом лбу, как будто хотел стереть пятно крови.
– Приди в себя, – продолжал Нунгал, – и скажи мне теперь, станет ли моей Арроа?
– Нет, – отвечал Цермай голосом более слабым, чем раньше.
– Пусть будет так; но правосудие отдаст мне то, в чем ты отказываешь мне.
– Правосудие! – воскликнул Цермай.
– Разумеется, потому что я докажу, что желтая девушка принадлежит мне. Эта девушка, как и белая танцовщица, жила у доктора Базилиуса, который купил ее у своего управляющего; в тот вечер Аргаленка кое-что говорил нам об этой истории. Каждый раз, приходя в старый город повидаться с бывшим наставником, ты бросал жадные взгляды на женщину, жившую в его доме. Доктор умер; ты поспешил завладеть женщиной, но она уже исчезла вместе со своими подругами; на следующий день человек, одетый в лохмотья, пришел к тебе и сказал, что он хозяин девушки с бархатными глазами и ее белокожей подруги; ты предложил ему золото, если он уступит их тебе; человек отказался и поступил лучше: он предложил поместить обеих среди твоих танцовщиц с условием, что ты отдашь девушек тому, кто предъявит тебе половину сломанного кольца. Вот она, эта половина кольца! А теперь в третий раз спрашиваю тебя: отдашь ли ты мне желтую девушку?
– Да, если сможешь ее взять! – вскричал Цермай, прыгнув, как пантера, и нанеся Нунгалу страшный удар крисом, который он предательски вытащил из сандаловых ножен.
Малаец пошатнулся, и Цермай подумал, что убил его; но Нунгал выпрямился и распахнул саронг, обнажив грудь и показав покрывавшую ее тончайшую стальную кольчугу. Лезвие криса не повредило доспехов, и сквозь сетку просочилось всего несколько капелек крови.
– Я обзавелся ею, помня о моих врагах, – язвительно произнес малаец. – Но я забыл о тебе, Цермай.
Цермай был удручен своей неудачей и пребывал в глубоком оцепенении.
Он отступил на шаг назад и на всякий случай приготовился защищаться.
Но Нунгал покачал головой.
– Послушай, – произнес он со странной улыбкой, вздернувшей губу и позволявшей видеть белые и острые, как у леопарда, зубы, – будь в твоем сердце хоть один тайник, куда я не мог бы проникнуть, сейчас ты показал бы мне, какую меру благодарности можно ждать от души, подобной твоей.
– Благодарности? Что я получил от тебя, чтобы благодарить? Обещания, только и всего. Где ты видел, чтобы благодарили за обещания?
– Я думал, что сделал больше, Цермай; когда мы встретились в Батавии, ты прозябал в самом постыдном разврате, твоя ненависть и планы мести улетучивались, как дым сигары, тлеющей у твоих ног. Я дал всему этому плоть, я научил тебя, как насытить первое и осуществить вторые, удовлетворив в то же время твое честолюбие; я подстегивал тебя, пока ты не решился променять плетеные скамьи кабака, где ты обитал, на престол Явы, алмаза Южного моря; я нашел для тебя стихию мятежа, который сделает тебя королем; я собрал вокруг тебя ядро армии недовольных, способной принести тебе славу и богатство; я указал тебе, как управлять этим подспудным движением до того дня, когда голландцы, почувствовав, как земля горит у них под ногами, тщетно попытаются бежать и погибнут среди руин, – значит, все это – ничто?
– Ничто, пока успех не подкрепит твоих обещаний; до сих пор это только грезы.
– Да, но грезы, которые мы сделаем явью.
Цермай сделал движение.
– Да, – продолжал Нунгал, – тебя удивляет, что, после того как ты попытался убить меня, я еще расположен тебе служить! Так вот, знай, что я глубоко презираю людей, пренебрегаю их чувствами по отношению ко мне, независимо от того, хороши они или дурны, сердечны или враждебны. Моим планам, моей ненависти, которую я, подобно тебе, возможно, питаю в сердце, отвечает желание уничтожить тех, кто правит и владеет этим островом. Так что всегда можешь рассчитывать на помощь Нунгала; но в то же время у меня есть свое дело, я непоколебимо иду к цели, исполненный сознанием собственной силы. Никогда не пытайся препятствовать ей, Цермай! Не то, несмотря на мое к тебе расположение, ты будешь разбит, как это стекло.
С этими словами Нунгал подтолкнул пальцем хрустальную чашу с шербетом – она скатилась со столика на пол и разлетелась на мелкие осколки.
– Поверь мне, Цермай, – продолжал Нунгал, – что не пустой каприз заставляет меня требовать эту бедайя; я так же равнодушен к чарам ее глаз, как к туману на вершинах гор, который принимает облик человека и в котором взгляд обольщенного путешественника старается узнать то высшее существо, кого человеческая гордыня поставила посредником между людьми и Богом. Нет, та, кого я прошу у тебя, кого добиваюсь, кого требую, – всего лишь колесико в том устройстве, над которым я тружусь, и пусть лучше погибнут все бедайя и рангуны острова, чем разрушится мое творение! Я повторяю тебе: вот половина кольца, Арроа принадлежит мне, я хочу ее.
– Бери ее, – ответил Цермай удрученным и смиренным тоном, странно контрастировавшим с той яростью, какую вызвала у него первая просьба Нунгала, и в особенности – с поступком, который он пытался совершить.
– Ну, будь мужчиной, – произнес малаец, – и не удостаивай это огорчение своей слезой: она стоит куда дороже.
И, поскольку Цермай дал этой слезе скатиться по щеке, не вытирая ее, Нунгал продолжил:
– Что ж, хоть твоя скорбь и недостойна мужчины, она тронула меня. Дочь Аргаленки понадобится мне для исполнения моих планов только через месяц; оставь ее у себя на это время, чтобы отдать затем тому, кто от моего имени передаст тебе эту половину кольца.
– Спасибо, Нунгал.
– И ты клянешься исполнить то, что я требую от тебя?
– Я клянусь тебе в этом.
– Хорошо! Впрочем, у меня есть порука в том, что ты сдержишь слово.
– Какая, Нунгал?
– Я знаю твои секреты, ты моих не знаешь. А если ты попытаешься сопротивляться, как сделал сегодня, колониальный совет будет осведомлен о том, что произошло у смертного одра твоего отца между доктором Базилиусом и тобой.
Цермай покачал головой и сказал:
– Поверь мне, Нунгал, мое слово весит больше твоих угроз. Каким образом ты проник в тайну, о которой упоминал, это секрет между тобой и адом; но он наверняка мало что тебе даст, потому что ты не сможешь подкрепить доказательствами твое сообщение.
– Ба! – насмешливо возразил Нунгал. – Доктор Базилиус был человеком благоразумным, осторожным и слишком расчетливым для того, чтобы дать пропасть такому бесценному сокровищу, как эта тайна. Ну, так встретимся через месяц, а сейчас простимся, Цермай!
Договорив, малаец выбежал сквозь завесу воды, закрывавшую грот.
В течение секунды вокруг него кипел водопад, покрывая его одежду брызгами пены; затем вода побежала по-прежнему и сквозь ее радужные оттенки Цермай мог видеть Нунгала, удалявшегося по одной из дорожек сада.
Но яванец, казалось, совершенно не заметил его ухода. Он был погружен в свои размышления.
– Каким образом доктор Базилиус мог оставить улики преступления, за которое сам расплатился бы вместе со мной? – произнес он наконец, говоря сам с собой. – А если он оставил доказательства, как попали они из рук ван ден Беека, наследника доктора, в руки Нунгала? Этот малаец способен на все! – помолчав минуту, продолжал он. – Но все равно, я должен увидеться с ван ден Бееком.
Затем лезвием криса он ударил в гонг, находившийся рядом с ним.
По этому сигналу вода перестала струиться как по волшебству.
Несколько капель, переливаясь, словно опалы, под лучами солнца, просочились между камнями и упали в опустевший бассейн; затем у входа в грот появился один из слуг Цермая.
– Приведи мою черную пантеру, – приказал Цермай.
Через несколько минут великолепный зверь, с бархатной шкурой, с глазами цвета топаза, гибкий и грациозный в движениях, словно котенок, но еще более грозный оттого, что притворялся кротким и ласковым, стремительно примчался к хозяину.

Глава XVII. Приписка доктора Базилиуса

Солнце уже давно поднялось, когда на следующий день после ужина в Меестер Корнелисе Эусеб ван ден Беек вернулся на Вельтевреде.
Что бы ни говорил нотариус Маес о постыдности такого способа передвижения, но Эусеб пешком проделал несколько километров, отделявших его от города.
Слуга, отворивший ему дверь особняка, попятился в страхе: такое бледное и потрясенное лицо было у хозяина. Он спросил Эусеба, что с ним. Тот, не отвечая, направился к своему кабинету и, едва войдя в него, собрался там запереться.
– Но разве господин не хочет видеть госпожу? – мягко придержав дверь, спросил слуга.
– Не твое дело! – в ярости воскликнул Эусеб. – И кто дал тебе право обсуждать мои действия?
– Дело в том, что госпожа уже много раз спрашивала о господине.
– Хорошо, хорошо, позже!
Слуга продолжал стоять у двери, изумленно глядя на хозяина.
– Чего ты ждешь? – в бешенстве закричал Эусеб.
– Чтобы господин дал мне адрес врача, которого надо привести к госпоже; нам трудно выбрать его, но господин, раз он племянник покойного доктора Базилиуса, должен знать их.
Эусеб, в оцепенении выслушавший первые слова, внезапно очнулся и, схватив слугу за воротник, заорал:
– Никогда не смей произносить при мне этого гнусного имени, если не хочешь, чтобы тебя немедленно выгнали!
Затем, после паузы, во время которой, казалось, он должен был задохнуться, Эусеб продолжил:
– Что ты имел в виду, спросив о враче? Говори! Госпожа больна?
Эусеб произнес последние слова резко, что было совсем не в его привычках, особенно, когда речь шла о его жене.
Если имя Базилиуса напоминало о печальных событиях прошлого и страхе перед будущим, то имя Эстер связывалось для него лишь с долгом.
Значит, его совесть была не вполне чиста, раз мысль об этом долге вызывала раскаяние?
– Сударь, – лепетал совершенно растерявшийся слуга, – дело в том, что это, наверное, произойдет сегодня.
Эти слова развеяли все мысли, заставлявшие Эусеба опасаться встречи с женой; он бросился по лестнице, вбежал в спальню Эстер и нашел жену в постели, улыбающуюся, несмотря на страдания.
– Спасибо, друг мой! – воскликнула молодая женщина, раскрывая мужу объятия. – Спасибо тебе! Я бы так расстроилась, если бы первый взгляд твоего ребенка был обращен не к тебе.
Эусеб, позабыв обо всем, осыпал жену нежнейшими поцелуями.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

Любовно поговорив несколько минута о ребенке, который вскоре должен был родиться, Эстер сказала мужу:
– Как поздно ты вернулся! Это первый раз, Эусеб, когда ты всю ночь провел вдали от меня.
Эусеб, до этого бледный, сделался багровым; он опустил глаза под спокойным и ясным взглядом жены.
– Этот гадкий господин Маес насильно утащил тебя с собой, – продолжала она. – Но я не сержусь на него, потому что сама просила его об этом.
– Ты, Эстер! Это ты просила нотариуса повести меня туда, где мы были?
– Конечно; я надеялась, что веселость этого толстяка сообщится тебе, его распорядок дня прогонит с твоего лба заботы и ты поймешь наконец: заполненный делами день должен завершаться удовольствиями.
– Эстер! – ответил Эусеб. – Ты совершила большую ошибку! Дай Бог, чтобы тебе не пришлось когда-нибудь сожалеть о ней!
– Ах, Боже мой, ты пугаешь меня! Что случилось? Но, в самом деле, радость оттого, что вновь тебя вижу, помешала мне заметить, как ты бледен, в каком беспорядке твоя одежда. Говори, говори, мой Эусеб! Я так люблю тебя, что не стану ревновать, лишь бы ты был счастлив.
Эусеб отступил перед откровенностью признания.
Ложь, к которой ему предстояло прибегнуть, усилила его недовольство собой.
Он не мог излить это недовольство, не выдав себя, и обрушился на Эстер:
– Вот они, женщины! – вспылил он. – Ничего не замечают, кроме своей любви, и во всем видят для нее угрозу!
– Эусеб, ты никогда так не говорил со мной! – воскликнула Эстер.
– Зачем произносить слово «ревность», такое смешное, по-моему, и глупое?
– Но, друг мой, я, напротив, уверяла тебя, что не ревнива.
– Ну да! Это только предлог, чтобы заговорить о ревности.
– В самом деле, друг мой, я не узнаю тебя, и, если бы всецело не доверяла тебе, твои речи, к каким я совершенно не привыкла, могли бы вызвать у меня подозрения.
– Какие подозрения? Я требую, чтобы ты объяснила мне! – вне себя кричал Эусеб. – Разве то, что я провел ночь за делами и что этот мерзкий Маес втянул меня в невыгодную сделку, дает тебе право надоедать мне твоими несправедливыми предположениями?
– Да что я такого предполагала, Господи! – спросила несчастная женщина, и, увидев, что беспокойство ее мужа не уменьшается, а усиливается, постаралась переменить разговор. – Ну, Эусеб, – продолжала она, пытаясь улыбнуться сквозь слезы, медленно катившиеся по ее щекам, – ты прекрасно знаешь, что я полностью, совершенно полагаюсь на твои слова, что верю в тебя, как веруют в Бога; если ты говоришь: «Я сделал то-то, был там-то»– я всегда считаю, что так оно и есть, клянусь ребенком, который заново свяжет нас. Никогда мне и в голову не приходила мысль сомневаться в правдивости того, что ты говорил мне. Ну, Эусеб, прости, если я чем-то обидела тебя! – закончила Эстер, подставив мужу белый чистый лоб, увенчанный белокурыми волосами, которые шелковистыми локонами выбивались из-под чепчика.
Эусеб оставался по-прежнему мрачным и надутым.
– Хочешь ли ты, – снова заговорила Эстер, – чтобы я дала тебе новое доказательство моего к тебе доверия, хочешь ты этого?
– Говори, – ответил молодой человек, взяв жену за руку.
– Ну так вот: несмотря на настояния метра Маеса, я воспротивилась тому, чтобы он сообщил тебе содержание оскорбительной приписки, которую сделал наш дядя к своему завещанию.
– Приписка! Приписка в завещании существует! – растерянно воскликнул Эусеб. – Господи, я в этом хотел усомниться! Раз она существует, значит, то, что произошло этой ночью, не сон, как я старался в том уверить себя!.. Заклинатель змей, эта странная галлюцинация, когда я видел Эстер умирающей, рангуна, сны… все это было реальным и Базилиус одержал надо мной первую победу!
Эусеб кричал в исступлении, и Эстер, воскликнув: «Боже мой, он сошел с ума!»– уронила бледную головку на подушку.
Вид жены, оказавшейся в опасности, привел Эусеба в чувство; он бросился к постели Эстер, целовал ее холодные руки, пытался помочь ей и, не преуспев в этом, позвонил служанкам, тотчас прибежавшим на зов.
За врачом послали, и он явился. В двух словах Эусеб объяснил ему происшедшее. Доктор объявил, что состояние Эстер весьма тяжелое, что сильное потрясение, которое она, вероятно, испытала, непременно вызовет кризис, в результате чего мать или дитя в ее утробе, а возможно, и оба, могут лишиться жизни.
Стремясь уберечь Эстер от потрясения, которое она непременно испытала бы, если, придя в себя, увидела бы мужа у своего изголовья, он настоял на том, чтобы Эусеб позволил ему самому ухаживать за больной.
Эусеб покинул комнату в отчаянии, но черпая силы в самом избытке скорби.
На пороге его встретил слуга и объявил, что некий господин ожидает его в кабинете и настойчиво требует встречи.
Вначале Эусеб хотел ответить, что никого не желает видеть; затем, подумав, что именно дела помогут ему прогнать невыносимую тревогу ожидания, спустился.
Этим господином оказался наш старый знакомый, нотариус Маес.
Напрасно было искать на лице нотариуса следы вчерашней оргии, так глубоко отпечатавшейся на чертах Эусеба.
Метр Маес был розовым, свежим, спокойным и улыбающимся; на нем был безукоризненной белизны галстук; ни на его черной одежде, ни на лице его ни одна складка не выдавала его вчерашних вакхических и хореографических излишеств в Меестер Корнелисе.
Увидев Эусеба, он протянул ему руку, сопроводив этот жест почтительным приветствием.
Он отделял клиента от соучастника оргий.
– Что вам здесь нужно? – почти угрожающе воскликнул Эусеб. – Разве вам мало глупостей, какие вы заставили меня совершить этой ночью?
– Я позволю себе заметить моему дорогому господину ван ден Бееку, – ответил метр Маес любезно и вместе с тем важно, – что я имею честь быть его нотариусом и явился сюда по его делам, а не по своим. Но если мой клиент спрашивает моего мнения о том, что он изволил назвать глупостями этой ночи, признаюсь господину ван ден Бееку: их было много, слишком много!
Произнося эти слова, метр Маес похлопывал ладонью одной руки по сложенному вчетверо листку гербовой бумаги, который он держал в другой.
– Да, – произнес Эусеб. – И разве не вправе я обвинить вас в сообщничестве, в том, что вы помогали расставить мне ловушку, вы, кого я должен был считать своим другом?
– Я и был им, господин ван ден Беек. Если в этот час я являюсь всего лишь вашим нотариусом, то тогда, когда происходили упоминаемые вами события, меня связывали с вами узы подлинной дружбы.
– Хороша же ваша дружба! Она заключается в том, что вы выдаете меня связанным по рукам и ногам страшному человеку, который меня преследует.
– Правду сказать, господин ван ден Беек, я перестал понимать вас.
– Если вы не были его сообщником, почему же вы ушли без меня из Меестер Корнелиса?
– Господин ван ден Беек, – почти торжественно начал метр Маес, – нотариус Маес никогда не имел привычки осведомляться о действиях и поступках частного лица – господина Маеса, и я призываю вас присоединиться к этой благоразумной сдержанности; мы только выиграем оттого, что не станем примешивать серьезные дела к тем, которые таковыми не являются. Если вы в самом деле хотите высказать господину Маесу то ужасное обвинение, которое только что слетело с ваших губ, идите к нему, он вам ответит; нотариусу достоинство не позволяет ответить вам; впрочем, он действительно ничего не помнит о том, на что вы ссылаетесь.
– Охотно верю, вы были мертвецки пьяны!
Метр Маес пропустил мимо ушей это замечание, он слегка прикрыл веками выпуклые глаза, как случается с человеком, смакующим воспоминание о наслаждении, только и всего.
– Перед вами только ваш нотариус, который говорит вам, своему клиенту: «Как мне поступить с этим документом, по которому от вас требуют шестьсот тысяч флоринов, в соответствии с припиской, добавленной к завещанию доктора Базилиуса, вашего дяди, в пользу девицы Джейн Трумпер, упоминаемой в указанной приписке?»
Эусеб, не отвечая, бросился на диван и закрыл лицо руками.
– Этот документ был доставлен в мою контору, как сказал направивший его судебный исполнитель, для того чтобы избежать огласки и примирить необходимость судебных мер с предосторожностями, каких требует состояние госпожи ван ден Беек; вот, посмотрите.
Нотариус протянул бумагу Эусебу; тот издал вздох, напоминавший рыдание, взял документ и смял его в руках.
– Простите! – вскричал метр Маес. – Но эту бумагу нельзя рвать; подумайте, ведь мы, возможно, будем вынуждены показать ее госпоже ван ден Беек, поскольку наследницей является она, а не вы.
Бледное лицо Эусеба стало совершенно бескровным.
– Сообщить Эстер обо всем этом, сударь? Что же, вы хотите убить ее? Не пытайтесь этого сделать, если ваша жизнь вам дорога!
Несмотря на то что Эусеб сопроводил эти слова грозным взглядом, нотариус нимало не смутился; он уселся рядом со своим клиентом и безмятежно втянул носом понюшку табаку.
– Ну, – продолжал он, кончиками пальцев стряхивая несколько крошек, запачкавших его ослепительную сорочку, – теперь мне нужна составленная по всем правилам доверенность, которую я поручаю вам под каким-нибудь предлогом получить от госпожи ван ден Беек; затем мы вместе рассмотрим возможность отказать истице в ее требованиях; мы поищем какое-нибудь нарушение формы в документе, упоминаемом в требовании об уплате; мы заведем тяжбу и, – если только государство не вмешается на основании статьи завещания покойного Базилиуса, назначающей в случае возникновения спора его наследником правительство, – что ж, возможно, нам удастся пощадить и чувства госпожи ван ден Беек, и ее кошелек, в котором изъятие суммы в шестьсот тысяч флоринов неминуемо проделает значительную брешь.
Странная вещь! Эусеб, который, пока безмятежно пользовался богатством доктора Базилиуса, нимало его не ценил, много раз пытался избавиться от него, внезапно, но очень объяснимо, переменил мнение и ощутил потрясение, когда увидел, что помимо его воли у него хотят отнять значительную часть этого состояния.
Золото подобно женщинам: только тогда, когда они от вас уходят, можно понять, любите ли вы их и как сильно любите.
– Но это невозможно, чтобы меня заставили выплатить такую сумму, – в волнении расхаживая по комнате, сказал Эусеб. – С помощью не знаю какого колдовства они сделали со мной что хотели.
– Я думаю, что, вы, дорогой господин ван ден Беек, как многие мои знакомые, зачерпнули это колдовство со дна бутылки. Какого черта! Здесь есть и ваша вина! Вы не привыкли пить, и это подвело вас.
– Нет, нет, я докажу, что стал жертвой дьявольских происков, что те, кто преследует меня, – существа из потустороннего мира и что сила и добродетель не могут победить злых чар.
– Господин ван ден Беек, – возразил нотариус. – Если вы станете говорить нашим славным голландским судьям о колдовстве и злых чарах, боюсь, вы совершенно испортите дело. Нам же нужна хорошая опора, на которой мы сможем основывать нашу защиту, а это легче найти в пандемониуме крючкотворства, чем в обрядах оккультных наук. Но, поскольку, как мне кажется, вы не расположены исполнить требование девицы Джейн Трумпер, я не могу скрыть от вас, что процесс вызовет огромный скандал.
Это замечание привело Эусеба в отчаяние: как ни огорчала его возможность утраты шестисот тысяч флоринов, он в первую очередь думал об Эстер и не мог без ужаса представить себе, какое горе причинит ей.
Его печаль была такой глубокой, что обезоружила метра Маеса, строго исполнявшего свои обязанности.
– Ну, дорогой господин ван ден Беек, не надо так расстраиваться, какого черта! – сказал он. – Многие из тех, кто станет осуждать вас, поверьте мне, пожалеют, что не были на вашем месте. Испугавшись этих проклятых змей, я убежал и вовсе не слышал признания, упомянутого в документе.
Здесь метр Маес приступил к бесконечному изложению общих мест, к каким всегда сводятся запоздалые упреки; он излил на Эусеба целую литанию несвоевременных замечаний, подобно тому деревенскому учителю, что таким же образом отвечал на отчаянные призывы тонущего ребенка. Однако это похвальное красноречие доказало Эусебу добросовестность нотариуса, и он понял, что порицания заслуживала лишь легкомысленность поведения метра Маеса и его неразборчивость в знакомствах, – то есть свойства, о которых ван ден Беек знал и проявлению которых, увы, напрасно не смог воспротивиться.
В заключение своей речи нотариус, дружески взяв клиента за руку, сказал ему:
– Ну же, одна строчка, написанная на хорошей гербовой бумаге, больше продвинет наши дела, чем все ваши вздохи, даже такие мощные, что могли бы гнать трехмачтовое судно от Батавии до Амстердама. Расскажите мне все, ничего не скрывая; нотариус, вместе с врачом и священником, входит в число трех исповедников, необходимых человеку в жизни.
Эусеб колебался, стоит ли полностью открыться нотариусу и рассказать ему обо всем, что произошло с того дня, как доктор Базилиус вошел к нему в дом; несколько минут он пребывал в молчании и нерешительности.
С одной стороны, он, как все несчастные люди, испытывал потребность излить душу и облегчить этим тяжесть своего горя; с другой – ему казалось, что, поверив чужому человеку свои тревоги, он облечет их в плоть, даст жизнь тому, что сам мгновениями хотел считать только призраком; ему претило постороннее свидетельство существования Базилиуса, он надеялся, отвергая реальность, убить воспоминание.
В результате этой борьбы и пережитого потрясения, Эусеб утратил присущую ему твердость характера; он больше не чувствовал в себе, как накануне, решимости искать сведений о странном человеке, которому был обязан своим богатством; он начал терять неколебимое мужество, до сих пор позволявшее ему смотреть опасности в лицо.
Наконец, насмешливая фраза, которой нотариус отозвался на его слова о злых чарах и колдовстве, внушала ему опасения, что метр Маес сочтет этот странный рассказ результатом умственного расстройства, и это соображение, перевесив все остальные, остановило его.
Он ограничился тем, что рассказал о тех происшествиях ночи в Меестер Корнелисе, какие мог вспомнить.
– Здесь есть, – сказал метр Майес, – только одна небольшая западня, к устройству которой может оказаться причастным мой друг Цермай.
– Цермай? Но Цермай богат! Нотариус пожал плечами.
– Никогда нельзя быть достаточно богатым, если хочешь устроить для себя на земле рай Магомета.
– Но он был со мною крайне предупредителен и любезен.
– Еще одно подтверждение. Если бы у меня оставались сомнения, то ваши слова рассеяли бы их. У Цермая не было никаких оснований так кидаться вам на шею. Это был простой расчет знатного туземца – он, должно быть, подмешал вам в вино какой-то наркотик. Вот видите, если здесь и была порча, – но не в том смысле, какой вы в это вкладываете, – то, по крайней мере, о колдовстве речь не идет.

Заключение нотариуса принесло Эусебу облегчение.
Расстроившись из-за необходимости выбора между скандальным процессом, огорчением, какое он принесет Эстер, и утратой трети состояния, он утешался тем, что влияние доктора Базилиуса здесь ни при чем, что он оказался жертвой человеческой алчности, а не злобности демона.
Эта мысль успокоила его страхи.
Она позволила ему надеяться на то, что он легко сможет сохранить две другие трети состояния, которым ничто не угрожает.
С большей ясностью в мыслях он рассмотрел вместе с метром Маесом те возможности, которые оставляло ему судебное дело.
Нотариус придерживался мнения, что, прежде чем предъявлять иск, следует рассказать обо всем Эстер, без ее помощи и помимо нее трудно было бы вести процесс, где она окажется одной из сторон.
Он посоветовал Эусебу положиться на мягкость и снисходительность женщины, всецело ему преданной, и объяснил, что та незначительная ошибка, какую ему придется признать, не является виной, поскольку совершилось помимо его воли.
Эусеб ван ден Беек оставался непреклонным; необходимость признаться в своей слабости оскорбляла его гордость, и, хотя он только что убедился в человеческом непостоянстве, его вера в себя (несмотря на то что она и погубила его) оставалась такой же абсолютной. Как мы уже говорили, метру Маесу не слишком хотелось предавать огласке это дело, но он полагал свой долг в том, чтобы с истинно спартанской самоотверженностью сопротивляться решению клиента.
Все было напрасно; необходимость предварительного признания склонила Эусеба к жертве, тяжелой для его сердца, в котором уже начала пробиваться скупость.
Он проводил метра Маеса до его дома и со вздохом под-ргисал документы, неободимые для выплаты суммы, предназначенной для выполнения одной из статей приписки в завещании доктора Базилиуса.

Часть вторая

Глава XVIII. Индийский доктор

Эусеб вернулся домой совершенно удрученным.
Он сильно беспокоился об Эстер, которую оставил в тяжелом состоянии, но, к большому удивлению, ему не удавалось сосредоточить непокорные мысли на той, кого он любил, и, отгоняя печальные предчувствия, терзавшие его мозг подобно черным призракам, он размышлял о финансовых возможностях заделать огромную прореху, образовавшуюся в его богатстве, и заглушал подсчетами тревоги сердца.
Напрасно он старался отделаться от этой постыдной озабоченности: казалось, она росла вместе с теми усилиями, что он предпринимал против нее, и в воображении молодого человека заняла место у изголовья постели умирающей жены.
Как у большей части богатых особняков на Вельтевреде, перед домом Эусеба был двор с посыпанными песком дорожками и беседкой, стоявшей среди цветущих деревьев. На полу беседки Эусеб увидел лежавшего там человека.
Лицо этого человека было слишком выразительным, чтобы можно было забыть его, однажды увидев.
Эусеб узнал Харруша.
Он подошел поближе и пнул его ногой – не для того, чтобы разбудить, но желая вырвать из своего рода экстатического состояния, в каком тот постоянно пребывал.
– Чего ты хочешь? – спросил заклинателя змей Эусеб.
– С каких это пор тот, кто звал, спрашивает того, кто явился: «Зачем ты пришел?»
Эусеб вспомнил о встрече, назначенной им заклинателю змей; но, как мы уже сказали, ему тяжело было говорить о Базилиусе, и это нежелание еще усилилось с тех пор, как он убедился (или думал, что убедился) в том, что его злой гений не подстроил происшествие в Меестер Корнелисе.
– Сейчас я не могу выслушать тебя, – ответил он Харрушу. – Я поговорю с тобой в другой раз.
– Дорожная пыль иссушила гортань Харруша, камни изранили ему ноги; неужели ты заставишь его вновь пуститься в дорогу в час, когда тьма вот-вот окутает землю, и он не сможет убежать, если встретит тигра, не сможет призвать на помощь своего Бога, если зверь нападет на него? Позволь мне провести ночь в прихожей твоего дворца; вели дать мне немного воды; завтра я избавлю тебя от своего присутствия.
Эусебу было отвратительно все, что напоминало Ме-естер Корнелис, и, хотя фокусник, чьи притчи-советы пришли в ту минуту ему на память, никак не мог быть заподозренным в причастности к заговору, какой Эусеб приписывал Цермаю, присутствие Харруша было ему неприятно. И все же он не мог ответить отказом на столь скромную просьбу.
– Ты прав, – ответил Эусеб. – И я не только прикажу позаботиться о тебе, но и пришлю обещанный подарок.
Харруш молча вернулся на прежнее место на полу беседки; казалось, он в самом деле смертельно устал. Эусеб вышел и торопливо поднялся в спальню Эстер.
Там царил беспорядок, слышались крики и рыдания; состояние больной не только не улучшалось, а, напротив, ухудшалось и стало таким тяжелым, что доктор объявил служанкам: он не отвечает за жизнь их госпожи.
Несмотря на то что он прибегал к возбуждающим средствам, Эстер все еще не пришла в сознание.
Невозможно описать отчаяние Эусеба, увидевшего свою возлюбленную в таком состоянии.
Купив ей жизнь ценой покоя своего собственного существования, теперь именно он станет причиной ее смерти!
Он спрашивал себя, не настала ли предсказанная доктором Базилиусом развязка, конец его вечной любви к Эстер. Он обращался к своей совести, перебирал воспоминания, терзал память, добиваясь ответа: не мог ли он, совершая проклятую ошибку, каким-то образом содействовать исполнению чудовищного замысла, который отнимет у него ту, кого он чудом сохранил. И находил в своем сердце лишь безусловную любовь, лишь полную преданность; но он обвинял и любовь и преданность, находя их не такими беспредельными, как ему того хотелось; он разражался рыданиями, прерывая их бранью по адресу сверхъестественного существа, чья зловещая рука чувствовалась во всем, что с ним случилось.
Так прошел весь вечер.
Наступила ночь; пульс Эстер все слабел.
Опечаленный доктор призвал Эусеба быть мужественным и объявил, что всякая надежда спасти молодую женщину потеряна, что его долг – сосредоточить все усилия на спасении жизни ребенка.
Охваченный скорбью, Эусеб отклонил эту крайнюю меру, и врач, ничего не добившись, покинул больную.
Видя, что он уходит, и решив, что все кончено, Эусеб кинулся к жене и поклялся умереть вместе с ней.
В эту минуту дверь отворилась и на пороге показался Харруш.
При виде его странного темного лица, обрамленного тюрбаном из грубого серого полотна, его фигуры в длинном коричневатом рубище служанки Эстер в ужасе закричали.
Эусеб поднял голову, но он был в таком отчаянии, что не удивился и не упрекнул огнепоклонника за его дерзость; ему казалось совершенно естественным, что весь мир вместе с ним облекся в траур; впрочем, большое горе уравнивает людей, они принимают слезы бедняков как драгоценный дар.
Но Харруш пришел вовсе не для того, чтобы оплакивать Эстер.
Он направился прямо к ее постели и легонько дотронулся пальцем до Эусеба.
– Что тебе? – спросил тот.
Вместо ответа Харруш показал на больную рукой. Эусеб не понял его жеста; позади Харруша ему померещился призрак Базилиуса.
– Отнять ее у меня?.. Никогда! – закричал он. – Живая или мертвая, эта женщина принадлежит мне!
– Я не собираюсь отнимать ее у вас, я пришел сохранить вам ее.
– Ты? – с презрительным удивлением переспросил Эусеб.
– Да, я, жалкая трава, которую прохожие попирают ногами, драгоценнее золота, подбираемого ими за его блеск.
– Значит, теперь ты, – Эусеб зловеще рассмеялся, – теперь ты назначишь цену за услугу, какую окажешь мне. Ну, чего ты хочешь? Говори, но будь поскромнее в своих желаниях, потому что, если тебе нужна моя жизнь, я не смогу дать ее тебе, я уже отдал ее твоему другу Базилиусу.
– Тот, кого вы называете Базилиусом, вовсе не был моим другом. Я не прошу никакого вознаграждения за спасение вашей жены; преступно назначать цену человеческой жизни: разве солнце, которому мы обязаны существованием, торгует своими лучами?
– Нет, – уныло отвечал Эусеб. – Довольно с меня чар и колдовства! Несчастье пришло в этот дом через вмешательство демона; пусть оно уйдет отсюда вместе с нашими душами, ее и моей; мне все равно, пусть и я умру, но у меня нет больше желания прибегать к роковому искусству злых духов и просить их совершить для меня еще одно чудо.
– Отчего вы не всегда были так рассудительны, так смиренны? Но успокойтесь, я не из тех, кто отталкивает соль, символ мудрости и бессмертия; мое искусство принадлежит этому миру, и, должен ли я творить добро или совершать зло, мне его довольно, – прибавил Харруш, бросив на Эусеба взгляд, полный столь плохо скрытой ненависти, что тот почувствовал, как усиливается его отвращение к заклинателю змей.
– Нет, – сказал он. – Я не хочу пользоваться твоими услугами, уходи.
– Ты не имеешь права сказать мне: «Уйди».
– Почему?
– Человек срезает стебель мантеги, оставляющей после себя только легкий пух, уносимый ветром, – пусть будет так, Бог создал ее роскошную окраску лишь для того, чтобы на мгновение порадовать твои глаза, развлечь тебя; но срубить банановое дерево, когда ствол его клонится под тяжестью желтеющих гроздьев, готовых стать вкусными и полезными плодами, – преступление.
Точность этого образа поразила Эусеба.
Приблизились служанки Эстер; ужас, внушенный им появлением Харруша, уже рассеялся.
Они увидели в нем всего-навсего одного из туземных лекарей, популярных на Яве даже среди самых богатых колонистов, и, будучи на его стороне, стали упрашивать Эусеба, чтобы он доверил ему лечение Эстер, и подкрепляли свои мольбы самыми невероятными примерами.
– Хорошо, – согласился Эусеб. – Но, поскольку я не желаю, чтобы этот человек для ее спасения воспользовался другими снадобьями, кроме тех, что поставляет наука или природа, он будет действовать лишь в присутствии европейского врача.
К изумлению женщин, знавших, как неохотно дикари открывают свои секреты, Харруш примирился с этим требованием.
Одна из служанок побежала за голландским врачом, и тот, пожав плечами, принял сделанное ему предложение; впрочем, он находил состояние больной безнадежным и решил, что можно позволить эту бесполезную попытку спасти ее.
Харруш во время этих предварительных переговоров сохранял достойный и холодный вид; он составил список лекарственных растений, и их поспешили доставить.
Он не требовал, чтобы ему позволили самому обработать травы, он давал указания служанкам; те приготовили питье и силой влили его сквозь сжатые зубы несчастной женщины. Убедившись, что она приняла достаточно снадобья, огнепоклонник спокойно и невозмутимо покинул комнату, как человек, уверенный в успехе, и вернулся на прежнее место в беседке.
К великой радости Эусеба и крайнему изумлению врача, эффект лекарственных трав был мгновенным и решительным: едва начали действовать первые капли целебного напитка, как глаза больной открылись и на ее лице не осталось следа страшного потрясения, только что испытанного ею. Она искала взглядом Эусеба и протягивала к нему руки.
Признаться ли? Эусеб, приняв с глубокой радостью заверения врача, что жизнь его жены совершенно вне опасности, бросил холодный и почти безразличный взгляд на ребенка, так дорого ему доставшегося. Теперь, когда он получил его, ему казалось что никогда ребенок не даст того счастья, какого он ожидал, строя в течение девяти месяцев планы будущего.
До своего пробуждения Эстер оставалась спокойной, хотя была бледна и улыбалась во сне. Окончательно уверившись в том, что злополучная вчерашняя сцена не будет иметь никаких досадных последствий, что ничто не мешает выздоровлению жены, Эусеб, когда возбуждение его улеглось, вернулся в то самое состояние, в каком накануне покинул нотариуса. Он вновь был поглощен прежними заботами и теперь, видя Эстер перед собой, держа ее руку в своей, больше не думал об опасностях, каким она подверглась, о новом чуде, сохранившем ей жизнь; он был занят огромным убытком, с которым вынужден был смириться, и рассматривал представлявшиеся его уму возможности восполнить ее.
Он приказал подать лошадей, взял шляпу и, не дав жене, только о нем и думавшей, хоть что-то сказать, отправился в свою контору в Батавии; он и не поинтересовался, куда делся Харруш.
Впрочем, ничто не могло заставить его пожалеть о своем решении, поскольку в первый раз его дела представились ему в благоприятном свете; в первый раз ему удалось со значительной прибылью совершить сделки, которые еще вчера, казалось, могли принести лишь отрицательный результат.
Он вернулся домой очень веселым; впервые он узнал опьянение успехом, овладевающее самыми сильными натурами, смущающее самые уравновешенные умы, тревожащее самые праведные сердца.
Эстер тоже была весела; но, увидев мужа, молодая женщина притворилась, будто дуется, что придало еще большее очарование ее смеющемуся личику.
– Друг мой, – произнесла она, – у меня к тебе много упреков.
– Они будут желанными; я испытываю потребность в огорчении, меня пугает радость, вызванная твоим счастливым разрешением, – ответил Эусеб, совершенно забывая присовокупить к нежданному выздоровлению жены удачную продажу большой партии кофе. – Говори.

Предыдущая страница 13 Следующая страница


Огненный остров 14

– О! У меня, если ты не возражаешь, имеется длинный список; прежде всего скажу тебе, что нахожу очень дурным бросить меня в такой день, как сегодня.
– Каюсь, – сказал Эусеб, запечатлев на лбу Эстер поцелуй.
– Затем, – продолжала она, – как же тебе не пришло в голову привести ко мне этого бедного человека, который своими травами, тем, что вы называете народными средствами, не только спас мне жизнь – я дорожу ею лишь ради тебя, – но и дал ее нашему дорогому ангелочку?
– В самом деле, я совершенно забыл о бедняге Харру-ше! Где он?
– Он ушел.
– Ушел прежде чем я успел поблагодарить его, вознаградить за оказанную услугу и бескорыстие так, как он того заслуживал?
– Пока тебя не было, мне рассказали о том, что произошло; я подумала, что могу взять заботу о благодарности на себя, и велела позвать его.
– Сюда? – покраснев, спросил Эусеб; он испугался, что заклинатель змей мог рассказать Эстер о первой их встрече. – И что он тебе ответил?
– На мои изъявления благодарности – почти ничего, и решительное «нет», когда я заговорила о вознаграждении, умоляя его принять.
– Странно.
– Тем более странно, что он не захотел ничего из той пищи, что предложили ему слуги, выпил лишь немного воды и отказался покинуть беседку, где обосновался, чтобы спать под нашим кровом.
– Я найду его, Эстер, будь спокойна, и, надеюсь, нам удастся доказать ему нашу признательность.
– Но я не закончила, – продолжала молодая женщина.
– Что еще? – забеспокоился Эусеб.
– Вот что: я дарю вам самое прелестное маленькое существо, о каком может мечтать отец, ангелочка такого же белокурого, свежего, розового, такого же очаровательно пухленького и так же усеянного ямочками, как те, что окружают Пресвятую Деву, чей образ помещен в главном алтаре той церкви, где нас обвенчали, а этот жестокий и бесчеловечный отец сразу же оставил умирать от голода чудесный подарок, что я ему сделала.
– Что ты хочешь этим сказать?
– Увы! – отвечала молодая женщина, по щеке которой тихо покатились две слезинки. – Ты сам знаешь, Господь дважды отказал мне в высшем счастье быть матерью: по мнению врачей, я не должна питать свое дитя собственной кровью и жизнью, и мне приказано уступить это сладкое преимущество чужой женщине!
– Ах, Боже мой! В самом деле, кормилица! – воскликнул Эусеб. – Господи! Прости меня, но я был так взволнован, до того потрясен сегодня утром, что уже не помнил себя.
– Вы прощены, – ответила Эстер. – И тем более прощены, что ваше безразличие совершенно не мешало нам обзавестись самой очаровательной в мире кормилицей.
– Ах так! И кто же позаботился о том, чтобы найти ее для нас?
– Кто! Да наш добрый гений.
– Не понимаю тебя.
– И все же я достаточно ясно выражаюсь; разве не стал для нас добрым гением тот бедный человек, который в своей простоте оказался более сведущим, чем врач, – одним словом, индиец.
– Харруш! Харруш привел тебе кормилицу? – изумился Эусеб. – Но надо же знать, что это за женщина, выяснить, где он ее нашел, откуда она, кто она!
– Уж не думаете ли вы, что бедняга, выхаживавший меня, захочет отравить нашего ребенка? Врач осмотрел ее и полностью одобрил этот выбор, так что я совершенно не боюсь вашего неодобрения; взгляните на нее, если хотите.
С этими словами г-жа ван ден Беек отодвинула одну из занавесок, окружавших ее постель, и показала ему молодую женщину, сидевшую с ребенком на руках и утопавшую в складках камки.
Это была негритянка; необычная ее красота поражала, хотя ее кожа цветом и глянцем напоминала эбеновое дерево; на вид ей было не больше шестнадцати лет.
Овал ее лица был совершенным; орлиный нос, тонкий у изгиба, слегка расширялся к ноздрям, вырезанным, как у породистой лошади, и таким же красноватым; рот несколько круглый, но алые, словно цветок фаната, губы не портили правильности ее черт, будто позаимствованных у греческой статуи.
Раннее материнство не отняло гибкости и изящества у ее стана.
Голова ее была покрыта сеткой из золотых и серебряных монеток и коралловых бусин, сквозь которую видны были ее слегка вьющиеся волосы, блестящие, черные как смоль; одежду ее составлял саронг из белого в красных цветах батиста.
Эусеб остался равнодушным к ее появлению.
Она ничего не напоминала ему, не вызывала никаких опасений.
Секрет его спокойствия был в том, что утром он удачно заключил несколько жалких сделок.
Денежные успехи отличаются тем, что тот человек, кому они достались, немедленно обретает полное доверие к тому, что зовет своей звездой, и, каким бы опытным он ни был, до нового переворота в судьбе верит в собственную неуязвимость.
Ему показалось несколько странным, что у Харруша, заклинателя змей, такие знакомства; но ему сказали, что юная негритянка принадлежала богатой даме из колонии и огнепоклонник купил у нее девушку от имени Эстер; поскольку его жену она устраивала, поскольку доктор одобрил этот выбор и цена за нее была не слишком высокой, он не стал возражать, позволил ей войти в число домочадцев и не обращал на нее более никакого внимания.

Глава XIX. Твердость веры

Перед тем как вновь в нашей истории появится Аргаленка, мы испытываем необходимость сказать несколько слов о его происхождении.
Невозможно назвать точную дату, когда яванцы (некоторые ученые считают их потомками египетских колонистов, изгнанных из своей страны) получили из Индостана веру в Брахму и Будду; местные рукописи говорят лишь, что к 76 году нашей эры религия жителей большого полуострова Индостан стала и религией островитян Явы.
Около 1400 года Мулана-Ибрагим, знаменитый арабский шейх, узнав, что многочисленное население обширной страны принадлежит к идолопоклонникам, решил обратить их.
Скудость средств не позволяла ему воспользоваться способами, восхваляемыми Пророком, но он решил, что с Божьей помощью пара прекрасных глаз не меньше поможет ему возвыситься, чем лезвие самой острой сабли. У него была дочь удивительной красоты; вместе с ней и довольно большим числом слуг он отплыл на корабле и высадился в Диза-Леране, где немедленно построил мечеть и вскоре обратил в свою веру множество людей.
Но цель Мулана-Ибрагима не была достигнута; он хотел приобщить к культу истинного Бога одного из властителей острова, надеясь, что его примеру последует весь его народ; он послал сына к королю Маджапахита с сообщением о своем приезде и сам отправился в резиденцию яванского монарха.
Король Маджапахита вышел навстречу шейху и принял его с великими почестями; но, поскольку этот последний преподнес властителю один-единственный гранат в простой корзине, король оскорбился скудостью дара и преисполнился глубоким презрением к человеку, способному подарить другу лишь такой заурядный для яванской земли плод.
Мулана-Ибрагим увидел, что происходит в душе государя, простился с ним и вернулся в Диза-Леран.
Едва он уехал, как король Маджапахита почувствовал жесточайшую головную боль; машинально собрался он съесть лежавший подле него гранат, но с удивлением обнаружил под его кожурой вместо сочных прохладных зерен великолепные рубины. Он послал за Муланой-Ибраги-мом, умоляя его вернуться, но смирение, являющееся одной из христианских добродетелей, напротив, мало ценится мусульманами, и новый миссионер, оскорбленный приемом, наотрез отказался повернуть назад.
Прибыв в Диза-Леран, Мулана-Ибрагим застал свою дочь больной; через несколько дней, несмотря на заботы, какими он ее окружил, она умерла у него на руках.
Узнав о горе, постигшем несчастного отца, король Маджапахита отправился к нему.
Уже три дня юная арабка лежала бледная и холодная на своем ложе, три дня ангел смерти простирал свои темные крылья над прекрасным телом; но королю так расхваливали эту удивительную красавицу, что, едва сказав старику несколько слов соболезнования, он захотел взглянуть на то, что оставалось от нее на земле.
Его настояниям уступили, и, когда одна из служанок юной мусульманки приподняла покрывало с тела, король Маджапахита, ослепленный, несколько минут пребывал в безмолвном восхищении; затем он упал на колени и вслух стал просить Брахму позволить душе девушки вновь поселиться в прекрасном теле.
– Перестань взывать к своим богам из золота и слоновой кости: они не услышат тебя; один только мой бог может исполнить твою просьбу, – сказал ему Мулана-Ибрагим.
Но монарх испытал небесное воздействие и с жаром воззвал к богу правоверных и к Магомету, пророку его; к большому удивлению присутствующих, темные круги около глаз умершей постепенно исчезли, губы порозовели, на щеках появился легкий румянец, длинные загнутые ресницы медленно поднялись, открыв ее огромные черные глаза, которые уже считали сомкнувшимися навеки. Она протянула руки к королю Маджапахита; тот стал мусульманином и женился на ней.
К 1421 году ислам основательно распространился на Яве, потеснив брахманизм и буддизм, роскошные храмы которых стояли пустыми и заброшенными.
И все же на Яве от первоначальной религии туземцев остались не только величественные руины храмов Брамханана, Боро-Бодо, Чанди Севу и многих других. Как и все преследуемые религии, культ Будды сохранил своих верных последователей, наделенных сердцами из золота и бронзы; эти люди, несмотря на гонения, пронесли сквозь века веру, доставшуюся им от прадедов.
В провинции Бантам обитало целое племя буддистов (как называли их приверженцы ислама), или последователей Будды.
По большей части это были бедные земледельцы, кроткие, спокойные, трудолюбивые и честные; однако рука правителя, которой не чувствовалось, когда требовалось защитить их от притеснений низших чиновников, делалась тяжелой, если надо было ввести налог или натуральную подать; спиритуализм их веры поддерживал этих несчастных и позволял терпеливо сносить печальное существование в надежде на лучшую жизнь; эта добродетель обезоруживала злую волю мусульманских правителей или верховных властителей, из поколения в поколение направленную против буддистов.
Цермай, которого воспитание должно было бы сделать более терпимым, оказался, напротив, более жестоким, чем его предшественники.
Они только притесняли буддистов, а он их преследовал.
Не довольствуясь увеличением налогов вдвое, он разорял их поля, прогоняя по ним своих собак, лошадей и слонов; кроткая и смиренная добродетель этих людей словно служила ему упреком, и он торопился от него отделаться.
Буддисты долго держались. Подобно муравьям, чье хрупкое строение разрушено злым ребенком, они с удвоенной расторопностью и прилежанием возводили его заново.
Без жалоб и протеста, даже не думая о мести (это не было в их обычае), они заново строили хижины, преданные огню по прихоти их господина, засевали поля, опустошенные его забавами, отнимая время у сна, если дня не хватало, и просили Будду воздать врагу добром за зло, как могли бы просить христиане.
Но понемногу стойкость покинула их, они падали один за другим, как плоды слишком спелой кисти: одного уносила лихорадка, другого убивала усталость, прочие, лишившись всего и не желая быть обузой для собратьев по вере, уходили в леса.
Таким образом за год маленькая колония сократилась наполовину.
Один из принадлежавших к этой касте провел половину своей жизни (что для буддиста редкость) вдали от родных мест и привез из Индостана, где женился, маленькую девочку, на которой после смерти жены сосредоточил всю свою нежность; он любил ее безумно, как скупой – свое единственное сокровище.
В двенадцать лет эта девочка обещала сделаться такой же красавицей, как ее мать, иначе говоря – одним из великолепнейших образцов афганской расы.
Однажды вечером девушка в обычный час не вернулась в хижину.
Отец вспомнил о тиграх, многочисленных в этой части острова.
Он не дал своему беспокойству разрастись; он взял для защиты одно их своих земледельческих орудий и, с факелом в руке, не опасаясь вместо растерзанных останков дочери, которые искал, встретиться с самим свирепым зверем, обшарил лесные заросли.
Утром он все еще продолжал свои поиски; в это время, оглядевшись кругом, он понял, что находится в окрестностях далама – дворца Цермая.
Внезапная мысль вспыхнула в его мозгу.
Он оклеветал тигров: не в их логовищах, не в джунглях найдет он свое дитя, но в жилище своего господина.
Направившись к нему, он встретил одного буддиста; тот вел своих буйволов на поле и рассказал ему, что накануне вечером, возвращаясь с работы, встретил наперсника Цермая, уводившего девушку.
Отец решился сделать то, что не осмеливался ни один из его братьев по вере: он вошел в далам Цермая, как вошел бы в логово тигра, – не бледнея и без трепета.
Обратившись к первому встретившемуся слуге, он со слезами умолял вернуть ему дочь. Тот рассмеялся ему в лицо, и сбежавшиеся слуги присоединились к нему; на каждую жалобу отца они откликались насмешкой; затем, поскольку шум мог помешать отдыху господина, старика избили до бесчувствия и выбросили за ограду дворца.
Придя в себя, старик и не подумал возвращаться в свою хижину: опустевшая, лишенная света и радости, она казалась ему более страшной и ненавистной, чем пустыня; поднявшись на ноги, он простился с долиной, где родился, бросил последний взгляд на дворец, откуда доносились звуки тамбурина и других инструментов, и отправился на поиски братьев, нашедших приют в безлюдных местах.
Наши читатели уже догадались, что этот отец, этот старик был Аргаленка, просивший у капризной фортуны дать ему то, чем можно возбудить алчность яванского принца и заплатить выкуп за дочь.
Только он ошибся, предположив, что Арроа сразу же попала в гарем Цермая.
Наперсник властителя похитил ее для себя.
Лишь после того как девушка провела около двух лет в доме доктора Базилиуса, в Батавии, она, как мы уже знаем, перешла к яванскому принцу.
Вечером того дня, когда г-жа ван ден Беек стала матерью, Аргаленка брел по дороге, что вела из Танджеранга в Джазингу.
Наступила ночь, одна из тех теплых, напоенных ароматами ночей, какие бывают только в тропиках.
Морской ветер делал воздух чуть прохладнее и проносился над Явой, впитывая сладкое благоухание душистых деревьев ее лесов и прогоняя обжигающие испарения, которые поднимались от обуглившейся под палящим зноем земли.
Кругом царило безмолвие.
Лишь вой шакала, ищущего добычу на краю рисовой плантации, и пронзительный крик геккона нарушали величественный покой природы.
В красноватом свете, даже в отсутствие луны наполовину освещающем эти прекрасные ночи, виднелись неясные очертания деревьев в долине, серые покрывала кофейных плантаций, и на горизонте, на фоне неба, вырисовывались черные гребни Пандеранго и горы Салак.
Аргаленка, равнодушный к великолепию и красоте сумрачной панорамы, разворачивавшейся перед ним по мере того, как он продвигался, казалось, сосредоточил все внимание на неприступных вершинах этих гор, беспрестанно обращая к ним взгляд и направляясь к ближним склонам.
Разбитый усталостью от ходьбы, что было видно по тому, как он сгорбился, и по судорожным движениям ног, он словно подкреплял силы, созерцая цель, которой хотел достичь; но дорога была долгой, склоны – крутыми, а возбуждение, поддерживавшее его, в конце концов истощило его силы.
И все же он не останавливался; он продолжал идти, глядя на гору Салак, когда споткнулся о камень и упал. Пытаясь подняться, старик почувствовал себя таким измученным, что, не переставая упрекать себя за это, так как торопился пройти путь до конца, решил немного отдохнуть.
Аргаленка не сразу примирился с необходимостью прервать путешествие; много раз он пытался двинуться дальше, но, поняв бесполезность своих усилий, воздел руки к небу и горестно воскликнул:
– Царь мироздания! Господин богов и великих людей, я взываю к тебе, Будда! Протяни ко мне руку, и пусть она поддержит меня в пути, который мне осталось пройти до встречи с теми, кто ждет меня!
Не успел Аргаленка договорить, как услышал хорошо знакомое шипение очковой змеи и увидел черный шнур, который полз, извиваясь, через дорогу.
Он не вздрогнул и не сделал движения, чтобы скрыться от страшной рептилии.
Но змея не искала жертвы, она убегала и вскоре исчезла в кустах.
Почти в ту же минуту заколыхались побеги маиса, окаймлявшие дорогу с той стороны, откуда появилась очковая змея; их них вышел человек и остановился на обочине.
Это был Харруш.
Разглядев Аргаленку, он на минуту застыл в неподвижности, стараясь узнать того, кто сидел перед ним в пыли.
– Что ты здесь делаешь? – наконец спросил он.
– Я жду, пока мое воззвание к Будде будет услышано и он пошлет мне либо недостающие силы, либо человека, которому приятнее сделать доброе дело, чем стяжать богатство.
Харруш слушал ответ Аргаленки рассеянно, казалось, он старается отыскать след, оставленный в пыли змеей. Прежде чем ответить буддисту, он, склонив голову к земле, проследил ее путь до того места, где кобра уползла с дороги, и только тогда приблизился к тому, кто взывал о помощи.
– Но невозможно достичь Синих гор сегодня ночью, – сказал он. – Ты не подумал о том, что за Джазингой войдешь в леса Лебака, где водится столько свирепых хищников, что и Магомет с Буддой не вышли бы оттуда живыми.
– Если бы даже леса были заполнены разъяренными людьми, желающими моей гибели, что куда опаснее свирепых хищников, я пошел бы туда, куда мне надо идти.
– Какая важная причина заставляет тебя пренебрегать такой опасностью? Я сам поколебался бы – я, любимец Дадунг-Аву, покровителей охотников, я, чье ремесло – искать зверей в самых тайных, в самых мрачных логовах.
Аргаленка не ответил.
Харруш не обиделся на сдержанность буддиста.
– Это твой секрет, – только и прибавил он.
– Нет, – возразил Аргаленка. – У просящего нет секретов, его сердце принадлежит тому, у кого он вымаливает жизнь; да и для чего мне скрывать свои намерения? Мое сердце чисто, как вода, которую Господь поместил в ствол равеналы, дерева путешественников.
– Хорошо, – прервал его Харруш. – Твое доверие не будет обмануто; клянусь, что сделаю для тебя то, чем бедный человек может помочь тому, кто еще беднее, чем он сам, – я предоставлю тебе все, чем обладаю, свою силу и свое мужество; но избавь себя от труда рассказывать мне свою историю, я знаю ее, – продолжал Харруш, уже в течение нескольких минут смотревший на Аргаленку с самым пристальным вниманием.
– Ты знаешь меня? – спросил тот.
– Да, тебя зовут Аргаленка, ты покинул свою хижину, потому что наперсник Цермая похитил твою дочь; два дня тому назад ты приходил в Меестер Корнелис; ты разорил китайца, а его золото предложил своему господину, чтобы он вернул твое дитя; он отказал тебе, и ты ушел; ты отправился на Вельтевреде, а на следующий день прогуливался на Губернаторской площади, ожидая, когда откроются двери дворца. Все так и было?
– Все это правда, – ответил Аргаленка.
– Хорошо; теперь выслушай окончание. В тринадцатый день месяца катиго люди, собравшиеся в лесу Джидавала: яванцы, китайцы и мавры – договорились там убить хозяина острова; буддист Аргаленка прятался в источенном червями стволе ликвидамбары, уже год служившем ему убежищем, и все слышал; и Аргаленка ждал в тот день на Губернаторской площади, когда откроют дом белого султана, чтобы рассказать ему, о чем говорили эти люди.
– Это правда, – подтвердил Аргаленка. – Моя вера велит мне всеми силами препятствовать кровопролитию: все живые существа вышли из рук Будды.
– Да, – продолжал Харруш. – Но ты так спешил исполнить заповедь своей веры еще и оттого, что в лесу Джидавала узнал Цермая. Но ведь Будда произнес и другие слова: «Ты не сделаешь зла тому, кто причинил тебе зло».
Аргаленка опустил голову и не отвечал.
– Более того, тебе довольно было одной минуты, чтобы забыть вторую заповедь твоего бога, как забыл первую; пока ты смотрел на солдата в сине-желтой одежде, расхаживавшего перед дворцовыми аркадами, за тобой наблюдал человек, малаец в костюме моряка. Он подошел к тебе и спросил: «Аргаленка, хочешь ли ты вновь увидеть свою дочь?» Ты содрогнулся в точности так, как сейчас, и ответил: «Я отдал бы жизнь за один поцелуй моей девочки». Ты уже не думал о соблюдении заповеди Будды, и желал предотвратить кровопролитие не больше, чем я хочу остановить течение Чиливунга.
Аргаленка не обратил внимания на последнюю фразу огнепоклонника; он слушал его, задыхаясь от тревоги.
– Да, – произнес он. – Да, он обещал, что я снова увижу мое дитя; ты слышал это, ты можешь подтвердить. Как же ты хочешь, чтобы я думал о чем-то, кроме моей нежной Арроа, кроме ласк, которыми она вновь осыплет старого своего отца? Теперь, когда ты это знаешь, знаешь, что именно ее я найду на горе Саджира, что она там, она, может быть, будет ждать меня… Боже! Если я не приду, она подумает, что я больше не люблю ее. Ты не откажешься отвести меня туда: отец, который жаждет вновь увидеть свое дитя, – это свято для всех людей, для всех народов, для всех богов! Ну, скорее, помоги мне подняться, помоги справиться с этими непокорными ногами; поддержи меня, и, если это тело снова предаст меня, брось его на дороге, но прежде разрежь мне грудь, возьми мое сердце и отнеси его той, что целиком заполняет его.
– Аргаленка, – медленно произнес заклинатель змей, – Арроа не ждет тебя на горе Саджира.
– Ты ошибаешься, человек, это невозможно; малаец сказал мне: «Жди свою дочь на горе Саджира, у стойла Гоганга-Бадака, там, где начинаются крутые пики; прежде чем солнце пять раз окрасит в пурпур синие вершины, Арроа будет в твоих объятиях; жалоба старика тронула меня, и я добьюсь, чтобы Цермай поступил так, как хочу я». Так он говорил; он не стал бы обманывать меня. Как только Арроа узнает, что ей позволено снова обнять старого отца, она не откажется прийти! Может быть, ты думаешь, что моя дочь не любит меня! О Боже! – разгорячившись, воскликнул старик. – Как можно вообразить такое? Если бы ты видел нас в нашей хижине вечером, когда она просила у меня благословения! Это были бесконечные ласки и поцелуи, а утром все повторялось вновь! Она была такой красивой, моя Арроа, такой прекрасной, что ты скорее принял бы ее за дочь духа, чем за дитя бедного буддиста! Нет, не говори так, человек; лучше скажи, что она, как и я, провела ночь, вслушиваясь в удары собственного сердца, и ей казалось, будто она различает в них звучание моего имени; я тоже, покинув Вельтевреде, в биении моего сердца все время слышу имя Арроа; скажи это, скажи, что она придет, скажи, что она меня любит; тебе это нетрудно, потому что это правда, ты должен верить этому… Но даже если ты не веришь, все равно скажи из жалости к несчастному, на коленях умоляющему тебя об этом! Доказать мне обратное значило бы убить меня, и я также умру, если после стольких надежд у меня похитят счастье, от которого вот уже шестнадцать часов я почти что обезумел.
Мольба Аргаленки пробила грубую оболочку сердца огнепоклонника; он с большим волнением, чем выказывал обыкновенно, схватил старика за руку.
– Я не говорю, что она больше не любит того, кто дал ей жизнь, – сказал он. – Но я не стану утверждать, что она по-прежнему нежно любит его. А вот в чем я уверен, в чем готов поклясться, – не ее ты найдешь на свидании, которое назначил тебе малаец.
– Что же я там найду?
– Два криса, которые похоронят в твоем сердце тайну собраний в лесах Джидавала!
– Моя дочь! Моя дочь! – с раздирающим душу отчаянием воскликнул несчастный отец, словно в показанном ему Харрушем зрелище нависшей над его головой смерти его поразила лишь мысль о разлуке с дочерью.
– Твоя дочь у раджи; Базилиус похитил ее у тебя, а после его смерти ее взял Цермай.
Аргаленка закрыл лицо руками.
– Но, – продолжал огнепоклонник, голос которого теперь не выдавал ни малейшего волнения, – разве зло, причиненное тебе, не возбуждает в тебе другого чувства, кроме напрасной скорби?
– Что ты хочешь сказать?
– Разве месть не исцелила бы твое раненое сердце, как даджах исцеляет от укусов змеи?
– Увы! – ответил старик. – Все, что я могу, – это любить свою дочь, и мое сердце так полно этим чувством, что для другого не остается места.
– Отец, твой лоб увенчан седыми волосами; если ты жил среди людей, ты должен хорошо знать их. Что же, твой взгляд не покидает пределов твоего зрачка? Ты беден, а твоя дочь живет в роскоши; ты лежишь на дороге, а она обитает во дворце; как и у меня, половина твоего саронга осталась в лесу на кустарниках, а одежда Арроа сверкает, как волны под лучами солнца. Что может быть общего между тобой и ею?
– Не говори так: ты богохульствуешь, оскорбляешь любовь детей к тем, кому они обязаны жизнью.
– Нет, я буду говорить так. Тебя раздавили – а я хочу, чтобы ты выпрямился; тебя ударили – но я хочу, чтобы ты поднял голову. Если любовь дочери больше не принадлежит тебе, подумай о тех, кто отнял ее у тебя, и в своей ненависти, как и в своей нежности, найдешь невыразимую сладость.
– Будда поселил нас на земле для того, чтобы любить, а не для того, чтобы ненавидеть.
– Будда – только слово, – продолжал убеждать огнепоклонник. – Покажи мне твоего бога, как я покажу тебе моего; истинный бог – это солнце, давшее нам огонь. Взгляни на этот вулкан, – говорил Харруш, указывая буддисту на вершины Пандеранго, гребни которого краснели, возвышаясь в темноте. – Взгляни на вулкан: он горит лишь для того, чтобы разрушать и уничтожать; но это Бог зажег огонь в полости горы! И он хочет, чтобы страсти, вложенные им в нашу душу, уподобились этому огню.
– Но я сказал тебе, что, сколько ни ищу, не могу найти ненависти в душе, которую дал мне Будда.
Харруш в нетерпении топнул ногой:
– Аргаленка, малаец, обещавший вернуть тебе дочь, солгал.
– Если он так поступил, мне жаль его и я буду просить Будду научить его ценить искренность.
– Аргаленка, я уже сказал тебе, что из дома франкского доктора Арроа перешла в гарем раджи.
– Любовь отца сможет очистить ее.
– Аргаленка, этот человек похитил у тебя сердце твоего ребенка; разум твоей дочери стал добычей демона.
– Будда всемогущ: его дыхание изгоняет демонов, как ветер гонит листья в долине.
– Так иди же, безумный старик, поднимись на гору Саджира! Твои глаза не увидят ничего, кроме стен старого заброшенного стойла и зеленеющих рощиц дынных деревьев и гарциний; до твоих ушей донесутся лишь крики обитателей пустыни, почуявших легкую добычу. Тогда ты слишком поздно пожалеешь о том, что не слушал человека, протянувшего тебе честную руку, единственного, кто мог если не вернуть тебе сердце твоей дочери, то, по крайней мере, насытить взгляд отца радостью созерцания той, кого он произвел на свет.
– Ты, ты! – вскричал Аргаленка, забыв о своей слабости и вскочив, как будто в ногах у него были стальные пружины. – Благодарю тебя, Будда, что услышал меня, что послал мне этого человека! Я увижу ее! Ах! Радость душит меня; слезы, только что лившиеся так легко, замирают на веках и обжигают их! Это тебе я буду обязан своим счастьем, я сразу увидел, что ты добр!
Темнота помешала Аргаленке увидеть зловещую улыбку, промелькнувшую на губах Харруша после этих слов.
– Да, – продолжал тот. – Если она не придет к тебе, мы попробуем дойти до нее.
– Когда же мы отправимся в путь? – спросил старик. – Мне кажется, мы теряем время. О! Я снова становлюсь таким, каким был, когда ты встретил меня и когда я находил, что утренняя птица медлит издать крик, которым она приветствует день. Арроа, дитя мое, я снова увижу тебя!
– Да, но я ставлю одно условие.
– Какое? Скажи; надо ли отдать тебе мою кровь? Надо ли отдать мою жизнь? Должен ли я пробираться к ней сквозь огонь? Только скажи, я сделаю все, что захочешь; должно быть, ты знаешь, что значит быть отцом, если сжалился над моим горем.
– Послушай, я, как и ты, жертва, но вовсе не унылая и смиренная жертва, как ты, и, если Харруша оскорбили, он внимает лишь своей ненависти, подобно голодному тигру, что слышит лишь крик своей утробы; он уверенно идет к своей добыче, ползет, если вынужден, прячется в чаще, пока не пробил час, но он всегда готов броситься и разорвать стальными когтями неосторожных, возбудивших его гнев.
– Это невозможно, чтобы моя Арроа не узнала своего отца! – с неизъяснимой улыбкой произнес старик.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

– Почему же ты не решаешься дать клятву, ни к чему не обязывающую тебя?
– Но чего ты хочешь от меня?
– Человек, каким бы сильным и отважным он ни был, – всего только человек; он может умереть, и с ним умрет его месть; а я не хочу, чтобы моя месть умерла. Так вот, поклянись храмом Боро-Бодо помогать мне в моем деле, поддерживать изо всех твоих сил, если то, что я сказал тебе, это правда, если твоя дочь увидит в тебе чужого, презренного попрошайку.
– Будда отвергает такую клятву; я не осуждаю тебя, Харруш, но у нас с тобой разные намерения; ты был прав, сравнивая себя с тигром джунглей, если, подобно ему, можешь утолить жажду лишь кровью; я верю в справедливость того, кто поместил меня на земле; я делал все возможное, стараясь исполнить его закон, и надеюсь, что он вступится за меня, покарает, если надо будет покарать, отомстит, если надо будет мстить, и я отдаю заботу об этом в его руки. Но разве мой отказ делать то, что запрещает мне делать мой бог, – причина лишить меня обещанного счастья и ты для того лишь поднес к моим губам радостную чашу счастья, чтобы заставить меня сильнее почувствовать муки жажды?
– Нет, – резко ответил Харруш. – Я предложил тебе свои условия, но ты не захотел их принять, и я покидаю тебя, безумный старик; попроси Будду вернуть тебе дочь, и ничего больше не жди от Харруша.
– Так я и поступлю, – со скорбным смирением произнес старик. – Я жалок и одинок, все оставили меня; у меня нет больше сил приподнять слабые руки, но мое дело в руках моего бога, и я надеюсь, что он накажет злодеев.
– А я надеюсь только на себя, – возразил Харруш, подобрав складки саронга, чтобы снова пуститься в дорогу. – И моя рука поразит тех, кто ударил меня. Прощай.
Сказав это, Харруш быстро ушел, оставив Аргаленку на том месте, где нашел его, то есть стоящим на коленях в дорожной пыли.
После ухода малайца Цермай не переставал думать об угрозе, что тот бросил ему на прощание.
Он был далек от того, чтобы смириться с разлукой, которую Нунгал заставлял его рассматривать как неизбежную; с каждым днем он все сильнее поддавался чарам Ар-роа и спрашивал себя, каким способом избавиться ему от несносной опеки человека, пробудившего в нем честолюбивые мечты; он не собирался отказываться от них, но не хотел жертвовать прекрасной индианкой.
Все время, оставшееся свободным от увеселений, посвящал он размышлениям о том, какими средствами этого достичь; но Нунгал казался ему не тем человеком, кому можно дерзить безнаказанно; он не мог без ужаса подумать об удивительном могуществе этого сверхъестественного существа, о грозной тайне, которой тот обладал, и, несмотря на свое воспитание, суеверный, как все яванцы, Цермай в страхе отгонял мятежные мысли, теснившиеся в его голове, дрожа от того, что глаз малайца мог так же читать в его сердце, как проникал в секреты его прошлого.
Однажды, когда Цермай был рассеяннее, чем обычно, лоб его омрачился, взгляд сделался тревожным, а у губ залегли складки и ни танцы, ни улыбки женщин не могли отвлечь его от забот, он сошел в сады, окружавшие его далам, и стал прогуливаться под их сенью.
С ним была черная пантера, уже появлявшаяся в нашем рассказе, – великолепный зверь с шелковистой и лоснящейся шерстью, с глазами желтыми и блестящими, словно топазы. Она следовала за хозяином по пятам как собачонка, и время от времени терлась чудовищной головой о его ногу, мягко разворачивая длинные кольца хвоста, с женской грацией и кокетством добиваясь ласки.
Проходя по дорожке вдоль бамбуковой решетки, отделявшей парк от леса и преграждавшей доступ набегам диких зверей, Цермай заметил в конце этой дорожки человека, перелезавшего через хрупкую ограду.
Печальные мысли, которым яванец предавался в ту минуту, совершенно не располагали его к снисходительности; обернувшись к пантере, он показал ей человека и отдал приказ: зверь поднял голову, шумно втянул воздух широкими ноздрями, на секунду присел, а затем устремился вперед быстро, как молния, и легко, словно ветер, пробегающий по гребням волн. Но, к большому удивлению Цермая, пантера бросилась вовсе не для того, чтобы, как он ожидал, разорвать неосторожного когтями и зубами: она расточала пришедшему ласки, какими осыпала лишь хозяина, вытягивалась, прижимала голову к его лицу, прыгала вокруг него и наконец улеглась у его ног.
Яванец в бешенстве выхватил крис и помчался к ним – человеку и животному, – колеблясь в ревнивой ярости, кого убить: одного, другого или же обоих. И только когда его отделяли от тех, к кому он бежал, всего двадцать шагов, он узнал Харруша.
Огнепоклонник спокойно ласкал пантеру, играл с ней как с кошкой, доверчиво вкладывая свою руку в мощные лапы с убранными на время когтями; увидев, что яванский правитель идет к нему, он дружески ему улыбнулся.
Но эта улыбка не обезоружила гнева Цермая.
– Что, в этом даламе дверей уже нет? – закричал он. – Почему ты проникаешь сюда, как вор, рискуя тем, что моя пантера разорвет тебя в клочья?
– Маха забыла, что я разлучил ее с матерью и со свободой, но она еще помнит руку, вначале заботившуюся о ней; она скорее бросится на вас, туан, чем вцепится зубами в Харруша.
Животное, казалось, подтверждало слова гебра; оно сопровождало их мощным мурлыканьем и устремило на прежнего хозяина взгляд, полный любви; это до предела усилило гнев Цермая.
– Ты не ответил на мой вопрос, собака! Сделай это, если не хочешь, чтобы мой крис отправился искать слова в твоей глотке.
– Харруш побоялся, что, если он войдет в твой двор, слугам покажется постыдной его изорванная одежда и они не захотят отвести его к господину и повелителю.
– Скажи лучше, что явился сюда подсматривать за тем, что происходит в моем дворце, проклятый Богом огнепоклонник!
Оскорбления Цермая не производили никакого впечатления на Харруша; поведение индийца было скорее смиренным, чем безразличным, и, когда яванец закончил говорить, Харруш протянул к нему руки в знак мольбы и словно выпрашивая прощение.
– Скажи, наконец, чего ты хочешь? Говори; может быть, ты пришел потребовать цену, какую Нунгал назначил в Меестер Корнелисе за твою услужливость, – прекрасную европейскую рангуну?
Харруш не отвечал и оставался невозмутимым; только широкие веки медленно опустились на его глаза, словно желали избавить их от вида Цермая.
– Если дело в этом, – продолжал яванец, – я готов удовлетворить твою просьбу: она более чем справедлива.
И, указав на маленький холмик под лавровым кустарником, где земля казалась недавно разрыхленной, сказал:
– Та, кого ты ищешь, здесь; раскопай землю своим крисом, и ты найдешь ее.
– Значит, она умерла, – совершенно равнодушно произнес огнепоклонник.
– Клянусь Магометом! Должно быть, опиум, который ты тогда принял, до сих пор туманит твой мозг, Харруш; иначе как ты мог предположить, что такой нищий, как ты, может получить что-то, кроме трупа белой девушки?
– Я совсем не из-за белой девушки пришел сюда, господин; я пришел, потому что меня послали к тебе.
– Кто?
– Адапати людей с длинными косами, китаец Ти-Кай.
– А! – мгновенно смягчился Цермай. – И что ты принес мне от китайца?
– Весть, что твои опасения были неосновательны; все формальности, соблюдения которых требовали хозяева острова, выполнены, и ты можешь свободно пользоваться золотом белой рангуны, которая лежит там; воля хозяина исполнена.
– Хорошо, – произнес Цермай. – И, чтобы вознаградить тебя, Харруш, я обещаю тебе ночь, населенную всеми любимыми тобой грезами. Но, – невольно побледнев, продолжал он, – видел ли ты Нунгала, того, кого китаец называет хозяином?
– Да, – ответил Харруш.
– И что он сказал тебе? – спросил Цермай голосом, выдававшим волнение.
– Не будем пока говорить о Нунгале.
– Гебр, почему ты говоришь: «Пока не будем»?
– Потому что я еще не знаю, человек ли Нунгал или один из тех бакасахамов, что живут в могилах и выходят оттуда лишь затем, чтобы принести несчастье сынам земли.
– И ты хочешь рассеять свои сомнения?
– Да, – ответил Харруш.
Цермай несколько минут молча размышлял; наконец он повернулся к заклинателю змей.
– Харруш, – произнес он, – несмотря на твое ремесло шарлатана, ты всегда казался мне умным и отважным человеком; пойдем со мной, я дам тебе богатые одежды, и ты станешь жить в моем дворце.
– Харруш всегда жил на свободе в горах, из него выйдет плохой слуга, клянусь тебе, Цермай.
Яванец улыбнулся.
– Я вовсе не собираюсь причислить тебя к моим слугам, Харруш, ты сохранишь свою независимость; приди в мой дворец, и ты будешь наслаждаться моим богатством.
Собираясь последовать за яванцем, Харруш повернулся в ту сторону, где покоилась юная голландка; возможно, он хотел проститься с той, чьи чары победили его суровость; и тогда он увидел отталкивающее зрелище: пока он беседовал с Цермаем, пантера, привлеченная трупными испарениями, доносившимися до нее из могилы, проскользнула среди кустов, разбросала землю сильными когтями, быстро вытащила на поверхность тело несчастной рангуны и, играя, рвала на ней саван.
– Ко мне, Маха, ко мне! – закричал Цермай, который еще несколько минут назад, возможно, остался бы совершенно нечувствительным к этому гнусному осквернению могилы.
И, поскольку зверь оставался глухим к его голосу, он подбежал к нему и ногой опрокинул на край ямы.
Когда Харруш сквозь прорехи савана увидел посиневшее тело прелестного существа, которому мечтал подарить свою любовь, он судорожно передернулся и, как ни владел собой, не смог удержать две слезы, и они медленно скатились по его щекам.
Цермай слишком был занят тем, чтобы призвать Маху к повиновению, и не заметил переживаний огнепоклонника; и все же он решил, что не в его интересах позволить бедняге слишком долго видеть это зрелище, и поспешил увести его.
Несколько слов, оброненных Харрушем о Нунгале, покончили с нерешительностью Цермая.
Несмотря на его заверения в обратном, благодарность менее всего отягощала сердце яванца, и, с тех пор как Нунгал заявил о своем желании отнять Арроа, Цермай только о том и мечтал, как бы избавиться от докучливого друга.
Единственное, что смущало его, – трудность исполнения этого замысла.
Будь Нунгал обычным человеком, сам Харруш за несколько пиастров избавил бы от него Цермая; если не Харруш, так нашлись бы другие руки, менее щепетильные и более послушные.
Но яванец чувствовал: от человека у Нунгала только внешность, и опасался, что покушение наемных убийц окажется таким же бессильным и бесполезным, как тот удар кинжала, который он сам попытался ему нанести.
Для победы над Нунгалом надо было искать соперников ему и оружие в его же мире, и пока Цермай не находил никого лучше Харруша, о котором из-за шарлатанства, примешиваемого им к ремеслу фокусника, в народе ходили слухи, будто он пристрастился к оккультным наукам.
Упоминание о фантастическом мире духов у нас вызывает улыбку; но не то на Яве: Ява – Арморика Океании, яванцы, подобно бретонцам, всему происходящему вокруг них, всему, что поражает их взгляд, приписывают суеверное предание (нет ни одной деревни, ни одной дороги, ни одного пустынного перекрестка, ни одного дерева, не наделенного им), и – странное сходство! – некоторые из этих легенд в этих двух странах совпадают; как и бретонские лавандьеры, яванские виви принимают облик прекрасных женщин, чтобы завлечь путника в воду. Только на Яве мистические верования не окрашены мягкой, печальной и простодушной поэтичностью, отличающей бретонские поверья, – здесь они суровы и дики, как подмостки, на которых они разыгрываются, как этот вулканический край, где природа словно беспрестанно пытается восстать против создавшей ее руки.
Время от времени происходит какое-нибудь странное событие, необъясненное и необъяснимое, подобное тому, что мы описываем; оно, словно метеор, пронизывает века, оставляя за собой огненный след и поддерживая в народах убеждение, что наука, которая дает человеку сверхъестественные возможности и принесена их предками с берегов Нила или Ганга, не утрачена, и в каждом веке появляется некий высший дух, возрождающий ее.
Да и сами мы разве не пребываем до сих пор в нерешительности; разве некоторые нервные, экзальтированные, может быть, высшие умы не уверяют, будто вошли в сношения с таинственным и непознанным сегодня миром, непреложные доказательства существования которого пока не найдены? Явление тени Самуила, освященное Библией, и призрака Цезаря, описанное Плутархом, – благочестивая легенда и мирское предание, – не подтверждают ли они слова тех, кто говорит: «Мы живем меж двух миров: мира мертвых и мира бессмертных»?
Что знали о бесконечности в начале XVI века, до изобретения телескопа, позволившего Галилею взглянуть вверх, и микроскопа, с помощью которого Сваммердам посмотрел вглубь?
Ничего.
Ничего о бесконечно великом.
Ничего о бесконечно матом.
Сваммердам мельком увидел живую беспредельность, бездну жизни, миллионы миллиардов неведомых существ, каких не осмелилось бы представить себе воображение Данте – человека, глубже и пристальнее всех прочих всматривавшегося в подземное царство.
До сих пор мы полагались на наши чувства, но оказалось, что они обманывали нас или, вернее, оказались бессильны.
Перед беспредельностью неба Галилей издал радостный крик и устремился вперед.
Перед низшей беспредельностью Сваммердам испустил вопль ужаса и отступил назад.
Для бесконечно большого придумали телескоп, для бесконечно малого – микроскоп.
Кто может поручиться, что не придумают инструмент для бесконечно прозрачного и мы не увидим наяву ту ангельскую лестницу, поднимающуюся с земли в небо, которую Иаков видел во сне?
Цермай был убежден в этом; именно намерение использовать выгодно для себя то положение, которое мог занимать Харруш среди посвященных в магию, и склонило его к тому, чтобы оказать фокуснику столь сердечный прием.
– Харруш, – сказал он, идя с ним рядом и видя, как тот задумчив, – готов биться об заклад, что тебе очень хотелось бы в эту минуту обладать такой властью, чтобы вернуть жизнь той, что рассталась с нею?
– Зачем? – притворившись безразличным, спросил Харруш. – Когда ветер обнажит ветви тикового дерева, разве солнце не дарит ему тотчас же новый убор, радующий наши глаза?
– Веришь ли ты, что во власти некоторых людей оживлять мертвую плоть?
– Нет, – резко ответил Харруш.
– И все же говорят, что с помощью науки можно управлять духами, дающими жизнь.
– Только огонь может сделать то, о чем ты говоришь, притом за счет материи: он освобождает душу из ее оболочки и посылает ее в другое тело, но не может вернуть ей облик, уничтоженный им, когда он очищал ее.
– Значит, – сказал Цермай, желая навести огнепоклонника на разговор о Нунгале, – духи, которых в этой стране называют бакасахамами, более могущественны, чем огонь; говорят, они могут совершить то, что не в силах бога, которому ты поклоняешься.
– Так пусть они осмелятся бороться с отцом Ормузда! – презрительно возразил Харруш.
– Встречал ли мой друг Харруш, который так много знает, на своем пути бакасахамов?
– Да.
– В самом деле? – притворившись удивленным, воскликнул Цермай. – Но где и когда?
– Господин не откровенен с тем, кого называет своим другом; подобно маленькой гадюке бидудаке, он совершает тысячу извивов, прежде чем прийти к тому, куда направляет его желание.
– Что ты хочешь сказать?
– Что господин Цермай, – отвечал Харруш с уверенностью, подтверждавшей если не его искусство гадателя, то, по крайней мере, глубокую проницательность, – господин Цермай протянул руку Харрушу лишь для того, чтобы он избавил его от бакасахама, который хочет причинить ему вред.
– Как зовут этого бакасахама? – продолжал яванец, чье доверие к фокуснику возросло, когда он увидел, как верно тот угадал его мысль.
– Сегодня имя этого бакасахама Нунгал; но у бакасахама не одно имя, у него их десять, не считая тех, что он приберегает на будущее.
– Нунгал – мой друг, Нунгал – брат мне, я не верю в то, что ты говоришь. Расскажи мне о бакасахамах, назови мне способности этих духов.
– Нет, мне остается лишь умолкнуть; птица, указывающая на присутствие тигра, перестает петь, когда видит, что перед ней всего лишь охотник за павлинами или цесарками.
– Так говори, Харруш, говори! – воскликнул Цермай, останавливая его, потому что они приближались к дворцовым постройкам. – Если ты захочешь служить мне, вместо жалкого фокусника в тебе будут видеть могущественного господина и мудрого исполнителя воли хозяина.
– Тот, кто проник в тайну смерти, кто держит в правой руке ключи Шломоха, а в левой – цветущую ветвь миндаля, выше всех печалей и всех страхов; ему известен смысл прошлого, настоящего и будущего; когда ему угодно, он заставляет природу открыться; именем Аримана он повелевает стихиями и делает их своими рабами – вот что может бакасахам.
– А проник ли ты в тайну их существования?
– Да. Бакасахам, как те призраки, что питаются кровью мертвых, бесконечно продлевает свою жизнь, прибавляя к своим дням те, что похищены им у других людей.
– Объясни.
– Своими адскими советами, своим знанием страстей, бакасахам заставляет человека погасить небесный огонь, зажженный в нем рукой Ормузда, и посягнуть на собственную жизнь. Тогда Ормузд позволяет ему взять себе те часы, которые этому проклятому предстояло еще прожить и от которых он отказался.
– Но в чем секрет их могущества? Нельзя ли овладеть им, разделить с ними эту высшую власть, ведь она больше, чем у всех земных царей?
– Если бы я знал, я не сказал бы вам этого.
– Значит, всякая борьба против этих страшных созданий бессмысленна, всякая попытка сопротивляться им безумна?
– Нет, человек может многое, когда хитрость объединяется с силой.
– Я понимаю тебя, ты – хитрость, а я – сила, и ты предлагаешь нам объединиться против общего врага.
Харруш повел плечами так, что это равно могло означать подтверждение и выражать безразличие.
Тогда Цермай ввел Харруша внутрь своего дворца.

Глава XX. Отец и дочь

Вечером в охваченном радостью даламе был праздник. Казалось, надежда сохранить Арроа вернула Цермая к жизни.
Сады блистали тысячами огней, а горное эхо повторяло аккорды гамбанга и шалемпунга.
Раскинувшись на мягком ковре, Цермай медленно втягивал дым персидского наргиле, шар которого был украшен эмалью, черненым серебром и золотом.
Прекрасная Арроа склонила головку на грудь адипати.
В нескольких шагах от принца и его любимой наложницы расположился фокусник Харруш, смотревший на них рассеянным взглядом, в котором временами вспыхивал огонь ненависти и гнева. Он не уступил настояниям хозяина, склонявшего его к излюбленному наслаждению опиумом, и словно решил отказаться от сильных ощущений, доставляемых наркотиком. Боясь, что, опьяненный, он снова увидит труп, вырытый утром пантерой, он довольствовался тем, что жевал бетель, приправляя его, по туземному обычаю, негашеной известью и арековыми орехами.
В момент, когда танцы стали особенно оживленными, из дворца донесся сильный шум, перекрывший звуки музыки.
Цермай осведомился о его причине, и слуги привели к нему старика, которого застали, когда он пытался проникнуть в покои, где жили бедайя.
При виде Арроа он издал крик, в котором равно слышались боль и радость; он протянул к ней руки и бросился было, чтобы обнять ее, но люди адипати его удержали.
Узнав в старике буддиста, приходившего в Меестер Корнелис требовать свою дочь, Цермай нахмурился.
Что касается Арроа, то вид ее отца, старика в бедной и рваной одежде, кровь, запекшаяся на его ладонях и коленях, тревожное выражение его лица не произвели на нее никакого впечатления. Ни одна складка не нарушила совершенства ее прекрасного лица, ни одна жилка на бледных щеках не наполнилась кровью. Можно было подумать, что в этом создании умерло всякое дочернее чувство; она оставалась безмолвной и холодной, словно статуя, и только сделала служанкам, колыхавшим перед ней огромные опахала из павлиньих перьев, знак ускорить их движение.
– Подумал ли ты, буддист, – сказал Аргаленке Цермай, – что побег из моих владений стал твоим приговором? Подумал ли, что, проникнув в этот дворец, найдешь смерть?
– Я думал о том, что здесь мое дитя, и ни о чем другом; шестнадцать часов я полз на четвереньках, чтобы добраться до нее.
– Так посмотри на нее хорошенько, старик, потому что – клянусь Магометом! – ты не увидишь ее больше, разве что и в могиле глаза человека сохраняют свет.
– Пусть совершится твоя воля, господин! Ты прав, видеть ее такая большая радость для меня, что, взглянув на нее, я не стану сожалеть о жизни.
Говоря эти слова, Аргаленка плакал, и его слезы падали на белую бороду; взглядами, полными любви и мольбы, он пытался привлечь внимание Арроа, но она не замечала их.
– Ты не узнаешь меня, Арроа? – спросил он. – Увы! Нищета, голод и пребывание в лесу сильно изменили меня! Ты тоже не та, что прежде, но, хотя на тебе золотые и шелковые одежды и бриллиантовая диадема, совершенно не похожие на простой саронг из лури, какой ты носила в нашей хижине, и на цветы, которыми ты украшала свои волосы, мое сердце сразу сказало мне: «Вот она!» Но ты все еще любишь меня, Арроа, ты еще любишь того, кто качал тебя, маленькую, на коленях, чьей гордостью и счастьем ты была в течение четырнадцати лет! Разве можно разлюбить своего отца?
– Что сейчас у Арроа общего с тобой, ничтожным буддистом? – грубо спросил яванец.
Услышав, как адипати исполняет предсказание человека, встреченного им на дороге прошлой ночью, Аргаленка был поражен в самое сердце, колени у него подогнулись, он молитвенно сложил руки и протянул их к дочери.
– Арроа! – позвал он. – Поспеши уличить во лжи своего господина; скажи ему, что, куда бы ни вознесла тебя судьба, в твоих жилах по-прежнему течет кровь Аргаленки. Скажи ему, что между нами двоими существуют неразрывные узы, сотворенные Богом, и не в силах людей их разорвать. Силы небесные! Сам того не желая, не оскорбил ли я тебя чем-нибудь? Ты же помнишь, что, пока мы жили на равнине, угодить тебе было моей единственной заботой, я думал только о том, как сделать тебя счастливой! Но, я знаю, когда хотят сделать слишком много, часто не попадают в желанную цель; ты ведь простишь меня, Арроа, если это так, ты простишь меня прежде чем я умру. У тебя еще найдется для меня нежная улыбка, одна из сладких ласк, какие ты некогда дарила мне; ты оставишь мне утешение думать, что придешь иногда помолиться Будде на могиле, где навеки успокоится тот, кто был твоим отцом!
Рыдания заглушили голос несчастного старика; он взглядывал поочередно на Арроа, Харруша и Цермая.
Видя, что дочь остается бесчувственной и ничего не отвечает ему, он впал в состояние безумия.
– Господи! – вскричал он. – Неужели мое отчаяние не трогает ее? Как может она позволить своему отцу плакать и даже не сказать ему: «Я вижу твои слезы!»
И буддист, внезапным движением оторвавшись от державших его, бросился к дочери и схватил ее за руку.
Эта рука показалась ему холодной и твердой, словно мраморная; Аргаленке почудилось, будто он дотронулся до трупа.
Старик попятился с криком ужаса.
– Это не она, это не Арроа, хоть и в ее облике! Ты был прав, Харруш. Я благодарю Будду, потому что, если бы моя дочь, живая, отвергла бы сердце своего отца, я проклял бы день, когда он дал мне ее. Это Арроа, но она мертва.
– Схватите его! – крикнул Цермай.
– Господин адипати, ты хочешь отнять у меня жизнь, которую дал мне Будда, как прежде украл мое имущество, как похитил мою дочь; я не проклинаю тебя, это сделает бог, он все видит; он скажет лучше и громче, чем я. Оставляю тебя в его руках; будь у тебя столько же могущества, как у государя Срединной империи, он нашел бы тебя на пылающих склонах Пандеранго. Он сумеет настичь тебя. Я ни о чем не сожалею и благословлю минуту, которая избавит меня от вида этого мерзкого призрака, – закончил он, указав на свою дочь.
– Исполняйте мой приказ! – произнес Цермай.
– Господин, – перебил его Харруш, – ты сам видишь, этот человек безумен, раз не узнает свое дитя! С каких пор дни блаженных, у которых Бог отнял разум и избавил от тягостей этого мира, перестали быть священными для мусульманина?
Цермай задрожал от гнева.
Ему очень хотелось, несмотря на то что Харруш освятил сейчас таким образом Аргаленку, насытить свой гнев и уничтожить буддиста, но он был в эту минуту окружен мусульманами и нуждался в слугах для исполнения своих честолюбивых замыслов.
Он решил пожертвовать гневом ради осторожности и приказал бросить старика в темницу.
Арроа оставалась совершенно безучастной к этой сцене; но, когда люди Цермая увели Аргаленку и он скрылся в тени, она повернулась к господину и показала ему на неподвижных и словно окаменевших от страха рангун, грациозным и шаловливым жестом выразив нетерпение.
Цермай сделал знак, и танцы возобновились.

Глава XXI. Кора

В первые дни после того как негритянка поселилась в доме Эусеба ван ден Беека, он даже не замечал ее присутствия.
Он был целиком поглощен заботами о своей торговле, удачей, которой по-прежнему оборачивались все его сделки; с радостью, похожей на исступление, он подсчитывал, сколько месяцев ему потребуется, чтобы восполнить значительную потерю, которую теперь, когда счастье было на его стороне, он более твердо, чем когда-либо прежде, решил скрыть от Эстер, так же как и невольную свою вину.
Как и в начале предпринятой им борьбы против рока, он возвращался в свой дом лишь затем, чтобы немного отдохнуть и вновь покинуть его на рассвете. Эстер теперь была более заброшенной, чем когда-либо; но сейчас она видела мужа почти всегда веселым и смеющимся и, хотя ее удивляло то, с какой жадностью он стремится разбогатеть, ей больше не хотелось жаловаться.
И все же счастье Эусеба не было безоблачным.
Подчас внезапная мысль леденила ему душу среди порыва радости, охватывавшей его при подсчете прибыли, и он замирал в совершенном унынии.
Он спрашивал себя, не утратил ли он с тех пор, как им овладела денежная горячка, той безраздельной любви к жене, какую испытывал прежде; ему казалось, что в звоне золотых монет, когда он перебирал их в пальцах, было нечшот адского смеха Базилиуса. Он видел на каждой из них отчеканенным профиль доктора.
Но Эусебу слишком хотелось успокоиться, и он не поддавался видениям; он говорил себе, что жажда обогащения, которая принесет Эстер не меньше радостей, чем ему самому, – еще один способ доказать ей свою любовь, что он; так сильно желает этого лишь для того, чтобы одарить жену, и отгонял мрачные призраки, отравившие ему первые дни обладания этим богатством.

Предыдущая страница 15 Следующая страница


Огненный остров 16

Чем дальше, тем легче ему было выполнять эту задачу; после нескольких сражений с самим собой он уверил себя, что Эстер безраздельно царит в его сердце; он так далеко отогнал воспоминание о докторе Базилиусе, что думал о нем теперь не иначе как о мучительном кошмаре, оставившем после себя неясную боль, и порой сомневался в реальности происшедшего между ними.
И все же, хотя ничто в лице и в поведении Эстер не указывало Эусебу на нетерпение, с каким переносила она долгие часы одиночества, на которые он ее обрекал, иногда ему не удавалось совершенно заглушить упреки своей совести; но он старался смягчить их, развлечениями возмещая жене то счастье, что он у нее отнимал.
Чтобы доставить мужу радость, молодой женщине пришлось привести свою домашнюю жизнь, некогда такую мирную, в соответствие с его душевным состоянием, забыться в вихре встреч и праздников, делавшем воспоминание о прошлом еще более горьким.
Однажды ночью, после большого обеда, во время которого Эусеб, мало-помалу перенимавший привычки колонистов, пил с несвойственной ему невоздержанностью, он дремал в комнате, отделенной от спальни жены небольшим коридором; внезапно среди глубокого оцепенения, в которое он был погружен, ему почудилось, будто чье-то дыхание коснулось его губ.
Мгновенно проснувшись, он протянул руку, но никого не схватил, только услышал легкие шаги по циновке, покрывавшей пол, и шорох шелковых драпировок на двери, ведущей в комнату Эстер.
Вскочив, Эусеб побежал в спальню жены: Эстер спала тихим, безмятежным сном; перед ее постелью стояла колыбель с ребенком – следовательно, она не могла прийти в комнату мужа.
Постояв в задумчивости, Эусеб решил, что все ему пригрезилось.
На следующее утро, перед тем как спуститься в старый город, Эусеб вошел к жене проститься и нашел рядом с ней юную кормилицу, которую Эстер мягко бранила. Он спросил, какой повод жаловаться дала ей Кора, и услышал в ответ, что с некоторых пор и без видимой причины юная негритянка, казалось, изнемогала под тяжестью какого-то тайного горя; Эстер обратила внимание мужа на то, как заострились черты Коры, в каком упадке сил она находилась в ту минуту; в то же время Эстер нежно упрекала Кору в недостатке доверия к хозяйке, которая так скоро и так сильно полюбила ее.
Кора ничего не отвечала; она укачивала на руках вверенного ее заботам ребенка и время от времени горячо целовала его.
Эстер удивительно привязалась к той, кому поручила уход за своим ребенком; она проводила с ней те долгие часы, когда муж оставлял ее в одиночестве. Это было вдвойне полезно Эусебу, и он тем более остерегался разрушить согласие между хозяйкой и рабыней, что это согласие служило его интересам.
Сможет ли он заменить кем-нибудь Кору? Не потребует ли Эстер, лишенная общества девушки, чтобы муж оставил контору и находился при ней?
В последующие дни Эусебу так или иначе не раз приходилось обращать внимание на юную кормилицу.
Проходя по двору, саду или комнатам своего дома, он без конца встречал ее на своем пути.
Казалось, она множилась, чтобы оказываться всюду, где находится Эусеб.
Иногда он видел, как она бродит среди кустов жасмина и рододендрона в цветнике, свесив голову на грудь, с покрасневшими от слез глазами.
Иногда он из-за занавески замечал, что она сидит на камне под палящими лучами солнца напротив его окон: она смотрела, не видя, слушала, не слыша, и казалась перенесенной душой и телом в совершенный мир грез.
Случалось, он входил в какую-нибудь комнату, чтобы проделать подсчеты, занимавшие его день и ночь, и, думая, что он один, вдруг позади себя слышал нежную монотонную песню на незнакомом языке; обернувшись, в одном из углов он обнаруживал эту фигуру будто из черного камня, в красивых белых шерстяных одеждах: девушка убаюкивала младенца колыбельной своего народа.
В другой раз, проходя по коридору, он слышал крадущиеся шаги, едва касавшиеся пола, – это была Кора; когда он проходил мимо, она вжималась в стену.
Если ему нужна была какая-то вещь или требовалась какая-либо услуга, негритянка всегда оказывалась рядом, чтобы выполнить его желание.
Однажды вечером Эусеб работал: сидя за маленьким столиком в спальне жены, он подсчитывал прибыль, как делал каждый день, словно следить за увеличением своего богатства был для него самым сладким отдыхом, какой он мог найти после дня утомительных трудов.
Эстер укачивала на коленях ребенка, стараясь добиться от него первой улыбки; рядом с ней на циновке сидела Кора.
Позади них в различных позах располагались служанки Эстер.
Внезапно, подняв глаза на жену, Эусеб увидел, что в ее руках что-то блеснуло огненным лучом, словно золото.
Это был камень с металлическими отблесками; негритянка дала его хозяйке, и та сверканием его развлекала ребенка.
Эусеб вырвал камень из рук Эстер так резко, что испугал ее, и, ни слова ей не сказав, принялся с любопытством его изучать.
– Где ты взяла этот камень? – спросил он наконец дрожащим от волнения голосом.
– Кора дала мне его, – ответила молодая женщина. – Но что в этом осколке кремня так сильно заинтересовало тебя, друг мой?
Эусеб знаком велел служанкам Эстер удалиться, а кормилице остаться.
– Кора, – спросил он, – желала ли ты когда-нибудь свободы?
– Да, – отвечала она. – Пока жив был ребенок, которого заменил мне ваш, я мечтала о ней как о самом прекрасном наследстве, какое мать может завещать сыну; теперь я больше не хочу ее.
– Бедная Кора! – произнесла Эстер, видя в словах негритянки объяснение привязанности, которой она ответила на ласковое отношение к ней хозяйки.
– Кора, – продолжал Эусеб, – я предлагаю тебе вовсе не бедную и полную лишений свободу, если только осуществятся надежды, родившиеся во мне при виде этого камня, – я предлагаю богатство, то есть обладание всем, что может пожелать на земле твое сердце, всем, что составит в этом мире твое счастье.
– Нет, – сказала Кора, покачав головой. – Бедной Коре не на что надеяться в этой жизни. Сам Бог не дал бы ей того, чем хотелось бы обладать ее сердцу.
– Разве ты не видишь, что бедная девушка постоянно оплакивает своего ребенка? – наклонившись к мужу, прошептала Эстер. – Не пробуждай же в ней эти мучительные воспоминания.
– Хорошо, – согласился Эусеб, но не смог не покраснеть. – Но ведь Кора еще молода, и горе, сдавившее ей сердце, может изгладиться.
Хотя Эусеб говорил вполголоса, Кора услышала его.
– Нет, – возразила она. – Кора умрет раньше, чем ее горе.
– Но, может быть, у тебя есть еще какие-нибудь привязанности в этом мире? – спросил Эусеб.
– Да, да! – с глубоким чувством ответила Кора.
– Не будет ли тебе приятно, например, способствовать счастью хозяев, которые обращались с тобой скорее как с дочерью, чем как с рабыней?
– Чем я могу услужить им? Скажите! Хотите ли, чтобы я отдала свою кровь?
– Добрая Кора! – сказала Эстер.
– Нужно гораздо меньше, – ответил Эусеб. – Только попытайся вспомнить. Где ты нашла этот камень? Знаешь ли ты это?
– Я помню об этом, словно только вчера он попал мне в руки, хотя это случилось очень давно.
– Рассказывай, Кора, мы слушаем тебя.
– Моим первым хозяином был белый человек, купивший мою мать, когда я была не старше, чем белое дитя, которому я даю свое молоко. Мы жили в Преанджере, у подножия горы Галунгунг. Однажды ночью – я видела к тому времени десять жарких сезонов и десять сезонов дождей, сменивших их, – нас разбудили крики всех обитателей домов и долгий глухой рев. Моя мать вскочила, подняла меня на руки и выбежала из хижины; земля тряслась у нас под ногами; за нашей спиной обрушились стены жилища; за ними нас ожидало страшное зрелище. Густой дым окутывал гору, и время от времени его прорезали высокие столбы пламени, поднимавшиеся до облаков; воздух был пропитан горячим паром с примесью грязи – его невозможно было вдыхать; потоки кипящей воды с грохотом обрушивались стеной со скалы на скалу; в зловещем свете пламени, вырывавшегося из горы, мы видели, как исчезают дома, деревья, холмы, сожженные или унесенные этим потоком. Вихри пара, которые он оставлял позади себя, отмечали его путь. Оставалось не больше льё до того места, где мы находились.
Все убегали, женщины, как и моя мать, несли на руках самых слабых детей; мужчины были нагружены наиболее ценными вещами и гнали перед собой скот. Чудовищный шум преследовавшей нас воды все приближался; каждый старался ускорить бег; однако ноша, которую взвалила на себя моя мать, отягощала ее и замедляла ее шаги; вскоре те, с кем мы вместе покинули жилище, опередили нас; походка же моей матери становилась тяжелой, ноги у нее подкашивались. В это время мимо нас пронесся человек на скакавшей галопом лошади; это был наш хозяин. «Бросай ребенка, – сказал он моей матери. – Это для тебя единственная возможность спасти свою жизнь!» Моя мать вместо ответа только крепче прижала меня к груди. Хозяин, взбешенный неповиновением, из-за которого мог потерять двух рабынь вместо одной, осыпал мою мать бранью и угрозами и хотел ударить ее оружием, которое он держал в руке. Эта новая опасность придала ей сил, она бросилась бежать от хозяина, как только что убегала от кипящей грязи, которой Галунгунг покрывала равнину; чтобы двигаться свободнее, она посадила меня к себе на спину. Я уже чувствовала на своих плечах горячее дыхание лошади хозяина, когда моя мать бросилась на скалу, мимо которой пробегала, и взобралась на нее со скоростью, казавшейся невозможной для нее, выбившейся из сил. Крик ярости, что издал наш хозяин, увидев, как она ускользнула от него, сменился тотчас же другим, полным тревоги и ужаса: повернув коня, он обнаружил, что поток догнал его; пришпорив свое верховое животное, он пытался заставить его совершить невероятный прыжок и преодолеть овраг, в который этот поток направлялся; но конь, задыхаясь среди исходивших оттуда серных испарений, не достиг противоположного берега – оба упали в пропасть, заполненную грязью, и она поглотила добычу.
Камень, на котором нашла пристанище моя мать, находился на склоне горы Текоекуа, стоящей рядом с Галунг-Гунг; если бы ей удалось подняться на гору, мы обе были бы спасены; но позади нас возвышалась отвесная каменная стена, а кипящая вода у наших ног не позволяла и думать о том, чтобы подняться в каком-то другом месте. Моя мать застыла в неподвижности на камне, надеясь, что грязевой поток, может быть, не поднимется туда, где мы стояли. Его испарения грозили задушить нас, но, к счастью, рядом с нами с горы бежал ручей, и моя мать дала мне из него напиться. Падая с высоты, он выточил в камне углубление; мать погрузила меня в прохладную чистую воду. В это время она с ужасом заметила, что опасность возрастает с каждой минутой: обжигающая грязь приближалась и вскоре, оказавшись всего в нескольких шагах от нас, стала биться у подножия откоса, на котором мы укрывались. Мать снова взяла меня на руки, крепко обняла, стараясь успокоить, и ей это так хорошо удалось, что вскоре я уснула, как спала бы в нашей хижине.
– Когда я проснулась, – продолжала Кора, – солнце стояло высоко над горизонтом. Мать, прислонившись к камню, продолжала сжимать меня в объятиях; мне показалось, что она тоже спит; осторожно, чтобы не разбудить ее, я высвободилась из ее рук и ступила на площадку; она еще была горячей, но грязь отступила и осталась только в овраге, где нашел смерть хозяин. Только теперь я заметила страшные ожоги на ступнях и ногах моей матери. Я позвала ее, но она не отвечала, я стала ее трясти, но она не шевелилась; меня пугало и ее молчание, и одиночество, в котором я оказалась; я заплакала, но в моем возрасте горе не могло быть долгим: мое внимание привлекли камни, подобные этому, – они лежали в том углублении, куда моя мать погружала меня прошедшей ночью; вода, бежавшая со скалы, совершенно освободила его от черной грязи, забившей его, как и остальную часть площадки, и камни сверкали всеми огнями под лучами солнца. Я играла с ними, пока люди, разыскивавшие жертв бедствия, не нашли нас; они унесли мою мать и увели меня, но я успела спрятать под одеждой самый красивый из тех камней, что показались мне такими забавными. Некоторое время я считала его игрушкой; потом я поняла, что моя мать умерла, защищая меня от всех опасностей, принесла себя в жертву, спасая мне жизнь, и этот сверкающий камень напоминал мне о ней.
– Бедная Кора! – произнесла Эстер, поглаживая своими тонкими белыми пальцами густые волосы юной негритянки. – Ты много страдала, но я постараюсь, чтобы остальная часть твоей жизни была менее трудной, чем ее начало.
Кора опустила глаза и не ответила. Что касается Эусеба, ничто не могло заставить его забыть о цели, к которой он стремился.
– Но раз в то время тебе было всего десять лет, – спросил он, – может быть, сегодня ты не сумеешь найти место, где происходили события, о которых ты только что рассказала?
– Скажите мне, что вам этого хочется, потом завяжите мне глаза, и в самой темной ночи я приведу вас туда, – с уверенностью заявила Кора.
– Боже мой! – перебила Эстер. – Зачем так мучить эту бедную девочку из-за того, что может оказаться всего лишь ребячеством? Что за ценность для тебя представляет этот камень?
– Эстер, – сказал Эусеб, понизив голос, словно боялся, что его услышат за стенами, – этот камень – алмаз!
– В самом деле? – удивилась молодая женщина, с детским любопытством рассматривая драгоценность.
– Да, алмаз, и, если, как все заставляет предполагать, он не один в этом месторождении, если, поднявшись по ручью, увлекающему их в своем течении, можно добраться до того места, где они залегают, – суди сама, какое богатство принесет обладание подобным сокровищем!
Пока Эусеб говорил, лицо его разгорелось, глаза сверкали необычным блеском. Эстер испугалась этого.
– Друг мой, – сказала она Эусебу. – Где оно, то время, когда ты хотел отказаться от нашего богатства? Где они, твои планы избавиться от этого тягостного благосостояния, как только оно обеспечит нашим детям то, что некогда составляло предел наших желаний, – скромный, но честный достаток?
Этот упрек, возможно впервые адресованный Эусебу, нисколько его не затронул, но – и это тоже было впервые – восстановил его против жены.
С тех пор как сердце, к которому вы обращаетесь, уже не влюблено безумно, непростительной ошибкой становится справедливо укорять его; вы его задеваете, вы его унижаете, вы раните его, не убеждая; подобно всем тиранам, страсть глуха ко всему, что не льстит ей.
В этой ситуации приводить свои доводы мягко и ласково означает усугублять ошибку: к первой обиде прибавляется вторая.
Слова Эстер только подлили масла в огонь горячечной алчности, пылавшей в душе ее мужа; они не только не успокоили, но и возбудили его.
Он отвечал с досадой, он яростно защищал то, что называл любовью к семье, заботой о благе родных, и слезы, струившиеся из глаз Эстер, когда она попросила прощения, не трогали его.
Хотя покорность Эстер любому желанию мужа не давала никакого предлога для его гнева, примирение супругов было долгим. Сколько она ни отказывалась от неосторожных слов, из-за которых разразилась гроза, Эусеб цеплялся за них, как гладиатор хватается за обломок меча, стараясь отразить нападение хорошо вооруженного врага. Он никак не мог забыть их, и его злоба так долго не утихала, что после холодных и сухих слов прощания, с которыми обратился к ней муж, бедная женщина еще должна была завидовать милой и приветливой улыбке, какой Эусеб ответил Коре, когда негритянка заверила хозяина, что он может, раз ему хочется, подержать у себя несколько дней драгоценный камень – первопричину семейных разногласий.

Глава XXII. Текоекуа

На следующий день Эусеб поднялся на рассвете и, вопреки своему обыкновению, вместо того чтобы спуститься прямо в Батавию, оказавшись на Стеенен-Оверласт, повернул влево и вошел в китайский Кампонг.
Час был ранний, но трудолюбивое население квартала уже заполнило улицы; во всех направлениях сновали бродячие торговцы, нагруженные продовольствием, и в сопровождении оглушительных инструментов на разные голоса предлагали овощи, рыбу, мясо, всякую живность, которые они носили в больших корзинах, перекинутых через плечо, словно чаши весов; приказчики прибирали у порога лавок, смахивали пыль с красивых вывесок, укрепленных вертикально таким образом, чтобы показать публике обе их стороны и на них написанные золотыми буквами имена торговцев; затем появлялся в свою очередь сам хозяин, звеня шариками суан-панн, чтобы привлечь богатство и отогнать неудачи.
Магазины ломились от всевозможных товаров из Небесной империи.
Здесь были предметы из слоновой кости, на которые мастер истощил все искусство, каким Создатель наделил руки человека; веера из перламутра, из сандалового дерева и черепаховые; ширмы; расписанные акварелью свитки; бамбуковая и ротанговая мебель; шелка всех цветов и видов, от великолепных тяжелых затканных золотом материй до самых скромных; затем горы съестного, в том числе – ласточкины гнезда, голотурии, плавники акул и иногда женьшень – эта панацея китайцев.
Эусеб был слишком озабочен, чтобы обращать внимание на живописное зрелище.
Он искал гранильщика и, найдя, вошел в его лавочку, показал ему камень Коры, и попросил осмотреть его.
Китаец поскреб им о свой точильный камень, осмотрел под лупой каждую грань и отдал его с тяжелым вздохом сожаления, который и без слов доказал Эусебу, что это черный алмаз, и алмаз огромной ценности.
Эусеб бросил на прилавок серебряную монету, чтобы утешить китайца в досаде, которую тот испытал, не имея возможности получить в собственность такую дорогую вещь, и, очень веселый, отправился в свою контору в Батавии, откуда вышел вечером раньше обычного.
Возвратившись домой, он заметил Кору: она сидела в беседке на том самом месте, где некогда лежал Харруш.
Эусеб был так счастлив обретенной уверенностью, что испытывал потребность излить свою радость, поэтому, вместо того чтобы равнодушно и высокомерно пройти мимо негритянки, как делал всегда, он направился прямо к ней и сказал:
– Кора, ты нашла алмаз, и самый ценный из всех алмазов – черный.
– Сердце любящей женщины – тоже алмаз, – вполголоса откликнулась Кора. – Но, менее счастливое, чем этот камень: оно утрачивает цену из-за своего темного цвета!
Эусеб не счел нужным отвечать на это горестное восклицание; он был охвачен восторгом.
– Когда все в доме заснут, приходи ко мне, Кора, мне надо дополнить те сведения, что ты дала мне вчера вечером.
– Господин может приказывать, он всегда найдет свою преданную и покорную рабыню, – едва слышно произнесла Кора.
И в самом деле, когда все в доме затихли, когда дыхание г-жи ван ден Беек, рядом с которой помещалась негритянка, убедило ее в том, что хозяйка спит, Кора встала с постели и по маленькому коридору – мы о нем уже упоминали – проскользнула в комнату Эусеба.
Ее хозяин лежал на покрывавших пол циновках перед огромной картой острова Ява, начерченной инженером ван де Вельде. Рядом с ним была стопка книг, сверху лежал алмаз, отражая в своих гранях огоньки двух свечей.
Эусеб был так поглощен своими топографическими исследованиями, что прошло несколько минут, прежде чем он заметил Кору. Наконец он поднял голову, увидел ее и воскликнул:
– Право же, ты пришла как раз вовремя, Кора! Я не мог выбраться из этого лабиринта гор, более запутанного, чем кудель на прялке старухи в моей стране.
Кора не поняла его, однако через несколько минут она смогла точно указать Эусебу место, где разыгралась сцена, последовавшая за извержением Галунгунга.
По ее мнению, это должно было быть на северном склоне горы Текоекуа, между городком Гавое и деревней Саоеджи.
Карта сообщала, что доступная для носилок дорога ведет к первому из этих поселений; оттуда до того места, где, как говорила негритянка, был найден алмаз, оставалось лишь небольшое расстояние, и проехать его можно было верхом на лошади.
Эусеб отослал молодую женщину. Он считал, что его обезоруживает смиренное и почтительное поведение рабыни, но в действительности он не был в состоянии повелевать потому, что между ним и ею был секрет, и, каким бы маловажным он ни был, его сообщница полностью господствовала над ним.
Эусеб нетерпеливо ждал момента, когда он сможет совершить путешествие к месторождению алмазов.
Госпожа ван ден Беек едва оправилась от родов, и, как ни уверен он был в своих силах, каким бы равнодушным ко всему, кроме дел, ни казался, его довольно сильно пугала мысль о том, что он целые дни, недели, возможно, месяцы проведет наедине с красивой рабыней, и он не хотел предпринимать эту поездку без Эстер. Впрочем, Кора кормила ребенка, и лишать бедное маленькое существо той, что была необходима ему, было бы жестокостью, на которую Эусеб не был пока способен, несмотря на сжигавшее его нетерпение.
Его добрая и нежная жена, читавшая на лице мужа все переживания его души, отгадала, что с ним происходит, и пошла навстречу самым заветным его желаниям.
Однажды, когда Эусеб в сотый, наверное, раз осведомлялся, когда же мальчика отнимут от груди, она ласково улыбнулась мужу и сказала ему, что думает, будто путешествие в горы окажется полезным и для ее здоровья, и для здоровья ребенка.
– Путешествие в горы! – воскликнул Эусеб, не зная, что и подумать об этом намерении, так тешившем все его грезы.
– Разумеется! Не правда ли, воздух там свежий и чистый? Не правда ли, мы сможем там отдохнуть от тяжелого зноя, который так мучает меня уже два месяца? К тому же, – продолжала Эстер, не желая, чтобы муж стыдился алчности, в которой она однажды упрекнула его, – поскольку мне безразлично, в какие именно горы мы отправимся, мы можем поехать к горе Текоекуа; для тебя это будет случай проверить, остались ли собратья у алмаза Коры.
– А Кора? – задыхаясь от надежды, спросил Эусеб.
– Кора? Мы возьмем ее с собой; я не собираюсь расставаться с моим ребенком, а он не может обойтись без нее.
Эусеб бросился к жене и радостно расцеловал ее.
Увы! Эти восторги адресовались уже не Эстер, они относились к слепившим ему глаза алмазам: в своем воображении он видел огромные их груды, рассыпавшиеся под его пальцами сверкающим фейерверком.
Эусеб с таким жаром торопил приготовления к отъезду, что через три дня после предложения Эстер маленький караван направился во внутреннюю часть острова.
Они передвигались на почтовых, как путешествуют на Яве богатые колонисты – эта служба там достаточно хорошо организована, – в просторной берлине, запряженной двенадцатью местными лошадьми, маленькими, но чрезвычайно резвыми и сильными; туземцы пешком следовали за лошадьми, как бы те ни бежали, подбадривая их жестами и голосом, призывая к себе земледельцев, работавших в полях по обочинам дороги; с их помощью, в которой никогда здесь не отказывают, они тащили и подталкивали тяжелую карету, когда дорога делалась трудной и маленькие лошадки отказывались двигаться дальше.
Таким образом они пересекли Бёйтензорг и Джанджое и добрались до Бандунга, где дорога стала непроходимой для кареты; пришлось оставить берлину в этом городе, и женщины продолжали путь в носилках, а мужчины – верхом.
В тот день, когда они прибыли в Гавое, вечером, Эусеб, устроив жену в заранее снятом им доме, поспешил на террасу, выходившую на южную сторону, чтобы посмотреть на гору Текоекуа, у которой видна была лишь покрытая снегом вершина.
К большому его удивлению, Кора уже опередила его: опершись на бамбуковую балюстраду, служившую перилами, она устремила взгляд на темную громаду гранитной скалы, основание которой тонуло в однообразной лиловой дымке, и лишь вершина еще была освещена заходящим солнцем, обагрившем ее своими лучами.
Негритянка так погрузилась в созерцание, что не слышала, как сзади подошел Эусеб; приблизившись, он легко коснулся ее плеча; вздрогнув, она обернулась и, узнав хозяина, вскрикнула от страха.
– Что с тобой, дитя? – спросил ван ден Беек.
– Господин, вы хотите, чтобы я со спокойным сердцем смотрела на те места, которые вызывают во мне такие мучительные воспоминания?
– Мы никогда не скрывали от тебя, в какую сторону собираемся направиться; для того чтобы начать огорчаться, тебе незачем ждать, пока мы приблизимся к цели нашей поездки: мы уже на месте. Так вот она, эта гора, что скрывает в своих склонах несметные богатства, которые станут нашими!
– Господин, господин! – воскликнула Кора. – Подумайте хорошенько перед тем, как протянуть к ним руку; дух горы жаден, как люди, и, подобно им, охраняет и упорно защищает свои сокровища.
Мысль овладеть неиссякаемым источником богатства, на который он позарился, так ослепила Эусеба, что угроза столкновения со сверхъестественным духом, от которой он содрогнулся бы после своей встречи с Базилиусом, теперь не произвела на него ни малейшего впечатления. Он пожал плечами.
– Господин, – продолжала Кора. – Разве мы не были счастливы в большом доме на Вельтевреде: вы – теми бесчисленными благами, какие послал вам Бог, и любовью вашей жены, я – тем, что иногда ловила сочувственный взгляд, брошенный вами на свою рабыню? Ах, почему мы покинули Вельтевреде!
В голосе негритянки, когда она произносила эти слова, звучали слезы, а тон выдавал глубокое волнение.
– Рабыня, – почти угрожающе обратился к ней Эусеб. – Несмотря на все твои хитрости, я отгадал правду: ты обманула меня.
– Я! – в отчаянии вскрикнула Кора.
– Ты меня обманула, признайся в этом! История находки этого алмаза – сказка, существование впадины, наполненной такими же камнями – легенда; ты посмеялась надо мной и над моей глупой доверчивостью.
– Нет, господин, я не солгала; о, не думай так, заклинаю тебя духом моей матери, которая умерла, чтобы спасти мне жизнь, я сказала правду, клянусь тебе.
– Хорошо, – согласился Эусеб, почти убежденный твердостью, с какой говорила Кора. – Завтра, когда будет светло, мы тронемся в путь и, когда проделаем два льё, когда окажемся на склоне Текоекуа, одна сторона которой обращена к морю, другая – к равнине, увидим, не лгала ли Кора, поклявшись духом той, что дала ей жизнь.
– Нет, не завтра, нет, не пойдем на Текоекуа, откажись от твоих планов, господин!
– Никогда! – закричал Эусеб. – Я не позволю провести себя! И хотя бы для того, чтобы уличить тебя в наглой лжи, мы поищем завтра площадку, примыкающую к каменной стене, с высоты которой падает ручей, увлекающий в своем течении алмазы. Ты видишь, Кора, я все помню!
– Если только эти блестящие камни могут тронуть твое сердце, господин, скажи, и я обойду все ручьи на других горах, обыщу их ложа, израню пальцы о камни на дне и принесу тебе весь мой улов, ничего себе не оставив, клянусь тебе.
– Безумная! Как будто на всем острове может существовать хотя бы еще одно месторождение, подобное тому, о каком ты мне рассказала! Ну, Кора, повторяю тебе: должна ли эта поездка обогатить нас или всего лишь уличить тебя во лжи, приготовься совершить ее завтра на рассвете и послужить мне проводником.
– Нет, ищите другого проводника, – ответила негритянка, качая головой. – Кора не сможет отвести вас на Текоекуа.
– Несчастная! – уступив порыву гнева, Эусеб замахнулся на нее.
Но он тотчас же устыдился своей вспышки и добавил уже мягче:
– Так вот, значит, та безграничная признательность, которую Кора якобы испытывает к своему господину!
– Пусть рука, которую ты занес, опустится на меня! – воскликнула Кора. – Бей свою рабыню, топчи ее ногами, но не клевещи на нее, господин!
Здесь Кора остановилась, издав глухой крик, словно страшное видение сдавило ей горло и заставило замолчать; она судорожно дрожала всем телом, ей трудно было дышать; блуждающий взгляд ее был устремлен в сторону горы Текоекуа.
Проследив за его направлением, Эусеб увидел столб красноватого дыма, поднимавшийся у основания горы из-за опоясывавших ее деревьев.
Он решил, что это обыкновенный костер какого-нибудь охотника, и не подумал связать с ним внезапный ужас, охвативший Кору.
– Ну что? – спросил он, повернувшись к ней.
– Вы этого хотите, господин, – ответила она еще сдавленным от волнения голосом. – Вы этого хотите, и я пойду, я отведу вас туда, где алмазы спят под толщей жидкого хрусталя.
Эусеб был слишком возбужден для того, чтобы уснуть.
Не прошло еще двух третей ночи, как он встал с постели и с самыми большими предосторожностями, чтобы не разбудить Эстер, направился к дивану, служившему ложем негритянке.
Он слегка задел колыбель, где спал его сын; но, к своему изумлению, не увидел на циновках молодой женщины.
Эусеб испытал мучительную тревогу; он предположил, что Кора, поддавшись выказанному ею накануне чувству отвращения к этой экспедиции, сбежала.
Он поспешно спустился расспросить о ней.
Направляясь через тростники, окружавшие его жилище, к дому, где разместил слуг, Эусеб услышал глубокий вздох и остановился.
В двух шагах от себя он разглядел в тени черную фигуру.
– Это ты, Кора? – спросил Эусеб.
– Кто, кроме Коры, станет бодрствовать оттого, что вы не спите?
– Бедная Кора! Знаешь ли ты, что на минуту я испугался, не вернулась ли ты на Вельтевреде?
– Кора всего лишь рабыня, и дороги не открыты ее воле.
– Кора, вторая мать моего сына, всегда была другом нашего дома, и я не хочу, чтобы другие узы, кроме привязанности, соединяли ее с нами; я даю ей свободу.
– К чему перерезать веревку из кокосовых волокон, раз на ноге остается тяжелая железная цепь, сжимая ее? Кора всегда будет рабыней – твоей и еще кого-то другого, более могущественного, чем ты.
– Кто этот другой хозяин, Кора?
Негритянка несколько секунд колебалась и наконец сказала:
– Судьба, которая говорит мне: «Иди!»– и заставляет меня идти, даже если я вижу бездонные глаза подстерегающей меня смерти.
Эусеб пожал плечами.
– Так ты не образумилась со вчерашнего вечера!
– Я готова отвести тебя на склоны Текоекуа, – заявила молодая женщина; она встала и отошла от бамбукового столба, прислонившись к которому сидела.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

– Хорошо; тогда я разбужу моих слуг, чтобы они сопровождали нас.
– Нет, – возразила Кора. – Дух горы не только жаден, но и недоверчив; один мужчина и одна женщина вызовут у него меньше подозрений.
– Хорошо! – согласился Эусеб, решив, что может в этом уступить суевериям бедной негритянки. – Но дай мне взять хотя бы лошадей.
– К чему? Какими бы проворными ни были их ноги, они не унесут нас от опасности, если она встанет перед нами, а на склонах гор они будут бесполезны для нас. Если мольбы моего сердца не тронули тебя, если любовь к этим блестящим камням заставляет тебя пренебречь опасностями, о которых я тебе говорила, как и слезами, что катятся из моих глаз, – возьми меня за руку, и пойдем.
Эусеб схватил руку юной негритянки: сухая и горячая, она лихорадочно дрожала.
– Идем, – ответил он, увлекая за собой Кору, – идем! Оставив слева сады Гавое, они направились к югу через равнину, засаженную цветущими фруктовыми деревьями, разлившими в воздухе сильные и сладкие ароматы.
Ночь была тихой и ясной, одни лишь звезды слабо освещали двух путешественников.
Так они шли в течение часа.
Понемногу последние признаки цивилизации остались позади; невысокие, с круглыми вершинами манговые, лимонные и дынные деревья сменились вырезанными в звездном куполе высокими и плотными силуэтами тамариндов, ликвидамбаров, тиковых и других лесных деревьев.
Поднявшийся ветер с сильным шумом заколыхал широкие листья кокосовых и гибкие стрелки арековых пальм, что склонялись и волновались на пути ночных странников, словно огромные султаны.
Приближался рассвет; Эусеб и кора вошли в лес, покрывавший основание горы Текоекуа.
Громоздившиеся друг на друга обломки базальта и лавы, пепел и шлак покрывали землю и затрудняли передвижение; посреди огромной поляны возвышалась пирамидальная скала, брошенная туда, возможно, каким-нибудь чудовищным извержением вулкана.
Эусеб остановился у подножия этой скалы, поджидая немного отставшую Кору; он позвал ее, и девушка прибежала на зов.
Она держала в руках охапку веток гардении и стеблей малатти, только что собранных ею, и плела из них венок, в который ловко, хотя было темно, вставляла белые чашечки первых и пурпурные трубочки вторых.
– Что ты делаешь? – спросил Эусеб.
– Мы не можем идти дальше, пока я не принесу жертву духу огня, хозяину горы.
– Так сделай это, и сделай поскорее, – ответил Эусеб, не дав себе труда скрыть жест досады.
– Будь милостивым и добрым, господин; своды деревьев удваивают темноту ночи, и мы не сможем до рассвета двигаться дальше; позволь твоей рабыне сделать дух благосклонным к твоим намерениям; она сейчас охвачена таким же, как ты, нетерпением оказаться там, где сверкающие камни огненными волнами заструятся у тебя в пальцах.
Успокоенный словами Коры, Эусеб сел на ствол упавшей пальмы.
Молодая негритянка покрыла голову сплетенным ею венком, продолжая держать в руке довольно большой букет, собрала ветки для костра; разгоревшееся пламя озарило красноватым светом лицо и одежду Коры, вставшей на гребень монолита.
Один за другим она брала из букета, который держала в руке, белые цветы гардении и бросала их в костер, напевая тягучую однообразную мелодию, напоминавшую жалобы наших европейских пастухов.
Мрачная и величественная декорация, поза и фантастическая красота негритянки (освещенная отблесками умирающего костра, Кора казалась жрицей ночи), взволнованный, несмотря на однообразие речитатива, голос – все должно было поразить воображение Эусеба.
Допев свое заклинание, Кора сняла с головы венок и тоже бросила его в костер; затем, склонившись к пламени, с тревогой следила за тем, как он горит.
Внезапно, когда последние вспышки заставили затрещать темные листья малатти, она радостно вскрикнула, выхватила из огня наполовину сгоревший венок и поспешно сбежала со скалы.
– Смотри, смотри, – сказала она Эусебу, показывая ему почерневшие ветки. – Видишь, этот цветок гардении вышел из испытания нетронутым: пламя пощадило его и он такой же белый, такой же чистый, каким был, когда мои пальцы сорвали его стебель.
– И что же?
– Это доброе предзнаменование; дух на твоей стороне, ты вернешься из этого путешествия живым и здоровым.
– Но ты, Кора?
– Это неважно, – ответила Кора, смяв пальцами благоухающие трубочки малатти, вероятно изображавшие ее в этом обряде; огонь скрутил, обуглил их и заставил почернеть.
– Нет! – воскликнул Эусеб. – Я скорее откажусь от алмазов, даже если их так же много и они весят столько же, как те, что содержатся во всех копях Визапура, чем пожертвую ради них одним-единственным твоим волоском!
Вырвав, наконец, у Эусеба это восклицание, Кора, казалось, ослабела.
– Ну, дитя мое, вставай, – продолжал Эусеб. – Постараемся к утру вернуться в Гавое.
– Вернуться в Гавое? Но почему? – в недоумении переспросила негритянка.
– Потому что незачем продолжать это долгое испытание.
– О каком испытании ты хочешь говорить, господин? И она пальцем указала Эусебу на фосфоресцирующий огонек, летевший к горе, то скользя над самой землей, то поднимаясь к вершинам самых высоких пальм.
– Но куда идти в ту сторону?
– На Текоекуа. Прежде чем солнце пройдет половину своего пути, ты погрузишь руки в чашу, содержащую чудесное богатство, о котором я говорила тебе. Я сказала тебе правду, господин, клянусь тебе. Пойдем, он хочет этого, так надо.
Несмотря на неразрешимую загадку, содержавшуюся для него в этих последних словах, Эусеб без колебаний, с новым пылом последовал за Корой: ориентируясь на подвижный огонь, который она показывала хозяину, молодая женщина взбиралась на первые откосы Текоекуа и прокладывала путь среди лиан, превративших лес в непроницаемую массу зелени.
Вскоре Эусеб и Кора покинули область больших лесов и вступили туда, где земля, тощая от покрывших ее поверхность пепла и лавы, может вскормить лишь невзрачные мимозы и малорослые пальмы. С приближением утра звезды побелели, ночь стала темнее, и Кора продолжала путь, следуя за блуждающим огоньком, прихотливо двигающимся перед ней и ее спутником.
Эусеб осмелился высказать несколько замечаний; но, хотя Кора судорожно вздрагивала всем телом, словно все еще не могла оправиться от испытанных ею треволнений, она твердо настаивала на том, чтобы не отступать от пути, начертанного перед ними огнем, который им послал, по ее словам, сам Ракшаса, и ее хозяин, видевший, что они продолжают подниматься в гору, больше не решался возражать.
Понемногу последние мимозы остались позади; земля, по которой они шли, становилась все более неровной.
Иногда им приходилось взбираться на груды остывшей лавы или базальта, расставленные по земле, словно исполинские дольмены; иногда они до колен проваливались в рыхлый пепел, покрывший землю слоем в несколько футов толщиной.
– Судя по твоему рассказу, Кора, – произнес Эусеб, – мне кажется, что мы совершенно напрасно взбираемся на все эти скалы; отвесная скала и несущий алмазы ручей должны находиться на этой высоте Текоекуа, но правее; они должны находиться на том склоне горы, что смотрит на Папандаян, ее соседа.
Вместо ответа Кора показала хозяину бледный огонек, продолжавший порхать над кучами шлака; Эусеб, оглядев темную громаду возвышавшейся перед ним горы, увидел, что они поднялись не более чем на треть ее высоты, и признал, что, возможно, права негритянка.
– Все равно, – произнес он. – Думаю, лучше нам здесь дождаться утра; я больше доверяю твоим воспоминаниям, чем доброй воле, которую проявляет по отношению ко мне Ракшаса.
Эусеб кончал говорить, когда, запутавшись в чем-то ногами, покачнулся; потрогав это рукой, он в ужасе закричал: препятствие оказалось человеческим скелетом.
На его крик эхом откликнулась Кора; только что негритянка увидела, как погас, словно унесенный мощным дыханием, язык пламени, что привел их к этому месту.
В то же время резкий смрадный запах проник в мозг обоих путешественников и вызвал у них головокружение.
Эусеб не сразу понял, что происходит кругом, но Кора, выросшая в этой стране, не могла ошибиться и тотчас воскликнула:
– Мы погибли, неминуемо погибли! Дух горы заманил нас в Гуево-Упас.
– Гуево-Упас? Что это? – спросил Эусеб.
– Это страшная долина, из которой не вышел ни один из тех, кто в нее вошел; оглянись, земля вокруг нас побелела от костей всех, кто нашел здесь свою смерть.
– Это легенда, – возразил Эусеб. – Бохон-упас никогда не убивал тех, кто уснул в его тени; его сок опасен только в том случае, если проникнет в кровь.
– Кто тебе говорит о бохон-упасе? – нетерпеливо перебила Кора. – Я сказала, что мы в Гуево-Упас, долине яда, что нас убьет не тень проклятого дерева, а испарения, поднимающиеся от земли, – Ракшаса посылает их своим врагам, чтобы они задохнулись.
Эусеб понял, что негритянка права: они оказались в одной из погасших сольфатар, где скопившиеся в атмосфере пары углекислоты душат живые существа, осмелившиеся проникнуть в отравленную среду.
На каждом шагу по этой проклятой земле он наталкивался на остов человека или животного; он чувствовал, как под ногами у него, хрустя, рассыпаются иссохшие кости, и холодный пот струился по его лбу.
Кора растерянно металась по сторонам, словно пыталась найти проход, отыскать средство к спасению.
– Ракшаса не постыдился объединиться с бакасахамом. Дух огня подчинился воле того, кто, как отвратительный червь, находит в могилах пищу, продлевающую его существование. Но ведь и сам он, гнусный бакасахам, поклялся мне, что удовольствуется одной жертвой! Если ты обманул меня, когда я на коленях умоляла тебя пощадить того, кто мне дороже жизни, будь проклят, о Базилиус!
Это имя вырвало Эусеба из расслабленности, в которую он начинал впадать то ли от страха, то ли под воздействием смертоносного газа. Он бросился к Коре и схватил ее за руку в ту минуту, когда она только что поднялась на огромную глыбу базальта, что одна возвышалась над зловещей равниной.
– Женщина! – вскричал он. – Ответь мне, как отвечала бы твоему Богу! Что за имя ты только что произнесла?
– Пощади! Пощади! – взмолилась Кора, обнимая колени хозяина.
– Ах, теперь мне все понятно. Я вижу, что попал в адскую ловушку! Я считал тебя доброй, любящей, преданной, но ты подослана им, чтобы погубить меня. Что ж, призрак ты или женщина, возвращайся к тому, кто научил тебя разыграть эту позорную комедию, и скажи ему, что я презираю его старания и его ярость.
Негритянка завладела крисом, висевшим на поясе Эусеба, и нанесла себе несколько жестоких ударов.
– Я хочу умереть прежде чем получу от тебя проклятие! К тому же духу горы требовалась жертва. Я предложила ему себя – и он успокоился!
Кора упала на камень и соскользнула по пологому его склону, противоположному тому, по которому она, как и Эусеб, поднималась.
Эусеб слышал, как катится по откосу тело молодой женщины, увлекая за собой камни, затем – последнее прощание негритянки, и вновь воцарилась тишина.
Каким бы справедливым ни казалось Эусебу это самопожертвование, почти сразу же после того, как преступление совершилось, он почувствовал угрызения совести; забыв разом и свою обиду на Кору, и собственное положение, он принялся оплакивать судьбу несчастной молодой женщины, принесшей себя в жертву его алчности.
Испытываемая им боль заставила его обратить внимание на себя самого: дыхание его становилось все более затрудненным, мозг все больше отуманивался с каждой минутой, ему казалось, что во всех направлениях его тело пронизывают тысячи огненных стрел.
Он пытался идти, но у него подкашивались ноги; он шатался как пьяный, и каждое сделанное им движение причиняло ему невыносимые страдания.
Он сел на глыбу базальта.
Перед ним расстилалась равнина; он слышал шум ветра, пробегавшего по лесам, видел, как здесь и там на темном покрывале, лежавшем между ним и горизонтом, вспыхивают огоньки, – они горели в домах, и, может быть, один из них светился у изголовья Эстер.
Он попытался сосредоточить мысли на той, кого любил, отогнать сожаление о богатствах, омрачающее его последние минуты.
В это время морской ветерок, быстрый и прохладный, пробежав полбу Эусеба, немного привел его в чувство; ему показалось, что негритянка зовет его со дна пропасти, в которую упала у него на глазах.
Почувствовав, как пробуждается в нем инстинкт самосохранения, который так трудно заглушить в человеке, он попытался встать, но скованные члены отказались повиноваться ему.
Призывы усиливались, голос Коры молил Эусеба прийти к ней, заклинал всем, что было у него драгоценного в этом мире, именем его жены и его ребенка.
Среди тьмы, начинавшей окутывать мозг Эусеба, вспыхнула внезапная мысль; он дал тяжести своего тела увлечь себя по склону пропасти.
Но это последнее усилие поглотило весь остаток его энергии, и, коснувшись выступов скалы, он потерял сознание.
Этот обморок длился всего несколько мгновений; сильное ощущение приятной прохлады привело его в чувство; открыв глаза, он обнаружил, что лежит поперек ручья, бежавшего по дну ущелья, а голова его покоится на коленях Коры; сама негритянка прислонилась к стене ущелья и казалась близка к смерти.
– Спасен! Спасен!… – молитвенно сложив руки, повторяла негритянка. – Прости, Ракшаса, что я усомнилась в правдивости твоего предсказания.
– Да, я спасен, – ответил Эусеб. – Твой голос внушил мне решение спуститься в эту пропасть, защищенную от ядовитых испарений вулкана. Кора, моя благодарность тебе будет вечной.
– О, теперь я могу умереть, когда уверена, что не унесу с собой твоих проклятий!
– Умереть, сказала ты? Но ты ошибаешься. Если ты не погибла от ран, ты будешь жить.
– Нет, нет, – возразила Кора. – Через несколько мгновений я вернусь к тому, кто простирает к нам руки, не различая цвета кожи. Твои заботы напрасны, но будь благословен за сострадание, которое облегчает мои последние мгновения. Может быть, награда за эту жалость не заставит себя ждать.
– Что ты хочешь сказать?
– Ракшаса справедлив, Ракшаса велик: могущественный дух горы не мог вступить в союз с мерзким бакасахамом.
– К чему ты ведешь?
– Ракшаса не насмехается над теми, кто с пылким сердцем взывает о помощи.
– Не могу тебя понять.
– Должно быть, он направил наши шаги к тому месту, куда ты хотел идти; я предложила ему мою жизнь, если он позволит тебе отнять у склона горы тот камень, что ты хочешь; я умру, и Ракшаса не сможет обмануть нас. Мы должны быть поблизости от того уголка, где покоятся под водой камни, что принесут тебе счастье.
– Несчастная! Опять эти алмазы! Мы в ущелье, из которого нет выхода, и, если только не сумеем подняться по склону Гуево-Упас, если не решимся вновь пересечь ядовитую равнину, кто знает, сможем ли мы выбраться отсюда! Приди в себя, Кора, и перестань, умоляю тебя, забавляться моей доверчивостью, продолжая говорить об этих сказочных богатствах.
– Кора вовсе не забавлялась твоей доверчивостью, господин.
– Боже, Боже мой! – Эусеба охватило волнение, близкое к помешательству. – Не бредит ли она? Это правда?
– Мне кажется, моя память видела уже это страшное место; ах! если бы только силы не покинули меня, хоть ночь и темна, я уверенно провела бы тебя по этому лабиринту и смогла бы направить к желанному сокровищу.
– Нет, каждое усилие, которое ты совершишь, отнимет у тебя силы и приблизит последнюю минуту. Кора, Кора! Но я могу идти! Говори, говори! Скажи мне, в какую сторону мне направиться.
Стараясь оживить Кору, дыхание которой угасало, Эусеб смочил в ручье свой платок и освежил ей лицо.
– Кора, приди в себя! – позвал он. – Постарайся собрать свои воспоминания. Ах, если бы я обладал этими богатствами, я мог бы бросить вызов Базилиусу! Кора, здесь везде расставлены сети, куда я должен идти?
– Простил ли ты меня, господин? – спросила Кора.
– Да; но можешь ли ты собраться с мыслями и сказать мне, в какой стороне я должен продолжать поиски?
– Веришь ли ты теперь, что я не солгала тебе?
– Сокровище существует, но минуты драгоценны. Ты должна дать мне несколько указаний, чтобы я мог ориентироваться, и не только для того, чтобы найти его, но и для того, чтобы выбраться из этой пропасти, которая, возможно, всего лишь один из кратеров вулкана. Нескольких минут мне хватит, чтобы собрать то, что сделает нас навеки богатыми и сильными. Я понесу тебя на руках. Наука принадлежит тому, кто платит за нее, а я заплачу столько, что она отведет от твоей головы нависшую над ней угрозу смерти. Ты можешь жить долго и счастливо; скажи, разве ты не хочешь этого?
– Разве я не счастлива? – ответила негритянка; слушая Эусеба, она впала в своего рода экстаз. – Ах, смерть это или жизнь, но я счастлива, и другого счастья не прошу.
– Приди в себя, Кора, расскажи мне о сокровище.
– Да, – негритянка все больше возбуждалась. – Когда ты пройдешь по земле, в которой я буду спать, мои кости вздрогнут, как сегодня.
У Эусеба кружилась голова, безумие овладевало его мозгом, уже поврежденным теми потрясениями, что он испытал в последние несколько часов.
Слова Коры пробудили в нем жестокую, неумолимую алчность. Он больше не сомневался. Интуиция подсказывала ему, что клад в нескольких шагах о него; он ощущал его, он его видел, и ему казалось, что одно слово Коры заставит клад попасть к нему в руки.
Нетерпение завладеть им мешало Эусебу размышлять; стоило ему только подумать о том, что, оказавшись так близко к цели, он все же может не достичь ее, как его охватила безумная ярость против негритянки:
– Кора, Кора, заклинаю, ответь мне. Где ручей? Где алмазы?
– Прости, прости, господин, у меня туман перед глазами.
Эусеб ясно видел, что ничего больше не добьется от умирающей; он выпустил из рук голову негритянки, с глухим тяжелым звуком упавшую на камень, и сел у ручья, тревожно оглядываясь кругом.
Как мы сказали, этот ручей бежал по дну ущелья, меж двух огромных каменных стен, разошедшихся при каком-то страшном содрогании горы.
В сотне шагов от того места, где он находился, одна из гранитных стен соединялась с горой, образуя один из ее пластов, а вторая, подняв к небу зубец вершины, опускалась и растворялась в тенях равнины.
Но до сих пор Эусеб не мог в темноте понять, что на этом расстоянии кончается ущелье.
Теперь он заметил между двумя рядами гигантских черных камней, сквозь зияющее отверстие, огненную линию, от которой исходили розовые лучи и, распускаясь снопом, оживляли небесную лазурь над горизонтом.
Это была заря.
Он слышал шум потока, водопадом обрушивавшегося с края ущелья.
Это был выход из пропасти.
Он побежал к этой расщелине и в двадцати шагах под собой увидел маленькую площадку, так хорошо описанную Корой, и на этой площадке – чашу, которую выточила вода, падая на скалу.
– Алмазный ручей! – закричал он.
В ту же минуту огненный луч восходящего солнца, проскользнув между склонами двух гор, упал на воду, кипевшую у ног голландца, и отразился в тысяче сверкающих граней под хрустальным слоем.
Волнение Эусеба было таким сильным, что он пошатнулся, колени у него подогнулись – казалось, он вот-вот упадет.
Но вид сокровищ, с каждым мгновением открывавшихся ему, привел его в чувство, и он устремился к драгоценным камням, как будто боялся, что они вновь ускользнут от него.
Несколько минут Эусеб поднимался по ручью, черпая полные пригоршни камней и испуская радостные вопли каждый раз, когда, найдя новый алмаз, он присоединял его к тем, что уже держал в руках.
Его остановила темная масса, преграждавшая ложе ручья; подняв глаза, он узнал Кору.
Негритянка больше не двигалась, голова ее лежала на камне, губы побелели и приоткрылись.
Он бросил на нее полный сострадания взгляд; но в эту минуту он увидел глаза молодой женщины.
Казалось, и в смерти эти глаза следят за ним.
На застывшем лице трупа лишь взгляд сохранял жизнь.
Эусеб попытался отвернуться, но нечеловеческая сила помимо воли возвращала его к этому зрелищу, и, вопреки своему желанию, он чувствовал, как взгляд негритянки проникает в его душу.
Тогда сердце его растаяло; он почувствовал, что его охватывает нежная жалость; он выронил алмазы, которыми наполнена была его рука.
– Кора! – вскричал он, бросаясь к ногам негритянки. – Кора, теперь моя очередь просить у тебя прощения! Пусть какой-нибудь знак твоего тела, покинутого душой, скажет мне, что ты не уносишь с собой ни ненависти ко мне, ни злобы.
И несчастный, подняв неподвижное тело рабыни, тщетно старался согреть его.
– Боже мой! Только что я еще слышал ее голос!
И, охваченный сильнейшими угрызениями совести, он воскликнул:
– Кора! Кора! Приди в себя и услышь мой голос, который говорит: «Я люблю тебя!»
Эусеб не договорил этих слов, как над его головой послышался взрыв пронзительного смеха; он слышал этот смех в таких мучительных обстоятельствах, что понял, чьи уста издают его, прежде чем поднял глаза и увидел Нунгала, одетого малайским пиратом, как в тот день, когда он говорил с ним в устье Чиливунга.
– Ты! Снова ты! – закричал Эусеб.
– Да, – ответил малаец. – Я не поручаю другим заботу убедиться в том, что шаг за шагом возвращаюсь в права собственности. На этот раз, Эусеб ван ден Беек, я надеюсь, ты не заставишь просить тебя исполнить волю твоего дорогого дяди Базилиуса.
Эусеб уже не слушал; полуобезумев от страха, он подбежал к выходу из ущелья, спрыгнул на площадку, где мать Коры нашла такую ужасную смерть, и торопливо спустился на равнину. Он не заметил, что в руке негритянки, ухватившейся за его пальцы, осталось серебряное колечко, близнец того, что носила его жена, того, что однажды она с такой гордостью показала нотариусу Маесу.

Глава XXIII. Морские бродяги

Мы оставили Аргаленку в руках слуг Цермая.
Приказ хозяина привел их в сильное замешательство.
С тех пор как этот принц утратил титул правителя провинции Бантам, помещения дворца, служившие темницами, получили другое назначение, и, какой бы незначительной ни была особа постояльца, ни одно их этих помещений не могло принять его.
Пересекая главный двор, те, кто вел пленника, остановились, чтобы посовещаться, и тогда один из них заметил: перед ними находится именно то, что они искали.
В самом деле, в этом дворе были две железные клетки.
В одной из них жила Маха, пока не закончилось ее воспитание; в другой Цермай долгое время держал тигра.
Несколько месяцев тому назад тигр счел за благо дать себе умереть от истощения; его место теперь должен был занять Аргаленка, и слуги Цермая сообщили бедняге, что ему оказана большая честь.
Его втолкнули в узкое отверстие; он безропотно позволил, чтобы его заперли, и вытянулся на деревянном полу клетки, сохранившем тот резкий, тошнотворный запах, что отличает жилища хищников.
Он не пролил ни одной слезы, не издал ни единой жалобы, его остановившиеся, непомерно расширенные глаза смотрели не видя; казалось, скорбь унесла душу из этого неподвижного тела, оставив в нем жизнь.
Всю ночь он провел без сна.
В середине следующего дня один из дворцовых слуг просунул сквозь прутья решетки рисовую лепешку и кувшин воды.

Предыдущая страница 17 Следующая страница


Огненный остров 18

Аргаленка не повернул головы и не притронулся ни к чему из того, что ему принесли.
Слуги приходили во двор и уходили, не обращая на пленника ни малейшего внимания; все же на третий день вечером, в часы праздности, один из них остановился перед клеткой и заметил, что три рисовые лепешки и три кувшина с водой, поставленные перед Аргаленкой за эти дни, остались нетронутыми.
– Буддист, ты болен? – спросил этот человек. – Почему ты не притронулся к пище?
Аргаленка не ответил.
– Клянусь Аллахом, я думаю, он мертв, – обратился слуга к подошедшему товарищу.
– Нет, собака еще дышит. Когда ты заговорил с ним, я видел, как дрогнули его веки; но, если он будет упорствовать в своем намерении, Дайон вскоре избавится от труда приносить ему его порцию еды.
– Бедняга! Говорят, это отец Арроа; дочка правит сыном сусухунанов Бантама, а отец умирает от голода в одном из уголков этого дворца.
– Так было предначертано.
– Может быть, предупредим хозяина?
– Я поостерегусь рисковать своей шкурой мусульманина ради того, чтобы спасти этот остов неверного. Разве ты не слышал, какой шум поднялся сегодня в даламе?
– Нет, я водил кобылиц господина на пастбища в горах Гага.
– Пришел малаец.
– Малаец?
– Да, этот человек со смуглым лицом, которого никто из нас не знает и перед которым господин, такой гордый и надменный, трепещет и склоняется, словно ребенок.
– Так что же произошло?
– Только этот нечестивый огнепоклонник мог бы тебе ответить, поскольку он один присутствовал при их разговоре. Вот, что мне известно: когда малаец ушел, адипати был в ярости, достойной Иблиса, и я не больше хотел бы попасть под огненную лаву Пандеранго, чем под гнев Цермая. Вот, слышишь, как он произносит хулу на имя Аллаха?
Действительно, из покоев Цермая доносились странные и страшные звуки: глухое и грозное рычание рассвирепевшего зверя смешивалось с человеческими криками и бранью.
Вскоре бамбуковый ставень, прикрывавший один из входов, разлетелся в куски, и Маха, черная пантера яванского принца, устремилась в сделанный ею пролом.
Казалось, животное в ярости, но вместе с тем оно охвачено страхом; Маха сделала два круга по двору, передвигаясь скачками среди перепуганных слуг; затем, увидев открытую дверь бывшей своей клетки, бросилась туда и забилась в самый темный угол; шерсть на ней была взъерошена, усы дрожали, она поочередно открывала и закрывала свои большие глаза цвета топаза с выражением злобы и испуга, издавая угрожающее ворчание.
За ней последовал Цермай; его лицо хранило следы борьбы: пять когтей пантеры оставили пять ран на щеке яванского принца; кровь струилась по голому торсу и исчезала в складках завязанного вокруг пояса саронга, испещряя его большими пятнами багрового цвета.
Увидев его, Маха подобралась, словно готовилась кинуться на врага; глаза ее расширились и ярко заблестели; хвост лихорадочно задвигался и, как цеп жнеца на молотильном току, бил по полу; ее ворчание временами переходило в рев.
Цермай, вооружившись плетью из кожи носорога, собирался войти в клетку; взглянув на пантеру, он испугался и отступил.
– Ружье! Ружье! – сдавленным голосом воскликнул он. – Проклятые псы, вы что, позволите этому свирепому зверю растерзать меня? Ружье, и пусть она умрет!
Один из слуг побежал во дворец и вернулся с оружием, инкрустации и оправа которого из перламутра, черепахового панциря и коралла делали его в равной мере и произведением искусства; он протянул его потомку сусухунанов, и тот, даже не проверив, можно ли из него произвести выстрел, поспешно схватил ружье и прицелился в пантеру.
Но когда он уже спускал курок, какой-то человек, с трудом пробившийся сквозь плотные ряды слуг и рабов, чтобы добраться до хозяина, резко приподнял ствол ружья, и пуля, вместо того чтобы поразить Маху, ушла к верхушкам деревьев, окружавших дворец.
Цермай, вне себя из-за того, что пантера избежала наказания, бросил ружье, вновь схватил плеть и, заставив ее просвистеть в воздухе, ударил этого человека по лицу.
Страшный ремень оставил на его теле синеватый и кровоточащий след; только тогда Цермай узнал того, кто посмел встать между его гневом и вызвавшим этот гнев животным.
– Харруш! – воскликнул он.
Это в самом был Харруш, в тех же отрепьях, которые с одинаковой гордостью выставлял напоказ среди окружавшего его великолепия и среди гостей Меестер Корнелиса.
Получив удар, он остался спокойным и невозмутимым, и, если бы не след на его лице, можно было бы подумать, что яванец ударил бронзовую статую.
– Чем Маха навлекла на себя гнев своего господина? – холодно спросил он.
Цермай показал пальцем на рану; затем, словно устыдившись того, что перед слугами унизился до объяснений, ответил:
– Какое тебе дело? Разве Маха не принадлежит мне? Когда ты, гебр, принес мне ее, не заплатил ли я тебе сполна условленную между нами цену? Я купил право убить ее и хочу, чтобы она умерла. Насколько мне известно, наши возлюбленные хозяева, голландцы, не распространили на пантер этого острова преимуществ своих законов о рабах; нам не запрещено распоряжаться их существованием, как запрещено посягать на жизнь невольников.
– Ты напоминаешь о полученных мной деньгах, Цермай? Но думал ли ты когда-нибудь о трудах, об опасностях, каким я подвергался, чтобы заслужить их? Послушай; знаешь ли ты, как для того, чтобы найти Маху, я семь дней шел по лесу Дживадала, куда без дрожи не войдет и самый смелый охотник, где из каждого куста, цепляющегося за вашу одежду, когда вы проходите мимо него, с каждой лианы, раскачивающейся над вашей головой, из-за каждого едва видного в темноте ствола дерева, из-под каждого сухого листа, хрустнувшего под вашими ногами, может вылететь, выползти, выскочить нечто ревущее, свистящее и визжащее, нечто имеющее тысячу имен, но для одинокого путника, каким был я, означающее лишь одно… смерть? Знаешь ли ты, что с того часа, как равенала открывает свои спасительные коробочки измученному жаждой путешественнику, и до того, как она закрывает их, я, притаившись, сидел на ветке, ненадежно укрывшись за стволом бендуба, подстерегая минуту, когда мать покинет свое логово; что в течение этих шести смертельных часов я был во власти грозного зверя; что, если бы ветер переменился, если бы он занес в пещеру запах врага, – ни крис, ни отвага, в которой ты не сомневаешься, не спасли бы Харруша? Знаешь ли ты, что в логове, куда он вошел, с каждым шагом под ногами перекатывались кости; что, когда, положив трех детенышей пантеры в подол саронга, он убегал, словно вор, не прошло и получаса, как позади него раздался грозный рев? Это был не крик голодного льва, не глухое рычание тифа, которому помешали охотиться. Этот отдаленный гром, раскаты которого раздавались под священными сводами Дживадала, был душераздирающим воплем материнской утробы, голосом, кричавшим в воздух: «Ты отнял у меня детей! Горе тебе!»
В лесу царил такой ужас, что олени, лани, кабаны и газели перестали бояться человека и бежали рядом со мной. Змеи скользили во мхах, птицы прятались в листьях; казалось, и сами листья дрожали в испуге.
Я бежал, задыхаясь.
Вскоре все лесные жители исчезли, потому что рев приближался. Я остался один.
Ах, Цермай! Я помню все, словно это было вчера, и, стоит мне об этом подумать, чувствую, как волосы на моей голове встают дыбом. Позади меня ветки трещали, как будто сквозь чащу продиралось стадо неприрученных буйволов. Страх леденил мою кровь, красный туман застилал глаза, я шатался как пьяный, мне казалось, что горячее дыхание могучего зверя обжигает мне плечи! Инстинктивно я вытащил крис из ножен. Затем, не желая умереть неотомщенным, я взял одного из детенышей и собирался размозжить ему голову о ствол дерева; малыш заскулил от боли, и мать ответила ему воплем, от которого все мои мускулы задрожали, как струны гитары под рукой бедайя; пальцы мои разжались, и маленькая пантера упала на траву!
Ормузд отнял у смерти одного из своих детей, благословенно будь его имя!
Вместо того чтобы броситься на меня, пантера подобрала своего детеныша и, даже в ярости оставаясь матерью, хотела поместить его в безопасное место, прежде чем отнять у похитителя двух других. Я бросился в лес, продолжая свой безумный бег, но чутье зверя вело его по моему следу вернее, чем по следу оленя ведет охотника его глаз, каким бы острым он ни был; вскоре она снова стала преследовать меня, мне пришлось пожертвовать добычей во второй раз; и, если бы на моем пути не встретилась река Чиливунг, если бы я не сумел, бросившись в волны, обмануть проницательность матери, быть может даже бросив Маху, последнего из ее детенышей, я не уберег бы себя от гнева пантеры! Что же, Цермай, ты и теперь считаешь, что несколько золотых монет, брошенных тобой, оплатили мои труды и за мной не сохранилось право сказать: «Не убивай несчастное животное, за которое я едва не заплатил жизнью?»
– Если плата, которую ты получил тогда, кажется тебе недостаточной, назначь сам цену, которую ты желаешь: сын сусухунанов не хочет быть ни у кого в долгу.
– Я прошу у тебя жизнь Махи.
– Нет.
– Цермай, ты ударил меня по лицу, меня – не одного из твоих робких и трусливых яванцев, меня – свободного сына Ормузда; пощади Маху, и я все забуду.
Цермай с глубоким презрением взглянул на гебра.
– Нет, – ответил он. – Маха пролила кровь своего хозяина, Маха должна умереть, и она умрет, клянусь священной гробницей Мекки!
– Маха, играя, задела твою щеку, Цермай, – понизив голос, произнес заклинатель змей. – Прибереги твой гнев для того, кто не позволяет закрыться в твоем сердце ране куда более глубокой, чем та, которую Маха оставила на твоей щеке.
Брови Цермая сошлись, на лбу появились складки; задумавшись, он жестом отослал всех слуг.
– Ты имеешь в виду Нунгала! – сказал он гебру. – Да, он вернулся сегодня, как обещал месяц тому назад; он вернулся с более наглыми, чем когда-либо, угрозами; напрасно я предлагал ему все, что осталось от сокровищ сусухунанов, моих предков, – он пренебрег моими дарами, он хочет, чтобы я отдал ему цветок моего гарема, прекрасную желтую девушку с черными глазами.
– И Цермай, верно соблюдая клятву, сделает то, чего хочет Нунгал, – расстанется с жемчужиной Индостана?
– Возможно, – сказал яванский принц; казалось, он о чем-то размышлял; помолчав несколько минут, он продолжил: – Харруш, ты сказал мне, что тот, кто сегодня зовется Нунгалом и командует морскими бродягами, – бакасахам, один из тех нечистых духов, которые с помощью демона похитили у Создателя луч его великого могущества, один из тех вампиров, что черпают в крови своих жертв вечность посвященного злу существования; но в то же время ты сказал мне, что сила, соединившись с хитростью, может одолеть проклятого бакасахама. Харруш, хочешь ли ты помочь мне в этой борьбе?
– Ты ненавидишь Нунгала, но ты боишься его: у тебя нет силы.
– Нет, я его не боюсь; он угрожал мне, и ты сам видел, что он ушел с пустыми руками.
– Не все ли равно Нунгалу! Сегодня ты сказал ему «нет», а завтра будешь умолять его принять от тебя то, в чем накануне отказал ему. Время работает на повелителя морских бродяг.
Лицо Цермая стало смертельно бледным.
– Никогда! – вскричал он. – Я предпочту увидеть Арроа мертвой у моих ног.
При имени Арроа в клетке, соседней с той, в которой была пантера, послышался легкий шум: это Аргаленка поднял голову, уже отяжелевшую в ожидании близкой смерти.
– Будь на моей стороне, Харруш, – взмолился яванский принц, – и мы вернем Нунгала в край нечистых духов, и я сделаю тебя богатым господином, которому станут завидовать все яванцы.
Огнепоклонник странно улыбнулся.
– Нет, – насмешливо возразил он. – Я не хочу нападать на Нунгала: он всемогущ и в этом мире, и в том; Харруш – земляной червячок в траве, и бакасахаму достаточно наступить на него ногой, чтобы раздавить.
– Мы победим, говорю тебе.
– Ба! Ормузд ослепил Цермая.
– Что ты хочешь этим сказать?
– В момент битвы он хочет бросить в пропасть, которая никогда ничего не возвращает, единственное оружие, способное принести ему победу.
– Не понимаю.
– Разве ты не поклялся недавно, что этот день станет последним для бедной Махи? – продолжал огнепоклонник, указывая на пантеру.
– Да; и что же?
– Черная дева одна способна победить сына тьмы. Напрасно ты станешь пронзать грудь баркасамаха, напрасно вольешь в его жилы весь сок бохон-упаса, какой есть на нашем острове, напрасно завалишь его тело камнями наших гор и напрасно станешь прятать его труп в недрах земли: сверкающее лезвие притупится, яд потеряет силу, исполинские камни сами собой вернутся на место, земля извергнет то, что ты доверишь ей хранить, как уста Пандеранго извергают кипящую лаву, заполнившую его кратер. Здесь, здесь! (Произнося эти слова, гебр ласкал черные бока пантеры, которая, словно догадавшись, что говорят о ней, приблизилась и терлась головой о просунутую сквозь прутья руку Харруша.) Здесь гробница, предназначенная Ормуздом для проклятых созданий, которые опустошают мир, пока длится гнев Всевышнего.
– Спасибо, спасибо тебе, Харруш! – лицо Цермая осветилось бешеной радостью. – Если будет угодно Магомету, Арроа не сменит хозяина; запри получше Маху, я возьму оружие, прикажу седлать коней, и мы пустимся по следу Нунгала с живой могилой, в которой он должен быть погребен.
– А твои клятвы?
Цермай пожал плечами и ушел во дворец.
Харруш смотрел ему вслед, затем, повернувшись, открыл железную клетку и тихо позвал пантеру.
Маха послушалась этого зова, как собака повинуется свистку хозяина.
Гибкая, словно уж, она скользнула на землю и стала тереться о ноги гебра, выгибая спину, как кошка.
– Секрет не принесет тебе пользы, – прошептал он. – Когда ты соберешься пуститься в погоню, ты не найдешь своей ищейки; вот твое золото, я забираю то, что завоевано мной. Ко мне, Маха!
С этими словами он бросил в клетку несколько монет и собирался уйти вместе с пантерой, следовавшей за ним по пятам, когда услышал, как его окликнули.
Это Аргаленка протащился по своей тюрьме и прижался к прутьям решетки.
– Брат, брат, – говорил старик. – Не помутило ли страдание мой разум? Приснилось ли мне это? Но мне кажется, только что здесь говорили о смерти и об Арроа. Ей угрожает опасность. О, я слаб, я бессилен! Но ты силен и крепок; защити ее, умоляю тебя, спаси Арроа, и я стану твоим рабом.
– Мы пошли разными путями, Аргаленка, я трудился над своим кровавым замыслом, ты ждал в скорби и смирении; Ормузд привел нас обоих к той цели, какой мы хотели достичь. День мести, какую я жажду, близок, и вскоре твое дитя снова станет ласкать тебя.
– Моя дочь! Моя девочка!
– Сегодня ночью ты снова увидишь ее.
– Ты насмехаешься над моей любовью? Харруш, не говори так; моя бедная голова ослабела от голода и может расколоться. Как ты можешь знать, что губы Арроа должны еще прикоснуться к губам ее старого отца?
– Тот, кто умеет слушать, многое знает. Спрятавшись под золотыми украшениями дворца, скорпион подслушивает тайны султанов.
– Но она больше не любит меня, она не узнаёт того, кто дал ей жизнь.
– Не все ли тебе будет равно, если она притворится, что любит тебя, если сделает вид, что тебя узнаёт? Даже если ты должен обрести лишь видимость счастья, довольствуйся тем, что посылает тебе Ормузд; обнимай мечту, не заботясь о том, что существует в действительности.
– О мое дитя, бедное мое дитя, почему Будда бросил нас духам тьмы?
– Подкрепи свои силы этой пищей, они понадобятся тебе, потому что этой ночью ты отправишься в путь и дорога будет долгой.
– С моей дочерью?
– С твоей дочерью. Прежде чем луна поднимется к вершинам деревьев, окружающих дворец, она будет в твоих объятиях.
– Харруш, как мне благодарить тебя, ты возвращаешь мне мое дитя!
– Увы! – с глубоким состраданием ответил гебр. – Это не я возвращаю ее тебе.
– Но кто он, назови мне его, чтобы я мог пасть к его ногам, поклоняться ему как живой эманации Будды.
– Если бы я назвал тебе его имя, твое сердце содрогнулось бы от ужаса, вместо того чтобы затрепетать от благодарности; это тот человек, которому каждый вздох, исходящий из твоей груди, несет проклятие.
– Ты ошибаешься, гебр; я никого не проклинаю, даже того человека, чьи злые чары превратили мое дитя в отвратительное создание; один Будда имеет право проклинать.
– К чему мне называть тебе его имя? – с глубоким презрением произнес Харруш. – Бог создал вас, тех, кто пришел с берегов реки, омывающей большую землю, робкими и слабыми, словно женщины, так плачь и молись молча, как женщина; ты считаешь, что у тебя есть долг по отношению к этому человеку, я выплачу его, когда настанет для меня день сведения счетов. Но, если мне понадобится помощь, какую может оказать столь малодушное существо, не забывай: я пожал протянутую тобой руку. Прощай! Маха предупреждает меня, что пора бежать.
В самом деле, уже несколько минут золотые глаза пантеры и ее подвижные уши были повернуты в сторону дворца; по ее шелковистой шкуре пробегала легкая дрожь; острые когти, выйдя из бархатных ножен, царапали землю.
Она чувствовала приближение хозяина, плохо с ней обращавшегося, и все выдавало ее беспокойство.
Харруш подобрал на бедрах саронг и так же легко, как следовавший за ним зверь, перепрыгнул ограду, отделявшую сад от двора.
В эту минуту во дворе показался Цермай в полном боевом облачении: на нем были штаны и куртка из белой в золотую полоску ткани; широкий алый саронг, пестревший ослепительными цветами, опоясывал его; на голове у него был кулук – обшитый позументом шелковым колпак цилиндрической формы; на поясе, как полагалось, висели три малайских криса, а в руке он держал копье.
С первого взгляда он увидел, что клетка, в которой он оставил Маху, пуста, и почти сразу заметил Харруша и пантеру: они уже достигли первых склонов гор и скрывались за кустами, покрывавшими дикие их бока.
Яванский принц минуту стоял в неподвижности, как будто искал причину этого бегства. Он позвал Харруша – тот не откликнулся; тогда в его уме впервые зародилась мысль о том, что гебр мог пожелать отнять у него месть или помешать ей свершиться; он издал крик ярости, на который сбежались все его слуги.
– Лошадей, лошадей! – ревел Цермай. – Гебр украл пантеру; все вооружайтесь, и пускаемся по его следу.
В течение нескольких минут двор представлял собой подмостки, на которых происходила сцена невероятного беспорядка; перепуганные слуги Цермая носились взад и вперед, хватая все, что попадало им под руку, и пытаясь исполнить приказ хозяина; кони, испуганные этой суматохой, вставали на дыбы, сталкивались, опрокидывали и тащили за собой конюхов; женщины высунулись в окна дворца и присоединили свои стенания к доносившимся со двора крикам.
Яванский принц попытался перекрыть весь этот шум.
– В седло! – приказал он. – Но ни один из вас, если вам дорога жизнь, не тронет и волоска на шкуре Махи! Что до головы гебра, я ценю ее на вес золота. А тому, кто принесет мне голову малайца Нунгала, которого вы видели здесь сегодня утром, я подарю мой дворец.
С этими словами он сжал мавританскими стременами бока своего коня; но в ту же минуту из-за кустов, зеленым поясом окружавших дворец, послышался выстрел; конь Цермая встал на дыбы, забил по воздуху передними ногами и упал, содрогаясь в агонии.
Одновременно с этим из-за банановой рощицы у ограды вышел человек в одежде малайского моряка, с еще дымящимся европейским карабином в руке и направился к Цер-маю и его слугам.
При виде этого человека, явно того самого, кто совершил только что нападение и лишил хозяина лучшего скакуна, все люди яванского принца взялись за оружие, раздались выстрелы, в воздухе засвистели стрелы, но град стрел и пуль, не задев малайца, взрыхлил землю и обломал ветки бамбука вокруг него.
Он выступал гордо и спокойно; ничто ни в его лице, ни в поведении не говорило даже о малейшем страхе; рабы расступились, и он смог приблизиться к еще оглушенному своим падением Цермаю.
– Раджа, – произнес он. – Только что ты требовал моей головы, я принес тебе ее и хочу получить ее цену.
– Нунгал! – воскликнул яванский принц.
– Да, Нунгал сам явился за своим имуществом, которое ты хочешь удержать; Нунгал, не опустившийся до того, чтобы выдать тебя голландцам, как угрожал поступить, потому что твоя жизнь нужна для успеха дела, которому он служит, и потому что располагает способами вынудить тебя склониться перед его волей. Цермай, верни мне желтую рабыню, которую я доверил тебе.
– Безумец, я восхищаюсь тобой! – ответил Цермай. – Нас сотня, а ты один, и ты угрожаешь! Ты вошел в логово тигра и требуешь у него недостающую в твоем стаде овечку! Эй вы, закройте выходы, хватайте его, и посмотрим, сотворил ли его ад неуязвимым для пыток.
Нунгал в ответ рассмеялся тем пронзительным смехом, каким некогда пугал Эусеба. Ему откликнулся оглушительный крик, и из всех кустов, из-за колонн веранд, из-за каждого угла, отовсюду, где только могло прятаться человеческое тело, выскакивали смуглые люди в отвратительных лохмотьях; потрясая оружием, они бросились на людей Цермая.
– Морские бродяги! – закричали слуги.
Ужас, который страшные малайские пираты внушали жителям острова, был так велик, что все люди Цермая, побледнев, дрожа и утратив дар речи, побросали оружие и обратились в бегство, словно стая ворон при виде ястреба.
Яванский принц хотел удержать их; он просил, заклинал, угрожал, взывал к наследственной верности радже; но они не узнавали его голоса, они в смятении опрокинули его и истоптали ногами, а затем бросились врассыпную.
Оставшись один, Цермай попытался вернуться во дворец, он хотел убить Арроа; но по знаку главаря четыре крепких малайца бросились на него, связали ему, несмотря на сопротивление, руки и ноги и оттащили в сторону садов.
Когда он скрылся с глаз, главарь пиратов вышел на середину.
– Чтобы склонить вас последовать за мной далеко от тех морей, где мы властвуем, – произнес он, – я пообещал вам богатства. Этот дворец назначен был за голову Нунга-ла; Нунгал отдает вам его; вперед, ребята!
Разбойники ответили воплем, какой могла бы издать шайка демонов; затем они напали на древнее жилище сусухунанов и в одно мгновение превратили его в подмостки, где разыгрались чудовищные сцены насилия и убийства.
Аргаленка следил за происходящим с глубокой тревогой. Его крики отчаяния, когда длинная цепочка морских бродяг втянулась во дворец, смешались с победными кличами разбойников; он уже видел сотню кинжалов, занесенных над его дочерью, видел ее дрожащей в руках пиратов; в каждом женском голосе, полном леденящего ужаса, ему чудился голос Арроа, зовущей его на помощь. Он тряс железные прутья клетки, однако она была рассчитана на более сильного пленника, чем несчастный старик: решетка не поддалась. Он старался привлечь внимание пиратов, отвратить их удары от Арроа, но все было напрасно.
Вскоре легкие спирали дыма вырвались из-за бамбуковых ставней и заскользили вдоль веранд; лакированная черепица затрещала, и над крышей показались маленькие язычки пламени.
Дворец горел.
Аргаленка бился в своей клетке, как рассвирепевший лев, и в исступлении отчаяния даже не заметил, что два человека приблизились к месту его заключения.
Один из них был Нунгал, второй – Цермай, освобожденный от пут, но хмурый и беспокойный.
– Буддист, – обратился Нунгал к Аргаленке, дотронувшись до него пальцем. – Я велел тебе ждать твою дочь на горе Саджира; как получилось, что я встречаю тебя здесь?
– Моя дочь! Моя дочь! Она там, в руках этого человека, она погибнет в огне! Откройте, откройте эту клетку, умоляю вас, чтобы я мог спасти мое дитя!
Нунгал бесстрастно повторил свой вопрос.
– Как я могу ответить вам, когда моя дочь умирает? Ее не было на горе Саджира, раз она здесь.
– Буддист, пять дней истекают лишь сегодня вечером.
– Ах, если правда то, что мое горе тронуло вашу душу, спасите ее, молю вас! Когда она оттолкнула меня, я думал, что большего горя на земле для меня нет; но видеть, как она погибает такой ужасной смертью!.. Ах, у отца нет сил вынести этой мысли!
– Выходи из этой клетки и иди туда, куда я тебе сказал; твоя дочь окажется там одновременно с тобой.
Повинуясь знаку Нунгала, Цермай покорно отворил клетку; Аргаленка выбежал вон, но, вместо того чтобы направиться в сторону гор, чьи синие вершины указывал ему палец малайца, он попытался войти во дворец.
Между тем огонь со страшной скоростью охватывал легкое сооружение, целиком построенное из бамбука; пираты торопливо выскакивали из всех дверей, одни были нагружены добычей, другие тащили за собой невольниц. Изнутри доносились предсмертные крики, смешиваясь с треском пожираемых огнем перегородок; когда Аргаленка оказался перед дверью, превращенной вырывавшимся из нее пламенем в непреодолимую преграду, крыша обрушилась с чудовищным грохотом.
Старик упал на колени и закрыл лицо руками. Нунгал поднял его.
– Буддист утратил разум? – уже не так сурово спросил он. – Разве он не слышал, что его дочь сейчас двигается вдоль склонов горы Саджира? Значит, он хочет, чтобы она, одинокая и покинутая, стала в этой пустыне добычей тигров Джидавала? Аргаленка больше не испытывает к дочери отцовской любви?
Несчастный старик так волновался, что не мог ответить; он встал и так быстро, как могли его нести нетвердые ноги, направился в ту сторону, куда указывал Нунгал.
Малаец вернулся в яванскому принцу, в угрюмом молчании созерцавшему развалины, возникшие у него на глазах.
– Ну что, раджа, – сказал он. – Видишь, я не обманул тебя; не глупая любовь подсказала мне решение, когда я требовал желтую невольницу! Пусть Арроа, с целью, которой ты не можешь понять, выполнит службу, к какой я ее предназначил, и вскоре, если твой каприз не пройдет, ты вновь приведешь ее в свой дворец.
– Мой дворец! – с горькой насмешкой повторил Цермай, глядя на охваченное огнем сооружение: стены рушились, колонны горели, как факелы, крыши с треском ломались.
– Дворцом властителя Явы может быть только тот, в котором сейчас живут хозяева острова. Когда ты войдешь с победой в Бейтензорг, раджа, ты поблагодаришь меня: я избавил тебя от этой лачуги.
И Нунгал издал клич, созывая своих пиратов.

Глава XXIV. Храм

Наши читатели помнят, что дворец Цермая был выстроен в ложбине, образованной основаниями трех самых высоких гор острова: Саджира, Сари и Гага.
В сторону первой из этих гор и направился Аргаленка, как только вышел за бамбуковую ограду, отделявшую сады далама от поросших лесом склонов гор, у подножия которых они были разбиты.
Слова Нунгала, и в особенности тон его голоса, произвели на Аргаленка такое сильное впечатление, что в его душе поселилась вера, и на каждом перекрестке, на каждой опушке, за любым кустом он ожидал увидеть любимую дочь.
Эта вера была так глубока, что старик, ослабленный перенесенными лишениями еще больше, чем возрастом, казалось, обрел силу и гибкость молодости.
Он шел быстро, перебираясь через источенные червями стволы деревьев, загораживавшие тропинку, проскальзывая между лианами, что тянули с ветки на ветку косматые руки и сплетали свод над его головой.
Быстрота, с которой он двигался, не помешала ему услышать грохот, раздавшийся в долине. Повернув голову, он увидел, что это рухнул у подножия горы дворец Цермая.

Предыдущая страница 18 Следующая страница


19 Александр Дюма

Хрупкое строение, упавшее в очаг пожара, оживило пламя, и оно потянулось острыми язычками сквозь поднимавшиеся к облакам клубы густого дыма, а ветер приносил и рассыпал вокруг буддиста горящие кусочки легкого дерева.
От этого зрелища колени у Аргаленки подогнулись, сердце сжалось, а все тело судорожно затрепетало, как дрожат под дыханием ветра листья дынного дерева.
Чудовищная мысль пришла ему в голову: не обманул ли его малаец? Не стала ли эта пылающая груда могилой Арроа? Не были ли эти огненные венки, летящие над черными вихрями, что вставали над объятым пламенем даламом, недолговечным надгробием несчастной девушки?
С криком отчаяния старик упал на колени и воздел руки к небу, призывая Будду.
Но острая тоска лишь ненадолго завладела душой бедняги; надежда, заставившая его, как мы видели, проявить энергию, вновь вернулась к нему, и, поскольку больше у него ничего в мире не осталось, он яростно вцепился в нее, ухватился, словно тонущий за ветку, что удерживает его над пучиной.
Он встал и, задыхаясь, снова пустился бежать, время от времени останавливаясь и так душераздирающе выкрикивая имя Арроа, что и деревья заплакали бы, будь у них сердце.
Вскоре он пересек огромный лес тиковых деревьев, укрывавший гору Саджир, как туникой; над ним поднимались печальные остроконечные вершины.
Ночь спустилась с неба; в умирающем свете пожара, огни которого кровавыми отблесками ложились на окрестные деревья, еще можно было различить долину, но вершина горы Саджир теперь казалась лишь темным пятном на куполе звездного неба.
В исступлении боли Аргаленка вскоре потерял тропинку, по которой шел; теперь его ноги спотыкались о куски базальта, лавы, всевозможных шлаков, покрывающих склоны горы Саджир, как и всех погасших вулканов этого острова. Он понял, что заблудился, и решил найти дорогу, но пройдя десять шагов, наткнулся на огромную глыбу камня, несомненно давным-давно выплюнутую кратером и упавшую стоймя, словно монолит, – исполинский часовой посреди пустыни.
Аргаленка попытался вернуться назад, но тени сгустились так быстро, что он ничего не различал вокруг себя и не мог сделать ни шага, не споткнувшись.
Тогда отчаяние во второй раз овладело буддистом; он упал лицом в землю, и, казалось, благочестивое смирение перед волей бога покинуло его; он катался в пыли, наносил руками удары по лицу и телу; жалобные призывы к Арроа смешивались с яростной бранью: он обвинял малайца, обвинял людей, обвинял Будду.
Внезапно среди окружавшего его зловещего молчания послышался глухой рокот, словно далекий гром катился от скалы к скале, от эха до эха.
Среди этой пустыни, так напоминавшей царство смерти, любой шум означал надежду, и всякая надежда связывалась для буддиста с его дочерью; он поднял голову, затем встал на ноги и стал ждать.
Вскоре ветер снова донес до Аргаленки шум, подобный первому.
Этот звук, брошенный в пустыню, был еще более отчетливым. Аргаленка не мог ошибиться: он слышал рев дикого зверя.
Увидев, как рушатся все его иллюзии о судьбе дочери, Аргаленка испытал такое потрясение, что постепенно его боль переросла в безумие.
Вместо того чтобы содрогнуться от донесшегося к нему на крыльях ветра послания смерти, он воскликнул в горячечном восторге:
– Благословен будь ты, кто возвещаешь мне избавление, благословен будь ты, кто положит предел моим страданиям! Те, что стали твоими жертвами, приучили тебя к жалобным стенаниям страха, к яростным проклятиям, к предсмертным судорогам; приблизься и увидишь грудь, беззащитно открытую когтям, что разорвут ее!
И Аргаленка направился в ту сторону, откуда доносился рев; он шел, когда мог идти, полз, когда ноги отказывались нести его, продвигался вперед, несмотря на все встречавшиеся на его пути препятствия, и пыл его удваивался, когда громкое рычание хищного зверя доказывало ему, что расстояние, разделявшее их, уменьшилось.
Так он вышел на западный склон горы Саджир, с той стороны, которая обращена к округу Преанджер; здесь ему показалось, что камни, усеявшие склон горы, приняли колоссальные размеры и правильную форму; он продолжал идти вперед и понял, что находится рядом с одним из тысячи храмов, воздвигнутых на острове Ява благочестием его предков. Последователи Магомета, победив и изгнав с острова приверженцев Будды, разрушили все эти чудесные памятники скульптуры и архитектуры, свидетельствующие о том, что построивший их народ был не менее могущественным и не менее развитым, чем народы Египта и Индостана.
Рев явно исходил из храма.
Несомненно, зверь устроил себе логово в одном из залов, некогда предназначавшихся для молитвы.
Этот контраст укрепил Аргаленку в принятом решении; он находил высшее утешение в том, что умрет среди руин культа предков; ему казалось, что божество одобряет его намерение, раз позволяет осуществить его в том самом святилище, где ему поклонялись.
Старик прокладывал себе проход среди поваленных колонн, разбитых статуй и барельефов, которыми усыпаны были окрестности храма и вокруг которых тысячу раз обвивались чужеядные растения; так он добрался до перистиля здания.
Храм, как большинство тех, обломки которых на каждом шагу встречаются путешествующим по внутренней части острова, был приспособлен к форме холма; множество его террас, пристроенных к горе, следовали за неровными очертаниями ее; эти террасы опирались на длинные ряды колонн, покрытых причудливыми скульптурными изображениями, и больших каменных глыб с выдолбленными огромными нишами; в некоторых из них еще сохранились изуродованные статуи.
Над верхней террасой поднимался просторный купол, отмечавший место, где прежде находилось святилище Будды; двойной ряд более легких и низких куполов окружали этот, служивший им венцом.
По мере того как Аргаленка приближался к храму, где должен был встретить смерть, его возбуждение и смятение рассеивались; понемногу религиозные чувства побеждали в нем скорбь, дошедшую до своего предела; его решимость не слабела, но он успокаивался, и его губы уже могли прошептать обращение к Будде.
В ту минуту, когда он проходил в широкий пролом, оставшийся на месте двери, рев зверя, на который он до сих пор ориентировался в ночи, стал более оглушительным и грозным под отражавшими его сводами, но в то же время глазам буддиста предстало нечто странное.
В верхней части здания, казавшегося вдвое длиннее из-за ступенчатого построения его, сквозь лес обломанных колонн и обезглавленных статуй, что тянулся от основания до святилища, он разглядел красноватый свет, отражавшийся в гладких камнях большого свода.
Аргаленка знал, какую неприязнь к огню испытывают дикие животные; и все же для него было очевидным, что тигр или пантера, чей рев он слышал, должны были находиться вблизи от того места, где горел огонь; это странное явление изумило его.
Он прошел среди всевозможных обломков, усеявших храм внутри, и, поднявшись по ступенькам, где каждая плита, изъеденная пробивавшейся из всех швов травой, дрожала под его ногами, отважно продолжал восхождение.
По мере того как он продвигался вперед, свет делался ярче; Аргаленка следил по теням на куполе за капризными движениями пламени; но увидеть то, что происходило в самом святилище, можно было лишь поднявшись по склону к последней террасе, возвышавшейся над куполом.
Святилище было эллиптической формы и завершалось гигантской нишей, в которой находилась статуя Будды, чудом оставшаяся невредимой среди всеобщего разрушения.
Бог восседал со скрещенными ногами на пьедестале в виде огромного цветка лотоса; поза его выражала состояние созерцания и молитвы; легкий передник прикрывал его бедра; одна рука приподнимала край передника, другая опиралась на колено; на шее у него было тройное ожерелье и священный шнур, на голове – индийская шапочка с широкими отворотами, немного напоминающая фригийский колпак. Стена ниши была покрыта символами и надписями из яванских букв.
В любых других обстоятельствах Аргаленка набожно преклонил бы колени перед изображением своего бога, но сейчас его внимание полностью поглощали находившиеся здесь живые люди.
В двадцати шагах от священной ниши горел большой костер, сложенный из хвороста и тонких поленьев; в человеке, поддерживающем огонь, Аргаленка узнал Харруша.
Позади гебра лежала пантера Цермая: вытянув лапы, она прятала голову за телом нового хозяина, стараясь уберечь, насколько возможно, от блеска огня свои чувствительные зрачки.
Но прежде чем буддист увидел пантеру, Харруша и статую Будды, он заметил фигуру женщины, сидевшей на корточках у стены настолько неподвижно, что, если бы ветер, колебавший пламя, не приподнимал иногда складки окутывающего всю ее прозрачного покрывала, можно было принять ее за одну из каменных статуй, украшавших древний храм.
Она склонила голову на колени и казалась спящей; Аргаленка не мог различить черты ее лица, но он уже узнал под прозрачной тканью наряд молодой девушки из народа – ослепительно яркие цветы на саронге из грубой хлопчатобумажной ткани, темно-зеленую кофточку с короткими рукавами; он заметил, что вместо диадемы и заколок с драгоценными камнями или стеклами, какие носят мусульманки, та, что была у него перед глазами, украсила свои волосы цвета эбенового дерева лишь несколькими пурпурными цветами мантеги и двумя-тремя веточками жасмина.
Ему казалось, что он спит, что находится под воздействием какой-то галлюцинации: в этом наряде, как и в стане, и в повороте фигуры, он узнал наряд, стан и поворот фигуры Арроа – той Арроа, когда она была лишь дочерью беднейшего из живущих во владениях Цермая.
Старик был бледен и дрожал; ледяной пот выступил у него на лбу; огонь, зажженный Харрушем, колонны, весь храм кружились вокруг него; он хотел заговорить, но голос застрял в пересохшем горле; задыхаясь, он протягивал руки к видению, похожему на его дочь, но не мог сделать ни шага вперед.
Мелкий гравий негромко хрустнул у него под ногами.
Пантера приподняла голову, насторожила уши, полузакрытые глаза ее расширились, чудовищная морда вытянулась в том направлении, откуда раздался настороживший ее шум; она сильно втянула воздух. Затем Маха выпрямилась с угрожающим видом, словно приведенная в действие стальной пружиной, и снова опустилась на землю, приподняв круп чуть выше остальной части тела, прижав голову к передним лапам, молотя по воздуху хвостом, собирая всю силу и подвижность мышц и приготовившись к прыжку.
Но буддист, после того как увидел похожую на его дочь женщину, хотел жить; теперь он боялся больше самой смерти умереть прежде, чем получит еще один поцелуй своего ребенка; страх и любовь придали ему немного сил.
– Ко мне, гебр! – крикнул он. Харруш в свою очередь поднялся.
– Спокойно, Маха! – сказал он. – Если это друг, не тронем его; если же это враг, твои когти успеют прийти на помощь моему кинжалу, когда я позову тебя.
Продолжая говорить, Харруш взял из костра головню, достал крис из ножен и, держа одно в правой, другое в левой руке, пошел туда, откуда его окликнули.
Узнав Аргаленку, он вложил в сандаловые ножны сверкающее лезвие и взял буддиста за руку.
– А, это ты, Аргаленка! Подойди, не бойся, этот зверь – друг, более верный, чем те, для кого было придумано это слово. Маха любит только тех, кого люблю я, но и ненавидит она лишь тех, кого я ненавижу.
В самом деле, увидев, что хозяин дружески беседует с вновь пришедшим, Маха, широко зевнув, смирно улеглась.
Но Аргаленка не мог отвечать гебру; как только он освободился от страха, им вновь овладели тревога и неуверенность; показав пальцем на недвижную фигуру под покрывалом, он в лихорадочном возбуждении обратился к Харрушу:
– Вот, вот!
Харруш угрюмо опустил голову и не ответил на вопрос буддиста.
– Сжалься, гебр, во имя твоих верований, во имя страданий, перенесенных мною ради моего ребенка! Скажи мне, это моя дочь?
– Когда ветер дождей задует на благоуханных берегах Чиливунга, – зашептал Харруш, – воды реки покрываются белыми и розовыми лепестками, что выросли и увяли на прибрежных кустах; это все еще цветы, но утратившие прелестные краски и нежный аромат, за которые их любили.
– Что ты говоришь? Моя дочь умерла? Они вернули мне лишь ее тело?
И, не дожидаясь ответа огнепоклонника, Аргаленка бросился к дочери и хотел сжать ее в объятиях.
Но, услышав крик буддиста, Арроа подняла голову; глядя на отца, она, казалось, не узнавала его, и глаза ее оставались равнодушными и смотрели тупо.
Буддист в ужасе попятился.
– Арроа, Арроа! – вскричал несчастный старик. – Я твой отец! Здесь нет господина, никто не встанет между твоими ласками и этим лысым лбом, к которому столько раз в детстве прижимались твои губы; отец пришел сюда не для того, чтобы заставить тебя скрыть в твоем сердце такую естественную любовь дочери к тому, кто дал ей жизнь; ты можешь любить меня, Арроа, мы свободны.
Девушка оставалась безмолвной; она не сделала ни одного движения, какое позволило бы предположить, что она поняла слова отца.
– Арроа, Арроа, – продолжал он, – если надо, я откажусь от твоих ласк; если ты потребуешь, я смирюсь с тем, что больше твои уста не назовут меня отцом; я стар, безобразен, я беден, увы! Ты теперь привыкла к богатым одеждам раджей, и лохмотья, покрывающие мое тело, вызывают у тебя отвращение. Я смирюсь, я стану просить Будду забыть твою вину и не наказывать тебя; но скажи хоть что-нибудь, чтобы я услышал твой голос и чтобы другие чувства, как и зрение, могли подтвердить мне: «Твоя дочь не умерла».
Арроа запела.
Харруш продолжал сидеть, серьезный и молчаливый, поднимаясь лишь для того, чтобы оживить умирающий огонь, бросив в него охапку сухих веток.
Пение Арроа не производило на гебра никакого впечатления, но время от времени он останавливал взгляд на Аргаленке с выражением сострадания, так непохожим на его обычную жесткость.
В течение нескольких часов он позволял буддисту свободно предаваться своему горю, затем подошел к нему, схватил за руку, увел в самую дальнюю от Арроа часть святилища и силой заставил сесть.
Впрочем, Аргаленка не выказывал никакого сопротивления: он, словно ребенок, покорился воле Харруша и машинально послушался его.
– Ну что, – сказал Харруш со зловещей улыбкой на губах, – они строго сдержали слово, они вернули тебе твое дитя?
– Да, – отвечал буддист; упадок сил помешал ему заметить насмешку в тоне, каким спрашивал его гебр. – Да, они не обманули несчастного отца. Пусть Будда, чья рука жестоко покарала меня, простит им зло, что они причинили мне, ради жалости, которую они в конце концов испытали к моему горю.
Огнепоклонник пренебрежительно пожал плечами, и сочувствие, читавшееся в его чертах, сменилось презрительной улыбкой.
– Мидуджак, дерево, вершиной касающееся облаков, которое было уже большим, когда рука Ормузда зажгла огни на всех этих горах, не узнало ли больше, чем папоротник у его подножия, родившийся, проживший и умерший в течение одного сезона? Твоя голова увенчана короной мудрости, а лоб отмечен печатью преклонных лет. Неужели ты никогда не слышал, что человек почти так же преуспел в науке зла, как Ариман, что он раскрыл секрет страшных напитков, которые вызывают помрачение разума и, оставляя жить тело, изгоняют из него оживляющее его божественное дыхание?
– Что ты хочешь сказать, гебр?
– Я хочу сказать, что твоя дочь выпила одно из этих снадобий.
– Кто мог налить его ей? Кто этот человек, покинутый Богом и способный совершить омерзительное преступление, причинить зло без цели?
– А я не говорю, что он действовал без цели.
– Я тебя не понимаю.
– Слушай. Если я раскрою тебе окружающий ее заговор; если укажу тебе руку, измельчившую растения и насекомых, составившую и налившую яд; если я назову тебе, чья воля два раза находила послушных рабынь, а на этот раз, боясь неудачи, с помощью колдовского напитка подготовила третью к тому, чтобы стать послушной исполнительницей его намерений; если я скажу тебе, кто этот человек, дух ада, принявший наш облик, чтобы истязать нас, отвратительный земле и небу, неумолимо следующий к своей цели, тот, кто продолжает свое ненавистное существование, не обращая внимания на слезы и кровь, не спотыкаясь о трупы, которыми усеян его путь, – если я докажу тебе все это, скажи, поймешь ли ты, наконец, что месть может быть внушением свыше, святым делом, и, видя перед собой то, во что превратилось твое дитя, не потребуешь ли ты у меня уступить тебе половину моего отмщения?
– Два раза ты задавал мне этот вопрос, и оба раза я одинаково отвечал на него; сегодня ты увидишь, что моя возросшая боль ничуть не уменьшила моей веры в святые заповеди моей религии. Если этот человек совершил те преступления, что ты назвал, он не скроется от руки Будды, каким бы сильным и гордым ни был. Если Будда захочет, он может своим дыханием развеять по ветру самые высокие горы острова, как морские песчинки, и я не хочу оскорбить его, присвоив его права; люди могут наполнить мое сердце болью, но не заставят проникнуть в него и капле желчи; они могут заставить меня выплакать глаза, но не исторгнут проклятия из моих уст, не имеющих власти проклинать.
Харруш встал.
– Несчастный безумец! – проговорил он. – Судьба решительно не хочет оградить твое сердце от тревог. Два раза она ставила меня на твоем пути, два раза она заставляла меня сжалиться над твоей участью, два раза я пытался спасти тебя, но оба раза ты остался глухим к моему голосу, более непреклонным в твоей робкой слабости, чем я – в моей ненависти. Может быть, это к лучшему, потому что ты был бы неспособен на самопожертвование, необходимое для исполнения моих планов, ты помешал бы мне отомстить, вместо того чтобы помочь, как я хотел. Прощай! Как и на дороге к Вельтевреде, я говорю тебе: расстанемся; следуй своим путем, как я пойду своим, ты прощаешь, а я сменил свое имя на другое, более грозное, я назвался возмездием, я не жду, что Будда, Ормузд или Магомет возьмут на себя труд покарать троих оскорбивших меня людей, я не сойду с пути, ибо близится день, когда я смогу воздать злом за зло и горем за горе.
Аргаленка оставался задумчивым; бедняга спрашивал себя, где ему найти пристанище для своей несчастной дочери.
Харруш прочел в душе буддиста все, что происходило в ней.
– Послушай, я окажу тебе последнюю услугу, – сказал он. – Не оставайся здесь, не искушай Бога, спускайся в провинцию Преанджер, на западный склон горы Гага, к подножию холма, на котором построен этот храм; ты найдешь бьющий из скалы родник, а из него бежит на равнину небольшой ручей; иди вдоль берега ручья в том направлении, куда садится солнце, и вскоре ты увидишь, как он вырастет, словно ребенок, из отрока ставший взрослым, превратится в поток, а затем – в реку такую же широкую и быструю, как Чиливунг у Вельтевреде. Не отходи от берега, а когда увидишь перед собой зеленую полоску моря, поищи место, с которого гора Кавоган, что окажется напротив тебя, полностью закроет вторую гору, видимую на горизонте. Пройди в этом направлении тысячу шагов и справа, в арековой роще не более чем в получасе ходьбы от деревни Занд, давшей свое имя заливу, обнаружишь покинутую хижину; это я построил ее, когда охотился на очковую змею в долине Кавогана. Входи без страха в мое жилище, как птица использует попавшееся на ее пути брошенное гнездо; в углу, под кучей подстилок, ты найдешь циновки и необходимую утварь, а леса, поля и море вполне смогут прокормить тебя. Там ты будешь больше защищен, чем здесь; возможно, что нависшая над твоей головой и над головой твоей дочери опасность еще минует вас.
– Увы! – отвечал буддист. – Отсюда до берега моря пять дней пути; как я, жалкий, слабый старик, могу отвести туда несчастную, которая не слышит и не понимает меня?
– Когда я увидел твою дочь поднимающейся по тропинке, она ехала верхом на одной из лошадей Цермая; тот, кто не побоялся похитить у нее разум – самое драгоценное из всего, чем она обладала, – испугался, что его жертва собьет ноги о камни; этот конь здесь, в первом из помещений храма.
– Окажи мне последнюю услугу, Харруш: помоги мне посадить Арроа на коня.
Гебр исполнил то, о чем просил Аргаленка, и тот, разбудив свою дочь, с помощью заклинателя змей вывел ее из храма. Когда конь был оседлан и Арроа, безмолвно следовавшая за отцом и машинально повиновавшаяся ему, уже сидела в седле, буддист взял в руки уздечку и сказал гебру, посторонившемуся, чтобы дать им дорогу:
– Спасибо, Харруш. Будда вознаградит тебя за жалость, которую ты испытал ко мне, и за оказанные мне услуги; я каждый день стану просить его об этом в моих молитвах.
Харруш не ответил. Он сурово и пристально смотрел на Арроа. Внезапно, не простившись с Аргаленкой, он позвал Маху и быстро, как всегда, удалился в сторону восточного склона, к провинции Батавия.
Старик тоже тронулся в путь и стал спускаться по склону в округ Преанджер, следуя вдоль ручья, как и сказал ему огнепоклонник.

Глава XXV. Лекарство хуже самой болезни

После смерти негритянки Коры, после появления Нунгала на подмостках драмы, в которой Эусеб ван ден Беек сыграл такую мрачную роль, молодой голландец бросился бежать к равнине.
Мысли его были в таком беспорядке, что, даже не думая о том, не повернулся ли он спиной к деревне Гавое, где оставил Эстер, он, вне себя, бежал так быстро, как только позволяли его силы, подставлял лоб дыханию ветра, стараясь освежить пылающий мозг. Он пересекал возделанные поля, проносился через долины, взбирался на горы, избегая жилья и людей, потому что после встречи с Нунгалом в каждом видел врага.
Этот безумный бег продолжался до тех пор, пока усталость, а еще больше отвесные лучи солнца не истощили сил Эусеба; задыхаясь в изнеможении, он упал на землю и потерял сознание.
Когда он пришел в себя, день клонился к вечеру; золотой диск светила опускался к горизонту сквозь завесу краснеющих облаков и обагрял своими лучами вершины Теко-екуа.
Эусеб с трудом собрал мысли; он едва мог припомнить, что происходило прошлой ночью, и его отчаяние превратилось в болезненное оцепенение; он нетвердо, словно пьяный, стоял на ногах, голова казалась ему пустой, и самый легкий звук и малейшее движение отдавались в ней, причиняя ему острое страдание; его терзала жгучая жажда и сильная лихорадка.
Инстинктивно он стал искать воду.
Блуждая взглядом вокруг себя, он заметил травы и папоротники, зеленый цвет которых резко выделял их на фоне высохших растений и указывал на ложе ручья; Эусеб поплелся туда.
Полдневный зной осушил ручей, но земля осталась влажной; добравшись до истока, Эусеб мог надеяться на удачу.
Призвав на помощь все силы и все мужество, он пополз в ту сторону.
Вскоре он заметил скалу, из которой по капле сочилась вода и падала в углубление, защищенное от солнечных лучей.
Вместо того чтобы броситься к этому источнику жизни, Эусеб замер в неподвижности и безмолвии, пораженный и остолбеневший.
Поднявшись на ноги, он осмотрелся кругом и убедился, что случай вновь привел его к алмазному роднику, ставшему роковым для бедняжки Коры.
Волосы на его голове встали дыбом, все тело сотрясала дрожь; он боялся увидеть у своих ног труп негритянки и инстинктивно закрыл глаза.
Затем, победив свой страх, обследовал взглядом окрестность.
Тела Коры нигде не было.
Он мог бы подумать, что стал жертвой чудовищного кошмара, если бы в двух шагах перед ним на земле не было большого коричневого липкого пятна.
Это явно была кровь негритянки.
Эусеб с облегчением перевел дух, счастливый хотя бы тем, что не оказался рядом с телом своей жертвы.
Потом им овладел безумный бред.
Утром, в смятении, он упустил возможность приобрести несметные богатства, посмеяться над кознями Базилиуса; теперь случай возвращал ему эту возможность.
Он забыл о своих страданиях, о лихорадке, о жажде; прежде чем унять одну и утолить другую, он упал на колени у источника и погрузил руки на самое дно, ловя драгоценные камни, которые видел и к которым притрагивался за несколько часов до того.
Но камни, что он держал в руках сейчас, ничем не отличались от тех, какими усеяны были склоны горы.
Он раскрошил один из них: это оказался обычный кремень.
В мучительной тревоге он, трепеща, десять раз повторил этот опыт, и все десять раз получил один и тот же результат.
Сердце его не выдержало – он сел на выступ скалы и зарыдал.
Только что испытанное им жестокое потрясение внезапно вернуло ему ясность мысли: он опомнился.
Первая слеза была пролита им над его безумными надеждами. Но душа, смягченная болью, быстро проникается нежными чувствами; теперь он плакал над самим собой, над своей жалкой участью, а более всего – об Эстер.
Как он был далек теперь от прежнего самодовольства! Теперь он сознавал свою слабость, видя, как одно за другим сбываются зловещие предсказания доктора Базилиуса, и спрашивал себя, достанет ли у него сил выстоять в последнем испытании. Охватывая мыслью заговор, втянувший его, перед лицом сверхъестественной власти того, кто был его противником в этой борьбе, он готов был сдаться.
Он хотел вернуться к Эстер, признаться ей во всем, что с ним было, вымолить у нее прощение и предложить ей в общей смерти обрести победу взаимной любви и убежище от дьявольских происков страшного Нунгала.
Короткая передышка и принятое решение влили в него новые силы: он встал и пустился в дорогу.
Но глубокой ночью он боялся забрести в отравленную долину и продвигался вперед неуверенно.
Так он шел около часа, когда в тишине раздался глухой нестройный шум.
Такой шум производят лошади, стуча копытами по пересохшей земле; он быстро приближался, и Эусеб, бросившись на кофейную плантацию, спрятался за листвой одного из кустов.
В нескольких шагах от молодого человека проехали двенадцать туземных всадников из тех, что составляют охрану губернатора и выполняют обязанности полиции в провинциальных округах.
Во главе отряда на неоседланной лошади скакал человек, у которого не было, как у его спутников, треугольного вымпела на длинном древке в руках.
Казалось, он служит проводником остальным.
Эусеб в темноте разглядел, как он указывает пальцем на вершины Пандеранго и, как ему показалось, узнал в этом проводнике Нунгала.
Кровь застыла у него в жилах, на лбу выступил ледяной пот.
Без сомнения, малаец донес на него властям провинции и, кроме того, взял на себя поимку виновного.
Первым порывом Эусеба было искушение покинуть укрытие, сдаться солдатам, доверить решение своей участи правосудию подобных себе.
Но время мужественных решений для голландца прошло; с тех пор как Эусеб дал соблазнить себя демону алчности, его душа утратила юношескую стойкость и прямоту.
Иногда неприметного пятнышка бывает довольно, чтобы испортить хороший плод.
Мысленно представив себе, каковы могли быть последствия этого решения, он испугался; пытаться убедить судей XIX века в том, что ты сделался жертвой сверхъестественных козней, было безумием.
Не убедит ли, напротив, характер его откровений судей в низкой хитрости преступника, притворившегося безумным, чтобы спасти свою жизнь?
Он видел себя опозоренным, обесчещенным, осужденным провести остаток жизни в заточении, по меньшей мере, в доме умалишенных.
Тогда он подумал об Эстер и постарался спрятать свою трусость за нежностью к жене.
Он не верил, что Эстер сможет выдержать испытание; ему казалось невероятным, что любовь жены, самое ценное из всего, что у него осталось, не ослабнет, когда на того, чье имя она носит, обрушится человеческое правосудие, когда к предательству, в котором она имела право упрекнуть его – и в чем он надеялся оправдаться, ссылаясь на вмешательство Нунгала, – прибавится скандальная огласка публичного процесса.
Потеряв спокойствие совести, он утратил веру – основу всякой силы; усомнившись в себе, он стал сомневаться в других.
Он решил увидеться с Эстер, прежде чем подвергнется риску ожидавшего его суда.
Но если его разыскивают в окрестностях Текоекуа, вероятно, не забыли окружить и гостиницу в Гавое: его должны там ждать.
Эусеб решил покинуть эти места, с тем чтобы позже отправить гонца к Эстер и позвать ее присоединиться к мужу.
Ориентируясь по звездам, он старался приблизиться к берегу моря, находившемуся, насколько ему было известно, в нескольких льё к западу.
Добравшись до берега к рассвету, он направился на север, надеясь таким образом оказаться в цивилизованной части округа Преанджер, где он найдет убежище и откуда ему легко будет дать Эстер знать о своем положении.
Он шел в этом направлении четыре дня, ночуя на камнях, питаясь моллюсками, подобранными на берегу моря, и плодами, сорванными с прибрежных деревьев.
Но Эусеб ван ден Беек переоценил свои уже пошатнувшиеся силы; лихорадка, сжигающая его, усилилась, рваная одежда уже не предохраняла его тело от палящего солнца, плохо защищенные изодранной обувью ноги кровоточили от ходьбы по острым камням и обломкам ракушек, которыми был усыпан его путь.
Вскоре ноги отказались нести его, он почувствовал удушье, закружилась голова, и перед глазами стали проплывать тысячи фантастических вспышек.
Им овладело отчаяние, внушив ему презрение к страху, которому он уступил, когда бежал от предводительствуемых Нунгалом всадников. Смерть, ожидавшая его в этой пустыне, где он не найдет ни помощи, ни утешения, казалась ему ужаснее, чем та, на какую закон осуждает убийц. Он решил приблизиться к жилью, которого до сих пор избегал.
В это время он находился на голом песчаном берегу, превращенном лучами солнца в бескрайнее огненное полотнище; справа от себя он увидел зеленеющий оазис и – среди устремленных ввысь стволов пальм – бамбуковые кровли нескольких домов; он попытался добраться до них.
Но, по мере того как он приближался, островок зелени, казалось, удалялся от него: вот до него было рукой подать, и вдруг он оказывался на расстоянии в пол-льё, а рядом с собой Эусеб находил лишь невзрачные обожженные кусты, высохшие растения, бесплодные скалы.

Предыдущая страница 19 Следующая страница


Огненный остров 20

Тогда его отчаяние переросло в ярость; он обрушился с бешеными проклятиями на Нунгала, на ту, что послужила последним орудием этого демона; он клял свою судьбу, поносил покинувшее его Провидение; катаясь по песку, он бил себя сжатыми кулаками и испускал крики, в которых не было уже ничего человеческого.
Понемногу его чувства утратили остроту, между глазами и тем, что его окружало, появился туман, из пересохшего горла с трудом вырывалось свистящее дыхание; можно было подумать, что у несчастного Эусеба начинается агония.
Это состояние было так мучительно, его охватила такая страшная тоска, что он стал призывать смерть, она одна способна была положить конец его страданиям.
В то же мгновение, словно его последняя мольба была услышана, он ощутил на своей ноге странный холод; взглянув туда, он увидел маленькую змейку, обвившуюся вокруг его лодыжки.
Это была одна из тех гадюк, которых на Яве называют бидудакой, самая маленькая из многочисленных змей острова, но и наиболее опасная.
Эбеновые и золотые чешуйки рептилии сверкали на солнце, кровавые глаза были прикованы к глазам Эусеба; змея с грозным шипением высунула раздвоенное жало.
Эусеб настолько обессилел, что не нашел достаточно энергии, чтобы избавиться от угрозы; он упал на землю и потерял сознание.
В эту минуту на поляну вышел человек с вязанкой сухих веток; он сразу же заметил Эусеба и бидудаку: успокоенная неподвижностью жертвы, она проползла по одежде голландца и добралась до его шеи, как будто искала место, где ее укус подействует вернее.
Человек бросил свою ношу, схватил гибкую ветку дикого коричного дерева, оборвал с нее листья, тихонько приблизился к Эусебу и так ловко ударил бидудаку своей палкой, что превратил ее в два куска; некоторое время они еще извивались, словно желая соединиться, затем упали на песок.
Тогда человек, в котором наши читатели не замедлят узнать Аргаленку, более пристально рассмотрел того, кого только что отнял у смерти; слеза увлажнила ему веки, он упал на колени и, воздев руки к небу, воскликнул:
– Твой слуга благодарит тебя, Будда! Тот, кто находится здесь, раскрыл бедному буддисту щедрую руку, и ты не захотел, чтобы один из твоих детей предстал перед тобой с отягощенной долгом признательности совестью.
Стараясь разбудить Эусеба, которого считал спящим, Аргаленка заметил, что молодой человек лежит без чувств; он понял, что дело не закончено, и позвал Арроа на помощь.
Пока старик обламывал с кустов сухие ветки, необходимые для хозяйства, юная индианка, лениво сидя на берегу ручья, развлекалась с тем серьезным вниманием, с каким предаются своим забавам дети и безумцы – смотрела, как вода бежит по ее погруженным в ручей ступням.
– Дочка! Дочка! – кричал Аргаленка. – Вот человек, который в проклятый день не побоялся встать между твоим отцом и его мучителями. Он лежит без чувств в этом лесу. Будда сказал, что память о благодеянии должна жить до четвертого поколения. Не поможешь ли ты мне воздать добром за его добро? Принеси воды освежить ему губы… Ах, Боже мой! – продолжал несчастный старик, – я все забываю, что злой дух оставил от моего ребенка лишь оболочку, что ее разум блуждает в потемках, которые предшествуют местопребыванию избранных. Если она меня и слышит, то не понимает, чего я у нее прошу.
Но, к большому удивлению буддиста, когда он поднимался, чтобы самому направиться к ручью, на поляне появилась Арроа; она держала в руке свернутый лист латании, с которого капала вода.
Она подошла прямо к Эусебу, присела рядом с ним на корточки, тихонько приподняла ему голову и положила ее себе на колени; раздвинув его бледные губы, она влила ему в рот оставшееся в ее импровизированном сосуде прохладное питье.
– Арроа! Арроа! – воскликнул Аргаленка, в смятении, вызванном этим проявлением разума у его дочери, забывая Эусеба. – Арроа, неужели ты возвращена мне?
В течение нескольких минут девушка ничего не отвечала; ее взгляд, устремленный на молодого человека, лежавшего без чувств, стал странно пристальным; она продолжала расточать ему самые усердные заботы.
– Старик! – вскричала она, наконец, дрожащим и отрывистым голосом. – Значит, вся добродетель заключается в пустых словах? Твоя признательность не подскажет тебе ничего из того, что надо сделать, чтобы помочь тому, кто помог тебе? Ты даже не подумал о том, что Будда сотворил кожу белого человека для тени и прохлады, как и сияющий шелк цветка розы; самый главный враг обоих – палящее солнце наших мест; так подумай прежде всего о том, как уберечь того, кого ты назвал своим другом, от действия жгучих лучей, истощающих в нем источники жизни.
Аргаленка кротко повиновался дочери: он взял Эусеба на руки и перенес на берег ручья, в тень рощицы гигантских латаний.
Арроа снова заняла прежнее положение рядом с молодым человеком, но ни тень, ни прохлада, ни вода, которой индианка смачивала лицо голландца, не могли оживить его.
Возбуждение Арроа возрастало с каждым новым бесплодным усилием.
– Пусть падет на меня проклятие злых духов, – вскричала она с необъяснимой горячностью, – если дыхание его жизни угаснет в моих руках! Старик, ты ждешь, что мне на помощь придут бидудаки или тигры из джунглей? Беги в дом, возьми лошадь, может быть, ты найдешь в деревне сострадательную душу, которая даст тебе несколько капель забродившего пальмового сока, и он подействует сильнее, чем эта вода. Иди, отец, – продолжала она внезапно изменившимся тоном, с выражением ласки, контрастирующим с воодушевлением, которое выражали черты ее лица. – Иди, отец, и возвращайся скорее. Будда не простит нас, если мы позволим смерти уплатить твой долг этому молодому человеку.
Аргаленку так глубоко взволновали столь разумные речи его дочери, что он упал перед ней на колени и, обняв юную индианку, прижал ее к сердцу с восторгом, достаточно ясно выражавшим то, что творилось в его душе.
Арроа нетерпеливо высвободилась из его объятий.
– Да иди же, старик! – жестко приказала она.
– Я иду, – ответил Аргаленка, – и приведу лошадь; мы положим белого человека к ней на спину и перевезем его в нашу хижину – она станет его домом.
– Да, да, отец, ты хорошо сказал, – произнесла Арроа. – Но иди же, умоляю тебя!
Буддист встал и ушел, дважды возблагодарив своего бога за то, что тот поместил европейца на его пути, поскольку признательности за оказанное благодеяние оказалось довольно, чтобы вернуть рассудок его дочери.

Глава XXVI. Любовь в пустыне

Аргаленка без труда отыскал хижину, на которую Харруш указал ему как на возможное убежище.
Эту хижину гебр построил годом раньше, когда надеялся, что она послужит пристанищем его любви. Он выбрал для нее самый дикий уголок в соответствии со своим вкусом; прежде всего он старался, насколько возможно, избежать соседства с себе подобными, и с этим намерением разместил свое будущее жилище в самой безлюдной части провинции Преанджер.
В Арроа произошла внезапная перемена; конечно, она не обрела вновь невинную и простодушную веселость тех лет, что предшествовали ее похищению доктором Базилиусом, тех лет, воспоминание о которых сделало действительность такой тягостной для буддиста.
Он видел иногда, как на лице дочери появляется то мрачное и озабоченное, то зловещее выражение, каким отличалось оно во время помрачения рассудка; но ее безумие, по крайней мере, рассеялось, как ему казалось, и к юной индианке, особенно когда она находилась рядом с Эусебом, вновь возвращались ее умственные способности.
Чтобы как следует понять радость Аргаленки при виде такого внезапного выздоровления дочери, надо вспомнить о том, сколько он выстрадал, когда вместо радостной девушки, которую надеялся сжать в объятиях, нашел неподвижное, холодное, почти немое, словно покинутое душой существо, неспособное взволноваться ни от чего, даже от поцелуев и ласк отца.
Расставшись с Харрушем и идя по пустынным местам, Аргаленка, который вел на поводу лошадь, несущую на себе призрак прекрасной Арроа, восстал против мысли о том, что дыхание жизни могло покинуть плоть от плоти и кровь от крови его; он не мог допустить, что это безумие неизлечимо; он боролся с болезнью, проявляя то упорство нежности, какое только отец может почерпнуть в беспредельности своей любви; он пытался пробудить в Арроа чувство, воспоминание, старался заставить ее любоваться местами, похожими на провинцию Бантам, где прошло ее детство.
Если он находил любимый ею цветок или плод, он протягивал ей его со словами, от каких смягчилось бы и самое очерствевшее сердце.
Все его усилия были напрасными.
Если девушка обращала хоть какое-то внимание на слова старика, глаза ее оставались безумными и неподвижными или же до того рассеянными, что могло показаться, будто он обращается к ней на чужом языке; но большей частью голос буддиста оставался для нее всего лишь звуком, на который она должна была ответить другим звуком.
Тогда она затягивала строфу какой-нибудь песни, слова которой глубоко оскорбляли религиозные чувства старика.
Иллюзии Аргаленки еще продолжались в первые несколько дней после того, как он и его дочь обосновались в хижине Харруша; но мало-помалу неудачи открыли глазам буддиста очевидность совершившегося.
С тех пор как они забрались в глушь Преанджера, помешательство Арроа сделалось еще более пугающим.
Целыми днями она сидела на корточках в углу своей узкой комнаты, завернувшись в покрывала, отказываясь принимать пищу, избегая света, казалось раздражавшего ей глаза.
Только магометане рассматривают безумие как дар небес и блаженное состояние; последователи Будды видят в нем проявление злых сил.
Связывая состояние дочери со сверхъестественными событиями, происходившими во дворце Цермая, истолковывая несколько фраз, произнесенных гебром, Аргаленка пришел к убеждению, что телом Арроа завладел демон; он оплакивал ее и целые часы проводил, глядя на нее в мрачном отчаянии и суеверном ужасе.
Буддист был в такой тревоге, в его мыслях царило такое смятение, что он считал себя проклятым Буддой и больше не решался призывать своего бога.
Именно в это время на его пути встретился умирающий голландец.
С появлением молодого человека в Арроа произошла мгновенная перемена.
Она заговорила, она проявила разум в заботах, оказываемых ею Эусебу, и в душе буддиста крайнее горе мгновенно сменилось высшей радостью: его дитя воскресло.
Когда Эусеба перенесли в хижину, выздоровление индианки сделалось более заметным; к ней не вернулись ни веселость, ни нежность, отличавшие ее в детстве, она была по-прежнему молчаливой и дикой, и отцу приходилось много раз повторять один и тот же вопрос, чтобы добиться ответа, но она была внимательна и услужлива по отношению к посланному Небом гостю.
Реакция Аргаленки была бурной: его счастье было слишком искренним, чтобы не излиться наружу; он плакал и смеялся одновременно, когда эти уста, так долго остававшиеся для него немыми, роняли несколько слов; в упоении он прижимал к сердцу Арроа, затем, отпустив ее, обнимал голландца, словно не был уверен, кого должен любить сильнее – свое дитя или человека, благодаря которому оно, казалось, было возвращено отцу.
Аргаленка не пытался ни объяснить, ни понять это невероятное исцеление: никто не исследует чудо, приносящее ему пользу; он наслаждался своим счастьем, и оно было так велико, что он не замечал глубоких изменений, происшедших в голландце, и противоположных тем, что совершились в юной индианке.
В самом деле, несмотря на свою молодость, на нежные заботы Арроа и услужливую дружбу ее отца, Эусеб, казалось, далеко не оправился от испытанного им потрясения.
Его лицо не было таким бледным даже тогда, когда Аргаленка подобрал его, бесчувственного, в кустарнике на прибрежных скалах; щеки запали, губы посинели.
Проявления глубокого душевного беспокойства затронули не только внешность Эусеба: удивительно изменился характер его. В худшие дни, во время жестокой бессонницы, которой он был обязан преследованиям Базилиуса, его настроение было лишь печальным и тревожным; с тех пор как он попал в хижину буддиста, нрав его сделался диким и угрюмым; голландец выказывал себя грубым, раздражительным по отношению к хозяину дома и часто принимал его заботы с холодным пренебрежением.
Хотя с того рокового вечера, когда он покинул Гавое в обществе негритянки, прошло много дней, ни одним словом он не упомянул о том, что прошлое живо в его памяти, ни одним словом не показал, что думает иногда об Эстер и о своем ребенке; все же порой он уходил в глубокие размышления, и тогда вздохи, вырывавшиеся из его груди, выражение его изменившегося лица доказывали, что безразличие давалось ему, возможно, не без жестокой борьбы.
Эусеб уже две недели находился в хижине Аргаленки и слабел так быстро, что можно было подумать: смерть уже отметила свою жертву.
Со своей стороны и Арроа уже меньше заботилась об Эусебе; часто она оставляла его одного на целые часы, чего никогда не случалось в начале их знакомства.
Ее отсутствие удивительным образом действовало на Эусеба.
Стоило индианке покинуть хижину, казалось, молодого человека покидали все еще оставшиеся в нем жизненные силы, он впадал в глубокое уныние; иногда он предавался отчаянию, причины которого как будто были неизвестны и ему самому.

Глава XXVII. Неожиданное известие

Проснувшись на рассвете, Эстер ван ден Беек очень удивилась, не обнаружив Эусеба рядом с собой.
Предположив, что ее муж решил воспользоваться утренней прохладой, чтобы прогуляться по окрестностям, она позвала Кору и велела принести малыша.
Кора не ответила; на зов явились другие служанки и сообщили госпоже, что Коры нет на постоялом дворе, что циновка, на которой она должна была спать, осталась нетронутой.
Изумление молодой женщины не переросло в подозрение, ее сердце не искало связи между исчезновением Коры и ранним уходом мужа.
Но часы шли, а голландец и черная кормилица не возвращались в Гавое.
Эстер, снедаемая тревогой, направилась к управляющему округом, но тот был болен и не мог ее принять; однако через несколько минут в дом г-жи ван ден Беек явился один малаец и сказал, что, если ему заплатят, он возьмет на себя все поиски, какие она хотела бы произвести в окрестностях.
Молодая женщина согласилась на его условия и вскоре увидела, как под окнами ее дома во весь опор пронеслась, направляясь к горам, толпа хорошо вооруженных туземных всадников во главе с малайцем.
Эстер была полна надежд; ей казалось вполне вероятным, что г-н ван ден Беек и негритянка заблудились в диких лесах, покрывавших склоны горы Текоекуа; малаец отрекомендовался ей с искусством завзятого балаганного актера, и нельзя было представить себе, как след европейца может ускользнуть от его опытного глаза.
Он вернулся поздно ночью и, объявив Эстер, ожидавшей его появления с вполне понятным беспокойством, что ничего не нашел; он высказал свое мнение: белый и африканка стали добычей тигра или одной из больших змей, каких много в здешних лесах.
Молния, ударив у ног Эстер, поразила бы ее не больше, чем это сообщение; она побледнела, зашаталась и упала бы, если бы одна из служанок не подхватила ее.
Малаец собирался воспользоваться слабостью молодой женщины, чтобы уйти, но она, найдя в себе силы, бросилась к ногам этого человека и со слезами умоляла его раздирающими сердце словами продолжить поиски на следующий день.
При виде этого проявления горя г-жи ван ден Беек на лице малайца появилась злобная ухмылка; он холодно ответил Эстер, что дальнейшие усилия ни к чему не приведут, он уверен в завтрашней неудаче, к тому же, личные дела отзывают его далеко от Гавое; она может обратиться к другим, но он предупреждает ее: там, где он потерпел поражение, никто не может надеяться преуспеть; он оставил ее погруженной в беспросветное отчаяние.
Госпожа ван ден Беек слишком любила мужа, чтобы отказаться от мысли найти его, и она снарядила для дальнейших поисков охотников и окрестных крестьян.
Они устраивали облавы, обшарили все кусты, не пропустив ни одного, но, как и предсказал малаец, много дней подряд напрасно вопрошали горы и равнины.
Эстер была удручена, раздавлена горем, но в настоящей любви всегда присутствует непобедимое упорство: искавшие нигде не обнаружили следов борьбы, нигде не нашли клочьев одежды и обломков костей, какие оставляет расправа хищного зверя; она по-прежнему была убеждена в том, что не здесь кроется тайна исчезновения Эусеба, и настаивала на продолжении поисков. В это время к ней явился управляющий округом.
После нескольких сочувственных фраз по поводу несчастья г-жи ван ден Беек он осведомился о подробностях события, лишившего ее мужа; но с первых же слов, сказанных молодой женщиной о малайце, на лице чиновника выразилось живейшее удивление; он засыпал Эстер вопросами о фигуре, лице, одежде этого человека, затем в конце концов объявил своей собеседнице, что не знает его, никогда не направлял его к ней и согласился с ее мнением: ему казалось вполне вероятным, что ни Эусеба, ни негритянку не растерзали тигры и что ни один из них не стал обедом боа; но в то же время он признался, что не думает, будто их положение более завидное: похоже на то, что г-на ван ден Беека и его рабыню Кору похитили пираты.
Вот на чем основывалось его мнение. За несколько дней до исчезновения Эусеба морские бродяги предприняли дерзкую вылазку в провинции Бантам: они зашли довольно далеко в глубину острова, подожгли, разграбили и разорили дворец одного из самых значительных людей острова Ява, раджи Цермая.
Это предположение подкреплялось и тем, что накануне приезда Эусеба в Гавое малайские проа крейсировали в открытом море у мыса Канджора, всего в десятке миль от горы Текоекуа. Тот факт, что описание главаря морских бродяг в точности совпадало с описанием малайца, приходившего накануне к г-же ван ден Беек, превращал предположение в уверенность; без сомнения, малаец, сам направляя поиски, хотел дать своей шайке время уйти далеко в море или добраться до одного из портов, где они укроются со своей добычей.
Управляющий добавил, что, по всей вероятности, это похищение имело целью лишь одно: потребовать выкуп за богатого голландского торговца; он уговаривал г-жу ван ден Беек как можно скорее вернуться в столицу острова, где ей проще будет собрать сумму, в которую пираты оценят свободу ее мужа, или же направить по их следам крейсера Компании.
Эстер очень не хотелось покидать Гавое: ей казалось, что она в таком случае еще больше удалится от мужа; она ссылалась на то, что пираты, если захотят отправить ей сообщение, наверняка сделают это по тому адресу, где их главарь расстался с ней; она опасалась, что, если сообщение не застанет ее в Гавое, освобождение Эусеба, ради которого она готова была пожертвовать всем своим состоянием, может задержаться и тем самым жизнь ее мужа будет подвергаться опасности.
Чтобы склонить ее уехать, управляющий доверительно сообщил Эстер: пребывание в этом удаленном от столицы поселке в данный момент небезопасно.
Среди туземцев поднимался глухой ропот, таинственные гонцы появились в провинции Преанджер и пересекли ее, распространяя во всех слоях населения идеи мятежа и независимости.
Ночью в горах видели большие костры: несомненно, в лесах центральной части острова происходили собрания заговорщиков; яванские правители сделались высокомерными и наглыми с европейцами.
Все это позволяло предсказать грядущее восстание.
Оставаясь в Гавое, Эстер подвергает себя всевозможным опасностям.
Бедная женщина в это время совершенно не дорожила своей жизнью, но подумала, что существование Эусеба зависит от ее собственного: если она умрет, некому будет освободить его; она подумала о своем ребенке и решила, последовав совету управляющего, на следующий же день отправиться в дорогу.
Как ни торопила она погонщиков мулов, с которыми перебиралась через Пандеранго, лишь к вечеру третьего дня она оказалась в окрестностях Батавии. Со времени ее разлуки с мужем прошло восемнадцать дней.
Приближаясь к столице острова, г-жа ван ден Беек могла убедиться в том, что метрополия разделяет опасения, которые поверил ей управляющий округом Гавое: конные пикеты бороздили поля и повозка Эстер много раз встречалась с патрулями ополчения.
Возница стал расспрашивать какого-то отставшего солдата, и жена Эусеба услышала, как тот отвечает, что уже несколько дней пожары разоряют окрестности Батавии и многие дома Вельтевреде сделались жертвами бедствия, которое можно приписать лишь злому умыслу.
О беспокойстве губернатора говорила не только необычная демонстрация военной мощи; когда остались позади первые дома предместья, г-жа ван ден Беек увидела, что и население охвачено тревогой: жители города собирались группами у домов. Губернаторская площадь утратила оживленный вид, какой раньше у нее был по вечерам; экипажи попадались реже; теперь площадь была заполнена колонистами – они с жаром делились своими опасениями, спрашивали о новостях, истолковывали полученные известия; на всех лицах читалась тревога, и в воздухе носились признаки мятежа.
Было слишком поздно для того, чтобы Эстер, знавшая неизменность привычек метра Маеса, могла отправиться, как хотела сделать, немедленно просить у него совета и помощи.
Вернувшись домой, она заперлась в своих комнатах, чтобы немного отдохнуть и приготовиться к утомительным хлопотам, предусмотренным ею на следующий день.
Но стоило бедной женщине вновь оказаться в этом доме, полном воспоминаний об Эусебе, как раны ее раскрылись, боль сделалась более острой, и слезы потекли обильнее.
Только к двум часам ночи ей удалось забыться сном.
С тех пор как она уснула, прошло не более получаса, когда Эстер внезапно разбудили громкие крики, доносившиеся из внутреннего двора.
Она вскочила, подбежала к окну и распахнула его.
Голландцы в колониях привили свои обычаи и национальные вкусы к привычкам величественной роскоши, свойственной лишь Востоку.
Архитектура просторных и пышных домов Вельтевреде сохранила воспоминания о родине; пропорционально увеличив те здания, что послужили им образцом, вы найдете тот же весьма примечательный облик, которым отмечены частные дома Соединенных провинций.
Те же тщательно подметенные дворы, вымощенные в шахматном порядке кирпичом и тесаным камнем, те же сады с правильными четырехугольными грядками – чередующимися квадратами цветов; только в Батавии эти шахматные доски тянутся подчас на сотни метров, только садики превратились в парки, только вместо гиацинтов, тюльпанов и анемонов в яванских цветниках распускается вся тропическая флора.
Жилище Эусеба ван ден Беека представлял собой большой дом, к которому можно было пройти через сад; позади этого здания, во дворе, где росли деревья, располагались конюшни, каретные сараи и службы.
Все это размещалось на углу улицы.
Открыв окно, г-жа ван ден Беек увидела, что через стену напротив нее перелезает какой-то человек, и пронзительно вскрикнула.
Услышав крик, человек быстро направился к ней, одним прыжком перескочив клумбу пурпурных рододендронов.
Увидев, что он приближается, Эстер хотела укрыться в комнате, но, прежде чем она успела сделать движение, он схватил ее за руку.
– Без того, кто говорит с тобой, ребенок никогда не увидел бы свет Ормузда! – глухим и суровым голосом произнес он. – Неужели мать выдаст такого человека палачам?
Договорив и не дав растерявшейся Эстер помешать ему, человек с удивительной ловкостью взобрался на подоконник и спрыгнул в комнату; только тогда, при свете горевшего в ее комнате ночника, г-жа ван ден Беек узнала гебра, чье лекарство таким чудесным образом исцелило ее.
– Что случилось? О чем вы просите? Чего требуете? – в изумлении воскликнула она.
– Слишком много вопросов, – возразил Харруш. – Мой язык устал, как и мои ноги. Меня преследуют, и, если настигнут, меня предадут смерти… Хочешь ли ты, чтобы я умер? Хочешь ли, чтобы жил? Говори!
– Но, Боже мой! Что же вы сделали? Какое преступление совершили?
– Когда тигр днем выходит из джунглей, крики шукари и дронго, преследующих его, перелетая с дерева на дерево, указывают на него охотнику; я не стану ждать, пока твой голос укажет, где я укрылся, тем, кто с воем несется по моему следу. Я сдамся им и избавлю тебя от преступления, а себя – от благодарности, которую тяжело нести.
Эстер хотела удержать Харруша.
– Гебр, – сказала она. – Моя религия, как и твоя, велит тем, кто следует ей, помнить об оказанной услуге; в этом доме ты в безопасности – ты принес в него радость.
– Слова женщин твоего народа напоминают сок гамбира: вытекая из дерева, он белый, но стоит ребенку подуть на сосуд, куда его собрали, и он становится красным, как кровь… Если хочешь, чтобы я поверил тебе, поклянись тем, чье отсутствие оплакиваешь, поклянись тем, в ком ищешь черты бросившего тебя человека.
Произнеся последнюю фразу, Харруш показал пальцем на колыбель, в которой лежал маленький сын Эстер.
Но из всех слов, сказанных гебром, лишь одно, казалось, поразило г-жу ван ден Беек.
– Бросившего! – вскричала она. – Ты сказал, бросившего?
В эту минуту ворота дома затряслись от бешеных ударов.
Эстер поспешно проговорила клятву, которой требовал Харруш, и торопливо спрятала его за драпировкой.
Она успела вовремя; складки драпировки еще колыхались, когда, прежде чем слуги ответили ночным посетителям, ворота подались под многочисленными и непрерывными ударами и в сад устремилась толпа вооруженных людей.
– Поджигатель! Поджигатель! Смерть поджигателю! – ревели они. За этой толпой, пыхтя и изнемогая в тщетных усилиях победить свое волнение, показался огромный человек; казалось, он командовал этой толпой.
– Минутку, господа! Минутку! – кричал человек, увешанный поверх белого канифасового костюма целой коллекцией всевозможного оружия (саблей, пистолетами, кинжалами и большим мушкетоном), что делало его похожим на ходячий арсенал. – Погодите, тысяча возов чертей! Желая подавить преступление, вы силой вламываетесь в жилище гражданина; это тоже преступление, предусмотренное кодексом колонии. Этот гражданин – мой клиент, что усугубляет вашу вину и заслуживает…
Метр Маес не закончил фразу, решив, что сомнение, когда речь ведется на криминальную тему, как нельзя более подходит для устрашения преступников.
– Наконец, – продолжал он все более громовым голосом, – вы не выполняете приказов, – что я говорю «приказов»? – вы не выполняете просьбы вашего командира. Знаете ли вы, господа, что совет ополчения выносил приговор и за меньшую вину?
К несчастью, воздействию заключительной части этой речи метра Маеса помешала г-жа ван ден Беек.
– Господин Маес! – закричала она. – Идите ко мне, господин Маес!
При звуке женского голоса в грозной позе начальника патруля произошла перемена: одной рукой, а именно правой, он попытался вложить в ножны страшное оружие, которым размахивал, в то время как левая, скрестившись с правой, собиралась взять украшенную огромной кокардой голландских национальных цветов шляпу и описать ею самую изящную дугу.
Нотариус хотел было направится к той, что обратилась к нему, но тщетно старался преуспеть в первом из упомянутых нами маневров: содержащее отказывалось принимать содержимое, ножны – впустить широкую саблю в предназначенную для нее утробу.
– Да помогите же мне, болваны! – завопил нотариус, обращаясь ко всему патрулю в целом.
Один из ополченцев, наделенный хорошим характером, согласился принять это требование на свой счет; он зажал кончик сабли в пальцах, придержал ножны, и оружие скользнуло в них словно по волшебству, а г-н Маес, избавившись от этой заботы, сменив свою развязность на самые изящные манеры, смог приблизиться к своей собеседнице.
Лишь в нескольких шагах от окна он узнал Эстер.
– Вы на Вельтевреде! Но когда же вы приехали, великий Боже? – воскликнул нотариус.
Госпожа ван ден Беек собиралась ответить, но один из ополченцев вышел вперед и резко перебил ее.
– Если вы были у окна, – сказал он, – вы должны были сейчас видеть, как тот, за кем мы гонимся, перелез через стену вашего сада как раз напротив того места, где вы теперь находитесь.
Эстер не решалась ответить; метр Маес избавил ее от необходимости лгать, яростно закричав:
– Тысяча бочек чертей! Уважаемая Компания, которая платит сержанту-инструктору за то, что он обучает этих славных лавочников обращению с оружием, должна была бы, в сущности, прибавить этому преподавателю хороших манер. Как! Красивая женщина благосклонно снизошла до беседы с вашим командиром, а вы! Вы, словно невоспитанный пекари на поле маиса, бросаетесь между нами! На следующем заседании совета я предложу за вашу дерзость применить к вам телесное наказание; погодите, сейчас я избавлюсь от этого отродья, испросив для вас у госпожи разрешения обыскать ее сад; именно там вы найдете субъекта, который, как вы уверяете, бросал горящую паклю на здания, примыкающие к этому дому; конечно, если мозг у вас не повредился от тафии, арака и страха.
Госпожа ван ден Беек ответила согласием на просьбу метра Маеса, патруль рассыпался по саду, но в ту же минуту другие крики вновь его собрали.
Эти крики раздавались позади дома; тревога была не напрасной: слуги г-жи ван ден Беек предупреждали, что начинался пожар в службах, там где щипец крыши примыкал к наружной стене.
Господин Маес отважно выхватил свою большую саблю; он объявил, что идет сражаться с огнем и пламенем, тем самым тоном, какой употребил бы паладин, объявляя своей даме, что победит или погибнет ради нее; к этому он прибавил, что у него есть важные сообщения для г-жи ван ден Беек и он вернется к ней через несколько минут.
После ухода метра Маеса и патруля, устремившихся в ту часть двора, где была замечена опасность, сад на несколько минут остался безлюдным.
Эстер, дрожа оттого, что ее служанки могут войти в комнату и обнаружить Харруша или же что это сделает метр Маес, выполняя данное обещание, решила воспользоваться беспорядком и замешательством, царившими в доме и на улице, для того чтобы спасти гебра.
Она поспешила поднять драпировку и обнаружила гебра на том самом месте, где оставила.
Он выглядел спокойным и почти безразличным к тому, какая судьба его ожидает.
– Бегите, – сказала ему Эстер. – Слышите, на улице бьют в барабан; может быть, через несколько мгновений сад заполнят прибежавшие на пожар люди, и я не смогу обеспечить вам убежище.
– Знаете ли вы, кто устроил этот пожар? – спросил Харруш.
– Не желаю этого знать; уходите отсюда с убеждением, что христианка может быть столь же верной клятве, как идолопоклонница, и пусть нас рассудит ваша совесть!
Лицо Харруша приняло мрачное и угрюмое выражение; можно было подумать, что это проявление душевного величия вызывает у него досаду и гнев.
– Уходите же, – настаивала Эстер. – Но, прежде чем вы уйдете, если вы считаете, что чем-то обязаны мне…
– Ах, вы хотите получить плату за благодеяние?
– Нет, нет, – возразила Эстер, качая головой. – Я не смогу заставить умолкнуть тревогу, снедающую мою душу; вы не из тех, кто может понять горе женщины, оплакивающей единственное любимое ею в мире существо. Уйдите, уйдите…

Предыдущая страница 20 Следующая страница


21 Александр Дюма

– Женщина, – произнес гебр, – не спеши осуждать того, о ком говоришь, пусть нас рассудит Ормузд. Ты узнаешь то, что хотела знать: твой муж жив.
– Жив! Жив! Ах! Вы не обманываете меня?
– Он жив, говорю тебе, но он попирает ногами то, в чем поклялся тебе.
– Не все ли мне равно! – в порыве восторга воскликнула Эстер. – Он жив! Господь и моя любовь сделают все остальное. Хочешь ли золото, хочешь ли все, что у меня есть, за то, что отведешь меня к нему?
Харруш мгновение поколебался, затем с мрачным и жестоким выражением, показавшим Эстер, что настаивать бесполезно, ответил:
– Нет.
И бросился к окну, через которое вошел, снова перелез через подоконник, ловко смешался с толпой работников, бежавших со всех сторон, и исчез из поля зрения молодой женщины.

Глава XXVIII. Похищение

Тревога была недолгой: пожар захватили в самом начале, с ним мужественно боролись, и он не успел распространиться; его задушили почти сразу же, как заметили.
Понемногу сад при доме ван ден Бееков опустел, и метр Маес лично явился сообщить Эстер о том, что все закончилось.
Лицо толстого нотариуса, когда он вошел в комнату Эстер, было багровым; его белый плащ с широкими рукавами, совершенно мокрый и забрызганный грязью, свидетельствовал о том, что его владелец деятельно участвовал в спасении особняка; он задыхался и скорее упал, чем сел в кресло.
Он принялся обмахиваться шляпой, а тем временем г-жа ван ден Беек, жаждавшая услышать обещанные новости, поскольку предчувствовала, что они имеют отношение к ее мужу, торопила его объясниться.
– Ах, пощадите, прекрасная дама, дайте мне отдышаться и избавиться от этой проклятой сбруи, которая меня душит. Хоть бы черт унес этих проклятых туземцев, – продолжал он, бросая на паркет один из пистолетов, торчавших у него за поясом, с яростью, заставившей вздрогнуть Эстер и служанок (после ухода Харруша они спрятались у нее). – Не беспокойтесь, сударыня, – сказал нотариус, заметив их испуг, – они не заряжены, это предмет роскоши вроде тех мешков, что наши прокуроры приносят на судебное заседание. Понимаете ли, сударыня, эти демоны во плоти вынуждают нас заниматься проклятым ремеслом ночных сторожей под нелепым предлогом яванского патриотизма и независимости, когда было так удобно и приятно с бокалом в руке брататься в китайском Кампонге! Черт меня побери, если я когда-нибудь отказался чокнуться с одним из этих дурней цвета шафрана! Чего им надо, чего они хотят?
Эстер подумала, что лучше дать толстому нотариусу время излить душивший его гнев, прежде чем навести его на больше всего интересовавший ее предмет.
Она обратилась к метру Маесу с несколькими вопросами о политическом положении на Вельтевреде; куда более общительный, чем управляющий округом Гавое, он сообщил г-же ван ден Беек, что у губернатора колонии давно уже появились сомнения в том, так ли смиренно яванцы терпят ярмо иноземцев.
Анонимный донос подтвердил эти сомнения, а сообщения агентов из внутренней части острова превратили их в уверенность.
На малайца Нунгала, раджу Цермая и китайца Ти-Кая указывали как на главарей заговора, имевшего целью изгнать европейцев и восстановить в правах туземных государей.
Удалось задержать китайца, который со свойственными его соотечественникам трусостью и слабостью сделал признания, как говорили, чрезвычайно важные; но малаец и яванский принц держались: один – на море, другой – в горах, и, пока их не арестуют, можно было опасаться, что они осуществят свои планы восстания.
Какими бы интересными ни были эти новости, г-жа ван ден Беек слушала их с некоторым нетерпением.
– Но Эусеб! Есть ли у вас известия о моем муже? – спросила молодая женщина, как только нотариус произнес проклятие как заключительную часть своего рассказа.
Метр Маес подмигнул своей клиентке в сторону негритянок, оставшихся в комнате, и Эстер поспешно их отослала.
– Сударыня! – взорвался нотариус, как только скрылась последняя из этих женщин. – Сударыня, мне тяжко оскорблять память о человеке, который принес большие деньги моей конторе; при исполнении моих обязанностей я не позволил бы себе подобных высказываний; но эта одежда свободы и откровенности дает мне право объявить вам: ваш дядя Базилиус был страшным негодяем.
– Сжальтесь, господин Маес, расскажите мне о Эусебе!
– Отъявленным негодяем, сударыня, я не отступлюсь от своих слов; нельзя обогатить человека для того, чтобы обобрать его. Наконец, сударыня, – продолжал метр Маес, который начал запутываться в своей фразе, – одним словом, я оправдываю вашего мужа: на его месте, в его положении, я, королевский нотариус, сам, быть может, оказался бы не разумнее его.
– Правду сказать, господин Маес, я не понимаю, о чем вы говорите.
– Дьявольщина! – ответил нотариус, на чьем лице все сильнее проявлялось смущение. – Дело в том, что я боюсь… я опасаюсь… мне кажется… требуется вся деликатность нотариуса, чтобы сделать такое сообщение даме… Конечно, госпожа ван ден Беек, – прибавил он, вскочив с места, – завтра вы придете в мою контору, и мой белый галстук вдохновит меня.
– О сударь! – молодая женщина умоляюще протянула к нему руки, – уже две недели я страдаю, две недели ожидаю слова надежды. Вы не можете наказать меня еще одной мучительной ночью.
Метр Маес вновь сел и стал играть концами платка из Мадраса, повязанного в виде юношеского галстука; он громко откашлялся, закрыл свои большие глаза, словно хотел избавить себя от созерцания того зрелища, что вызовет его сообщение; затем важным голосом произнес:
– Речь идет о приписке в завещании, сударыня.
– О приписке в завещании?
– Увы, да! О приписке, – подтвердил нотариус, голос которого заимствовал у произносимых им слов все более мрачные оттенки. – Однажды я позволил и помог господину ван ден Бееку скрыть от вас первую брешь в вашем состоянии; теперь, несмотря на все исповедуемые мной чувства товарищества, это невозможно, поскольку речь идет о шестистах тысячах флоринов, добавившихся к уже утраченным другим шестистам тысячам.
– Ну что ж, господин Маес, – ответила Эстер, чьи переживания больше выражались в страдальческом выражении ее лица, чем в тоне голоса, оставшегося твердым, – надо платить.
– Платить! – нотариус даже подскочил в кресле. – Ах, сударыня! Позвольте мне выразить восхищение вашей снисходительностью и вашим смирением. Дай Бог, чтобы пример такого проявления двух этих добродетелей пошел на пользу достойной госпоже Маес… Платить!.. Но позвольте заметить, сударыня, вы немного поспешили. Когда я отдал шестьсот тысяч флоринов этой девице, недостойной зваться фризкой, от имени и по поручению которой их потребовали у меня, я имел разрешение вашего мужа; на этот раз я видел некое подобие капитана судна, но он был похож на пирата больше, чем на кого-либо другого. Он объявил мне, что осуществилось второе предусмотренное припиской в завещании предположение, и в доказательство своих слов принес вот это серебряное кольцо, на котором действительно стоят имена вашего мужа и ваше, но которое, по-моему, не является документом.
С этими словами метр Маес достал из жилетного кармана маленькое серебряное колечко и протянул его Эстер.
Та взяла его из рук нотариуса и стала внимательно рассматривать.
Это было то самое кольцо, что она дала Эусебу во время их помолвки, скромный залог, одновременно напомнивший несчастной женщине, как они были тогда бедны и как любили друг друга.
Она сама носила на пальце такое же кольцо.
Эстер поднесла то, которое протянул ей нотариус, к губам, и две большие слезы тихо покатились по ее щекам.
Метр Маес шумно высморкался; им начинала овладевать растроганность, так же мало сочетавшаяся с его привычками весельчака, как и с достоинством законника.
– Собственно говоря, – произнес он тоном убежденного моралиста, – чтобы вернуться к занимающему нас предмету, я скажу вам, сударыня, что вы напрасно придаете такое значение видимости; возможно, нас пытаются одурачить; возможно, ваш муж так же невинен, как ваш покорный слуга.
– Надо заплатить, – тоном высшего смирения произнесла Эстер. – Я солгала бы, если бы стала уверять вас, что то, о чем вы сейчас мне сообщили, не внесло смятения в мою душу; но можете поверить мне, господин Маес: потеря этой части наследства моего дяди Базилиуса не внушает мне ни малейших сожалений; я с радостью откажусь от нее, если буду знать, что это принесет счастье и покой моему дорогому Эусебу. Повторяю вам: вы выплатите эту сумму тому, кто ее требует; но я оставлю себе это кольцо.
– Прежде чем решать, я на вашем месте, сударыня, подождал бы встречи с господином ван ден Бееком.
– Увидеть Эусеба! Значит, это возможно! – воскликнула Эстер, перейдя от тихой скорби к крайнему возбуждению. – Так меня не обманули, он жив?
– Черт возьми! Неужели вы думаете, сударыня, что морские бродяги зарежут акулу, приносящую им звонкие флорины? Поймите, как понял это я: ваш муж представляет для них возможность получить огромный выкуп, и будьте, подобно мне, уверены в том, что в эту минуту те, кто держит в заточении вашего мужа, окружают его заботами и услугами.
– Но этот выкуп, назначена ли его сумма? – воскликнула Эстер. – Надо немедленно начать собирать его.
– Успокойтесь, сударыня, и выслушайте меня. Сумма выкупа не названа, но мы не замедлим это узнать. Недавно я виделся с Ти-Каем (толстяк-китаец еще не был под замком); он поделился со мной общим мнением, утверждающим, что господин ван ден Беек – пленник морских бродяг; я возвращался после этого разговора к себе сильно взволнованный, и один из моих учеников передал мне пергамент, найденный им под дверью конторы; я переслал эту бумагу вам в Гавое, поскольку считал, что вы еще там; на ней было написано: «Пусть госпожа ван ден Беек не ложится спать в ночь, следующую за днем ее приезда в Батавию; она должна одна последовать за человеком, который три раза постучит в дверь ее дома; жизнь ее мужа будет зависеть от ее смелости и решительности».
– В ночь после моего приезда на Вельтевреде?
– Да, в эту самую ночь, и никто не упрекнет вас в том, что вы не выполнили в точности предписания, данного в этом таинственном письме; но пираты оказались менее точными, чем мы: через несколько часов рассветет, а вы еще не получили от них известий.
В эту минуту, как будто кто-то дожидался слов нотариуса, чтобы ответить на них, камень разбил одно из стекол окна, пролетел в нескольких дюймах от лица метра Маеса и упал на покрывавшие пол циновки.
Наклонившись, Эстер подобрала этот метательный снаряд, завернутый в клочок пергамента, который был привязан кокосовым волокном; на пергаменте было написано лишь одно слово: «Антгол».
– Антгол! Что это такое? – удивилась г-жа ван ден Беек.
– Это деревня, построенная позади складов Батавии; на ее территории помещалось жилище вашего дяди Базилиуса.
– А что общего у этой деревни с пиратами?
– Возможно, они хотят сказать, что в Антголе вы найдете того, кто будет вас ждать.
Услышав предположение метра Маеса, г-жа ван ден Беек взяла длинную накидку и набросила ее на плечи.
– Что вы собираетесь делать?
– Идти в Антгол, – просто ответила Эстер.
– Что вы говорите? Антгол находится на берегу моря, в руках этих демонов; возможно, там для вас расставлена ловушка, сударыня.
– Но это может быть и спасением для Эусеба, и колебания мне не позволены; во всяком случае, если мне суждено стать пленницей, как и он, я буду рядом с ним, чтобы разделить и смягчить его участь.
Метр Маес воздел руки к небу жестом, выражавшим одновременно восхищение и изумление.
– Разрешите мне, по крайней мере, сходить в караульное помещение и взять с собой моих храбрых ополченцев; с их помощью мы можем схватить лазутчика этих дерзких негодяев, может быть, даже несколько пиратов, и, когда они будут в наших руках, уважаемая Компания сможет обеспечить спасение вашего мужа, не подвергая опасности вашу жизнь.
– Берегитесь, потому что вы, возможно, рискуете своей.
– Но позвольте хотя бы мне проводить вас.
– Вы не подойдете к деревне Антгол ближе чем на сто шагов. Вы сами сказали, господин Маес, что те, кто меня зовет, требуют, чтобы я пришла одна; мне слишком во многом приходится рассчитывать на их добрую волю, я не могу ослушаться их приказаний.
– Но это бред! – воскликнул метр Маес, подбирая один за другим все образцы товаров оружейной лавки, которыми был нагружен.
– Нет, сударь, это осторожность; судя по тому, что я слышала о нравах и привычках тех, кого вы называете морскими бродягами, правительство – если предположить, что оно сочтет освобождение частного лица достойным труда снаряжать флот, – будет бессильно диктовать свою волю разбойникам, захватившим море и способным найти тысячу надежных убежищ на рифах Индийского океана. Лишь своей покорностью я смогу обезоружить наших врагов. Что они могут потребовать от меня, чего я не была бы готова отдать им, только бы вырвать Эусеба у них из рук? Мое имущество я сама предложу им, а что до моей жизни – достаточно одного моего поступка, чтобы доказать им: я готова пожертвовать ею.
Пораженный этой великодушной самоотверженностью и твердой волей, метр Маес склонил голову и не отвечал.
– А теперь, господин Маес, – продолжала Эстер, – если вы хотите оказать мне услугу и быть моим проводником до Антгола, приготовьтесь идти со мной; дайте мне только поцеловать моего бедного малютку, и отправимся.
И Эстер склонилась над колыбелью, где спало невинное создание.
В эту минуту мысль о том, что этот поцелуй может оказаться последним, какой Господь позволит ей подарить в этом мире нежному залогу ее любви к Эусебу, возобладала над всей решимостью, которую ей удалось собрать в своем сердце; женская и материнская слабость проявилась вновь: глухие рыдания вырывались из ее судорожно вздымавшейся груди и жгучие слезы дождем падали на личико ребенка.
Она протянула к ребенку руки, желая прижать его к себе, но подумала о том, что ее объятие, пылкость которого она уже не в силах охладить, вырвет из мирного сна маленькое существо; у нее хватило присутствия духа потребовать от своей любви этой последней жертвы; она коснулась губами лобика ребенка, позвала служанок, поручила их заботам бесценное сокровище и, не оглядываясь, бросилась из комнаты.
Метр Маес последовал за ней, но Эстер шла так быстро, что он вынужден был бежать; если бы молодой женщине не приходилось иногда ждать его, чтобы спросить дорогу, он отстал бы от нее с первых же шагов.
Они пересекли площадь Ватерлоо, прошли по улицам Ристевельдена и выбрались на насыпную дорогу – самый прямой путь на Антгол.
По дороге, изо всех сил стараясь не остаться позади, метр Маес удвоил свои мольбы, пытаясь отговорить г-жу ван ден Беек от ее намерений.
В ответ она поручала ему своего ребенка, отдавала распоражения на тот случай, если ни она, ни Эусеб не вернутся.
Так они двигались около четверти часа; шум волн, набегающих на песчаный берег, до сих пор еле слышавшийся, сделался более различимым.
Вскоре они увидели минарет мечети Антгола, вырисовывающийся черным силуэтом на фоне неба, которое на востоке уже начало окрашиваться в рыжевато-серый цвет.
Они приблизились к цели; г-жа ван ден Беек решительно обернулась к своему спутнику.
– Здесь мы должны расстаться, господин Маес, – сказала она ему. – Примите мою благодарность прежде всего за проявленное ко мне сочувствие и еще за труд, который вы на себя взяли – идти со мной сюда.
– Покинуть вас? Если я посмею это сделать, пусть мне не придется в жизни пить что-либо, кроме воды! – ответил метр Маес, присовокупив к этому проклятие. – Вы не знаете того, с кем говорите, если думаете, что он бросит женщину в таких обстоятельствах; может быть, нотариус должен так поступить, даже если дама его клиентка, но мне не стоит и предлагать подобных вещей.
– Господин Маес, умоляю вас, не делайте напрасным самопожертвование, которым вы только что изволили восхищаться более, нежели оно того заслуживает.
Госпожу ван ден Беек прервали послышавшиеся на дороге шаги; оба обратили взгляд в ту сторону, откуда раздавался шум, и увидели белую фигуру, выступившую из мрака и направлявшуюся к Антголу.
– Кто идет? – вскричал отважный нотариус, не обращая внимания на мольбы его спутницы.
Тень не отвечала и продолжала идти вперед.
Метр Маес правой рукой выхватил свою саблю, левой – вытащил из-за пояса пистолет и прицелился так решительно, словно этот пистолет заключал в себе все молнии Юпитера.
– Ни шагу, пока вы не ответите мне! – снова вскричал он. – Эта дама – госпожа ван ден Беек, ее муж в плену у морских бродяг; я – метр Маес, королевский нотариус, ее советник и друг; теперь ваша очередь, приятель, сообщить ваше имя и познакомить нас со своими намерениями.
При имени Эстер незнакомец, до сих пор продолжавший продвигаться вперед, резко остановился.
– Пусть подойдет! – сказал он по-голландски, но с сильным яванским акцентом.
Госпожа ван ден Беек шагнула вперед, но метр Маес, схватив за руку, остановил ее и заставил стоять рядом с ним.
– Простите, милейший господин, – продолжал он, – но нельзя так же легко похищать голландских дам в Батавии, как их мужей – в пустынях Текоекуа. Госпожа ван ден Беек отправится туда, куда вы пожелаете ее отвести, но она надеется, что вы позволите вашему покорному слуге стать третьим спутником, который не меньше, чем она сама, будет вам признателен за честь, какую вы соблаговолите оказать ему.
– Невозможно! – резко ответил незнакомец. – Возвращайтесь назад.
– Тысяча головешек! – ответил метр Маес, громко расхохотавшись. – Вы совершенно меня не знаете, дорогой мой. Я упрямее десяти мулов; я забрал себе в голову совершить прогулку во владения морских бродяг и убедиться, стоит ли их арак того, что продает нам в Меестер Корнелисе папаша Торнипп. Госпожа оставляет одну вашу руку свободной, и вы отказываетесь предоставить ее мне! Что ж, милейший, я приму меры, чтобы навязать вам свое общество.
С этим словами г-н Маес отпустил Эстер и посоветовал ей удалиться; он взял пистолет за дуло, собираясь использовать его в качестве дубинки, взмахнул саблей и смело, с безрассудной горячностью, доказывавшей, что у почтенного нотариуса достаточно вспыльчивости, чтобы сделать из него героя, бросился на противника.
Незнакомец ждал его без боязни; когда метр Маес оказался всего в десяти шагах от него, что-то вроде белого облачка пронеслось по воздуху и обрушилось на голову нотариуса, крепко сдавив ему горло; издав приглушенный стон, он рухнул на землю как подкошенный.
Незнакомец накинул на него легкую сеть, какими пользовались ретиарии, когда выходили в цирке сражаться с галлами. Через гебров эта традиция перешла к некоторым народам Индии и Малайзии.
Как только его враг упал на землю, этот человек бросился на него, и в рождающемся свете дня Эстер увидела блеснувшее лезвие кинжала.
– Пощадите, пощадите его! – в тревоге закричала она. – Если вы хотите, чтобы я доверчиво следовала за вами, не окрашивайте кровью первый шаг, какой я сделаю с вами вместе.
Человек колебался: казалось, ему трудно подавить свои кровожадные инстинкты.
– Хорошо, – согласился он наконец. – Я исполню твою просьбу.
Оставив в покое голову голландца, окутанную сетью, он стал связывать его руки и ноги веревкой, с помощью которой бросал свое грозное оружие.
Метр Маес яростно сопротивлялся; напрасно пытался он освободиться от опутавших его тысячи узлов: его усилия были подавлены превосходящей силой и лишь туже были стянуты путы, вскоре совершенно лишившие его возможности двигаться.
Тогда победитель приподнял его, оттащил на обочину дороги и без особых церемоний бросил в постоянно наполненный водой ров (вода просачивалась из заболоченной почвы), тянувшийся вдоль всей дороги на Антгол.
– Дожидайся здесь рассвета, – сказал он несчастному нотариусу, – и поблагодари свою соотечественницу; если бы не она, я по-другому отомстил бы за полученные от тебя в Меестер Корнелисе оскорбления, за которые обещал тебя наказать.
– Цермай! – воскликнул метр Маес, при последних словах узнавший раджу; до сих пор он не мог ясно различить его черты. – Берегитесь, госпожа ван ден Беек, этот человек – предатель, за его голову назначена цена; не доверяйте его словам – это самый хитрый негодяй, какого я знаю.
Но Эстер не могла услышать его: складки сети заглушали голос метра Маеса, к тому же Цермай, схватив молодую женщину за руку, быстро увлекал ее в сторону деревни.
В тридцати шагах от первого дома он перешагнул через ров и, протянув руку г-же ван ден Беек, знаком показал, что ей следует перебраться на другую сторону.
Эстер колебалась; то, что произошло между метром Маесом и этим неизвестным ей человеком, наполнило смятением и тревогой ее душу; ее решимость оставалась прежней, но, оказавшись во власти этого вооруженного до зубов туземца, с горящими диким огнем глазами, она, краснея за страх, охвативший ее сердце, не в силах была его подавить.
Увидев ее колебания, Цермай отнял руку.
– Вы можете свободно выбирать, сударыня, следовать ли вам за мной или вернуться назад… Только, если вы остановитесь на этом последнем решении, не обвиняйте никого, кроме себя, в том, что вам придется проливать слезы.
Эта угроза, столь ясная под той любезной формой, в какую ее облекли, победила сомнения молодой женщины: она доверилась руке яванца и с его помощью перебралась на противоположный от дороги откос.
Они стояли перед густыми зарослями тамариска, гибкие ветви и шелковистые листья которого волновались под ветром.
Цермай раздвинул ветви с галантностью, какая не вызвала бы неодобрения и у самого учтивого завсегдатая Королевской площади, и попросил Эстер углубиться в чащу.
В тени тамариска были спрятаны две оседланные и взнузданные лошади, нетерпеливо рывшие землю копытами.
Одна из них явно предназначалась Эстер, поскольку была под дамским седлом.
– Позволите ли, сударыня, подсадить вас на вашего коня? – спросил у своей спутницы Цермай.
И тут же, не дожидаясь ответа, словно опасался новых колебаний, он приподнял молодую женщину, посадил ее на лошадь и сам с удивительной ловкостью вскочил в седло.
– Можете ли вы сказать мне, сударь, куда мы едем? – спросила Эстер.
– Не вижу к этому никаких препятствий, сударыня, кроме того, что светает, приближается час отлива, а нам надо проделать много миль по очень плохой дороге, чтобы добраться до лодки, которая отвезет вас к господину ван ден Бееку, и к тому же мы теряем драгоценное время в напрасных разговорах.
– Я больше не стану досаждать вам, сударь, и, не рассуждая, последую за вами туда, куда вам будет угодно.
– Так в путь! – ответил Цермай, схватив повод лошади Эстер.
И, сжимая бока своего коня мавританскими стременами, погнал вперед обоих животных.

Глава XXIX. Месть

Эстер, внезапно охваченная страшным сомнением в намерениях своего проводника, попыталась соскочить с коня, но Цермай с восточной ловкостью направлял его с помощью коленей и шпор.
Она хотела закричать, позвать на помощь; но, хотя море окрасилось пурпурными огнями зари, солнце еще не встало, поля были безлюдны, и всадники пересекли всего несколько рисовых плантаций, где ее крики могли бы быть услышаны. Повернув коней влево, Цермай поскакал в болота, которые, окружая Батавию, тянутся на много льё к югу; лишь некоторые смелые охотники и бедные китайцы, зарабатывающие плетением тростниковых циновок, осмеливаются испытать на себе действие смертельных испарений, но только весной, то есть в то время, когда долгие зимние дожди ослабляют их тлетворное влияние.
Сейчас же начинались самые жаркие дни сезона, и вряд ли можно было встретить в болотах кого-нибудь, кроме уток, зуйков и бакланов, тяжело и шумно взлетающих из-под копыт, или рептилий, скользящих по вязкому илу, чтобы свить свои кольца где-нибудь подальше.
Цермай хорошо понимал, что все усилия, которые может предпринять Эстер с целью уйти от него, будут теперь напрасными, и, проделав около льё по болотам, он замедлил необузданный бег коней; впрочем, продолжать его было бы опасно.
Они находились на узкой дороге, проложенной в трясине теми, кого ремесло вынуждало посещать эти печальные места; для этого были использованы ветви и фашины, набросанные друг на друга поверх этой зыбкой почвы.
С каждым шагом коней всадники чувствовали, как дрожит и прогибается хрупкий мост над пропастью, глубина которой тем более устрашала, что человеческий глаз не мог проникнуть в бездну. Казалось, эта бездна, над которой они двигались, старается приоткрыться, чтобы не упустить добычу.
Справа и слева двух путников окружала двойная стена всевозможных тростников и бамбука; их стволы выходили из серой солоноватой воды или из тины, казавшейся не менее прозрачной, но более опасной, поскольку в ней нельзя было плыть; верхушки их, начавшие желтеть от зноя, качались, образовывая свод в двадцати футах над тропинкой.
Путники двигались под этим сводом около двух часов.
Цермай продолжал молчать.
Первый испуг г-жи ван ден Беек прошел, она понемногу привыкла смотреть в лицо грозящим ей опасностям; ее мысли, поначалу сбивчивые, прояснились, и она стала обдумывать свое положение.
С каждым шагом она приближалась к Эусебу. Мечта увидеть вскоре мужа давала ей силы преодолеть страх; она повторяла себе, что у нее всегда останется выбор между смертью и тем посягательством, опасаться которого заставляло поведение Цермая.
В надежде узнать от него какие-нибудь подробности о судьбе Эусеба, она решилась заговорить первой.
– Долго ли нам еще двигаться таким образом? – спросила она.
Хмурое лицо яванца, увидевшего, что молодая женщина внезапно успокоилась, просияло.
– Через час, – отвечал он, – мы будем в бухте Пальван, где встретимся с моряками. Солнце мешает вам, – продолжал он, заметив, что Эстер опускает голову под косыми лучами, острыми, словно огненные стрелы. – Как и мы, оно не любит людей с Севера. Но в лодке вы найдете чем защитить лицо от его слепящего взгляда.
– Так это правда, что я снова увижу моего Эусеба? Вы не обманываете меня, сударь? – спрашивала Эстер со счастливым видом, поразившим яванца.
Цермай пожал плечами и не ответил.
В эту минуту его конь, двигавшийся умеренной рысью, внезапно остановился и отпрянул назад; его скачок был таким резким и неожиданным, что Цермай покачнулся, хотя и крепко сидел в седле.
Он поискал глазами препятствие, вызвавшее страх животного, и на щеках яванца выступила краска.
Он заметил, что дорога отрезана: кто-то убрал фашины на участке длиной в десять метров, и обнаружилась черная тина – проехать было невозможно.
– Пусть черные ангелы настигнут того, кто сделал это! – с горячностью воскликнул он. – Нам придется повернуть назад, и, если эти люди не увидят нас в час отлива, они способны уйти в открытое море.
И Цермай, как человек, умеющий ценить минуты, повернул вначале своего коня, затем коня Эстер, затем пустил их аллюром и направил на ту тропинку, по которой они только что скакали.
Но вскоре Цермай сам остановил коней.
Эстер увидела, что он встал на стременах и старается проникнуть взглядом за тростники.
– Что случилось? – спросила г-жа ван ден Беек, заметив необычное волнение на лице своего проводника.
– Подождите меня здесь минуту, – ответил Цермай. – И главное – не двигайтесь! Помните, что всюду – справа и слева – смерть и только я один могу провести вас к тому, кого вы хотите увидеть.
С этими словами Цермай погнал своего коня вперед так уверенно, словно передвигался по твердой земле.
Через несколько минут Эстер увидела, что он возвращается, по-прежнему несясь во весь опор; его смуглое лицо сделалось смертельно бледным: позади него начал показываться густой дым.

Предыдущая страница 21 Следующая страница


Огненный остров 22

– Огонь! Огонь! – крикнул он молодой женщине.
– Огонь в этих тростниках! – воскликнула она, тоже побледнев. – Но этого не может быть!
– Смотрите, – коротко возразил Цермай, показав пальцем на большие клубы дыма, несколько минут назад плывшие над вершинами бамбука, а теперь поднимавшиеся огромными спиралями к небу.
Затем, насторожившись, он прибавил:
– Слушайте.
И в самом деле, Эстер начала различать в шуме ветра, в гуле пожара треск еще зеленых листьев тростника, корчившихся в объятиях пламени.
Сердце молодой женщины бешено колотилось, со лба по лицу катился холодный пот; смерть не страшила ее, но погибнуть в ту минуту, когда возрождались все ее надежды вновь оказаться рядом с Эусебом, казалось ей ужасным.
– Кто зажег этот огонь? – спросила она у яванца.
– Несомненно не дружеские руки, – ответил Цермай; он так истово кусал губы, что в отпечатках его зубов показывалась кровь. – И вот доказательство этого.
Действительно, справа, в нескольких шагах от них, начал подниматься в воздух еще один столб дыма.
– Назад! – крикнул яванец. – Через пять минут ветки, по которым мы едем, превратятся в костер, и тогда адское пламя покажется детской игрушкой. Назад!
И, подкрепив слова делом, он снова бросился в сторону, где дорога была перерезана.
Он больше не вел коня Эстер, забота о самосохранении отвлекла его от всех прочих мыслей; молодая женщина последовала за ним и нашла его на краю болота: он вглядывался в пустое пространство, которое преграждало им проход.
Опасность все более грозила им, но яванец выглядел нерешительным, его глаза перебегали от пропасти, которую предстояло преодолеть, к надвигавшемуся пожару; он много раз вытирал лоб, залитый потом, много раз подбирал поводья, словно собирался что-то предпринять, много раз снова бросал их болтаться на шее коня.
– Требовать такого усилия от животного – значит искушать Магомета! – воскликнул он наконец.
Но в эту минуту огонь взревел, словно ураган, и ветер пригнал облако дыма, покрывшее тесное пространство, на котором разыгрывалась эта страшная сцена.
Эстер вскрикнула в отчаянии, спрыгнула с коня и бросилась к человеку, который за несколько минут до того возбуждал в ней такой сильный страх.
– Спасите меня, спасите меня, во имя Неба! – просила она.
– Прочь! Прочь! – грубо и жестоко оттолкнул ее Цермай. – Прочь! Если будет угодно Пророку, ты встретишь своего мужа в аду.
И, взяв разгон, он с непобедимой властью заставил коня прыгнуть через пропасть, сдавив ему бока широкими стременами.
Благородное животное было таким сильным и энергичным, что бешеным прыжком смогло бы преодолеть препятствие и достичь противоположного берега; но в ту минуту, как конь устремился вперед, нога несчастного животного запуталась в веревке: одним концом заранее привязанная к бамбуку и тщательно спрятанная в тине и под обломками стеблей тростника, она внезапно натянулась, движимая с другой стороны невидимой рукой. Конь и всадник покатились в тинистую пропасть.
Цермай в отчаянии испустил такой вопль, что перекрыл рев пожара.
На его крик отозвался другой голос – победный, и какой-то человек с забрызганным тиной лицом и одеждой раздвинул ряд тростников, окаймлявший тропинку, прыгнул на эту тропинку и, не обращая ни малейшего внимания на Эстер, вперил горящий взгляд в пропасть, где бились злополучный яванец и его скакун.
– Цермай! Цермай! – закричал он.
Всадник, погрузившийся в тину еще только по пояс (в то время как его тяжелый конь почти скрылся), не теряя, как казалось, надежды выбраться на твердую землю, повернулся в ту сторону, откуда слышался зов, возможно решив в смятении, что Провидение послало ему неожиданную помощь.
– Харруш! – пробормотал он.
Его лицо стало таким же серым, как тина, в которой он видел надвигающуюся смерть, и он безнадежно протянул руки в сторону, противоположную той, где находился гебр.
Но это движение оказалось для него роковым, и прожорливая бездна почти целиком поглотила его.
На поверхности судорожным усилием держались только руки и голова.
– Да, Харруш, – ответил огнепоклонник со смехом, в котором было нечто от гортанного воя гиены. – Харруш пришел насладиться зрелищем твоей смерти, раджа, как насладится, когда издохнут двое других.
– Харруш, Харруш, спаси меня!
– Спасти тебя? А ты проявил милосердие к рангуне из Меестер Корнелиса? Ты обещал гебру женщину – и дал ему труп. Я отплачу тебе тем же; ты гнался за троном Явы – и найдешь смерть в самой зловонной ее грязи.
– Харруш, Харруш, – голос несчастного сделался отрывистым и глухим, – протяни мне руку, Харруш, и будешь выбирать в моем гареме!
– Пощадите его, – в свою очередь попросила Эстер; охваченная леденящим ужасом при виде этой сцены, она и не думала о том, что и ее, возможно, вскоре настигнет смерть. – Во имя Бога милосердного, пощадите его!
– Пощадить? – воскликнул Харруш, встав перед г-жой ван ден Беек словно для того, чтобы она могла яснее разглядеть зловещее выражение его лица. – Разве я похож на человека, у которого просят пощады?
Эстер опустила голову и замолчала. Харруш повернулся к яванцу.
– Взгляни на солнце, потомок сусухунанов, взгляни на пылающий золотой шар, заставляющий жизнь течь по нашим жилам, посмотри на него, прежде чем сойдешь в бесконечную тьму!
Харруш медленно выговаривал каждое слово, будто хотел, чтобы они отчетливо дошли до слуха его врага и удвоили его мучения; но Цермай, казалось, не слышал их, а если и слышал, то не мог уже понять их значения.
Смерть поднималась к нему, поднималась медленно, но неумолимо, и ее приближение уже парализовало его ум; на губах его выступила пена, из глаз падали кровавые слезы, лишенная воздуха грудь могла издавать лишь глухие, нечленораздельные крики, в которых уже не было ничего человеческого.
Откровение, какое дается в преддверии последней минуты, подсказывало ему мысль попытаться отсрочить эту минуту, вытянувшись горизонтально на поверхности тины: но соприкосновение с этим смертоносным для него илом внушало ему непобедимое отвращение, он резко откинулся назад, и от толчка погрузился еще глубже.
Нижняя часть головы была уже в плену ужасной стихии, поглощавшей свою жертву, словно большая змея, с медлительностью, казавшейся рассчитанной на то, чтобы доставить адское наслаждение гебру.
Цермай еще раз попытался воззвать к милосердию врага, но зловонная грязь уже проникла ему в глотку; дыхание, вырываясь из нее, подняло пузыри, заставило тину разлететься брызгами, и затихло со странным всхлипом.
Теперь были видны лишь налитые кровью, непомерно расширенные глаза; они вращались в орбитах и заменяли голос и жест, поражая молящим и смертельно испуганным взглядом – вид их был ужасен.
Затем глаза, лоб, волосы в свою очередь погрузились – и бездна сомкнулась.
Из груди Харруша вырвался глубокий вздох; возможно, он сожалел о том, что отвратительное зрелище так быстро закончилось, и находил, что смерть слишком поторопилась прийти.
Но для несчастного раджи не все было кончено.
Его конвульсии еще волновали тину, принимавшую в свое лоно человеческую жизнь, слегка морщили поверхность, которую недавно приподнимали; вдруг из бездны возникла и выпрямилась черная рука: сжимаясь и разжимаясь, она, как прежде голос и взгляд, еще молила о жалости и пощаде!
Харруш во второй раз издал свой отвратительный смех, вырвавший Эстер из оцепенения, в которое погружал ее ужас.
Она отняла от лица руки, которыми закрывалась от этих мерзостей, открыла глаза и увидела руку Цермая; не выдержав этого зрелища, Эстер упала без чувств к ногам гебра.
Она пришла в себя уже не в болотах: лежа на возвышавшейся над морем скале, она открыла глаза и увидела сидящего в нескольких шагах от нее Харруша.
Насытившись своей местью Цермаю, огнепоклонник утратил устрашающее выражение лица; он хладнокровно смешивал свой бетель с негашеной известью и ядром ореха; его спокойствие ужаснуло Эстер почти так же сильно, как и та недавняя сцена, что разыгралась на ее глазах.
Не удержавшись, она вздрогнула от отвращения; затем, подумав о том, что преступление Харруша разбило ее последнюю надежду приблизиться к Эусебу, она опустила голову и заплакала.
Полная горечи улыбка скользнула по губам гебра; поднявшись, он подошел к г-же ван ден Беек, легко дотронулся до нее пальцем и спросил:
– О чем эти слезы, женщина?
Эстер указала ему на лодку, только что отчалившую от песчаного берега, над которым они сидели; четыре крепких гребца заставляли лететь по воде легкое суденышко; на корме стоял человек в черно-красном саронге, развевавшемся на ветру, словно знамя.
Хотя гебра и молодую женщину отделяло от лодки огромное расстояние, Харруш узнал Нунгала; его глаза засверкали, грудь расширилась, и он что-то глухо проворчал.
– Увы! – произнесла г-жа ван ден Беек. – Без сомнения, те, к кому я шла, устали ждать нас! Совершенное вами убийство помешало мне добраться до них; кто может теперь сказать, что станет с моим бедным Эусебом?
Казалось, Харруш делает над собой усилия, стараясь подавить чувства, вызванные в нем видом главаря морских бродяг.
– Слушай, – сказал он, – это Ормузд говорит моим голосом; те, кого ты видишь стремительно убегающими по гребням волн, словно крикливая морская птица, – твои враги и враги человека, которого ты любишь, и в то же время это враги Харруша; Харруш не принял их благодеяний, Харруш поможет тебе: он едва начал утолять свою жажду мести. Они бегут, летят, будто стая хищных птиц за добычей, но стрела охотника найдет птицу в воздухе, и Нунгал не ускользнет от Харруша, как не ускользнул от него Цермай.
Произнося последние слова, гебр, казалось, забыл, что обращается к Эстер.
Он приблизился к краю скалы, отвесно обрывавшейся над океаном и, протянув руку к лодке, теперь черной точке на воде, бросал слова вслед ей, словно надеялся, что ветер донесет их до Нунгала.
Эстер в изумлении слушала его; точный смысл этого образного языка ускользал от нее, она не могла уловить связи, которую ненависть гебра установила между ее мужем, жалко сгинувшем в болотах яванцем и тем, кого сам Харруш называл главарем морских бродяг; но она понимала, что гебр не только обещает помиловать Эусеба, но готов помочь ей освободить того, кого она считала пленником, сам в то же время надеясь выместить на пиратах сжигавшую его злобу.
– Но Эусеб, Эусеб? – воскликнула она, пытаясь вернуть Харруша к тому, кто интересовал ее больше всего на свете.
– Прежде чем солнце встанет и зайдет четыре раза, ты увидишь его.
– Свободным?
– Узы, опутавшие и удерживающие его, прочнее, чем если бы они были сделаны из стали и алмаза; я ничего не могу тебе обещать.
– Но что я должна делать?
– Следовать за мной.
Харруш и Эстер, спустившись со скалы, направились к внутренней части острова.
Они прошли мимо болот, оказавшихся роковыми для первого проводника г-жи ван ден Беек; обломки тростника, обожженные огнем, еще дымились; время от времени пламя, казалось, оживало, но оно уже поглотило все, кроме сочной зелени, сохранившейся в прохладной воде, и гасло, оставляя черный след вокруг уцелевших стволов бамбука.
Проходя мимо той части болота, которую пощадил пожар, Харруш издал особый свист.
На этот звук из кустарника выскочила Маха и бросилась к гебру.
При виде грозного зверя г-жа ван ден Беек содрогнулась, но Харруш взглядом успокоил ее; он провел рукой по вздрагивающей шкуре пантеры – та последовала за ним с собачьей покорностью, и все трое продолжали путь.

Глава XXX. Востребование долга

– Мне страшно! – произнесла Эстер.
– Разве здесь нет меня, чтобы тебя защитить? – возразил Харруш. – И потом, кого тебе бояться? Того, кто звался Базилиусом и кого сегодня зовут Нунгалом? Он единственный, кто действительно опасен, но он не придет.
– Он пришел, – послышался громкий голос. Тотчас же Харруш стремительно бросился к морю. Видя, что он убегает, Нунгал испустил боевой клич пиратов.
После этого пустынное место мгновенно заполнилось: из каждого куста, из-под каждой кучи листьев выскочил человек, и прежде чем гебр успел сделать десять шагов, он оказался окруженным пиратами, которые угрожали ему своими дротиками или ружьями.
– Хватайте этого человека, – приказал Нунгал.
Но, увидев хозяина в опасности, Маха, до сих пор сидевшая в тени за папоротниками, под которыми пряталась Эстер, вскочила; по ее шкуре побежали быстрые волны, морда собралась в глубокие складки, хвост заколотил по земле, взрыхленной когтями пантеры. В тот момент, когда один из пиратов, усердно исполняя приказ главаря, протянул руку к Харрушу, Маха совершила невероятный прыжок, обрушилась на плечи нападавшего и, разбитого, швырнула его на землю, угрожающе обведя врагов хозяина горящими глазами; устрашенные этим нападением, они не решались пошевелиться.
– Пусть падет на вас проклятие пророка, трусы! – вскричал Нунгал. – Вы дрожите перед презренной тварью.
С этими словами он выхватил из-за пояса пистолет и старательно прицелился в пантеру.
Но в миг, когда искра достигла пороха, Харруш бросился перед Махой и закрыл ее своим телом; пуля ударила у него над бедром и так глубоко вошла в тело, что в одну секунду саронг окрасился кровью.
– Маха, Маха, – говорил он; между тем на лице его не отразилось ни волнения, ни боли. – Маха, час еще не настал, беги далеко в лес, укройся «от их выстрелов; беги, Маха, я приказываю тебе.
Пантера проследила глазами за жестом, каким Харруш сопроводил эти слова; она все поняла и исполнила с удивительной покорностью.
Когда пираты, возбужденные упреками главаря, двинулись к ней, чтобы поразить ее, когда Нунгал направил на нее ствол второго пистолета, она стремительнее молнии вскочила, пронеслась над головами разбойников и бросилась в реку.
Несколько стрел просвистело в воздухе над ее головой, но они не задели ее; она выбралась на противоположный берег и в несколько прыжков преодолела расстояние, отделявшее ее от леса.
Тогда лицо Харруша, до сих пор мрачное и встревоженное, стало спокойным; он свободно вздохнул, на его губах появилась торжествующая улыбка, теперь он с гордым и безразличным видом стоял перед Нунгалом, с ненавистью глядевшим на него.
– Гебр, – спросил этот последний, – что ты сделал из Цермая?
– Немного тины, Нунгал.
– Ты признаешься в твоем преступлении?
– Я горжусь своей местью: Ормузд был со мной.
– Гебр, – продолжал малаец. – Ты срезал цветок надежды, которую питали наши братья, – надежды увидеть правителем независимой Явы потомка древних властителей.
– Не все ли равно рабам, каким именем зовется тот, кто их наказывает? – насмешливо возразил Харруш. – Если кнут, который бьет их, будет зваться не Цермаем, он станет именовать себя Нунгалом, но останется кнутом.
Малаец побледнел и закусил тонкие губы.
– Ты исполнил желание белых людей, наших врагов, предав смерти того единственного человека, кто мог объединить малайцев и привести их к победе; ты поднял святотатственную руку на сына султанов; знаешь ли ты, какую кару законы острова назначили за твое преступление?
– Да, – коротко ответил Харруш.
– Это кара огнем. Свяжите этого человека, – продолжал малаец, обращаясь к своим пиратам, – этой ночью вы будете готовить ему костер.
Харруш протянул руки навстречу веревкам.
– Теперь, – произнес Нунгал, повернувшись к Эстер, – обещаешь ли ты мне побыть немного неподвижной, спрятавшись под этим покрывалом, если я покажу тебе твоего мужа?
– Клянусь! – ответила Эстер.
– Хорошо! Пусть приведут ко мне Эусеба. Эусеба привели.
– Эусеб ван ден Беек, – произнес предводитель морских бродяг. – Я считаю, что достойный доктор Базилиус, ваш дядя и мой друг, удовлетворился совершенными вами ошибками и может рассматривать себя как законного наследника существования, которое вы поставили в зависимость от вечности ваших чувств. Я не буду более привередлив, чем он. В какой час вам будет угодно позволить мне вступить во владение тем, что положено мне по праву передачи, сделанной в мою пользу доктором Базилиусом?
– Когда захотите, – отвечал едва слышным голосом Эусеб.
– Ну-ну! Кое в чем капитан пиратов не отличается от негоцианта. Впрочем, я унаследовал принципы этого превосходного Базилиуса и не стану выходить из рамок коммерческих традиций, в каких заключено было ваше взаимное обязательство: я даю вам двенадцать часов, чтобы вы предоставили мне то, чего я вправе потребовать, а также избавились от последней трети вашего состояния в пользу Арроа.
Пираты собирались увести Харруша, но на звук его шагов Эстер подняла голову.
– Гебр, – произнесла она, понизив голос, – настало время выполнить последнее из полученных мною от тебя обещаний.
– Все будет сделано, как ты желаешь; я обещал тебе помочь спасти твоего мужа, и Ормузд свидетель: выполняя эту клятву, я рисковал больше чем жизнью; я обещал еще, что, если Нунгал окажется сильнее меня, ты получишь из моих рук средство, которое избавит тебя от страданий, слишком хорошо мне знакомых, чтобы не вызвать у меня сочувствия; да будет над тобой рука Бога, пусть он рассудит нас.
Продолжая говорить, Харруш, хотя его руки стягивали веревки, сумел поднести ко рту шнур, на котором висел у него на груди маленький мешочек из грубой ткани, перегрыз этот шнур зубами, и мешочек упал к ногам Эстер.
Схватив его, она разорвала ткань и поднесла к губам его содержимое – несколько красноватых зерен.
Почти мгновенно по ее лицу разлилась смертельная бледность, под глазами появились широкие темно-синие круги, глаза затуманились; казалось, силы покинули ее, тело отклонилось назад, и она упала на землю.
Взгляд Эстер был направлен в сторону мужа.
– Эусеб, Эусеб, – она умоляюще протянула к нему руки. – Я нарушу свою клятву, я откину покрывало. Эусеб! Это я, твоя Эстер!
Это зрелище вывело Эусеба из оцепенения, колени у него подогнулись, дрожащими руками он потянулся к молодой женщине.
– Эусеб, – вновь заговорила Эстер. – Я умираю; откажешь ли ты мне в последнем утешении проститься с тем, кого я так любила?
Эусеб стоял неподвижно, но две слезы выкатились у него из глаз и поползли по щекам.
Эстер увидела эти слезы, и лицо ее озарила улыбка.
– Бог тебя простит, – сказала она, – как и я прощаю тебя!
Затем ее рот приоткрылся в последнем вздохе, глаза застыли; больше она не шевелилась.
Тогда Эусеб яростно оттолкнул тех, кто хотел увести его; он бросился к безжизненному телу Эстер, обливал его слезами и осыпал поцелуями, пытался согреть уже ледяные руки молодой женщины и исступленно предавался своему горю.
Внезапно, словно ревниво желая скрыть от всех взглядов свою скорбь, он поднял тело жены на руки, пробежал сквозь плотные ряды пиратов, и исчез в зарослях со своей ношей.
Разбойники пытались преградить ему путь, но Нунгал произнес, вытянув руку:
– Дайте ему уйти. Где бы он ни был, отныне он принадлежит мне.

Глава XXXI. Хитрость побеждает силу

С наступлением темноты, несмотря на суровые приказы, отданные Нунгалом, берег зазвенел от криков, засверкал тысячами огней. Но в его отсутствие ни один из главарей не пользовался достаточным влиянием, чтобы справиться со строптивостью разбойников, и в лагере царили суматоха и беспорядок.
Расставив на высотах нескольких часовых для наблюдения за равниной, так же как Нунгал устроил посты для наблюдения за морем, они сочли себя избавленными от необходимости соблюдать какие-либо предосторожности и предавались своим шумным развлечениям, искали опьянения в водке или опиуме.
Только пираты, составлявшие часть того отряда, каким Нунгал командовал обычно во время своих набегов, сохранили некоторую дисциплину.
Именно им была доверена охрана Харруша.
Тонкая веревка, крепко стянувшая запястья гебра, спускалась вдоль его тела и обвивала ступни, делая таким образом невозможным для пленника какое-либо движение.
Его уложили на небольшом возвышении, чтобы те, кому было поручено следить за ним, ни на минуту не теряли его из вида.
Вокруг песчаного холмика теснились многочисленные группы людей; веселье здесь было менее шумным, чем в остальной части лагеря; малайцы в этих группах были лучше одеты и лучше вооружены, чем их товарищи; одни из них молча жевали свой бетель, другие точили оружие, которым собирались воспользоваться на следующий день; десять-двенадцать разбойников сидели кружком около музыкантов, один из которых пел, а второй аккомпанировал ему на флейте; большинство же в несколько рядов, возвышаясь друг над другом, окружили рассказчика: они слушали одну из тех сказок, что так милы восточному воображению; но ни один из них не нарушил приказа Нунгала, считавшего своим долгом запретить своим людям употребление опиума и алкогольных напитков при серьезных обстоятельствах, в каких они находились сейчас.
Ближе всех к Харрушу располагалась как раз та группа, что слушала импровизатора.
Харруш оставался спокойным и твердым; казалось, он относился к повествованию с тем же вниманием, как если бы был на свободе, и не замечал, что на небольшом расстоянии от того места, где он находился, рабы собирают обломки дерева, тростник и стволы, из которых должны были сложить костер для него.
И все же его внешняя беззаботность и очарование сказок, которые он слышал, не мешали ему наблюдать за тем, что происходило вокруг.
Уже в течение нескольких минут он с беспокойством следил глазами за человеком, в темноте пробиравшимся сквозь плотные ряды пиратов.
Казалось, этот человек беспокойно разыскивает кого-то в толпе малайцев; он вошел в световой круг, отбрасываемый одним из костров, и Харруш узнал Аргаленку.
Подождав, пока старик приблизится к нему, лежавший на возвышении Харруш издал свист, подражая кобре.
Иллюзия была настолько полной, что многие малайцы, вздрогнув, оглянулись.
Харруш снова напустил на себя равнодушный вид, но Аргаленка услышал его; приблизившись, он в свою очередь узнал гебра и сел рядом с ним.
Рассказчик в это время начинал новую чудесную историю; этот момент был благоприятным для гебра: любопытство слушателей возобладало над осторожностью, и Аргаленку оставили сидеть рядом с ним.
– Приблизься ко мне, – обратился Харруш к старику, воспользовавшись малабарским диалектом. – И отвечай мне на языке, на каком говорят по берегам большой реки: эти собаки не поймут нас.
– Значит, настал твой последний час?
– Мой последний час! – презрительно ответил гебр. – Что ты называешь моим последним часом? Не тот ли, что отмечает мой переход в иную форму, которая будет, возможно, лучше, чем эта? Бог создал наши тела такими же бессмертными, как заключенные в них души; Ормузд не пожелал, чтобы самый сильный из людей мог уничтожить травинку; чего же бояться мне этих?
– Но этот костер?..
– Этот костер превратит Харруша в горстку пепла; но глаз Ормузда взирает на пепел так же, как на великолепие султана.
– Гебр, – взволнованно произнес Аргаленка. – Два раза ты помог мне; если я могу сделать что-то для тебя, скажи. Хотя у нас с тобой разная вера, я исполню все предписания религии Зенда, которую ты исповедуешь.
– Оставь эти пустые обычаи женщинам, детям и жрецам. Бог не нуждается в помощи людей, чтобы узнавать избранных. Ты можешь сделать для меня больше, старик; ты можешь помочь мне заснуть спокойным и веселым; ты можешь сделать так, что я покину этот мир с безразличием путника, выходящего из караван-сарая, где нашел временное пристанище.
– Чего ты хочешь? Скажи.
– Слушай, – продолжал Харруш; глаза его сверкали в темноте, и, как ни старался он сдержаться, голос его стал взволнованным и дрожащим. – Слушай! Главарь пиратов считает, что я у него в руках, но, если ты захочешь, он окажется в руках у меня; если же ты согласишься взять на себя мою месть, то не только от этих проклятых псов, воющих вокруг нас, завтра останутся косточки и их выбелит морской ветер, потому что белые люди, которых я предупредил, истребят их всех до одного, – но еще и сам Нунгал понесет наказание за свои злодейства.
– Харруш, – отвечал буддист. – Вот уже в третий раз ты искушаешь меня, и сегодня, как и на дороге в большом городе, как и во дворце Цермая, ты увидишь, что я верен законам Будды.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

– Но ведь я сказал тебе, что тот, кого должно настичь возмездие, – бакасахам, один из тех нечистых духов, что соблазняют людей, поощряют их пороки и добиваются своего бессмертия, сея кругом себя отчаяние и стыд?
– Ты сказал мне это.
– Знал ли ты, что тот, кого сегодня называют Нунгалом, недавно был доктором Базилиусом? Знаешь ли, что это он похитил твою дочь? Знаешь, что он продал ее Цермаю?
Буддист встал; все его тело сотрясала судорожная дрожь.
– Что ты собираешься делать? – спросил Харруш.
– Гебр, – глухо произнес Аргаленка. – Оставив за собой правосудие, Будда сделал одно исключение для отцов; на лице того, кто дал жизнь, лежит отсвет лика Создателя; подобно ему, он должен судить и наказывать.
Харруш с жалостью смотрел на него. Но когда старик поднес руки к лицу, Харруш заметил на рукавах его платья большие темные влажные пятна.
– Буддист, – сказал он. – У тебя кровь на саронге. Услышав это, Аргаленка словно проснулся; его глаза расширились и обвели все кругом блуждающим взглядом; казалось, мертвец вышел из своей гробницы.
Внезапно взгляд его упал на кинжал, который он выронил, приближаясь к Харрушу; Аргаленка испустил страшный вопль, закрыл лицо руками и бросился бежать с криком:
– Я убил свое дитя! Я убил свое дитя!
Бегство и крики буддиста привлекли внимание малайцев; они с шумом вскочили и устремились к пленнику.
Но он уже успел, извиваясь по-змеиному, скользнуть к кинжалу, указанному ему взглядом Аргаленки, и улечься на оружие, которое могло дать ему не только свободу.
– Что ты сделал с этим стариком? – спросил один из малайцев у Харруша, сопроводив свой вопрос пинком, пока другие пираты внимательно осматривали его путы.
– Я попытался подражать вашему рассказчику; только у меня получилось лучше, чем у него, потому что моя история наполнила ужасом душу старика, а тот, кого слушаете вы, заставляет вас только зевать.
– Значит, и ты в свою очередь должен показать нам свое умение, – произнес рассказчик, несколько уязвленный в своем самолюбии импровизатора.
– Я только этого и хочу, но что взамен я получу от вас?
– Скажи, чего ты хочешь.
– Чтобы вы приблизили час моей смерти. Костер готов, и я тоже; едва история, которую я собираюсь рассказать вам, будет закончена, ведите меня на казнь, потому что ожидание страшнее пытки.
– Твоя просьба будет исполнена, – ответил один из пиратов. – Как только твоя сказка кончится, мы подожжем кучу дров, что станет твоим смертным ложем, и, как только ты произнесешь последнее слово, ты увидишь: то, что заставляет тебя трусливо дрожать, на самом деле пустяк.
– Хорошо, – согласился Харруш. Малайцы столпились вокруг него.
Харруш повернулся на бок так, чтобы быть к ним лицом, но при этом иметь возможность прижать к острому лезвию кинжала веревки, связавшие ему руки.
Гебр начал говорить:
– Среди первых правителей Инда и Синда никто не мог сравняться властью с раджой Сураном.
Все раджи Востока и Запада платили ему дань, кроме китайского.
Это исключение очень не нравилось монарху и заставило его поднять десять бесчисленных армий и отправиться завоевывать эту страну.
Он всюду входил победителем, своей рукой убил многих султанов, взял в жены их дочерей и быстро приближался к желанной цели…
– Как называется твоя сказка? – спросил прежний рассказчик-импровизатор.
– «Хитрость побеждает силу», – ответил Харруш и продолжал прерванный рассказ. – Когда в Китае стало известно, что раджа Суран уже дошел до Тамсака, китайский раджа впал в глубокое уныние, созвал своих мандаринов и полководцев и сказал им: «Раджа Суран грозит разорить мою империю; какой совет дадите вы мне, чтобы я мог противиться его продвижению?»
И тогда выступил вперед один мудрый мандарин.
«Повелитель мира, – сказал он. – Твоему рабу известен способ это сделать».
«Так воспользуйся им», – отвечал раджа Китая.
И мандарин приказал снарядить корабль, нагрузить его множеством тонких, но совершенно ржавых иголок и посадить на нем деревья каама и бирада.
Он взял на борт одних стариков, и поплыл к Тамсаку, и вскоре пристал к берегу…
– На этом твоя сказка кончается? – насмешливо спросил импровизатор, видя, что гебр прервал свой рассказ.
– Нет, – отвечал тот, – но веревки, связывающие мне ноги, врезаются в тело и причиняют жестокие страдания; вскоре вам придется развязать меня, чтобы вести на костер; не могли бы вы принести сейчас небольшое облегчение моим наболевшим конечностям?
Один из малайцев отделился от группы и оказал гебру услугу, о которой тот просил. Харруш продолжал:
– Когда раджа Суран услышал, что прибыл корабль из Китая, он отправил гонцов, желая узнать, на каком расстоянии находится эта страна.
Гонцы расспросили китайцев, и те ответили: «Когда мы вышли в море, мы были молодыми людьми. Тоскуя по зелени наших лесов, посреди моря мы посадили семена. Сегодня мы стары и немощны и семена превратились в деревья, которые принесли плоды задолго до нашего прибытия в эти края».
Затем они показали несколько ржавых иголок и сказали:
«Смотрите, это были железные бруски толщиной в руку, когда мы покинули Китай; теперь ржавчина источила их почти полностью. Не знаем, сколько лет протекло с тех пор, как мы отправились в путь, но вы можете сосчитать это по тем событиям, о коих мы вам только что рассказали»…
Харруш снова замолчал.
– И как же поступил раджа Суран? – вскричало десять голосов в нетерпении.
– Увы! – сказал Харруш. – Приближается миг, когда моя сказка, как и моя жизнь, подойдет к концу; пора вам исполнить обещание.
Несколько слушателей, не вставая с места, подали рабам знак зажечь костер.
С того места, где находился Харруш, он мог слышать потрескивание веток и тростника, положенных вокруг кучи дров, чтобы усилить горение…
Он продолжал, и голос его не обнаружил ни малейшего волнения:
– Гонцы передали то, что услышали, радже Сурану.
«Если правда то, что говорят китайцы, – произнес завоеватель, – должно быть, их страна находится неизмеримо далеко. Когда же мы достигнем ее? Благоразумнее отказаться от этого похода…»
На этом месте Харруша прервал глухой шум, словно отдаленный гром, катившийся с океана.
Малайцы, все одновременно, вскочили; тревога, вызванная услышанным ими шумом, победила их страсть к историям, подобным той, что рассказывал Харруш; все взгляды повернулись в сторону моря.
Пламя костра несколько минут извивалось, затем высвободилось из дыма и теперь поднималось в высоту на двадцать футов, бросая на воду кровавые отблески.
Еще один звук, похожий на первый и тоже пришедший со стороны горизонта, раздался посреди тишины.
Все затаили дыхание, и тогда стал слышен голос одного из помощников Нунгала, кричавшего:
– Голландцы захватили наши корабли! Почему зажгли этот костер, несмотря на наши приказы? Он указывает белым наше расположение. Погасите огни!
Тем временем Харруш, воспользовавшись тем, что внимание пиратов отвлечено, придавил кинжал грудью и перерезал веревки, связывавшие ему запястья; освободив руки, он с легкостью избавился от пут на ногах.
– К оружию! – призывал голос. – К оружию! Добейте гебра ударом криса.
Малайцы, обернувшись, чтобы исполнить приказ главаря, застали пленника, к крайнему своему изумлению, стоящим с кинжалом в руке.
– Хитрость еще раз побеждает силу, – грозно произнес гебр. – Ваша собственная рука, разбойники, навлекла на вас гибель!
С этими словами Харруш приготовился броситься на первого же, кто захочет напасть на него; но пираты, в страшном смятении, испугавшись приближавшегося шума, в беспорядке побежали к лодкам.
Огнепоклонник направился к хижине Аргаленки; собираясь ступить на бамбуковую лестницу, он споткнулся о распростертое на земле тело; наклонившись, Харруш узнал отца Арроа; он потрогал его: старик не шевелился и казался бездыханным.
Харруш в бешенстве выкрикнул проклятие, но послышавшееся в ту минуту ржание усмирило его гнев; он пошел по направлению к банановой плантации и обнаружил там коня, доставившего Арроа от дворца Цермая к заливу Занд; отвязав его, гебр вскочил ему на спину, погнал к реке, заставил переплыть ее, а затем войти в лес, где утром скрылась пантера.
Харруш издал знакомый Махе призывный крик.
К большому его удивлению, никто не отозвался.
Он повторил сигнал; Маха не показывалась.
Подумав, что доносившийся с залива шум – ужасный шум: боевые крики малайцев, треск выстрелов, рокот пушки – покрывает его голос, он пустил коня вперед, перебрался через холм и вновь стал звать Маху.
Как и первые призывы, они остались безответными.
Харруш взорвался гневом; этот человек, так владевший собой перед лицом смерти, сейчас впал в неистовое возбуждение: он рвал на себе волосы, раздирал одежду, ревел в отчаянии.
Наконец он увидел черную пантеру: проскользнув меж двух кустов, она на животе подползала к нему.
Он позвал ее, и конь со страха встал на дыбы.
Бросив поводья, Харруш предоставил коню мчаться во весь опор, уверенный в том, что пантера, вновь обретя хозяина, непременно последует на ним; но, обернувшись через несколько минут, он не увидел ее.
Пришлось возвращаться назад; Маха была на том месте, где он ее оставил.
Взбешенный непривычной строптивостью Махи, Харруш бросил в нее крис, что был у него за поясом; он не задел ее, но перед этим свидетельством гнева хозяина пантера перевернулась на спину и жалобно заскулила, обращаясь к кому-то в чаще леса.
У Харруша каждая минута была на счету; любой ценой он хотел довести дело до конца; спрыгнув с коня, он поднял кинжал и, сдерживая верховое животное, судорожно дрожавшее в подколенках от запаха пантеры, сумел схватить ее за загривок и втащить в седло; потом, вскочив позади Махи и придерживая ее, он позволил лошади, обезумевшей от страшного соседства, нестись бешеным галопом: таким образом она надеялась избавиться от грозной ноши.
Глухой и жалобный рев Махи разнесся далеко, и ему ответил другой, похожий, но более мощный и звучный крик, раздавшийся в глубине леса.
Харруш, державший пантеру, почувствовал, как она задрожала под его рукой.
Через несколько минут гебру почудилось, что на кустах вдоль тропинки, по которой несся он в своей безумной скачке, шевелятся листья; скосив глаза в ту сторону, он увидел огромного зверя с пестрой шкурой, бежавшего рядом с конем, и разглядел в этом животном более крупную пантеру.
При всей своей неустрашимости гебр содрогнулся; схватив крис, он стал колоть им коня, заставляя его бежать быстрее.
Но и большая пантера ускорила свой бег. Ее глаза сверкали в темноте, словно два карбункула, но ее взгляд не был устремлен ни на коня Харруша, ни на самого гебра – словом, не на добычу; свирепое животное смотрело на черную пантеру и жадно втягивало запах, который та оставляла за собой.
Маха тоже, казалось, внимательно следила за всеми движениями обретенного ими попутчика; если бы не страх перед хозяином и не мощное объятие, прижавшее ее к шее лошади, она соскочила бы на тропинку; но она довольствовалась тем, что тихонько скулила и время от времени прерывала свои жалобы глухим рычанием, притягивавшим к ней животное ее породы.
Каждый раз, как из трепещущей груди Махи вырывалось это рычание, на него эхом откликался другой голос, то вдали, то совсем рядом.
Вскоре Харруш заметил впереди себя в темноте два новых ожидавших его светящихся огонька; конь вихрем промчался мимо этих горящих углей, но, обернувшись, гебр увидел, что огоньки несутся следом за ними.
Их преследовала вторая пантера.
Тогда Маха удвоила свои жалобы, или, вернее, страстные призывы, и хищники, казалось, выскакивали из-под земли у ног коня – из каждой ложбины, из-под каждого куста, из-за каждого камня выскальзывал, вылетал, выскакивал зверь одной с Махой породы и, заняв свое место в грозной свите, присоединял свое рычание к реву прибывших первыми.
Страх и волнение Харруша совершенно улеглись.
Его лицо осветилось адской радостью: расширившаяся грудь, казалось, с трудом вмещала сердце; его взгляд с невыразимой гордостью окидывал следовавшее за ним чудовищное войско; он пытался пересчитать его и присоединял свои крики к любовным воплям Махи; каждый раз как новая пантера увеличивала ряды войска, ночной ветер разносил раскаты жестокого смеха гебра.
– Спасибо, Маха, – говорил он, проводя рукой по выгнувшейся спине черной пантеры. – Спасибо тебе за то, что ты пригласила своих лесных братьев на праздник, который я устроил для тебя. Ура! Ура! Дети ночи, ускоряйте бег, мчитесь со всех ног! Там, на горизонте, сияет тысячами огней лес Джидавала, и там ожидает вас достойный пир. Ура! Скачите вокруг меня, и точите тем временем зубы одни о другие, ваши острые зубы! Никогда мой слух не услаждала музыка, прекраснее этой!
И они неслись, неслись быстрее урагана; они неслись, оставляя позади черный свод леса; они неслись мимо полей, долин и рек; они неслись, одолевая горы; они неслись, и огненное их дыхание оставляло позади светящийся след.
Они приближались к лесу Джидавала.
Именно там Нунгал собрал раджей, участвовавших в заговоре.
Он нашел их подавленными, утратившими все свои надежды из-за мер, уже принятых голландским правительством.
В их памяти всплыли воспоминания о китайских и туземных восстаниях 1737 и 1825 года, захлебнувшихся в крови виновных; они уже видели, как у них отнимают имущество и назначают цену за их головы.
Нунгал пытался поднять их дух; он объявил им, что платящие дань султаны Джокьякарты, Сурабаи и Мадуры решились сбросить европейское иго и уже привели в движение свои войска; он указал на то, что, если в окрестностях столицы их сторонники немногочисленны, зато провинции Бантам, Черибон, Самаранг и Преанджер готовы подняться как один человек; что эта масса людей, даже безоружных, способна раздавить кучку властителей острова.
Он красочно изображал гнусную алчность, наглую тиранию и грабительство завоевателей; перед глазами яванцев засверкала слава победы и предстали материальные выгоды, какие принесет им независимость.
Самые нерешительные, ссылаясь на то, что правительство знает о заговоре, хотели отсрочить его исполнение.
Нунгал резко отбросил эти советы, продиктованные слабостью и страхом, и заявил, что лишь смелость может их спасти, что все замешаны в равной мере и все станут жертвами мести со стороны колонистов, что нельзя безнаказанно угрожать тиранам, что раскрытие их планов не оставляет им другой возможности, кроме выбора между победой и смертью.
Ему удалось вернуть заговорщикам утраченный ими боевой дух.
Они должны были расстаться: Нунгал собирался встретиться со своими малайцами, чтобы вести их на Бейтен-зорг, который решено было захватить в первую очередь, а раджам предстояло вооружить своих подданных и бросить их против европейцев. В это время в толпе пробежал шум, напоминавший глухой рокот волн перед грозой.
В воздухе повис страх. Издалека слышались странные звуки и, не отдавая себе отчета в том, кто мог производить их, заговорщики испытывали безотчетный леденящий ужас; они дрожали, вытирая залитые потом лбы, и в тревоге прислушивались.
Зловещий шум прекратился, и теперь стал стал слышен только стук копыт коня, быстро скакавшего по камням горы.
Внезапно в десяти шагах от поляны, на которой собрались заговорщики, послышался чудовищный хор нестройных криков и свирепых завываний.
И в ту же минуту на поляне появился Харруш.
Вначале раджи увидели только белую от пены лошадь с кровавыми ноздрями, с взъерошенной гривой и черного всадника, который размахивал в воздухе сверкающим кри-сом и был похож на привидение.
Пантеры, удивленные тем, что перед ними такое множество людей, остались позади.
Но в миг, когда гебр, с первого взгляда увидевший в этой толпе Нунгала, хлестнул коня, чтобы направиться к нему, Маха испустила один из тех жалобных стонов, которые имели, казалось, неотразимое воздействие на ее свирепых лесных товарищей.
Услышав этот стон, они, опьяненные любовью к прекрасной черной пантере, забыли страх, обычно испытываемый ими при виде человека, и утратили чувство опасности; преодолев отделявшее их от Махи расстояние, грозные звери сначала высунули из всех кустов свои ужасные морды, и в разных углах поляны засверкали их огненные глаза, а затем показались сами; они прижимались к земле, но готовы были устремиться вперед.
Обезумевшие от испуга раджи бросились бежать через лес, во все стороны.
Нунгал остался один.
Харруш остановил коня прямо перед малайцем, так резко потянув повод, что разбитые ноги несчастного животного, измученного быстрым бегом, отказались держать его, и он упал на бок к ногам Нунгала, который, мгновенно поняв по виду Харруша, какая опасность ему угрожает, обернул руку саронгом, сделав из него щит, и вооружился длинным крисом, что был у него на боку.
– Нунгал, Нунгал! – взревел гебр, устремив на врага свой пылающий взгляд. – Ты приговорил меня к казни огнем; Ормузд приговорил тебя к казни, которую создал для бакасахамов; вспомни о рангуне из Меестер Корнели-са, Нунгал! Перед тобой твоя живая могила.
И гебр мускулистой рукой схватил черную пантеру и, с нечеловеческой силой приподняв ее над головой, бросил на малайца.
Маха зарычала, словно поняв, чего ждет от нее хозяин, и свирепая орда, присоединив свой рев к вою черной пантеры, сплотила свои ряды, окружив группу тройным кольцом и угрожающе оскалив зубы.
Но Маха не бросилась немедленно на Нунгала, как хотелось охваченному нетерпением Харрушу.
Холодная решимость главаря морских бродяг внушала ей некоторую робость; распластавшись среди сломанных папоротников, устилавших землю, подобрав дрожащие лапы, устремив глаза на добычу, она ждала движения Нунгала, чтобы напасть.
Харруш, казалось, не вынес сдавившей ему грудь тревоги.
– Маха, Маха! – закричал он. – Неужели ты покинешь хозяина, который возложил на тебя все свои надежды? Ну же, Маха, вперед, на вампира! Вонзи в его бока свои острые когти, раздроби его кости твоими мощными челюстями! Маха, любимая, отомсти за белую женщину, которую я любил!
Возбужденная голосом хозяина, Маха больше не колебалась и прыгнула.
Но Нунгал увидел ее движение, и в ту минуту, когда она должна была обрушиться ему на голову, он отскочил назад, подставив лапам пантеры свой плащ, а другой рукой вонзил кинжал в ее бок.
Оружие ушло по рукоятку, мускулы зверя ослабли, и бросок потерял силу; умирающая пантера рухнула к ногам Харруша.
Нунгал издал торжествующий крик и замахнулся кинжалом, угрожая гебру.
Однако в это же мгновение самая крупная из следовавших за Харрушем пантер, та, что первой была привлечена запахами тела Махи, придя в бешенство из-за удара, нанесенного черной пантере, в свою очередь бросилась на Нунгала, ударом чудовищной лапы опрокинула его и раздробила ему череп своими страшными челюстями.
И тогда, словно это был сигнал делить добычу, все свирепые хищники накинулись на бакасахама, и больше ничего не было слышно, кроме непередаваемого звука разрываемой плоти и хруста костей.
В это время на горизонте начал заниматься рассвет.

Глава XXXII. Бог прощает

Тем временем Эусеб долго шел, неся на руках Эстер; он хотел, чтобы его подруга и он сам упокоились в вечности как можно дальше от людей.
Он взбирался на поросшие лесом склоны гор, окружавших основание Занда, преодолел все препятствия и вскоре оказался на площадке, возвышавшейся над опоясывающим ее лесом.
Собрав несколько веток тамаринда и лежавшие неподалеку листья, он расстелил их на скале и уложил Эстер на это зеленое ложе так бережно и заботливо, словно молодая женщина была жива.
Затем он отделил от стеблей несколько чашечек камбасы, цветка мертвых, и положил их на тело Эстер.
Ему трудно было поверить, что все случившееся не было сном; он старался изгнать из памяти бедайя, Кору и индианку, олицетворявших его угрызения совести; но вид окоченевшего безжизненного тела и мертвенно-бледного лица неизменно возвращал Эусеба к действительности и напоминал о вине его еще более сурово, чем это могла сделать совесть.
Он встал на колени перед Эстер, умоляюще протянул к ней руки и, возвысив голос, словно она могла услышать его, сказал:
– Эстер, моя слабость и моя самонадеянность погубили нас; я забыл, что Бог сотворил наши сердца, как и наши тела, из праха и лишь образ Создателя, запечатлевшийся в сердцах у нас, может уберечь их от соблазна. Ты меня простила, но он, мой судья, простил ли и он меня?
Помолчав, он продолжил:
– Нет, та любовь, какую показывают нам наши грезы, не принадлежит этому миру; мы предчувствуем ее, но не познаем; здесь, на земле, существуют предательства, неблагодарность, непостоянство! И только когда наша душа освободится от своей жалкой оболочки, когда осуществятся стремления, несколькими вспышками осветившие наши потемки, и на нас хлынет поток подлинной нежности, тогда, наконец, я смогу любить тебя так, как ты заслуживаешь быть любимой, моя Эстер. О, я клянусь тебе! Умирать с этой мыслью будет для меня легко.
Отдавшись своему отчаянию, он рыдал словно дитя, и бился головой о камни, жалобно призывая Эстер.
Ни шум из долины, достигший этих вершин, ни подхваченный эхом рокот пушки, ни треск выстрелов, ни крики малайцев, которых голландцы обратили в бегство и преследовали во всех направлениях, ни зловещие отблески пламени, охватившего подожженный флот, – ничто не могло отвлечь Эусеба от его горя.
Мир для него ограничивался пятью футами каменной площадки, на которой лежало тело его жены.
Тем временем ночь прошла.
Утренняя звезда ярко засияла на прозрачном своде; сноп розовых лучей, поднявшись от огненной черты, показавшейся на горизонте, оживил небесную лазурь.
Это была заря – последний срок, назначенный Нунгалом.
Эусеб почувствовал, как по его телу пробежала дрожь и волосы на голове зашевелились.
Несколько минут назад он призывал смерть, но теперь, когда призрак Нунгала встал перед ним, голова у него закружилась; в миг, когда у его ног приоткрылась беспредельность неведомого, он отступил в страхе и нерешительности.
Его взгляд был прикован к востоку, где небо понемногу освобождалось от дымки, где светящиеся дуги ширились с каждым мгновением.
Ему казалось, что солнце, которое должно было своим появлением возвестить его смерть, поднималось с головокружительной быстротой, и все же каждая минута длилась для него целый век.
Он закрыл лицо руками и заплакал.
Эти слезы остудили его сердце и дали недостававшую ему покорность.
Он подумал о том, что произойдет, если он нарушит договор с Базилиусом; он видел руку Нунгала, протянувшуюся к нему, разлучающую его останки с останками Эстер, и больше не колебался перед уплатой страшного долга – самоубийства.
Взяв свой нож, он обнажил грудь и приставил острие к телу; он лег рядом с Эстер, повернувшись к молодой женщине лицом, чтобы испустить последний вздох, глядя на ту, кого так любил.
Он вознесся сердцем к Богу, молил его о милосердии к нему, вынужденно совершившему преступление, просил оставить его тело одному из духов ада, чтобы это послужило искуплением для его души, и ждал, продолжая молиться, когда первый луч светила упадет на гору: тогда можно будет вонзить лезвие в грудь.
Вскоре все небо обагрилось, и лицо Эстер, обращенное к восходящему солнцу, казалось, окрасилось отсветом жизни.
Эусеб забыл обо всем – о своей клятве, о Нунгале, о смерти.
Все его мысли, каждая частица его души сосредоточились на Эстер.

Предыдущая страница 23 Следующая страница


Огненный остров 24

Ему почудилось, будто рука Эстер легонько пошевелилась, но он сдержал готовый вырваться крик, словно боялся вспугнуть чудо, совершающееся на его глазах.
Тем временем на щеках молодой женщины выступила легкая краска, губы ее порозовели, и длинные темные ресницы затрепетали на перламутре щек.
Эусеб, бледный и задыхающийся, поднялся и вновь упал на колени.
– Эстер! Эстер! – закричал он.
При звуке его голоса глаза Эстер медленно открылись, и она с непередаваемым выражением нежности взглянула на мужа.
– Жива! Жива! – почти обезумев, воскликнул Эусеб. Вместо ответа Эстер раскрыла мужу объятия.
– Но яд? Яд? – кричал Эусеб.
– Яд? – отвечала Эстер. – Похоже, огнепоклонник дал мне всего лишь снотворное. Мы должны доказать ему свою благодарность; как хорошо жить, если над миром сияет солнце, а сердце любимого возвращено тебе.
Резко обернувшись, Эусеб взглянул на горизонт.
Светило уже поднялось над горами, его лучи достигли самых темных углублений в долинах.
Тогда он бросился в объятия Эстер.
Они спасены!
Их выкупила смерть Нунгала.

Эпилог

Два месяца спустя Эусеб ван ден Беек и его жена поднялись на борт судна: они возвращались в Европу.
Они могли бы сохранить часть наследства доктора Базилиуса (потребовать которую не явились ни Арроа, ни Нунгал), как уговаривал их поступить нотариус Маес, но они отвергли советы этого превосходного человека, раздали все, что у них оставалось, больницам Батавии и покинули остров такими же бедными, какими были, прибыв туда.
Но зато их возвращение в Голландию не было отмечено никакими происшествиями, и судно, на котором они плыли, доставило их живыми и здоровыми к причалу Роттердама, того города, где они и теперь живут.
Перед тем как покинуть Яву, Эусеб разыскивал Харруша, желая оставить ему что-нибудь в доказательство своей признательности; но все усилия обнаружить его оказались бесплодными, хотя некоторые охотники уверяли, будто видели в лесах центральной части острова смуглого человека, избравшего, казалось, своими спутниками самых свирепых хозяев джунглей и остававшегося среди них таким же гордым и невозмутимым, каким был, живя среди людей.

Предыдущая страница 24


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Глава I. Ураган (Страница 1)
    • Глава II. Доктор Базилиус (Страница 1)
    • Глава III. Сделка (Страница 2)
    • Глава IV. Наследство (Страница 3)
    • Глава V. Три трупа одного умершего (Страница 4)
    • Глава VI. Дату Нунгал (Страница 5)
    • Глава VII. Странная приписка (Страница 6)
    • Глава VIII. Консилиум (Страница 6)
    • Глава IX. Попытки отъезда (Страница 7)
    • Глава X. Ясновидящий (Страница 7)
    • Глава XI. Искушение (Страница 8)
    • Глава XII. Заклинатель змей (Страница 8)
    • Глава XIII. Меестер Корнелис (Страница 9)
    • Глава XIV. Аргаленка (Страница 10)
    • Глава XV. Белая Рангуна (Страница 10)
    • Глава XVI. Малаец Нунгал (Страница 11)
    • Глава XVII. Приписка доктора Базилиуса (Страница 12)
  • Часть вторая (Страница 13)
    • Глава XVIII. Индийский доктор (Страница 13)
    • Глава XIX. Твердость веры (Страница 14)
    • Глава XX. Отец и дочь (Страница 15)
    • Глава XXI. Кора (Страница 15)
    • Глава XXII. Текоекуа (Страница 16)
    • Глава XXIII. Морские бродяги (Страница 17)
    • Глава XXIV. Храм (Страница 18)
    • Глава XXV. Лекарство хуже самой болезни (Страница 19)
    • Глава XXVI. Любовь в пустыне (Страница 20)
    • Глава XXVII. Неожиданное известие (Страница 20)
    • Глава XXVIII. Похищение (Страница 21)
    • Глава XXIX. Месть (Страница 21)
    • Глава XXX. Востребование долга (Страница 22)
    • Глава XXXI. Хитрость побеждает силу (Страница 22)
    • Глава XXXII. Бог прощает (Страница 23)
  • Эпилог (Страница 24)


Александр Дюма

Огненный остров

 Читать книгу

Аннотация

Мистика. События происходят на острове Ява. Над главным героем властвует злой рок, в роли которого выступает зловещий доктор Базилиус. Чем-то книга напоминает Фауста, частично сюжетом, частично атмосферой.

Главный герой эмоциональный и на словах честный и порядочный, но как-то к концу книги его характер портится, доктор знает свое дело :) К середине книги сопереживать бедам главного героя слегка перестала, так как личных усилий он прилагает мало. В основном рефлексирует. Благодаря второстепенному герою немного напоминающему монте-кристо (в плане мотивации око за око) все завершается хеппи-ендом.

Понравилось: описание Явы и немгого истории конфликта туземцев и европейцев, падения местных князей, общая атмосфера романа - мистика в стиле вуду, проклятые сокровища и охранающие их забытые боги, сеть интриг, которую плел на протяжении всей книги доктор Базилиус. Тем не менее второй раз читать не буду.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel