Александр Дюма - Мадам Лафарг

1 Александр Дюма

Глава 1

На опушке леса Вилье-Котре, в северо-восточной его части, километрах в двух от замка Лонпон и живописных руин аббатства виднеется в конце короткой аллеи вязов другой замок – совсем маленький, Вилье-Элон.
Незатейливый загородный дом без всяких археологических изысков возведен в достоинство замка почтительными посетителями, сам он на подобное наименование ни в малейшей степени не претендовал.
Дом двухэтажный, с мансардой и двумя крыльями, что полукружьями примыкают к дороге, прямиком ведущей к парадному входу, над которым висят замечательные часы. Со всех сторон дом окружен рвами, вода в них вот уже полтора столетия тщится стать проточной, но пока в полной мере не преуспела: наполняются рвы из пруда, что расположен по другую сторону дороги. Благодаря увлажненной почве глаз радуют чудесные лужайки, купы деревьев и цветы всевозможных оттенков, придавая усадьбе необычайную поэтичность.
Здесь, в этом зеленом гнездышке, залитом солнечным светом, окруженном душистыми ароматами, родилась в 1816 году Мария Каппель.
Сколь бы ни был скромен замок Вилье-Элон, но и у него есть своя история, и мы начнем с нее, прежде чем перейти к истории его обитателей.
После революции дом находился в коммунальной собственности, и в 1794 году его купил граф де Риббинг, изгнанник из Швеции, причастный к убийству Густава III, которого, как известно, убили во время бала-маскарада в зале Оперы в Стокгольме в ночь с 15 на 16 марта 1792 года; граф чудом избег эшафота, на котором был казнен Якоб Анкарстром.
Поспешим сообщить, что граф де Риббинг участвовал в заговоре отнюдь не по политическим причинам. Дело в том, что Густав III перенес в придворную жизнь Швеции нравы семейства Валуа и, надумав вознаградить одного из своих фаворитов, графа д'Эссена, решил дать ему в жены кузину графа де Риббинга – ту, в которую сам граф был без памяти влюблен. Заговор против счастья графа де Риббинга складывался в его отсутствие – он находился при французском дворе и был великолепно там принят, благодаря покровительству графа Ферсена, прославленного фаворита, близкого к королю. Узнав посредством одного из друзей, что граф д'Эссен женится на той, которую сам де Риббинг мысленно почитал невестой, вельможа покинул Париж и, не останавливаясь по дороге ни на секунду, домчался до Стокгольма. Там он мгновенно поссорился с д'Эссеном, вызвал его на дуэль и проткнул шпагой.
Рану сочли смертельной, однако король, не желая нарушать данного любимцу слова, приказал обвенчать его in extremis. Все ждали смерти графа д'Эссена, но тот, ко всеобщему изумлению и несказанному отчаянию графа де Риббинга, выздоровел спустя три месяца.
Узнав, что против короля готовится заговор, де Риббинг примкнул к нему. Хорошо, что наказали его изгнанием и конфискацией имущества. Все состояние де Риббинга отошло казне. Но графу исполнилось только двадцать лет, мать его здравствовала, ее состояние принадлежало ей и могло перейти к графу только после ее смерти, поэтому он приехал во Францию с чемоданом, где лежало четыре тысячи золотых франков, данных ему его матушкой.
Четыре тысячи золотых франков во Франции 1793 года равнялись нескольким миллионам: господин де Риббинг купил три или четыре замка и пять или шесть аббатств.
Среди замков был и Брюнуа (впоследствии граф продал его Тальма), и Вилье-Элон, который почти сразу же перекупил у него г-н Коллар де Монжуи, дед Марии Каппель – им мы займемся чуть позже. А для начала объясним, почему граф де Риббинг так скоропалительно продал Вилье-Элон г-ну Коллару. История любопытная и достойная того, чтобы ее рассказать.
Все свои поместья граф де Риббинг приобрел, полагаясь на словесные рекомендации друзей или нотариуса. Не видел он и Вилье-Элона, точно так же, как не видел прочих купленных замков, однако восторженные похвалы красотам природы и уюту самого дома подвигли графа на желание поселиться именно там, и он поспешил осмотреть свое владение.
Граф добрался на почтовой карете до Вилье-Котре, пробыл там ровно столько времени, сколько нужно, чтобы пересесть в наемную карету, и помчался дальше в Вилье-Элон. К сожалению, момент для того, чтобы оценить достоинства имения, был выбран неудачно. Мы уже говорили, что замок Вилье-Элон находился в коммунальной собственности, и коммуна сдала замок цеху сапожников, чтобы они шили там сапоги для армии. Для какой именно армии из четырнадцати тогда существовавших, мы не знаем, но знаем главное – солдаты в 1793-х и 1794-х годах ходили быстро и много.
Помимо того, что подопечные святого Крепена заняли замок и в гостиных, прихожих, столовых, спальнях – словом, в каждом углу – устроили свои мастерские, они, поскольку их очень торопили с изготовлением сапог, пробили в потолках большие дыры, чтобы облегчить себе общение. В каждой комнате замка, словно в тюрьме Мамертин, была сделана большая дыра, и сапожники при необходимости сообщить важное известие переговаривались через нее, не покидая рабочего места, а в случае инспекции или иных посещений подставляли к отверстиям приставные лестницы, поднимались по ним наверх и спускались вниз, экономя время и обходясь без странствий по коридорам.
Естественно, что подобные постояльцы очень сильно повредили презентабельности замка, купленного графом де Риббингом. Увиденное им вовсе не соответствовало тому, что он ожидал. Граф крикнул кучеру, чтобы тот не распрягал лошадей, и, даже не осмотрев сад, который ему так расхваливали, не взглянув на рвы с водой и пруд, где, как ему говорили, кишмя кишела рыба, полный ужаса от вида, а главное, от запаха, царящего в доме, тут же вернулся в Париж.
Я имел честь хорошо знать графа де Риббинга, на протяжении двух десятков лет он относился ко мне, как к родному сыну, и могу засвидетельствовать: склад ума у него был философский, а чувство юмора великолепное. Вот он и отнесся к своему приключению философски и спустя несколько дней со свойственным ему остроумием поведал о своем посещении департамента Эн г-ну Коллару. Г-н Коллар сам занимался в те времена снабжением армии сапогами, и вполне возможно, был заинтересован в тех сапогах, что шили в Вилье-Элоне, к тому же он был более привычен к прозе жизни, чем благородный изгнанник, и поэтому предложил продать ему неудачно купленный замок. Г-н Риббинг ответил согласием, и Вилье-Элон стал собственностью г-на Коллара.
Мы уже имели случай заметить, что, по счастью, у графа было еще три или четыре замка, так что без крова он не остался. Граф выбрал Брюнуа, а в 1805-м или в 1806-м продал его Тальма. Расставшись с Брюнуа, он поселился в Кинси, где и прожил благополучно все царствование Наполеона.
На протяжении нашего повествования мы еще встретимся с графом де Риббингом, в 1819 году он вновь поселится в замке Вилье-Элон, но уже не как хозяин, а как беглец, который нашел там убежище.
С семейством графов де Риббингов, одним из самых древних и благородных в Швеции, связана трогательная легенда, и мы уверены, что читатели будут нам благодарны, если мы ее перескажем.
Не кто иной, как один из Риббингов, взбунтовался в 1520 году против короля Христиана II[1]. В ответ злой тиран приказал обезглавить двух сыновей Риббинга – двенадцати и трех лет.
Палач отрубил голову старшему и подошел к младшему, чтобы отрубить голову и ему, но услышал тоненький голосок малыша:
– Пожалуйста, не пачкай мне воротник, как ты испачкал его братцу Акселю, меня мама заругает.
Палач сам был отцом, у него тоже было двое сыновей примерно того же возраста, в ужасе он бросил на землю окровавленный меч и пустился бежать.
Христиан послал ему вдогонку солдат, и солдаты убили ослушника.

Глава 2

Мария Каппель пишет в своих воспоминаниях:
«Моя бабушка была дочерью англичанина, полковника Комптона. Ей исполнилось девять лет, и она еще носила по отцу траур, когда Господь Бог лишил ее и матери».
Эта генеалогия вымышленная, здесь нет ни слова правды. Мария Каппель начала писать свои воспоминания в тюрьме города Тюля после того, как суд приговорил ее к пожизненному заключению, – из соображений высшего порядка она скрывает свое высокое происхождение[3].
На самом деле, она происходила из королевского рода.
Мадам де Жанлис, благодаря тому, что ее муж, маркиз Сийери де Жанлис, был любимцем Филиппа, герцога Орлеанского, стала фрейлиной его жены, герцогини Орлеанской, а впоследствии – воспитательницей его детей. Она была молода, хороша собой, кокетлива, и герцог Орлеанский, тогда еще не назвавший себя революционным именем Эгалите (Равенство), которое история сохранит за ним навсегда, превратив в клеймо, влюбился в нее и сделал своей любовницей. Ожидая от мадам де Жанлис ребенка, он отправил ее в Англию, где она родила дочь и назвала ее Эрминой.
После путешествия, скрывшего ее беременность, мадам де Жанлис вновь вернулась во Францию и заняла свое место фрейлины в доме его королевского высочества, оставив дочку на попечение английской семьи, однако с той поры вынашивала намерение не только вернуть Эрмину на родину, но и растить на глазах ее у себя и герцога Орлеанского.
Это намерение она успешно осуществила. Когда дочери герцога Орлеанского и сестре будущего короля Луи-Филиппа, Аделаиде, исполнилось семь лет, герцог предложил жене привезти из Англии маленькую девочку, чтобы облегчить дочери изучение английского языка – без малейшего труда и огорчений она освоит чужой язык, играя с подружкой. Для герцогини Орлеанской воля мужа была священна, и она с радостью приняла его предложение, не подозревая о сговоре между мужем и любовницей. Г-жа де Жанлис отправилась в Англию на поиски маленькой учительницы, нашла ее без труда и привезла во Францию. Эрмину поселили в королевском дворце и стали воспитывать наравне с детьми принца. Возможно, из-за того, что Эрмина была незаконнорожденной, герцог любил ее больше своих законных детей. Эрмине исполнилось тринадцать или четырнадцать лет, когда разразилась революция. Филипп Эгалите был арестован, герцог Шартрский, увенчанный лаврами недавней победы при Вальми и Жемап, эмигрировал вместе с Дюмурье, и нетрудно представить, что претерпели, убегая за границу, дети Филиппа – мадам Аделаида, граф де Божоле и герцог де Монпансье.
Маленькую Эрмину, к которой, вполне возможно, остальные дети относились с понятной ревностью, оставили во Франции; кров и убежище предоставила ей г-жа де Баланс, старшая дочь г-жи де Жанлис, иными словами, ее сводная сестра.
Любопытная история связана и с тем, как мадемуазель Пульхерия де Жанлис стала мадам де Баланс. Мы расскажем читателю бережно хранимое семейное предание.
Луи-Филипп Орлеанский, отец Филиппа Эгалите, больше всего любил жить в своем замке в Вилье-Котре, особенно после того, как овдовел. Его первая жена, Луиза Генриетта де Бурбон-Конти, шокировала своими любовными похождениями даже двор Людовика ХV[4]. 24 апреля 1775 года. Луи-Филипп Орлеанский женился вторым браком на Шарлотте Жанне Беро де Ла Э де Риу, маркизе де Монтессон – ей пришла в голову удивительная и необыкновенная мысль стать женой господина герцога только после оформления законного брака. Все так и свершилось, как она того пожелала.
Мадам де Монтессон отличалась необычайной красотой. Нужно ли говорить, что условие, которое она поставила герцогу, свидетельствует и о столь же необычайном благоразумии?
Но как бы она ни была благоразумна, она не могла помешать молодым людям влюбляться в нее. Генерал де Баланс – тогда он был еще только полковником – имел несчастье пасть жертвой ее красоты. Будучи главным конюшим герцога, он имел возможность видеть мадам де Монтессон в любой час дня. И вот однажды, увидев ее более прекрасной, чем когда бы то ни было, он не смог противиться своей страсти и со словами: «Я люблю вас» упал на колени. Герцог Орлеанский вошел как раз в этот миг и, ошеломленный, застыл на пороге. Однако маркиза де Монтессон была поистине великосветской дамой, смутить ее было нелегко. У нее не возникло сомнений, что герцог видел , но она тут же поняла, что слышать он ничего не мог. И она с улыбкой обернулась к мужу.
– Ах, дорогой мой герцог, – обратилась она к нему, – помогите мне избавиться от де Баланса. Он обожает Пульхерию и хочет непременно на ней жениться.
Пульхерия была второй дочерью г-жи де Жанлис, первую звали Каролиной, и она вышла замуж за г-на Лоустайна.
Застигнутая врасплох мадам де Монтессон назвала наудачу Пульхерию, но девушка, по счастью, была со всех точек зрения очаровательна. Герцог пережил мучительный приступ ужаса, увидев г-на де Баланса у ног своей жены. Де Баланс считался одним из самых красивых и элегантных офицеров в армии, и герцог был счастлив выдать за него юную де Жанлис. Невеста богатой не была, и герцог подарил молодым супругам шестьсот тысяч франков. Революция, не пощадив Пале-Рояль, добралась и до особняка на улице Берри, где жили де Валансы. Г-н де Валанс, разумеется, встал на сторону герцога Орлеанского и после битвы при Нервиндене[5], где он показал чудеса храбрости и был тяжело ранен в голову, покинул Францию вместе с Дюмурье и был объявлен Конвентом вне закона. В это же время арестовали мадам де Валанс.
Эрмина продолжала жить в особняке мадам де Валанс с м-ль Фелиси де Валанс (она выйдет замуж за г-на де Селя), с мадам Розамундой де Валанс и ее мужем генералом Жераром, впоследствии получившим звание маршала.
Бедные девочки, ставшие после изгнания отца сиротами наполовину, могли лишиться и матери, но случилось чудо.
Каретник по фамилии Гарнье, живший на улице Нёв-де-Матюрен, влюбился в мадам де Валанс – в дни всеобщего равенства случались подобные социальные нонсенсы. Гарнье работал в муниципалитете и, рискуя собственной жизнью, дважды сжигал тетради с записями, которые директор тюрьмы отсылал в революционный трибунал. В этих записях мадам де Валанс именовалась самой знатной аристократкой среди аристократок, содержавшихся в тюрьме. Благодаря преданности каретника мадам де Валанс дожила до 9 термидора. После переворота, свершившегося 9 термидора, достойный каретник оказался в весьма затруднительном положении. Как ему поступить? Замолчать свой поступок? Или, напротив, выставить напоказ? Он вспомнил, что видел в доме мадам де Валанс г-на де Талейрана, а люди говорили, что тот умен и изворотлив. Гарнье разыскал де Талейрана и рассказал ему все. Г-н де Талейран потребовал немедленно освободить мадам де Валанс, и ее освободили тем охотнее, что никаких обвинений против нее не числилось. Де Талейран рассказал ей, какой чудодейственной причине она обязана своим спасением: красота, даруемая женщинам, чтобы услаждать их жизнь, ее оградила от смерти.
Но любовь достойного каретника – он не счел нужным скрывать ее от де Талейрана, поскольку именно она вдохновляла его на подвиги, – весьма осложнила ситуацию. Когда каретника пригласили к г-же де Валанс, дабы поблагодарить так, как он того заслуживал, он открыл и эгоистические мотивы своей преданности: славный малый, к тому же весьма и весьма состоятельный, считал, что заслуга его не так уж мала и дает ему право надеяться, что мадам де Валанс воспользуется законом о разводе, который только что вошел в силу, и согласится стать мадам Гарнье. Но на этот раз каретник ошибся. Мадам де Валанс деликатно объяснила ему, что муж ее находится в изгнании, но она по-прежнему к нему сердечно привязана, и ничто в мире, в особенности ее сердце, не заставит ее пойти против религии – узы церковного брака для нее священны. Зато она пообещала ему, что каждый год в день своего выхода из тюрьмы будет давать торжественный обед, на котором во главе стола будет сидеть Гарнье, а на прощание она поцелует его как своего спасителя, и вслед за ней его поцелуют ее очаровательные дочери.
Эрмина хоть и осталась в доме г-жи де Валанс единственной сиротой, но и ей повезло обрести свое счастье. Г-н де Талейран как-то встретил в Пале-Рояле одного из своих приятелей, провинциального дворянина с недурным состоянием, точнее, владельца двенадцати, а то и пятнадцати арпанов земли, недавно купившего замок у графа де Риббинга, в окрестностях Билье-Котре. Дворянина звали г-н Коллар де Монжуи. Г-на Талейрана как раз мучил приступ филантропии, в задумчивости он прошелся под руку с приятелем под аркадами и, поворачивая на третий круг, заговорил:
– Послушай, Коллар, почему бы тебе не сделать доброе дело?
Господин Коллар приостановился и удивленно посмотрел на него.
– Добрые дела не всегда кончаются дурно, – продолжал де Талейран, – и я думаю, что тебе пора жениться.
– И что же это, черт побери, за доброе дело, которое я сделаю, женившись? – осведомился Коллар.
– Девушка, на которой ты женишься, чарует красотой, изяществом, воспитанием, но она сирота и бесприданница. Женившись на ней, ты безусловно сделаешь доброе дело, а вдобавок еще и хорошенькое дельце.
– Какое же именно?
– Сирота-бесприданница – незаконная дочь герцога Орлеанского, Филиппа Эгалите, и мадам де Жанлис. Если Бурбоны вернутся… А ведь, Господи Боже мой, все на свете возможно! Так вот, если Бурбоны вернутся, ты окажешься зятем первого принца крови.
– Зятем левой руки?
– Левая сторона – сторона сердца. Г-жа де Сталь называет тебя главным бараном в своем стаде, так вот и подтверди репутацию – соверши глупость, которая впоследствии окажется умнейшей вещью.
– А как зовут сиротку? Имя для меня имеет большое значение.
– Ее некому звать, она же сирота.
– Нашел над чем шутить! Это г-н епископ Стена, позабыв, что его посвятили в сан, позабыл и свое крещеное имя. Я спрашиваю, какое имя ей дали при крещении?
– Эрмина[6]. Думаю, оно подходит ей как нельзя лучше.
– Имя меня убедило. Где я могу ее увидеть?
– Она живет в доме мадам де Валанс.
– Представь меня мадам де Валанс.
– Когда тебе будет угодно.
– Немедленно! Добрые дела не стоит откладывать, мигом найдется другой охотник.
Друзья договорились поехать знакомиться на следующий день. Господина Коллара представили. Друг де Талейранов, де Монронов, де Колло, де Увраров – словом, умнейших и остроумнейших людей того времени, он и сам был им под стать, недаром, как сказал де Талейран, г-жа де Сталь называла его главным бараном в своем стаде. К тому же он был молод, хорош собой, обладал рентой в двенадцать или пятнадцать тысяч ливров, а де Талейран пообещал еще и утроить ее или даже учетверить умелыми спекуляциями. Коллар понравился мадам де Валанс и не показался противным Эрмине – на шестой дополнительный день III года Республики[7] она стала мадам Коллар де Монжуи, хотя, признаюсь, я никогда не слышал, чтобы г-на Коллара называли еще и вторым его именем.
Так малютку Эрмину – самое очаровательное создание, какое я только встречал на белом свете, с момента замужества судьба предназначила в бабушки Марии Каппель. Поэтому мы и сказали, что в воспоминаниях внучки о ее предках нет ни слова правды. Бабушка Марии Каппель вовсе не была «дочерью английского полковника Комптона», как пишет узница во второй главе своих мемуаров, – она была дочерью Филиппа Эгалите, и вовсе «не осталась сиротой в девять лет», потому что ее мать, г-жа де Жанлис, прожила до восьмидесяти пяти лет и умерла в 1831 году.
Внесенные нами уточнения объяснят, почему судебный процесс Марии Каппель привлек самое пристальное внимание как в общественных, так и в политических сферах.

Глава 3

Г-н Коллар, гасконец, младший из десяти братьев, отправился в Париж на поиски состояния. Мы уже сообщили, насколько он преуспел па этом поприще в канун своей женитьбы. Де Талейран сдержал данное им мадам де Валанс слово: благодаря ему состояние его друга, поначалу занявшегося поставками сапог революционной армии, утроилось, так как стараниями г-на де Талейрана Коллар остался поставщиком армии и при Директории.
Республика и Директория, обогатив своих поставщиков, разорила генералов. Мой отец умер в бедности и позаботиться о нас, его детях, завещал своему другу Коллару, который в то время только богател. В год смерти моего отца г-н Коллар пригласил меня с матерью пожить в Вилье-Элоне. Мое первое воспоминание об этом уютнейшем поместье связано с несказанным ужасом, который я там испытал. Не знаю, куда разошлись все взрослые, но я в полном одиночестве лежал на ковре в гостиной и при свете свечи рассматривал картинки в великолепном издании басен Лафонтена. Неожиданно у ворот зазвонил колокольчик, спустя несколько минут у крыльца остановилась карета. Из нее раздавались душераздирающие вопли, с каждой секундой они становились громче. Внезапно дверь с грохотом распахнулась, и в гостиную влетела старуха в черном: искаженное, с открытым ртом лицо, на голове ни чепца, ни шляпы, седые волосы разметались по плечам – она выкрикивала что-то нечленораздельное и размахивала руками. Я успел наслушаться сказок про колдуний и не сомневался, что вижу одну из них. Бросив Лафонтена и свечу, я кинулся к лестнице, помчался наверх через две ступеньки, добежал до своей спальни и как был, в одежде, забился под одеяло. Матушка битый час где только меня не искала! Она заглядывала в каждый уголок, но и представить не могла, что постель, куда меня каждый вечер загоняли с неимоверным трудом, может показаться мне надежным убежищем. Однако отыскала она меня все же в постели.
На следующее утро я узнал, что напугавшая меня до смерти колдунья на самом деле почтенная маркиза, мадам де Жанлис, написавшая книгу «Семейные вечера в замке»[8], которой я зачитывался.
В семь часов вечера она добралась до Вилье-Котре и решила, несмотря на осенние потемки, все-таки ехать дальше. Дорога шла через лес. Мадам де Жанлис наняла карету и, доверяя только своему кучеру, распорядилась, чтобы лошадьми правил он. Но откуда этому кучеру было хорошо знать дорогу? Очень скоро он заплутался. Свист ветра в ветвях деревьев, шорох падающих с веток листьев, хохот филинов, уханье сов довели г-жу де Жанлис до состояния панического ужаса. Она не пришла в себя и на следующий день, хотя немалую толику ужаса и передала мне накануне.
Семью г-на Коллара составляли мадам Коллар – ей исполнилось двадцать восемь лет, и моя матушка частенько повторяла, что та находилась в расцвете своей красоты и могла соперничать с дамами Мешен, Дюлолуа, Тальен и де Валанс, первыми красавицами своего времени, – а также три дочки и сын. Дочерей звали Каролина, Эрмина, Луиза. Сына – Морис, в честь его крестного, г-на де Талейрана.
Крестный выбрал и крестную – сестру генерала Бонапарта. В те времена она была еще просто-напросто прекрасной г-жой Леклерк, но потом стала принцессой Боргезе и поселилась в замке Монгобер, неподалеку от Вилье-Элона.
Известная своей кокетливостью мадам Леклерк внушала живейшую ревность г-же де Талейран. Из-за ее ревности в день крещения случилось любопытнейшее недоразумение. Г-н де Талейран дал своему управляющему список подарков, которые намеревался подарить куме. В их элегантности, модности, изысканности он был уверен, так как просмотрела и дополнила список собственноручно мадам Коллар. Куму ожидали цветы, искусно сделанные лучшими мастерицами, сотни метров разноцветных лент для всевозможных бантов, не одна дюжина перчаток, несколько пар туфелек, маленьких, как у Золушки, шарфы и пояса, образчиками для которых служили уборы богини Венеры, и множество дорогостоящих модных пустяков. Хозяева и гости собрались в столовой и с нетерпением ожидали прибытия корзины. Корзину внесли. Все столпились вокруг нее: г-н де Талейран, не сомневаясь в восторгах, которые вызовут подарки, привстал на ногу, что подлиннее, и тоже ждал с довольной улыбкой на тонких губах. Корзину открыли, а там… Мятые банты, бумажные цветы, полинялые шарфы, годные разве что для хористок, а для маленьких ножек крестной – она носила тридцать четвертый размер – огромные тапки без задников, и для крошечных ее ручек – перчатки фехтовальщиков.
Г-жа де Талейран оставила себе все ленты, цветы, шарфы, перчатки и туфли, а в корзину положила самое худшее, что только могла найти у старьевщиков.
Первое мое пребывание у Колларов не оставило в моей памяти никаких воспоминаний ни об одном из четырех детей, хотя все они были чрезвычайно хороши собой. Каролине тогда было одиннадцать лет, Эрмине – восемь, Луизе – три, а Морису – пять. Как ни странно, в тот раз я не запомнил также ни г-на Коллара, ни его жену.
Воспоминания об этом семействе – их портреты, картины их жизни – запечатлеваются у меня в памяти начиная с 1811 года.
Да! Да! Тут уж совсем другое дело! Каролине – со временем она станет баронессой Каппель – шестнадцать, она само очарование, сама грация, и все же наименее хорошенькая из трех сестер, щедро и благородно предоставившая младшим возможность, хорошея, превзойти ее.
Эрмине – впоследствии ее будут звать баронессой де Мартене – тринадцать, в этом возрасте девочка превращается в девушку, и бутону нужны одна или две весны, чтобы раскрыться и стать розой. Я вижу ее тонкое нежное личико, ее хрупкую красоту, о которой можно только мечтать и которая непременно исполнит все, что обещает, и порадует тем, чего и не обещала.
Луизе – она выйдет замуж за барона Гара – пока еще только восемь, она самый очаровательный ребенок на свете; трудно подобрать сравнение для ее прелести, сравнение с ангелом слишком банально, – бутон вьющейся розы, вот, пожалуй, что подходит ей лучше всего.
Несравненна в этом розарии сама г-жа Коллар, ее красота изысканна, утонченна, аристократична, в те времена ей тридцать два или тридцать три года, и я даже сейчас, спустя полвека, вижу ее перед собой в белом платье и красной кашемировой шали и не могу отвести глаз. Мало кто помнит теперь эту царственную патрицианку, великолепную хозяйку замка, однако многие, читая мои строки, вспомнят ее дочь – изысканную баронессу де Мартене, немало унаследовавшую от своей матери и физически, и духовно. Она отличалась живой грацией, блистала остроумием, и была столь же обаятельна, сколь ее муж чопорен и скучлив.
Но еще больше напоминала свою мать прекрасная, нет, прекраснейшая мадам Гара. На протяжении тридцати лет она царила в здании Французского банка и, удалившись на покой во вдовьих одеждах в Вобуин, несмотря на свои шестьдесят два года, хранит по-прежнему титул прекраснейшей и сохранит его до самой смерти.
Из трех красавиц, подруг моей юности, две уже умерли, в живых осталась одна. Мне два раза по сорок, и я видел ее, мадам Гара, в последний раз лет двадцать тому назад – могучи и непредсказуемы ветры, что носят по свету листья с одного дерева, птиц из одного гнезда…
Я пишу эти строки в доме, который находится в половине льё от имения подруги моей юности, но, похоже, мы так и умрем, не свидевшись друг с другом.
Одно охотничье воспоминание приходит мне на память: я, и никто другой, убил косулю, которую подавали у нее на свадьбе.
Морис стал хозяином Вилье-Элона, но я его знал очень мало. Когда я гостил там, он обычно отсутствовал из-за своей учебы в коллеже. Насколько я знаю, жизнь он прожил в родовом имении, обожая свою жену, которая отвечала ему не меньшей любовью.
Что же до господина Коллара, то он был самым живым и веселым собеседником, какого я только знал. Спорить он мог только из-за двух вещей: у него в школе учились самые красивые барышни департамента, у него в овчарне находились самые породистые овцы Франции, и, хотя мериносы в те времена стоили очень дорого, я не думаю, что именно честные четвероногие проделали такую немыслимую брешь в его состоянии.
Г-ну Коллару, довольному своей жизнью в Вилье-Элоне, ни разу не захотелось принять участие в наших ожесточенных дебатах, продолжавшихся с 1815 по 1830 год. От Бурбонов, вернувшихся во Францию, он получил почетный крест за улучшение овечьей породы, или за мутноманию , как именует его страсть Мария Каппель в своих мемуарах[9]. Это и была вся выгода, которую ему принесло родство с герцогом Орлеанским.
Вместе с тем Луи-Филипп не пренебрегал родственными связями, я встречал у него в доме и аббата Сен-Фара, и аббата Сен-Альбена – незаконнорожденных сыновей Филиппа Эгалите, которых он считал своими законными братьями; не скрывал он родства и с г-ном Колларом и всегда останавливался у него, когда приезжал сам по-старинному продавать леса в Вилье-Котре.
Мария Каппель в своих мемуарах слегка касается темы овечек и пастушек:
«Все хозяйственные постройки он переделал, приспособив под овчарни, а все поля превратил в луга. В пастушеских посохах дед видел жезлы нового золотого века, и если овечки, в его глазах, были очаровательны, то еще очаровательнее были пастушки, заставлявшие его забывать об овечках»[10]. И далее она прибавляет: «Бабушка не любила ни овец, ни пастушек; к ней приезжали друзья и соседи, она растила и воспитывала детей, весной горевала о Париже, а осенью надеялась туда отправиться. Своих трех дочерей она рано выдала замуж»[11].
Первой вышла замуж, конечно же, Каролина. В декабре 1815 года ее мужем стал г-н Каппель, капитан артиллерии. В 1817 г. Эрмина вышла замуж за барона де Мартенса. Луиза – я вновь воспользуюсь красочным повествованием Марии Каппель – «оставила кукол, чтобы играть в жену»[12], и вышла замуж в 1818 г. в возрасте пятнадцати лет за барона Гара.
Мы уже говорили об этих браках, но теперь указали и даты. Поверьте, для нашего повествования даты имеют немаловажное значение.

Глава 4

Мария Каппель родилась в 1816 году.
И вот удивительная загадка природы – в благоухающем свежестью, красотой и молодостью розарии появился изъян: Мария Каппель не была хорошенькой.
Позже мы нарисуем ее портрет и постараемся обрисовать характер. А пока послушаем, что говорит о себе она сама:
«Первое дитя – радость и гордость родителей, дедушек и бабушек – должно быть хорошеньким ангелочком. Но увы! Моя некрасивость заставила прозреть даже слепую материнскую любовь. Самые очаровательные чепчики и кокетливые платьица не могли помочь мне похорошеть. Добрые друзья, которым меня показывали, желая разделить обожание моей семьи, находившей в моей желтизне благородство слоновой кости и в худобе утонченность, вынуждены были жертвовать истиной во имя любезности»[13].
Я не видел Марии Каппель во младенчестве и не могу судить, хороша она была или нет, мы познакомились с ней, когда ей исполнилось три года.
Случилось это в 1819 году, я приехал на праздник в живописную деревеньку Корси – теперь в тех местах проложили железную дорогу, и она тянется вдоль прудов. Мне было тогда семнадцать. Из-за бог знает какой размолвки с очаровательной девушкой по имени Аглая[14], чьи блестящие глаза подтверждали, что имя ей дано по справедливости, я жаждал одиночества. Но, по образному выражению А. де Мюссе, одиночество в семнадцать лет не рядится в траур. Яркое солнце освещало мое зеленое одиночество. Я брел по тропинке между живой изгородью из цветущего боярышника и лужком, радующим глаз маргаритками и лютиками, которые, как видно, и хотели бы, да не могли расселиться на песке дорожки. Белые кисти боярышника овевали меня чудесным ароматом, по его веткам с шипами и большими темно-зелеными листьями прыгали, щебеча, славки и осыпали на землю белые лепестки. День светился втройне – лучилось солнце, лучилась весна, лучилась молодость.
Дорога резко свернула, и я оказался лицом к лицу с людьми, идущими мне навстречу. Как я, они наслаждались благоуханным молодящим сиянием дня.
Женщина, девочка, молодой человек. Женщину я узнал сразу, мы с ней когда-то очень дружили. Девочка, без сомнения, была ее дочь. Молодого человека я не знал вовсе. Я приблизился к ним – они ведь и без того шли мне навстречу – но с немалым замешательством, естественным для молодого человека, встретившего подружку, вместе с которой рос, которую называл по-братски на «ты», но которая с тех пор повзрослела, стала женой и матерью. Я не видел баронессу Каппель с тех, уже давних, времен, когда звал ее попросту Каролиной. Здороваясь, я с улыбкой поклонился ей, она остановилась и заговорила:
– Господи! Неужели вы, Александр? Как давно мы не виделись и как рада я вновь вас увидеть! Вы стали таким великаном, что я уже не решусь обращаться к вам на «ты».
– Очень жаль, – отвечал я ей, – значит, вы и мне приказываете говорить вам «вы». Но у меня есть одно утешение: вы по-прежнему называете меня «Александр», а значит, и я буду называть вас по старинке Каролиной, а не баронессой Каппель. А за руку вы держите, я полагаю, вашу дочку Марию?
– Да, Только не говорите мне: «Ах, какая хорошенькая!» Вы огорчите меня.
Я посмотрел на девочку. Похоже, она все понимала – закусила губку, почесала одной ножкой другую и поглядела на меня исподлобья смоляными глазами так, что я подумал: она куда старше своих лет.
Одета она была восхитительно.
– Мария, а вы не хотите меня поцеловать? – спросил я.
– Нет, – отвечала она, – целуются только красивые дети.
– Тогда позвольте, я вас поцелую, Мария, если не за красоту, так за ум.
Я взял ее на руки. Да, красивой ее не назовешь, но я никогда еще не видел такого выразительного лица четырехлетнего ребенка. Она была темноволосой худышкой с небольшими огненными глазами.
– Что касается меня, Мария, – сказал я, целуя ее, – я нахожу вас очаровательной, и если через двенадцать или четырнадцать лет вы захотите стать моей женой, то вспомните, что я был первым, кто попросил вашей руки.
– Бы слишком взрослый, чтобы на мне жениться.
– Нимало. Мне семнадцать, вам четыре.
– Три с половиной.
– Пусть три с половиной. У нас всего тринадцать лет разницы, и потом, вы вольны мне отказать, но я все-таки повторю свое предложение.
– Пойдем, мама, он надо мной смеется.
– Погоди, дочка, я познакомлю Александра с твоим другом Адольфом. А Александр если и не станет в один прекрасный день твоим мужем, то твоим другом останется непременно, за это я готова поручиться.
Я поклонился молодому человеку, Каролина опиралась на его руку.
– Виконт Адольф де Левен, – представила она. Затем сообщила Адольфу: – Александр Дюма, сын генерала Дюма и подопечный моего отца. Он почти что нам родственник.
– Три года тому назад, Каролина, вы считали меня просто родственником, – заметил я.
Молодой человек в свой черед поклонился.
– Вы очень скоро встретитесь снова, – продолжала Каролина, – он освободится от меня и тоже отправится на праздник, там вы и познакомитесь поближе.
– Госпожа баронесса, – учтиво обратился к ней виконт, – вы назначаете непомерно дорогую цену за дружбу с этим господином.
– Удивительно, как мальчики быстро растут, – с улыбкой покачала головой баронесса, – настолько быстро, что я, того и гляди, стану старухой.
Я стал расспрашивать об Эрмине, Луизе. Эрмина жила в Берлине, Луиза в Париже. Сама Каролина жила в Мезьере[15]. Увы! И сестры теперь отдалились от нее, точно так же, как я.
Но в будущем году все очаровательные птички должны были подняться в воздух и со всех концов света вновь слететься в свое гнездо – они собрались приехать на праздник в Вилье-Котре. Баронесса Каппель пригласила и меня приехать на будущий год в Вилье-Элон, уверив, что в семейном гнезде всегда найдется местечко и для меня. Мы простились. Встреча с Каролиной, беседа с ней отвлекли меня от размолвки с возлюбленной. Я еще погулял немного и вернулся на лужок под деревьями, где танцевали.
Там я вновь увидел Адольфа – без баронессы он чувствовал себя очень одиноким. Я заметил его в тот миг, в какой он заметил меня, и мы разом двинулись навстречу друг другу. Я забыл набросать портрет Адольфа, который стал мне другом тогда, в 1819 году, и остался им по сей день.
Тогда он был высоким сухощавым брюнетом, стриженным «под ежик», с выразительными глазами, тонким, резко очерченным носом и великолепными белоснежными зубами. Он отличался аристократической небрежностью манер, а одет был по моде немецких студентов: серый сюртук, светло-синие панталоны, клеенчатая каскетка и верблюжий жилет.
Остановившись возле меня, он убрал в карман блокнот и карандаш.
– Неужели вы пришли сюда, чтобы делать зарисовки? – спросил я.
– Нет, я пишу стихи, – ответил он.
Я взглянул на него с изумлением, мне никогда не приходила в голову мысль попробовать писать стихи.
– Стихи? – повторил я. – Так, значит, вы пишете стихи?
– Да, пишу иногда.
– И кому вы их посвящаете?
– Луизе.
–Луизе Коллар?
– Да.
– Но она ведь замужем.
– Что с того? Элеонора, муза Парни, была замужем. Эшарис Бертена тоже была замужем. Лодойска, вдохновлявшая Луве, была замужней дамой[16]. Я увидел Луизу и влюбился в нее.
– Вы снова увидитесь с ней в Париже?
– Очень не скоро. Мы не имеем права ехать в Париж.

1 Следующая страница


Мадам Лафарг 2

– Кто же лишил вас этого права?
– Людовик ХVIII.
– А откуда вы приехали?
– Из Брюсселя.
– Так вы живете в Брюсселе?
– Да, вот уже три года. Отец и я сотрудничали там в «Нэн жон», однако нас вынудили его покинуть.
– Журнал отказался вас публиковать?
– Нет, нас вынудили покинуть Брюссель.
– Кто же это сделал?
– Вильгельм.
– Кто такой Вильгельм?
– Король Голландии.
Виконт де Левен, сын графа Риббинга, мгновенно вырос в моих глазах: он не только оказался поэтом, не только дерзнул влюбиться в замужнюю Луизу, тогда как я был влюблен всего-навсего в гризетку, он еще имел небывалый вес во внешнем мире, коль скоро сам король Вильгельм занимался им и его отцом и был обеспокоен до такой степени, что выдворил обоих за пределы своей страны.
– И теперь вы живете в Вилье-Элоне? – задал я вопрос.
– Да, господин Коллар – старинный друг моего отца.
– И сколько времени вы здесь проживете?
– Ровно столько, сколько Бурбоны позволят нам прожить во Франции.
– У вас какие-то сложности с Бурбонами?
– У нас сложности со всеми королями.
Последняя фраза, брошенная с величественной небрежностью, покорила меня окончательно.
В самом деле, граф де Риббинг, как мы уже говорили, спокойно прожил во Франции все время царствования Бонапарта, а в1815 году полиция Бурбонов, припомнив ему судебный процесс в Швеции, вынудила его покинуть Францию и искать себе прибежища в Брюсселе, где кроме него хватало изгнанников, которые объединились и под руководством Антуана Арно, автора романа «Марий в Минтурнах», основали журнал «Нэн жон» («Желтый карлик»). Однако случилось так, что за табльдотом какой-то офицер заговорил о Ватерлоо и французах в тоне, который пришелся не по душе графу де Риббингу. Граф, горячая голова, хоть и стал на двадцать лет старше после дуэли с д'Эссеном, подошел к офицеру, отвесил ему пару оплеух и молча уселся на свое место.
Встречу назначили на следующее утро на девять часов утра. Но в семь часов утра у дома г-на де Риббинга остановилась карета, жандармы подняли с постели его и сына, посадили в карету и сказали кучеру: «По дороге на Маэстрихт». Лошади припустили в галоп.
Прусские власти уладили дуэль, отправив графа де Риббинга с сыном в крепость. К счастью, подъезжая к крепости, те повстречали принца Оранского[17], того самого, кто так отважно сражался при Ватерлоо.
Он осведомился, что это за карета, почему ее сопровождают конные жандармы и какие преступники находятся в ней? Граф де Риббинг знал принца лично, он выглянул из окна кареты и пожаловался па произвол, жертвой которого стал.
– А где вы жили до того, как приехали в Бельгию, граф? – спросил принц.
– Во Франции, ваше высочество.
Принц обратился к жандармам:
– Отвезите этих господ к французской границе, а там они свободны ехать куда пожелают.
– К какой именно границе вы желаете быть доставлены? – задал вопрос жандарм.
– К той, к какой пожелаете доставить вы, – ответил граф де Риббинг с присущим ему философским безразличием.
Жандармы повернули карету обратно, пересекли Брюссель, сопроводили узников до ближайшей границы, приказали кучеру остановиться, простились и приготовились возвращаться обратно.
– Извините, господа, но, прежде чем нам расстаться, будьте так любезны сказать, на какой дороге мы находимся? – осведомился граф.
– На дороге, ведущей в Мобеж.
– Спасибо.
Жандармы удалились рысью.
Держа в руках шапку, кучер подошел к седокам.
– Что приказали те господа? – спросил он.
– Доставить нас в Мобеж. А там будет видно.
– Где вас оставить в Мобеже?
– На почтовой станции.
Кучер сел па облучок и тронул поводья. Часа через два он доставил своих седоков в гостиницу при почтовой станции. Друзья наши отправились в путь на голодный желудок и странствовали часов с семи утра, так что нет ничего удивительного, если они успели проголодаться. Они заказали себе обильный завтрак и принялись изучать карту в почтовой книге, соображая, куда им направиться дальше. Из Мобежа вели две дороги: одна в Лан, другая в Ла Фер.
– А почему бы нам, ей-богу, не двинуться в Ла Фер? – заговорил граф, обращаясь к сыну. – Там у меня есть друг, он комендант крепости. Я попрошу у него пристанища. Если он отважный человек, то поселит нас у себя. Если трусливый – откроет дверь в камеру. Быть узником в Ла Фере лучше, чем еще где-нибудь.
Лошадей перепрягли, и, когда кучер осведомился, куда господ везти, граф без малейших колебаний ответил:
– В Ла Фер.
Станционный смотритель не поинтересовался, есть ли у путешественников паспорта, кучер поехал по дороге вправо, и на следующее утро они уже были в Ла Фере.
Граф де Риббинг не скрыл от своего друга, что он беглец и изгнанник, тот пожал ему руку и поселил у себя. Граф прожил у него чуть ли не месяц. Однако, понимая, какой опасности он подвергает отважного коменданта, граф решил отправиться дальше, вспомнив о своем друге Колларе, которому когда-то продал Вилье-Элон. Он простился с комендантом и в одно прекрасное утро появился в Вилье-Элоне, где его приняли с распростертыми объятиями. Там он прожил год, затем снял себе дом в Вилье-Котре и прожил в нем еще три года.
Потом он отправился в Париж и там остался до конца своих дней.
Полиции ни разу не пришло в голову спросить, кто он такой и откуда приехал.
Изгнание из Брюсселя подарило графу чудесную почтовую карету, король Пруссии не потребовал ее обратно.
В своих мемуарах я описал влияние, какое виконт Адольф де Левен, сын графа де Риббинга, оказал на мою жизнь.
Однако вернемся к Марии Каппель.

Глава 5

Марии исполнилось пять лет, когда у нее появилась сестра. Вторую дочь мадам Каппель назвали Антониной и окрестили в тот же день, что и дочерей мадам Гара и мадам де Мартене. Трое крестин справили в один день, и Мария Каппель стала крестной матерью малютки Мартене, которую в честь матери назвали Эрминой.
Антонина имела счастье прожить свою жизнь незаметно, ничем не привлекая к себе внимания. Она вышла замуж за моего троюродного брата и удовольствовалась тем, что составила счастье своего мужа. Странное дело, но я не был знаком с ней и не видел ни разу в жизни.
Маленькая Мария Каппель оказалась страшно ревнивой, она мучительно переживала появление в семье второго ребенка, который неизбежно потребует любви отца и матери. Вполне возможно, что мадам Каппель была не совсем справедлива к своей старшей дочери и предпочитала Антонину Марии.
В 1822 году Марию постигло настоящее горе – умерла ее бабушка г-жа Коллар. Хотя надо сказать, что дед Коллар любил старшую внучку больше всех на свете. Барон Каппель – он стал к тому времени уже полковником – заметил несправедливость жены по отношению к Марии; он постарался, чтобы ребенок позабыл об этой несправедливости, но ребенок забывать не умел и всю жизнь о том сожалел.
В то время между моей матерью и г-ном Колларом возникло охлаждение. Когда речь зашла о выборе для меня жизненного поприща, матушка обратилась к г-ну Коллару и столкнулась с прохладцей, какой не ожидала встретить у старинного друга, всегда к нам расположенного и доброго.
Я уже рассказывал, как попал к герцогу Орлеанскому с помощью генерала Фуа. Г-н Коллар, благодаря своим родственным связям с его высочеством, мог, разумеется, сделать для меня, своего подопечного, то же, что сделал генерал Фуа, который и знаком-то со мной не был. Однако, с тех пор, как я получил место в секретариате принца, г-н Коллар осведомлялся обо мне всегда с большим интересом. Он до такой степени уверил меня в его интересе, что я, как только предоставился случай побывать в Вилье-Котре, взял ружье, застегнул гетры на все пуговицы и отправился, охотясь по дороге, с визитом к своему доброму опекуну.
Увидев меня, он улыбнулся своей доброй теплой улыбкой.
– А, это ты, мальчуган, – сказал он. – Добро пожаловать! Сейчас мы тебя угостим уткой.
– Почему уткой? – удивился я.
– Де Монрон тебе объяснит.
– Смотрите, какую дичь я принес! – Я вытащил из ягдташа зайца и три или четыре куропатки.
– Отнеси дичь на кухню, мы съедим ее после уток.
– А почему не сразу же?
– Де Монрон тебе объяснит.
Я знал упрямство своего опекуна и отправился прямиком на кухню, как он мне велел. С поваром мы всегда дружили.
– А-а, это вы, г-н Дюма? – приветствовал он меня.
– Я, славный мой Жорж.
– Что это вы принесли?
– Дичь.
– Свежую?
– Сегодняшнюю.
– Тем лучше, она может подождать.
– Подождать чего?
– Подождать, пока мы покончим с утками.
– У вас что же, наплыв уток?
– Ах, господин Дюма, взгляните, и вы содрогнетесь!
Он открыл погреб, там лежало уток тридцать, не меньше.
– И целых три дня мы их уже едим, – прибавил он. – Например, сегодня у нас на обед утиный суп, две утки с оливками, две утки под апельсиновым соусом, две жареные утки, утка, фаршированная по-английски, и утиное рагу. Считайте, что десяток уток уйдет, но останется еще на завтра и послезавтра.
– И откуда же у вас такое утиное изобилие?
– Представьте себе, у нас гостит г-н де Монрон. Вы знакомы с ним?
– Нет.
Я и в самом деле не знал еще тогда г-на де Монрона, столь известного в аристократическом мире своим искусством делать долги, чарующим остроумием и оригинальными выходками. Я познакомился с ним позже и должен сказать, что в легендах, бытующих об этом великолепном образчике XVIII века, ничего не прибавлено.
– Он приятель нашего господина, – продолжал повар, – и приехал к нам погостить, потому как, сдается мне, не поладил в Париже со своими кредиторами. На другой день после приезда гостя г-н Коллар, желая его поразвлечь, показал ему своих овечек, и тот остался очень доволен. Потом ему показывали овчарни, и тоже все прошло благополучно. На третий день хозяин повез его на охоту, но и к полудню гость не сделал ни единого выстрела и вернулся без добычи. Приехав в замок, он из окна своей комнаты перестрелял всех наших уток, а было их штук шестьдесят, не меньше. Кто пришел в ярость? Само собой, наш хозяин. Он сказал: «Вот оно как! Де Монрон перестрелял моих уток? Ну так он же их и съест! Жорж! Пусть ест их на завтрак, обед и ужин, если только он ужинает! Подавайте, Жорж, нам только утятину, пока мы их не съедим!» Вот почему я и спросил вас, сударь, может ли ваша дичь подождать.
Теперь все разъяснилось. Уток я не ел месяца два, так что мне было нетрудно выдержать обед, состоявший исключительно из утятины. Другое дело г-н де Монрон, он питался милыми птичками вот уже четвертый день.
Увидев во время обеда, что после утиного супа подают уток с оливками, а затем уток с апельсинами, а потом жареную утку, он поднялся, взял свою шляпу и вышел ни слова не говоря, затем приказал своему слуге заложить лошадей в кабриолет и отправился искать небеса, где не мелькало бы столько уток.
Однажды г-на де Монрона спросили:
– Будь у вас пятьсот франков ренты, де Монрон, что бы вы стали делать?
– Долги, – ответил он не задумываясь.
Мария Каппель гостила на каникулах у деда, тот обожал ее и баловал от души. У него в доме она чувствовала себя счастливой – ни уроков грамматики, ни гамм, ни крючка, ни спиц. Зато здесь она кувыркалась в душистом сене, каталась верхом на баранах-великанах, качалась на качелях и, несмотря на свою природную чувствительность, никогда не плакала.
Хотя Мария Каппель проводила немало времени в играх на воздухе, она по-прежнему оставалась оливково-желтой худышкой.
Когда я вошел в гостиную, дедушка спросил внучку, узнает ли она меня.
– Узнаю, – ответила она, глядя на меня пронзительным тяжелым взглядом черных глаз, – этот господин просил моей руки на празднике в Кореи.
– И приедет узнать, захотите ли вы выйти за него замуж, Мария.
– Девочки моего возраста не выходят замуж. Моя тетя де Мартене вышла замуж в семнадцать лет. Моя тетя Тара – в пятнадцать. Обе они были очень хорошенькие, а я нет.
– Как? Неужели вы не хорошенькая?
– Нисколько, и должна знать об этом. Мне, слава Богу, часто об этом напоминают. Впрочем, я вообще не люблю мужчин.
– Не может того быть!
– Не люблю. Из мужчин я люблю только дедушку Жака и моего отца, г-на Каппеля.
Я прожил в Вилье-Элоне три дня, и мне удалось приручить Марию, немало помог мне в этом бельчонок – толстячок в два раза больше мыши, я поймал его в парке и сделал для него чудесную цепочку из латунной проволоки.
Поутру на третий день Мария пришла ко мне.
– Возьми цепочку Коко, – сказала она.
– А где же Коко? – удивился я.
– Я его отпустила.
– Почему?
– Чтобы он жил.
– Но он прекрасно жил и с цепочкой на шее, мы его уже приручили.
– Нет, он лишь притворялся. Как только я его отпустила, он тут же убежал. И сколько я ни звала его: Коко! Коко! Коко! – он не вернулся. Если бы мне надели на шею цепь, я бы умерла.
За те три дня, что я пробыл в Вилье-Элоне, г-н Коллар показал мне, как г-ну де Монрону, своих овец и овчарни, после чего перестал меня развлекать, но я мог прожить там и полмесяца, и месяц, не нуждаясь ни в каких развлечениях.
Я забыл сказать, что после отъезда г-на де Монрона оставшихся уток раздали крестьянам, и на протяжении целого года утки к столу г-на Коллара не подавались.

Глава 6

Мария Каппель подрастала, становилась все своевольнее, непослушнее, что только способствовало отчуждению матери. Вот что пишет об этом сама Мария:
«Живя взаперти в красивой, но такой тесной парижской квартире, обреченная долбить грамматику, историю, географию и только изредка выходить на прогулки в сад Тюильри, не имея свободы ни в движениях, ни в поступках, я тосковала и скучала, но что еще печальнее – докучала другим. Стоило мне запрыгать, как непременно что-то падало, и грохот разносился по квартире. Если я пела песенку или танцевала, то мешала всем в доме. Меня постоянно высылали из гостиной в ожидании визитов. Антонина отличалась ангельской кротостью и не участвовала в моих играх. Навещал меня только старенький учитель музыки, удручая бемолями и диезами, не позволяя кроме занудных упражнений сыграть ни одной, самой простенькой мелодии»[18].
Однажды навестить г-жу Каппель пришел маршал Макдональд, старинный друг семьи. Мадам Каппель пожаловалась ему на непослушание дочери. Старый вояка в тот же миг отыскал радикальное средство: маленькую бунтовщицу следовало немедленно поместить в Сен-Дени, институт для благородных девиц. Маршал брался ее туда определить. Мадам Каппель согласилась. Сговор произошел без ведома той, которая должна была стать его жертвой. И вот настал день, когда мать под предлогом прогулки посадила дочь в карету, которая покатила в сторону Сен-Дени, въехала во двор королевского дома, ворота за ней закрылись. Мадам Каппель представила маленькую Марию г-же Бургуэн, начальнице института, о приезде ее предупредил заранее маршал Макдональд.
Г-жа Бургуэн повернулась к своей новой пансионерке и сказала как можно ласковее:
– Мадемуазель, вас решили оставить со мной, и теперь у меня стало одной дочерью больше.
Но Мария вместо того, чтобы на ласку ответить лаской, метнулась к амбразуре окна и застыла там неподвижно – в ошеломлении слушала она, как мать перечисляет начальнице ее недостатки. Мадам Каппель не щадила гордости своей дочери, а та пообещала себе, что будет бороться с насилием, жертвой которого неожиданно стала.
Несколько ласковых материнских слов наверняка вызвали бы слезы у девочки и сломили бы ее волю, но несчастье Марии Каппель состояло в том, что ее никогда не понимали и не одобряли близкие, жившие рядом с ней. Гордыня ее была слишком велика, вполне возможно, куда больше всех ее заслуг и достоинств. Как Сатану, Марию Каппель сгубила гордость.
Мать вышла из комнаты, сославшись на какой-то пустяковый предлог, решив даже не прощаться с дочерью. Мария приняла это за равнодушие к ней, тогда как баронесса хотела только избежать мучительной для обеих сцены, боялась не устоять перед слезами девочки. Мария решила, что мать ее бросила.
Пришла воспитательница и забрала девочку из амбразуры окна, где та так и стояла неподвижно. Сердце Марии обливалось слезами, но гордость запрещала ей плакать на глазах у чужих людей. Девочку повели в бельевую, где раздели, как раздевают осужденных в тюрьме или послушниц перед постригом, унесли ее муслиновое платьице с вышивкой, атласную шляпку, ажурные чулочки, туфельки из золотистой кожи и взамен дали длинное черное платье, чепец, грубые черные чулки и грубые кожаные башмаки.
Увидев себя в зеркале в новом одеянии, девочка разразилась рыданиями и стала звать мать:
– Мама! – кричала она. – Мама! Мама!
Мужество ее ослабело, гордость поколебалась.
Мадам Каппель открыла дверь, маленькая Мария готова была броситься в ее объятия, но баронесса приложила все усилия, чтобы сохранить суровость и помешать бурному изъявлению чувств. Она поцеловала дочь, украдкой уронила слезинку, которую девочка все же должна была увидеть, попрощалась и ушла.
Мария бросилась с рыданием на кровать, которую ей отвели, кусала простыню, чтобы заглушить крики, и считала себя самым одиноким и несчастным ребенком на свете. В эту минуту в отношениях матери и дочери возникла глубокая трещина. Ох уж эти трещины, они так легко становятся рвами, а потом и бездонными пропастями.
Мария Каппель рисует любопытную картину своего первого дня пребывания в Сен-Дени. Наряду с описанием первого дня в Легландье, оно должно стать достоянием читателя, чтобы можно было понять то горькое отчаяние, которое в первый раз наполнило сердце ребенка, а во второй – сердце молодой женщины.
«Мой первый день в пансионе был настолько не похож на мою свободную и независимую жизнь дома, что память о нем запечатлелась в моем мозгу неизбывной болью. Я спала, когда колокол разбудил наш дортуар, где спали двести девочек. В недоумении я открыла глаза, и боль проснулась во мне вместе с первой забрезжившей мыслью.
Причесавшись, ученицы входили группами по двадцать человек в умывальную – там над длинным медным тазом торчали краны, вода текла ледяная, а мы только что встали из теплой постели. Большинство девочек не окунули в воду и мизинца. Я умывалась как следует. Увидев мои посиневшие от холода руки, девочки принялись потешаться над моей страстью к чистоте.
Облачившись в наши унылые одеяния, мы отправились к мессе, потом встали на молитву. Это были не те несколько теплых слов, обращенных к доброму Боженьке с просьбой помочь стать послушной и сохранить здоровье близким – так я молилась дома; здесь молитва была длинной и трудной, и читали ее по книге. Молились за всех – за папу, короля, епископов, дьяконов, архидьяконов и все монашеские ордена. Младшие девочки досыпали, клюя носом, старшие повторяли уроки или дочитывали роман, который где-то раздобыли тайком. Так прошел церковный час. Потом, построившись, мы отправились в столовую завтракать невкусным супом, после чего нас оставили в галерее до начала занятий.
Нужно было повторять уроки, по девочки разбились по группкам и принялись болтать над раскрытыми книгами. Все смотрели на меня с самым искренним любопытством. Дочка отважного генерала Дюмениля – я познакомилась с ней у моего дедушки, ее тоже звали Марией – представила меня своим подругам, и с этой минуты я стала принадлежать партии ярых бонапартисток.
Начались уроки, и меня стали спрашивать. Дома училась почти что самостоятельно, листала учебники наугад и знала обо всем понемножку, но ничего обстоятельно. Учителя были в затруднении, они не знали, в какой класс меня определить. Я упросила поместить меня в класс Марии Дюмениль, пообещав, что нагоню пройденное в свободное от уроков время. Училась я легко, и не сомневалась, что без труда выполню обещанное.
Ради первого дня меня отпустили с уроков, но я никак не могла успокоиться и продолжала рыдать. Тогда мне посоветовали пойти поиграть на пианино, чтобы отвлечься от печальных мыслей. Войдя в зал, где стояло пятьдесят инструментов, я едва не оглохла – все играли одновременно, со всех сторон неслись гаммы, сонаты, вальсы, этюды, романсы, каденции, исполняемые с разной громкостью. Всевозможные музыкальные пьесы смешивались, сталкивались, звучали фальшиво. Я села за пианино, но клавиши остались немы и только увлажнились слезами.
В два часа позвонили к обеду, и после обеда настала долгая перемена, ее проводили в саду. Мария Дюмениль, утомленная моей неисцелимой печалью, оставила меня сидеть на скамейке, где я продолжала оплакивать мое рабство, моего дорогого папочку, Антонину, маменьку, няню Урсулу. Одна из учениц, проходя мимо меня, сказала достаточно громко:
– Глупая плакса!
Я очнулась, вытерла слезы и спросила: неужели она не плакала, расставшись со своим отцом?
– Если недовольна, иди и жалуйся начальнице, дорогая, – ответила она со смехом.
– При чем тут начальница? Вы, оказывается, не только злы, но и глупы.
– Что вы сказали?
– Сказала то, что и так прекрасно известно вашим знакомым.
Ученица была роялисткой, ее презирали и считали лицемеркой. Мой ответ понравился, его сочли гордым, смелым и уместным. Я приобрела одного врага и десяток друзей. По звонку все опять взялись за уроки, а меня отправили к начальнице. Она мягко пожурила меня и прочла нотацию о пользе смирения, будучи осведомленной о недостатке у меня этой добродетели, а точнее, переизбытке добродетели противоположной.
В восемь позвали на ужин, опять нескончаемая молитва, затем сон. На одной из кроватей дортуара заседал бонапартистский комитет, меня в него допустили, за эту честь я заплатила жесточайшим насморком и полученным на следующий день внушением»[19].
Шли дни, по Мария Каппель не только не свыкалась со своей новой жизнью, но напротив, страдала от нее все больше и больше, наконец она заболела желудочным воспалением, и настолько серьезно, что пришлось вызывать врача, который порекомендовал для выздоровления месячный отпуск. За Марией приехала г-жа Гара и увезла ее к себе. Тетю Луизу Мария любила больше, чем тетю Эрмину, но это не избавляло от страданий гордую Марию, которая была еще и ревнивицей. В доме Луизы Гара, красивой и богатой, она страдала вдвойне – и как бедная, и как некрасивая.
Однако, по мере того, как Мария росла, все труднее было называть некрасивым ее подвижное лицо с выразительными черными глазами.
Очевидцы вспоминают, как впечатляюще было ее лицо во время судебного процесса.
Во время своего выздоровления, продлившегося месяц, Мария впервые познакомилась с тем, что именуют светом и светской жизнью. Элегантный красавец, полковник Брак, бывший долгие годы любовником м-ль Марс, отвез девочку к этой прославленной актрисе, и Мария увидела ее прежде дома, а уж потом на сцене. Побывала она и на детском балу, его давал герцог Орлеанский. Когда ее привезли в гости к знаменитому зоологу г-ну Кювье, его дочь показала маленькой гостье всех чудесных зверей зоопарка.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Язвительный ум юной Марии не мог обойтись без эпиграмм, примером тому – ее описание детского бала, где она танцевала в костюме Викторины из «Философа поневоле»[20], подаренном ей полковником,
«Мы приехали, – пишет она, – как раз в тот миг, когда герцогиня Беррийская открыла бал кадрилью. Ее белое креповое платье, украшенное белыми и розовыми перьями, было куда красивее, чем она сама, хотя она и украсила себе волосы гирляндой из бело-розовых перьев. Посмотрела я на Мадемуазель, Гранд мадемуазель[21], я имею в виду, и она показалась мне грандессой среди зануд. Полюбовалась я грациозными принцессами Орлеанскими[22]. Большой галоп танцевала с герцогом Немурским. Его высочество никак не мог попасть в такт, наступал мне на ноги, опаздывал с фигурами, и я была столь же утомлена, сколь польщена оказанной мне неслыханной честью»[23].
И снова, несмотря на мольбы и слезы, бедняжку Марию отвезли в Сен-Дени. Но в этот ненавистный ей день ее головка, полная впечатлений от светских праздников, не выдержала – Мария заболела воспалением мозга, отягощенным воспалением легких. Прошло три дня, надежда на благополучный исход болезни оставила окружающих. Барона Каппель известили о несчастье, мадам Каппель приехала за дочерью. Девочка в жару бредила и беспрестанно повторяла: «Мамочка, мамочка, мамочка, я умираю потому, что вы отстранили меня от себя, я умираю от вашего безразличия, я умираю от того, что папочка меня позабыл!»
Марии было так плохо, что ее не решились везти домой. Приходилось дожидаться «прояснения», как говорят моряки. Когда девочка на короткий миг пришла в себя, мать склонилась над ней и пообещала, что заберет ее из Сен-Дени, как только ей станет лучше, и дочка вновь будет жить на свободе, окруженная нежностью и любовью.
Обещание оказалось действеннее всех врачей и целительнее всех лекарств. Две недели спустя девочка жила уже в обожаемом Вилье-Элоне.

Глава 7

«Господи мой, Боже! Как мучительна, как невыносима моя первая в жизни боль! Если в жизни мне были приуготовлены столь трудные дороги, то почему у меня отняли опору и наставника в столь нежном возрасте? Неужели, Всемилостивый Господь, Вы опасались, что рядом с отцом все земное мне будет сладко? Или Вы взяли его на небо, чтобы только туда устремлялись мои помыслы и надежды? Господи! Я не пытаюсь прозреть неисследимую бездну Вашей воли, но пожалейте меня! И когда я изнемогу под тяжестью моего креста, верните мне моего отца в Вашей вечности!»[24].
Этим горестным воплем завершает Мария Каппель рассказ о смерти своего отца – он получил на охоте рану и скончался на следующий день[25].
Из глубины души исторгается ее вопль: отец был единственным человеком, всегда бесконечно добрым к ней и справедливым, она его беззаветно любила.
Любил Марию и г-н Коллар, ее дед, но как человек от природы незлобивый и заурядный, он любил ее не больше, чем вообще всех вокруг. Барон Каппель был для маленькой Марии не только отцом, но и другом, товарищем в играх, ласковым учителем, который обучал ее, забавляя и смеша.
В природе Марии была и кокетливая женственность, какой блистали ее мать, тети, бабушка, но была и мужская стать, и присущие мужчинам качества развивал в ней отец. Он приобщал ее к занятиям, привычным для юношей, – научил обращаться с оружием, стрелять из пистолета, охотиться. Благодаря ему она стала отчаянной наездницей – могла проблуждать всю ночь по вересковой пустоши, или по лесу, или среди диких скал, могла пришпорить коня и погнать его в грозовой дождь, заставляя вставать на дыбы при блеске молний и грохоте грома. Останься отец жив, хрупкая худышка обладала бы железным здоровьем – ни усталость, ни смена времен года, ни болезни не имели бы над ней власти. Но не только тело – отец укрепил бы в ней душу, которая колебалась между добром и злом, а отец направил бы ее к добру. Потеряв отца, Мария потеряла все – она лишилась того магического кристалла, который мог бы показать, что есть в ней хорошего и что дурного.
Если бы отец остался в живых, то кто знает, что вышло бы из этой сложной двойственной натуры? Может быть, поэт? В дальнейшем вы убедитесь в счастливой предрасположенности Марии к писательскому труду, порывы сердца в ней сливаются с магией стиля. Быть может, она стала бы доброй матерью семейства, спокойной, заботливой, исполненной добродетелей, озаренной лучом поэзии? После кончины своего отца она с неожиданной остротой почувствовала, что все кончено и для нее, что не осуществится ни одно из тех ослепительных мечтаний, какими манило ее горделивое воображение.
«После обрушившегося на меня несчастья меня обступила беспросветная тьма. Куда бы я ни заглянула – в себя или вокруг, я видела только смерть!»[26].
Быть может, эта смерть обездолила больше сироту, чем вдову. Еще не прошел год, на протяжении которого положено носить траур, как Мария обратила внимание, что чаще других посещает овдовевшую мать один молодой человек – красивый, элегантный, любезный, рыцарственный; своей манерой говорить и непривычно возвышенными речами он не просто удивлял окружающих, но казался человеком с другой планеты или, по крайней мере, другого времени, нежели наше. Звали его г-н де Коэхорн.
Поначалу он приходил один раз в неделю, потом стал приходить два, а потом каждый день.
Молодой человек очень баловал Антонину, и она его обожала, однако Мария, томимая смутными предчувствиями, держалась с ним холодно и отчужденно. Вопреки собственной воле, она ревностно смотрела на молодого человека: вот он подходит к ее матери, придвигает свой стул к ее стулу, берет из ее рук вышивку, поднимает веер или перчатку, которую та уронила, больше того – он подает матери руку, он ведет ее из гостиной в столовую, где накрыли чай! Мария не сомневалась, что г-н Коэхорн ухаживает за молодой вдовой, но пока ей и в голову не приходило, что мать любит его и принимает его ухаживания.
Иногда Мария спала в спальне своей матери на кушетке, как-то она долго не могла уснуть и услышала, что ее мать во сне произнесла следующие знаменательные слова: «Дорогой Эжен!»
Услышав их, Мария поняла, что стала круглой сиротой: смерть лишила ее отца; новое замужество вскоре лишит и матери.
Если умершие уносят с собой что-то от живых, которые были им дороги, то живые сохраняют в себе что-то от дорогих им мертвых; Марии Каппель передалось от горячо любимого отца неприятие неверности, впрочем, такой естественной для молодой женщины, которой трудно хранить верность могиле – г-же Каппель едва исполнилось тридцать два года и ей не хотелось обрядить в траур те восемь или десять лет молодости и красоты, которые ей еще оставались.
Еще одно горе легло на сердце Марии Каппель. Со свойственным ей трезвомыслием она описывает свое положение:
«Свадьба моей матери приближалась, ее близкое замужество уже не было ни для кого тайной, но говорили о нем шепотом: эта тема всем причиняла боль. Как только о нем заводили речь, дедушка подзывал нас с сестрой к своему креслу, прижимал к себе наши головки, гладил волосы и, казалось, своими ласками ставил преграду, оберегая от слов, которые могли нас огорчить. Все вокруг осуждали этот брак, меня он ранил в самое сердце – новая привязанность матери попирала мою главную святыню, но я страдала не меньше от молчаливого осуждения, каким свет окружил мою мать. Изо всех сил я старалась казаться спокойной и счастливой, я изображала живейшую симпатию к г-ну де Коэхорну, но потом мучилась от угрызений совести, просила прощения у моего бедного обожаемого папочки, и эта нескончаемая борьба превратила мою жизнь в мучительную пытку.
День свадьбы[27] был печален; мы должны были присутствовать на церемонии, но слезы нашего сердца не должны были увлажнить наши глаза, и мы сняли траур в тот самый день, когда окончательно осиротели. Нам приходилось улыбаться, когда освящали забвение нашего отца, улыбаться, отдавая часть сердца нашей матери незнакомцу, который отныне будет там царить. Г-н де Коэхорн был протестантом, венчание состоялось в нашей гостиной, рабочий столик превратили в алтарь, господин в черной сутане произнес ученую проповедь, потом благословил новобрачных. Признаюсь ли? Я была счастлива, что венчание выглядело столь жалким, что не убрали нарядно нашу любимую церковь в Вилье-Элоне, не зажгли на алтаре свечи, не курили душистым ладаном; была счастлива, что с большого креста, ангелов, Девы Марии, дарохранительницы не сняли будничных покровов, чтобы они благословили забвение моего отца.
Когда я вновь осталась одна у себя в спальне, я достала портрет того, кого не уставала оплакивать, покрыла поцелуями и пообещала любить на небесах не меньше, чем на земле. С этого дня я ни разу не произнесла святого для меня имени перед матерью, я погребла мое сокровище в неисследимых глубинах души и мыслей, и оно слетало с моих губ только перед собратьями по оружию или солдатами моего возлюбленного отца, вместе с которыми мы вспоминали о нем и горевали»[28].
Я уже говорил: найдись для Марии Каппель учитель, из нее выработался бы недюжинный писатель, экспрессивный, выразительный. Три приведенные мной абзаца, несомненно, подтверждают мою правоту.
Г-ну де Коэхорну принадлежал небольшой замок, может быть, далее более живописный, чем Вилье-Элон, но для Марии он не стал Вилье-Элоном, хранившим воспоминания о всей ее прошлой жизни – там умерла ее бабушка, там она сама появилась на свет и жила под охраной двух крыльев, одно из них сломалось, другое предательски опустилось. Несчастная сирота не променяла бы Вилье-Элон и на Версаль, но вынуждена была покинуть его и отправиться в Итенвиль.
Но Вилье-Элон и впрямь было семейным гнездом, и г-жа Каппель, забеременев, решила, что рожать она будет там. Как радовалась Мария их возвращению! Быть может, ее радость как-то уравновешивала ту боль, которую ей причинило рождение новой сестры? Мария Каппель нигде не упоминает о своих страданиях, но, без сомнения, живое свидетельство неверности матери первому мужу вызвало в сердце Марии, полном благоговейной любви к отцу, ревность и неприязнь. Однако привязанность деда, густая сень деревьев, где Мария засядет за чтение «Истории Карла XII» и «Истории флибустьеров»[29], возвращали ей веселость: вместе с г-жой Жирарден она с непринужденной беспечностью набрасывает портреты соседей – обитателей или владельцев замков, окружающих Вилье-Элон.
«Чуть поглубже в лесу, – пишет она, – Монгобер, первым его владельцем был генерал Леклерк, потом принцесса Экмюль и, наконец, мадам де Камбасерес, чье хорошенькое личико не скрывает своего близкого родства с семейством Боргезе[30], Чуть дальше находится Вальсери, очаровательное имение старинного друга дедушки, затем Сен-Реми г-на Девьолена, он надзирает за всеми лесами и завел себе целый букет очаровательных дочек и только одного сына; наконец, Корси, оригинальный маленький замок, – на мой взгляд, он не без странностей, точно так же, как его хозяйка, мадам де Монбретон, дочь мукомола из Бовэ, жена некоего Марке, чей отец был, как я слышала, лакеем, но из вежливости я напишу: управителем у одного знатного сеньора. Во время террора мадам побывала в заключении, где, очевидно, и заключила, что родовита, теперь она хочет быть не только несчастной жертвой, но и благородной. Желая возвысить фамилию де Монбретон – взятую или подобранную, не ведаю где, – она во время Империи купила на денежки, намукомоленные ее отцом, титул графини, а затем добыла для мужа место конюшего при кавалькадах принцессы Боргезе. После возвращения Бурбонов она втерлась в ряды роялистов, заделалась большой барыней, окружила себя родовитыми приживалками и комнатными собачками с длинной родословной и рассорилась с моим дедом, ей, видите ли, претили его либеральные взгляды и разночинное происхождение. Во время революции 1830 года она бежала из Парижа, всемогущий страх напомнил ей о давнем приятеле, старине Колларе, и она вернулась в здешние места под защиту деда. Чего только я не слышала о графине, даже всеядные биографы побледнели бы!
Когда я впервые приехала с визитом в Корси, она сидела, заперевшись на ключ, в маленьком будуаре, обитом матрасами, чтобы не слышать деревенского колокола, который звонит по покойникам. Спустя час она появилась, одной рукой прижимая к носу флакон с солью, в другой держа курительницу, благоухающую хлором. Прежде чем войти, она осведомилась, здорова ли я, давно ли болела корью и нет ли каких-нибудь эпидемий в Вилье-Элоне. Успокоенная полученными ответами, она переступила через порог, подошла ко мне, слегка побрызгала душистым уксусом и, наконец, поцеловала в лоб. Ей сказали, что я играю, она усадила меня за пианино, попросила сыграть галоп, подскочила к своему сыну и заставила танцевать с нею.
– Матушка! Матушка! Вы меня уморите! – кричал Жюль, уже едва дыша и пытаясь ее остановить.
– Нет! Еще! Нет! Еще! – настаивала она, не отпуская его. – Пойми, это очень полезно для здоровья!
– Матушка! Я падаю от усталости, – стонал Жюль. – Я заболею! У меня будет одышка!
– Пляши! Пляши! Мне нужно наладить пищеварение!
Едва дыша, полумертвый от усталости, Жюль все-таки остановился. Мадам Монбретон уселась на канапе и пожаловалась моему дедушке:
– Посочувствуйте, милый Коллар! Ну разве я не несчастна? У меня не дети, а чудовища! Они отказываются плясать галоп, от которого их матери становится лучше. Честное слово! Есть за что меня пожалеть!
Мадам де Монбретон всю жизнь странствовала. Она покидала Париж и возвращалась в Корси, едва только узнавала, что на ее улице двое заболели. Но узнав, что у кого-то поднялась температура, тут же оставляла Корси. Она жила только ради того, чтобы уберечься от смерти, – до такой степени она боялась больных и несчастных. Как только кто-то из ее друзей надевал траур, она переставала е ним видеться.
После чумы, которой мадам де Монбретон боялась больше всего на свете, она боялась своего мужа, толстого безобидного коротышку, и платила ему пенсион, только бы он никогда не попадался ей на глаза. У нее было множество маний: в Париже она не ела никакого другого хлеба, кроме испеченного в Вилье-Котре; зато в Корси ей привозили воду из Парижа, она пила только воду Сены и говорила, что в местной воде слишком много цемента, от нее в желудке растут маленькие монументики. Как-то у мадам де Монбретон закачался зуб, потом выпал, попал ей в горло, и она едва не задохнулась. На следующий день она приказала вырвать себе все зубы».
У мадам де Монбретон было два сына – Жюль, мы с ним уже познакомились, не дитя, а чудовище, не пожелавший танцевать со своей матушкой, и Эжен, впоследствии он женится на мадемуазель Николаи. Мария Каппель дает характеристику сразу обоим: «братья де Монбретон отличались безудержной веселостью, энергией и невежеством, которое, в отличие от их герба, ни у кого не вызывало сомнений; еще у них был талант лучше всех передавать новости и говорить самые чудовищные глупости».
И еще она несколько раз упоминает об Эжене в разных местах:
«Говорят, одно время в большой моде был Жоко, знаменитая обезьяна[31], и Эжен де Монбретон прекрасно ее представлял и пользовался таким успехом в аристократических салонах Сен-Жерменского предместья, что герцогиня Беррийская, наслышанная о его успехе, тоже пожелала насладиться его талантом. Г-ну де Монбретону была оказана честь быть принятым в малых апартаментах Тюильри с тем, чтобы представить там обезьяну. Принцесса отблагодарила его, послав ему крест Почетного легиона».
«Г-н де Монбретон находил, что история Эрнана Кортеса, представленная в виде оперы[32], плохо придумана , и не сомневался, что великий Гомер родился в Ла Ферте-Милон»[33].
Нахожу, что перо Марии Каппель умеет не только писать, но и рисовать, и не знаю более совершенных портретов пером, чем портреты г-жи де Монбретон и ее двух сыновей. Другое дело, что, не будучи с ними знаком, я не могу гарантировать сходство. Более того, я склонен думать, что Мария увлеклась и дала слишком много воли своему насмешливому воображению.

Глава 8

Началась июльская революция. Мария Каппель, никогда до этого не интересовавшаяся политикой, читая газеты, вдруг прониклась революционным фанатизмом. Семью удивлял ее энтузиазм, разделять который близкие не спешили. Потом Мария поняла, что революция делается в пользу Луи-Филиппа. Случилось это на балу, который давал г-н Лаффит и где я повстречал Луизу Коллар, давно уже ставшую мадам Гара.
Не виделся я с ней двенадцать лет. Прелестная девушка превратилась в очаровательную молодую женщину двадцати шести лет во всем блеске своей красоты, а главное, свежести, которую не знаешь с чем и сравнить. Переходя из гостиной в гостиную, я вдруг увидел ее в тот миг, когда меньше всего ожидал увидеть. Вскрикнув от радости, я бросился ей навстречу, но, оказавшись рядом, застыл в замешательстве, не зная, как к ней обратиться. Сказать ей «вы»? А может быть, «ты»? Или «мадам»? Или все-таки Луиза? Я покраснел, что-то залепетал, еще секунда, и я достоин был бы осмеяния, но Луиза помогла мне, сказав с улыбкой:
– А, это ты, Дюма? Как я рада тебя видеть!
Она не поставила между нами границ, и радость моя была безгранична. Если бы мне пришлось обращаться на «вы» к моей милой подруге детства, я был бы скорее огорчен, чем обрадован встречей.
Слава Богу, такого не случилось. Луиза взяла меня под руку, объявила, что нуждается в отдыхе, и перенесла свои вальсы и кадрили. Мы заговорили о Вилье-Котре, о Вилье-Элоне, о мадам Коллар, о моей матери, о напугавшей меня г-же де Жанлис, о парке, о разоренных нами гнездах, словом, о нашем детстве – словно застоявшаяся и хлынувшая вновь река, оно играло, сверкало, бурлило, бросало на нас розовые отблески зари, золотило лучами утреннего солнца.
Мне исполнилось двадцать восемь, ей двадцать шесть, она сияла красотой, меня осияли первые лучи славы. Я написал уже «Генриха III», «Кристину», «Антони»[34], она аплодировала моим пьесам. Нас связывала чистая и святая детская дружба, драгоценная и лучезарная. Словно лучистый бриллиант, она окутала нас блеском счастья и укрыла от всего остального мира, унесла далеко от него и, что еще отраднее, вознесла высоко над ним.
Но мы не могли остаться сидеть так навек – рядышком, держась за руки.
Пора было спускаться с цветущих высот, где царит вечная весна первых пятнадцати лет нашей жизни. Потихоньку мы вернулись в сегодняшний день и оказались среди самых красивых женщин Парижа и среди самых знаменитых его мужчин.
На час Луиза забыла обо всем, даже о своих победах. Забыл обо всем и я, даже о своем честолюбии.
– Мы будем видеться часто, очень часто, – сказала она мне, выпуская мою руку и приготовившись вернуться на место, где сидела.
– Нет, – возразил я ей, удерживая еще на миг ее руку, – напротив, мы будем видеться очень редко, дорогая Луиза. Повторяясь, волшебный вечер будет раз от разу тускнеть, пока не потускнеет окончательно. А этот вечер – обещаю! – я не забуду никогда.
С тех пор прошло тридцать шесть лет. Я сдержал свое слово: тот вечер все так же свеж у меня в памяти, как если бы был вчера – да нет, он неподвластен времени, ведь если теперь меня спрашивают: «Что вы поделывали вчера?», я честно отвечаю: «Не помню».
И еще один вечер оставил о себе точно такую же неувядаемую память. Случился он лет пятнадцать спустя, совсем под другими небесами, и эта встреча никак не была связана с моими воспоминаниями о прошлом, произошла она на великолепном балу, который открывала королева. Юная девушка, предназначенная странной прихотью случая стать в один прекрасный день первой среди великосветских дам, оперлась на мою руку и, несмотря на приглашения принцев, тогда могущественных и знатных, сегодня забытых или изгнанных, оставалась весь вечер подле меня и говорила так романтично, словно была героиней «Романса о Сиде». Она была самой прекрасной на балу, и мне, стало быть, больше всех завидовали. Вознесенная надо всеми, помнит ли она об этом вечере? Сомневаюсь. И попадись ей на глаза эти строки, она, вполне возможно, спросит: «Интересно, о ком это ему захотелось рассказать?»
Мне захотелось рассказать о вас, мадам. В благодарность за несколько подаренных мне часов я вот уже двадцать лет преданный друг вам и ваш защитник, за несколько ваших изысканных слов я положил к вашим ногам свою жизнь[35].
Вернемся, однако, к Марии Каппель. Из подростка она стала превращаться в девушку и в пятнадцать лет получила разрешение расширить круг чтения. Она принялась за Вальтера Скотта и нашла свой идеал в Диане Вернон[36], которая стала не только спутницей ее мечтаний, ее воображаемой сестрой, но благородным и ярким образцом для подражания.
Да будет нам позволено привести здесь еще один портрет, начертанный рукой Марии Каппель, – портрет ее родственницы, г-жи де Фонтаниль.
«Трудно было быть более снисходительной и более жертвенной, чем она, – она забывала о себе полностью. Если мне доводилось проводить с ней утро, я была счастлива. Глаза не позволяли ей читать, и я предоставляла ей свои. Чтобы отблагодарить меня, она читала мне свои чудесные переводы из Шиллера и Гете, стихи были так оригинальны и хороши, что их хотелось назвать переложениями, а не переводами.
У г-жи де Фонтаниль детей не было, но был муж и тоже такой же добрый. История их знакомства похожа на небольшой роман. Г-н де Фонтаниль приехал из Гаскони в Париж, мечтая пожить разгульной молодой жизнью, любя все, что есть на свете хорошего. Больше всего на свете его пленяли хорошенькие ножки, он даже составил коллекцию из изящных туфелек, достойных его восторга, и носил на груди кокетливый атласный башмачок, принадлежавший его очередной возлюбленной. Дела призвали его в Страсбург, там в одной из гостиных он увидел ножку, она стояла на спине позолоченного сфинкса, который был подставкой для камина. Ножка была просто чудо – очаровательная, шаловливая, резвая, удивительно изысканная, ни дать ни взять фарфоровая.
Изумленный, завороженный г-н Фонтаниль попросил представить его владелице чудесных маленьких ножек. С тех пор он лицезрел их каждый день, он пламенел восторгом, и вдруг узнал, что провинциальный сапожник, облеченный высокой миссией обувать божественные ножки, не соответствует своей высокой цели, он мучает их, стесняет, ранит, бесчестит мозолями. Тревога г-на Фонтаниля не знала границ, она была невыносима, но чтобы спасти маленький шедевр, нужно было стать его сеньором и хозяином, поклоняться ему как божеству, дать ему свое имя, сердце и руку. Он сделал предложение. Предложение приняли. Женившись, г-н Фонтаниль каждый год ездил в Париж, и там под его надзором изготавливались туфли для его жены»[37].
Вскоре семья Марии снова оделась в траур – Жанна, маленькая дочка г-на де Коэхорна и мадам Каппель, худея и бледнея с каждым днем, в конце концов угасла без страданий в возрасте шести месяцев. Ни один врач не мог определить недуг младенца, ни одно лекарство не помогало. Она истаяла, словно маленькая звездочка, сиявшая на ночном небе, побледневшая на рассвете и исчезнувшая при свете дня.
Горе мадам де Коэхорн трудно передать. Крошечный гробик закопали под кустом белых роз неподалеку от дома. Муж и жена целыми днями сидели возле могилки. Наконец, обеспокоенные близкие сумели разлучить несчастных супругов с Итенвилем, и они приехали погостить в Вилье-Элон, где уже гостили мадам Гира и мадам де Мартенс, которая стосковалась в Константинополе по родине и приехала во Францию.
Семь лет тому назад г-жа де Мартене рассталась со своей семьей и Францией. Вернулась она, став еще прекраснее, еще женственнее. Восток научил ее томной плавности движений, и ее сходство с матерью еще увеличилось. Мария Каппель в своих мемуарах рисует и ее портрет – из боязни его испортить я не решусь прибавить к нему ни слова:
«Я росла, всегда ощущая любовь моей тети, – пишет она, – и всегда безоглядно верила в ее ум. Теперь у меня достаточно жизненного опыта, чтобы понять, чего стоит моя детская вера, и могу сказать: я верю в ее ум еще безогляднее. Мадам де Мартенс отличалась не только любезностью и остроумием, но еще и бесконечным обаянием, и устоять перед ней было невозможно. Сколько игры, кокетства, изящества было в каждой высказанной ею мысли! В обществе, стремясь нравиться, г-жа де Мартенс избегала серьезности, но случалось, неожиданно брошенное ею слово обнаруживало присущую ей глубину, будя удивительные отклики. Ум ее был сродни прекрасному опалу, в нем сверкала искрами фантазия, пламенел жар сердца»[38].
Впервые с тех пор, как замужние дочери улетели вдаль от родительского гнезда, г-н Коллар вновь видел их всех вместе, он видел дочерей и внучек, но напрасно искал среди склоненных головок стриженую голову мальчугана. Мадам де Мартенс привезла двух своих дочерей – Берту и Антонину. У мадам Гара была одна дочь, кажется, Габриэль. С Марией Каппель и Антониной Каппель мы уже знакомы.
В Вилье-Элоне в тот год жили блестящей светской жизнью, эхо ее докатывалось даже до Вилье-Котре. Дело в том, что в Вилье-Котре охотники держали свои своры, в тот год среди охотников видели племянника герцога де Талейрана, герцога де Валенсе, господ де Легль, де Воблан, а также братьев де Монбретон – их Мария Каппель уже описала. Среди празднеств и увеселений мадам де Коэхорн родила третью дочь[39]. Природа возместила потерю крошки Жанны.
Первый снег заставил улететь в Париж изящных ласточек. Улетая, они взяли обещание с мадам де Коэхорн непременно их навестить. Она пообещала, и, к величайшему удовлетворению Марии Каппель, сдержала свое обещание. Мария давно мечтала о Париже. Юным созданиям Париж видится гигантским ларцом, таящим в себе все сокровища, какими им хотелось бы обладать. В волшебном городе каждый мог обрести все, чего жаждал – любовь, богатство, славу.
Желания Марии пока еще смутны и неотчетливы. Больше всего ей пока хочется стать наконец взрослой. Она пишет, что однажды Эдмонд де Коэхорн, брат ее отчима, поцеловал ей руку, и она так обрадовалась тому, что ее не считают больше маленькой девочкой, что громко закричала: «Спасибо! Спасибо!»[40].
Марию возили в театр. Наступила великая эпоха романтизма, на сцене шли драмы, исполненные страстей, возможно, даже чрезмерных: «Лукреция Борджа», «Антони», «Марион Делорм», «Честер-тон»[41]. Познакомившись с ними, Мария начала лучше понимать, что за чувства ее тревожат, какие желания болезненно томят сердце. Слушала она «Дон Жуана» и «Роберта-Дьявола» в исполнении Нурри, м-м Даморо, м-м Дорюс[42]. «Пение казалось мне небесным, правда, небо было не христианским, а скорее магометанским – там избранники пророка услаждают себя шербетом, наслаждаются гармонией И воспламеняются черными глазами божественных гурий»[43].
Надо заметить, что Мария прекрасно описала себя, состояние юной души, и если бы мемуары появились прежде судебного процесса, а не после него, то не сомневаюсь: образованное общество отнеслось бы к ней с величайшим состраданием, но не потому, что поручилось бы целиком и полностью за непричастность Марии к отравлению мужа и краже бриллиантов, а потому, что могло бы понять то странное и таинственное влияние, какое оказывает физическое нездоровье женщины на ее душу, о чем так обстоятельно пишет Мишле в своей книге «Женщина»[44], обосновывая состояния, в которых женщина перестает владеть собой и не слышит доводов рассудка. Так вот что пишет сама Мария Каппель:
«Я повзрослела (в то время ей было шестнадцать, от силы семнадцать лет), но меня все еще считали ребенком и поощряли безудержное веселье и те неожиданные выходки, какие свидетельствовали о кипящем во мне преизбытке жизни . На лошади я искала, создавала, преодолевала тысячи опасностей. Во время наших прогулок не могла устоять перед соблазном перескочить через изгородь, перепрыгнуть через ручей из одного только возмущения перед возникшей преградой, вставшим на моем пути препятствием. Но если мне прощали полную свободу движений и перемещений в пространстве, то никакая самостоятельность в суждениях мне не позволялась. Мое самолюбие постоянно ранили, подавляя и принижая мою мысль. Однако все старания принудить меня не думать были тщетны. И если я согласилась на то, чтобы меня считали дурнушкой, то с предположением, что я дурочка, согласиться никак не могла. Раз от меня требовали молчания, я молчала – но, не высказываясь вслух, я писала, читала книги и приучила себя поэтизировать мельчайшие детали жизни. Со скрупулезным тщанием я оберегала себя от всего вульгарного и пошлого, хотя грешила тем, что стремилась только к прекрасному, мечтая, чтобы действительность стала более привлекательной, поощряла в себе любовь к красоте, а не любовь к добру, охотнее жертвовала собой, чем исполняла свои обязанности, отдавала предпочтение невозможному перед возможным»[45].
Но Марию ожидало новое испытание, похоже, злонамеренная судьба задумала лишить ее всех данных от природы защитников. Мало того, что сама она заболела корью, начавшейся с самых пугающих симптомов, – слегла и ее мать. На протяжении трех недель Мария была на волосок от смерти. Очнувшись, она услышала неосторожно оброненное слово – врач говорил с ее сиделкой – и поняла, что мать ее очень серьезно больна.
Но предоставим слово Марии, она одна может правдиво передать охватившую ее тревогу.
«Я хотела вскочить, побежать к маме, потребовать, чтобы я ухаживала за ней, как-никак я имела на это право! Но поняла: это невозможно, корь – заразная болезнь; я готова была отдать свою жизнь, но мое присутствие прибавило бы еще одну опасность к той опасности, какая ей грозила. Какие дни – Господи Боже мой! Сколько тревог! Какие опасения! Я вслушивалась с одинаковой тревогой и в любой шум, и в наставшую тишину. Целый день и полночи я сидела у двери, жестоко закрывавшей ее от меня. Г-н Коэхорн и Антонина пытались обмануть меня, твердя слова надежды, но тщетно, голоса их звенели слезами, а меня душили слезы от предчувствий. Я знала правду, состояние мое было ужасно, я чувствовала себя на грани безумия.
Наконец меня отвели к маме.
Бедная моя мамочка! Бледность ее внушала ужас, губы посинели, голова не могла оторваться от подушки. Она уже не страдала, но не чувствовала и наших жгучих поцелуев, которыми мы осыпали ее руки. Пристальный взгляд ее не отрывался от г-на Коэхорна, ловя, казалось, каждую его слезинку, собирая сокровища для вечности. На миг она обратила свое лицо к нам, подозвала Антонину, несколько минут прижимала ее к сердцу, потом, медленно перебирая пальцами пряди моих волос, отстранила их от моего лица и, вглядевшись ангельским взглядом в мои скорбные глаза, прошептала: «Бедное мое дитятко, я тебя так любила…» Я целовала ее с бережной нежностью, но сердце мое исходило судорожными рыданиями. Меня были вынуждены оторвать от возлюбленной моей мамочки, но я не ушла из спальни и спряталась за шторами… Голова мамы склонилась к голове Эжена, она говорила с ним глазами и всей душой; казалось, его отчаяние придает ей сил; наша боль делала и ей больно, его боль уменьшала ее страдания…
Час шел за часом, они застыли, склонившись друг к другу. Забрезжил рассвет, Эжен вскрикнул – она покинула нас!..»[46][47].
Продолжим наш рассказ. Мы столько раз слышали, будто несчастное создание было фальшивой лицемеркой, что я не могу не повторить вместе с Марией еще один всхлип нестерпимой боли, где сфальшивить никак нельзя:
«День я провела в нестерпимом страдании, я словно обезумела и уже не в силах была удерживать неотвязную мысль, завладевшую мной: я должна непременно увидеть маму в последний раз!.. Я тихонько положила на кровать Антонину – обессилев от слез, она уснула у меня на руках – и, незамеченная, проскользнула в материнскую спальню.
Господи! Смертью Вы являете Ваше всемогущество! Я увидела свою мать – как же она стала прекрасна, перейдя в вечность! Слезы мгновенно высохли у меня на глазах, и я упала возле ее постели на колени, будто перед ложем святой. Я пришла помолиться за нее, но, увидев ее лицо, стала просить ее молиться за нас.
«Мамочка, – говорила я, – прости меня! Я не так любила тебя при жизни, как ты того заслуживала. Загляни в мое сердце, ты видишь, как оно страдает? Прости меня, мамочка, мой ангел-хранитель!..»
Мне хотелось взять заколку из ее волос, но я не осмелилась. В моих глазах она была святыней. Но коснуться ее лба последним поцелуем я имела право, поцелуй заледенил мне губы, а потом и жизнь. Я потеряла сознание.
Меня отнесли в мою спальню»[48].
Когда Мария Лафарг умерла, медики сделали вскрытие, как сделали они его после смерти г-на Лафарга. И вот их заключение:
«Сердце осталось здоровым, болезнь поселилась в мозгу».
Думаю, что дальнейший рассказ подтвердит их заключение.

Глава 9

После смерти мадам де Коэхорн судьбой Марии Каппель занялась г-жа Гара.
Осмелюсь сказать, что природа совершила ошибку, когда наделяла тетю и племянницу – нет, не сердцем, а воображением.
Луиза, обладавшая неизъяснимой притягательностью, чаровавшая поэтичностью, отличалась на диво спокойным нравом и рассудительностью.
Мария, скорее дурнушка, чем красавица, лишенная свежести и шарма, равняла себя с героинями романов.
В пятнадцать лет Луиза, сияя ослепительной красотой, будучи в родстве с королевским домом, могла бы мечтать о знатном женихе, молодом элегантном красавце. Но она вышла замуж за Поля Гара, дворянина со вчерашнего дня, внешне непривлекательного – а какая девушка не украшает свои мечты о любви красотой и обаянием? – но зато он занимал высокое положение в мире финансов.
Мария в пятнадцать лет, сирота, без единого из очарований своей тети, вообразила себе – словно могла рассчитывать на другого супруга, нежели тот, который согласился бы взять ее в жены, – идеального жениха, заняв им все свои помыслы. Она честолюбиво возжелала для себя из ряда вон выходящего мужа – он должен был выделяться или красотой, или элегантностью, или знатностью рода, или собственной одаренностью. Ей было безразлично, в чем именно он будет превосходить всех, но превосходить он должен был непременно, так как, если вдруг не проснется любовь, она будет любить его из гордости.
«Сколько раз я пыталась, – пишет она, – согнуть спину, подставив ее под свинцовый плащ, который общество набрасывает на тех, кто соглашается принять его ярмо, но безуспешно. Развлечение я видела только в одном – в возможности учиться.
В развитии своих способностей я видела возможность быть любимой и оттачивала свой ум ради того, кого надеялась встретить в будущем, кого ждала как спутника моей жизни. Если я записывала какую-нибудь достойную мысль, я читала ее ему , если преодолевала трудность в игре на фортепьяно – ему демонстрировала свою победу. Я гордилась, когда дарила ему радующий меня поступок, но не решалась думать о нем, когда бывала недовольна собой. Я мечтала, но мечтала не о мужчине, не об ангеле – о том, кто должен был любить меня . Я остерегалась говорить о своем идеале с тетей. Раз или два я попробовала, но она мне ответила, что моя мечта и реальный муж не имеют ничего общего; что мечты мои неподобающи и опасны; что девушкам положено мечтать о достойном месте в свете, удовольствиях, богатстве, хорошем приданом, прекрасных подарках от жениха, а все остальные желания, если они, по несчастью, возникают, нужно держать под семью замками»[49].
Мария Каппель обозначает только инициалами первого претендента на ее руку и удивительно правдиво передает свое впечатление от сделанного ей предложения, которому не сопутствовало ни одно из тех необыкновенных обстоятельств, какие обычно сопровождают любовное объяснение в романах.
«В начале этой зимы моей руки попросил г-н де Л. Не могу передать охватившего меня глубокого волнения, когда моя тетя де Мартен передала мне слова любви – первые, обращенные ко мне. Я почувствовала себя сильнее, сердце мое забилось быстро-быстро, глаза заблестели жизнью, оживилось лицо. Я была польщена, я почувствовала благодарность. Мне не хотелось выходить замуж за г-на де Л., но я увидела в нем провозвестника великого счастья, о котором мечтала в будущем. Г-на де Л. я видела всего несколько раз, он был молод и красив, чудесно пел, был очень любезен. Думаю, скажи он мне шепотом, что любит меня, я приняла бы его предложение, но он объявил о своей любви во всеуслышанье и сказал о ней не мне, а моей тете. О своем чувстве он объявил столь надлежащим образом, что опоэтизировать его не было никакой возможности. Я же не могла решиться и зажить реальной жизнью, прежде чем не расцветут, а потом не увянут мои иллюзии. Мне представлялось, что, отказавшись от своих мечтаний, я сожгу лучшие страницы в книге своей судьбы, торопясь добраться до последней страницы. Но я не хотела оказаться в конце, не прожив начала»[50].
Судите сами – фатальность судьбы Марии Каппель в этих словах: она открыто бунтует против социальных условностей, но если мужчина может порой преодолеть их богатством или гениальностью, то женщина неизбежно потерпит в этой борьбе поражение.
Однако, прежде чем наложить на несчастную Марию Каппель печать отвержения, Провидение послало ей ослепительное счастье. Не будем завидовать, счастье было недолгим. А пока вернемся к нашему рассказу.
Г-жа де Валанс в 1792 году принимала у себя в доме бабушку, а 1834 году приняла внучку. Ее мужа, г-на де Валанса, уже не было в живых, он прожил достойную жизнь, получил воздаяние по заслугам и долгое время пользовался заслуженными почестями. Мало семей в ту эпоху могли гордиться столь основательно заслуженной славой, какой гордился дом де Валансов.
Марию Каппель приняли в этом доме, как дочь. Ей заранее отвели комнату, купили для нее замечательное пианино и определили для услуг старую служанку, которая девчонкой видела г-жу Коллар.
Вот только действительно ли была счастлива Мария в их доме или, по выражению Данте, узнала, «как горестен устам чужой ломоть, как трудно на чужбине сходить и восходить по ступеням»[51]?
Главой дома г-жи де Валанс стал к этому времени ее зять, муж старшей дочери, – добрейший маршал Жерар. Мы все знаем этого великолепного человека – с необычайной простотой носит он одну из самых знатных фамилий Франции, будучи самым отважным и благородным клинком Империи. Я часто виделся с ним во время июльской революции. Имел счастье видеть его два или три раза и позже у него в министерстве и с его помощью спасти жизнь и честь сына его однополчанина, который с не меньшим достоинством носил свою фамилию разночинца.
В семье г-жи де Валанс жизнь Марии, окруженной аристократической роскошью, в которой она так нуждалась, текла мирно и спокойно. До того, как г-жа де Валанс вставала, Мария занималась музыкой и брала уроки пения. Как только начинался день г-жи де Валанс, Мария входила к ней в спальню и завтракала возле ее постели. День занимали приходившие с визитами гости, прогулки в лесу, вечер проводили в семейном кругу, музицировали.
Музыка – добрая помощница семейных людей, если им не о чем поговорить друг с другом. Для каждого из них она уединение, благодаря которому можно отдаться течению собственных мыслей, желаниям, надеждам. Проведя полчаса наедине с музыкой, каждый согласно своему темпераменту вновь обретает веселость, меланхоличность или мечтательность, и разговор оживляется: музыка помогла каждому вернуться к своим особенностям.
Людям творческим, живущим напряженной работой мысли, спорами, дискуссиями, поэтам и политикам музыка не так нужна. Они предпочитают беседу, потому что беседа для них всегда борьба и турнир.
Когда гостиная пустела, а пустела она к полуночи, Мария Каппель проскальзывала к г-же де Валанс – та, привыкнув к жизни при свечах, спать ложилась последней. Мария приносила ей чашку чая и, ластясь, садилась вместе с ней у камина. В ответ на просьбы девушки г-жа де Валанс, женщина изысканного ума и тонкого остроумия, возвращалась в прошлое и рассказывала Марии, переполненной скорее обилием чувств, нежели честолюбивыми желаниями, о блестящей жизни аристократов.
Старая женщина, которая рассказывала, и молодая, которая слушала, не нуждались в музыке. Приди к ним музыкант и предложи вместо слов звуки – пусть на пианино играла бы г-жа Плейель, на валторне Вивье, на скрипке Вьетан, – его предложение не порадовало бы собеседников.
В Париже Мария вновь встретилась с мадам де Монбретон. Через мадам де Монбретон она познакомилась и с м-ль Николаи.
Мы не будем здесь обсуждать кражу бриллиантов – в глазах иных проступок более серьезный, чем даже убийство. Мы признаем виновность Марии по двум причинам: во-первых, из уважения к вынесенному судом решению, во-вторых, из почтения к семье Николаи. Известная своей репутацией семья не могла пойти на лжесвидетельство. Этот вопрос мы рассмотрим с другой стороны – с точки зрения медицины.
Дело в том, что иногда Марией Каппель овладевало непреодолимое стремление к воровству. Неодолимая потребность совпадала у нее с днями ее женского нездоровья, которым Мишле, крупнейший историк, великий поэт и философ, так много уделил внимания в своей книге «Женщина», что некоторые критики сочли даже излишним.
А мы по этому поводу можем сообщить следующее.
Иной раз на протяжении пяти или шести дней Мария отказывалась от всего, чем мы обычно питаемся. Она не завтракала, а на обед просила подать ей толченый лед и сахар, ничего другого не ела.
В самом деле у нее пропадал аппетит? Или в ней говорило стремление к оригинальности? Или так проявлялась свойственная ей истерия? Я склонен остановиться на последнем предположении, имея в виду некоторые известные мне подробности из жизни Марии.
С наступлением ночи ее желудок давал ей понять болезненными спазмами, что она голодна, и Мария спускалась в потемках в кухню, где съедала куропатку, половину пулярки или кусок говяжьего филе. На следующее утро кухарка замечала исчезновение не только еды, но и серебряной вилки или ножа, с помощью которых Мария расправлялась с курицей или куропаткой. В чем причина? Марии трудно было положить их на место? Или она вообще о них забывала? Или поддавалась своему наваждению? Мы склоняемся к последней версии. Во всяком случае, ни вилок, ни ножей больше не находили. Никому не приходило на ум в этих случаях обвинять Марию в воровстве – все блестящее влекло ее к себе безудержно. Старая служанка г-на Коллара – мы беседовали с ней, когда я в последний раз был в Суассоне, – говорила мне, жалея от всего сердца Марию, которую она обожала, и все, связанное с бедняжкой, было ей бесконечно дорого:
– Поверьте мне, сударь, привлекала ее не ценность вещи, а сама по себе вещь. Бедная девочка была настоящей сорокой!
Впоследствии я расскажу о краже, совершенной Марией в своем собственном доме. Она сама призналась мне в этом и оправдалась так оригинально, что вряд ли ее оправдания снимали с нее вину.

Глава 10

Расскажу очень коротко о первой, собственно, детской любви Марии Каппель к незнакомцу, открывшему ей свою страсть, прибегнув к помощи букета роз и вовлекшему ее в переписку.
Развязку недолгой истории Мария Каппель пережила как унижение. Женщинам ее склада трудно простить такого рода развязки, думаю, она и не простила.
Произошло все следующим образом. Однажды Мария Каппель прогуливалась по бульвару, держа за ручку свою маленькую племянницу Габриэль, та потянула ее за рукав со словами: «Посмотри, тот высокий молодой человек сказал, что я красивей котеночка»[52].
Мария обернулась, проследила, куда направлен взгляд девочки, и увидела высокого молодого человека. Тот понял, что его заметили, и проводил девушку с малышкой до дверей здания банка, где находилась квартира мадам Гара. Через несколько дней они встретились с высоким молодым человеком в галерее Лувр. Юноша пошел следом за Марией и остановился только после того, как двери банка захлопнулись.
На следующий день, вычислив примерное время, когда Мария выходила из дому, высокий юноша вновь оказался на ее пути.
«Если мы заходили в магазин, – пишет Мария Каппель, – он ждал нас на улице. Если мы кружили по кварталу, он с неистощимым терпением кружил вместе с нами. Взгляд его неотрывно следил за мной. Когда я улыбалась, он улыбался вместе со мной. Если мне бывало грустно, его вопросительный взгляд выражал трогательное сочувствие. Поначалу я искала глазами незнакомца из любопытства, но вскоре привыкла находить его всегда на месте и уже не отворачивалась, желая избежать взгляда молчаливого доброжелателя и его печального прощального поклона, когда дверь особняка затворялась за нами. Его присутствие развлекало меня, и я приняла его без размышлений, тем более что оно льстило моему тщеславию.
Манера держать себя, облик, одежда незнакомца – спутника наших прогулок, несомненно, свидетельствовали о его знатности. Он был высок, строен и настолько бледен, что невольно думалось: у него либо тайное горе, либо легочное недомогание. Выразительный взгляд, лаковые сапоги, желтые перчатки самого безупречного оттенка – наша гувернантка, старенькая англичанка, отзывалась о нем как «об очень достойном кавалере». Она привыкла к флирту в Англии и нисколько не обеспокоилась из-за этих встреч, говоря, что молоденькие мисс у нее на родине зачастую так начинают романы, которые потом приводят к счастливому замужеству. Она даже была польщена тем, что ее ученицу сопровождает столь благородный джентльмен»[53].
Как раз в это время дамы большого света увлекались романами, где любовь наталкивалась на неожиданное препятствие – какой-либо физический недостаток одного из возлюбленных, что требовало от героев неординарных решений или жертв. Породила все эти романы, несомненно, очаровательная повесть Бенжамена Констана «Адольф». Читали «Урику», историю бедной негритянки, влюбленной в белого, – она пишет ему чарующие письма, и он заочно страстно в нее влюбляется. Читали «Анатоля» – герой романа, сногсшибательный красавец, способен с первого взгляда вскружить голову любой женщине; влюбившись, он следует по пятам за своей возлюбленной, спасает ей жизнь и удаляется, не отвечая на слова благодарности, свидетельствующие о ее расположении к нему. Оказывается, он глухонемой. Однако спасенная девушка обращается за помощью к аббату Сикору, тот приходит на помощь автору романа и обучает героиню азбуке глухонемых. Был еще и «Эжен», у которого имелся гораздо более существенный недостаток, нежели отсутствие речи и слуха, – его возлюбленная говорила, как Элоиза Абеляру: «Целуй меня, об остальном я помечтаю»[54].
Мария, сопровождаемая повсюду немым обожателем, в конце концов поверила, что ей выпало счастье встретить свое «исключение», и она приготовилась совершить ради него что-то необыкновенно жертвенное или проявить каким-то образом свою высочайшую преданность ему. Она встречала незнакомца на каждом шагу и стала называть его «моя тень»[55].
Однажды вместо того, чтобы следовать за Марией, молодой человек опередил ее на несколько шагов и вошел к цветочнице. Было это в пассаже Вивьен, где Мария всегда покупала пармские фиалки и розы для своей тети. Когда туда вошла и Мария, цветочница вручила ей букет чудесных белых роз и стала уговаривать взять его, не требуя никаких денег. Уговоры бескорыстной цветочницы были столь горячими, что ей самой показалось лестным участвовать в такой обворожительной интриге. Мария, очарованная свежестью и красотой роз, не стала углубляться в дальнейшие выяснения и унесла букет с собой.
Но на сей раз то ли по забывчивости, то ли под влиянием некоего предчувствия она не отдала букета тетушке, а сохранила его для себя.
И оказалось – не случайно. Вернувшись к себе в комнату, Мария сняла ленточку, скреплявшую цветы, оттуда выпал листок бумаги и спланировал на ковер. Колебаний у девушки не возникло, она мигом подобрала листок. И прочитала страстное признание в любви.
Прямодушная девушка честно признается, что оно ее очень обрадовало:
«Я подумала, мне снится сон. Я смяла листок, желая убедиться, что он существует на самом деле. Потом посмотрелась в зеркало. Мне хотелось узнать, стала ли я красивее с тех пор, как меня «обожают». Но если признаваться начистоту, то чуть с ума не сошла от радости. Мне очень хотелось войти со всей серьезностью в «главную фазу своей жизни», но я ничего не могла поделать и прыгала от радости как дитя. Двадцать раз, не меньше, перечитала я все милые преувеличения, на которые вдохновила автора.
Признаюсь, мысль показать записку тете или гувернантке ни на единую секунду не пришла мне в голову. Я знала, что поступаю дурно, однако твердила, что мне двадцать лет, что я – сирота и вправе сама распоряжаться собой!»[56].
Только спустя два или три месяца, уже по возвращении Марии Каппель в Вилье-Элон, ее любовная история – ребячество, ничего больше, – была обнаружена ее близкими. Самым серьезным в ней было то, что молодые люди обменялись двумя десятками писем. Мадам Гара – ее собственная безупречность давала ей право на суровость – осыпала Марию упреками. Одно за другим она забирала у бедняжки письма, которые на протяжении двух месяцев согревали ее дни надеждой, а ночи мечтами. В конце концов мадам Гара объявила, что племянница себя обесчестила, закрыла ее на ключ в спальне и забрала с собой ключ.
Два часа спустя дверь распахнулась. Дедушка Коллар увидел несчастную внучку в безнадежном отчаянии и слезах. Узнав причину слез, старик успокоил Марию, сказав, что отчаиваться не из-за чего. Ее тетя, как бы ни гневалась, уже уехала в Париж, чтобы собрать сведения о молодом человеке. Если он из хорошей семьи, то все остальное уладится во имя той горячей любви, какую, судя по всему, Мария питает к молодому человеку и с такой страстью выражает в своих письмах.
Спустя два дня мадам Гара вернулась и с большой серьезностью сообщила их совместное с мадам де Мартенс решение: дело зашло так далеко, что заключение брака необходимо и они уже договорились о браке с молодым человеком и его родителями, хотя партия эта совсем не так хороша, и Мария могла бы рассчитывать на лучшую.
Г-жа Гара виделась с молодым человеком и готова признать, что он хорош собой и не лишен элегантности. К несчастью, его положение в обществе и состояние оставляют желать лучшего, они мало соответствуют его внешнему виду. Он работает помощником в аптеке своего отца фармацевта, имея в родительском доме стол, комнату и получая 600 франков в год денежного вознаграждения. Его отец пообещал на протяжении трех лет передать сыну свой капитал, поскольку сын заключает столь блестящий брак[57].
Все сказанное Мария приняла близко к сердцу и впала в крайнее отчаяние. Никогда еще ее гордость так не страдала под гнетом нестерпимого стыда. Она не решалась плакать и только глотала душившие ее слезы.
– Брак, конечно, далеко не аристократический, – продолжала мадам Гара, – но, наверное, при твоем характере разумный брак по расчету был бы скорее всего обречен на неудачу. Ты любишь своего будущего мужа, он любит тебя, это главное. Ты могла бы остаться в нашем кругу, жить в любви, почете, довольстве, но ты предпочла небольшому красивому замку, неподалеку от нашего, хижину и сердечную привязанность. Будь по-твоему.
Оставшись одна, Мария разразилась рыданиями. К вечеру она была на грани беспамятства, и горничная сочла необходимым сообщить деду о состоянии внучки. Мария была любимицей старика, и он не пожелал ей бессонной ночи в тоске и слезах. Потихоньку заглянув к ней в комнату, он шепнул Марии, что вся история с предстоящим замужеством выдумана тетушкой, решившей проучить неосторожную племянницу. Никто не торопится выдать ее замуж.
У Марии появилась надежда со временем все-таки жить в замке, а не в лавке аптекаря.

Предыдущая страница 3 Следующая страница


Мадам Лафарг 4

Увы! Если бы кто-нибудь ей сказал, что ее замужество будет куда более унизительным, чем был бы брак с аптекарем!..
Более серьезное чувство Мария испытала к молодому графу Ш(арпантье).
Юный граф Ш(арпантье), в те времена двадцати пяти или двадцати восьми лет от роду, был сыном отважного генерала Ш(арпантье), который в 1814 году во главе молодой гвардии совершал чудеса храбрости на протяжении всей французской кампании. Те, кто участвовал в ней, сохранили верность императору, надежно упрочив свою репутацию, ибо верность стала встречаться куда реже храбрости. Наши отцы дружили, и я был знаком с сыном, не имея чести быть его другом. Он был невелик ростом, но приятной наружности, с манерами барственными, но любезными. Семья его была богата, однако позже дела его запутались из-за строительства железной дороги, которую он хотел провести ради блага Франции, чтобы весь лес от Вилье-Котре до Рог-о-Перш не сплавлялся бы по реке Урк, а доставлялся в Париж через Ла Ферте-Милон и Мо.
Граф жил в маленьком замке Дуаньи, расположенном в одном лье от Вилье-Котре и одном лье от Вилье-Элона.
Нервы Марии Каппель оказались слишком слабы, у нее не хватило сил, чтобы с полным самообладанием вынести испытание, которому подвергла ее тетя. Шесть часов она пролежала без сознания, затем у нее случилось два приступа поноса, после чего начались судороги, до того болезненные, что она не могла удержаться от пронзительных вскриков. Целых три зимних месяца Мария провела в постели, к весне ей стало гораздо лучше. Она уже начала вставать, когда в Вилье-Элон с традиционным визитом вежливости приехал граф Ш(арпантье), как приезжал обычно каждый год.
Выздоравливающей Марии вынесли в этот день из дома кушетку, и она лежала под раскидистой липой, затенявшей вход в замок. Г-н Коллар и мадам Гара приняли графа возле ложа больной. Граф уделил двадцатилетней девушке куда больше внимания, чем уделял его раньше. Он просидел не час, как обычно, а задержался на целый день и попросил разрешения справляться о здоровье Марии и делать это самому, благо живет он неподалеку.
– Я так понимаю, что за новостями вы приедете в будущем году, – посмеялся г-н Коллар.
– Не думаю, – отозвался молодой человек, поклонившись Марии Каппель.
В самом деле, граф аккуратнейшим образом приезжал каждые две недели до тех пор, пока Мария окончательно не поправилась. Наступила осень, когда отдыхают и богатые, и бедные, и в замок Вилье-Элои приехало множество гостей. Начались всевозможные празднества и увеселения, но граф не принимал участия в светской жизни и приезжать стал гораздо реже.
Мария сочла, что он мог бы стать для нее достойным со всех точек зрения супругом, и долгие отлучки графа ее обеспокоили. После одного особенно долгого исчезновения она не удержалась и задала ему вопрос, благо в замке из-за множества гостей нетрудно было остаться наедине, не привлекая к себе внимания.
– Я чем-то досадила вам, дорогой сосед? Или вашего внимания удостаиваются только больные?
– Неужели вы нуждаетесь во мне? Разве множество друзей не окружают вас вниманием?
Но не эти друзья были дороги Марии. Граф Ш(арпантье) стал приезжать не каждые две недели, а каждую неделю. Понемногу он сделался своим человеком в доме, и молодые люди стали совершать совместные верховые прогулки под присмотром доброго друга семьи г-на Элмора. Мария во время этих прогулок играла в Диану Вернон столько, сколько хотела.
Она не сомневалась, что близок день, когда молодой красивый элегантный граф с немалым состоянием – если привести его в порядок, то можно было бы спасти тысяч двадцать ливров ежегодной ренты – станет ее мужем.
Но настал день, когда мадам де Мартенс вызвала ее к себе и сказала:
– Ты знаешь, что граф Ш(арпантье) хочет выдать тебя замуж?
Мария взглянула на тетю с изумлением.
– Он хочет удержать тебя в наших лесах или хотя бы неподалеку от них и поэтому сватает за одного из своих друзей.
У Марии недостало сил спросить, за кого же, она только низко опустила голову.
– Что ты скажешь о Феликсе Д(евьолене)? – спросила мадам де Мартенс[58].
Мария передернула плечами. Сколько она себя помнила, столько помнила и де Вьолена, он был сыном главного управляюшего в королевском лесничестве и служил теперь там же; ожидала его самая блестящая в лесном хозяйстве карьера – рано или поздно он должен был получить должность инспектора и оклад в шесть, восемь, а то и десять тысяч франков и быть третьим лицом после мэра и супрефекта в заштатных городках вроде Компьена, Монтаржи, Лориса, Рамбуйе и Вилье-Котре. Нет, совсем не о таком женихе мечтала Мария.
Наделенная своеобразным, живым, независимым характером, а главное, пылким и дерзким воображением, она мечтала выйти замуж за графа Ш(арпантье) – мы об этом уже говорили. Недостатки графа, обычные для человека светского, позволили бы и Марии не стеснять себя в эксцентричных поступках, простительных для светской женщины. Ей нужна была столица, богатство и экзотические путешествия, Италия, Греция, Иерусалим, ей нужен был простор и возможность свободно дышать им.
А ей предлагали тесное пространство дома, из нее хотели сделать хозяйку, которая вяжет чулки детишкам и шьет рубашки мужу. И кто для нее хотел такого замужества? Тот, кому она протянула руку, чтобы отдать вместе с сердцем.
Однако Мария смирилась и согласилась на знакомство.

Глава 11

Но все разложилось так, как чаще всего и раскладывается. Брак Марии с Феликсом Д(евьоленом) – благодаря ему она стала бы моей кузиной – не состоялся. После короткого объяснения с девушкой граф, влюбленный, но не претендующий на брак, занял место претендующего на брак, но не влюбленного Д(евьолена).
Однако надо сказать, что прежде чем это случилось, граф вел себя по отношению к Марии с присущей ему добропорядочностью. Узнав, какого именно рода чувство он внушил ей, он сказал:
– Выслушайте меня, Мария. Я уважаю вас от всего сердца. Ваша дружба, доверие, советы были бы для меня драгоценными сокровищами. Но я опасаюсь клеветы, какой вас окружат из-за нашей дружбы. Мне легко пренебрегать мнением света, но вы, которую я так почитаю, станете объектом глупых и оскорбительных предположений. У меня дурная репутация, я боюсь…
– А не могли бы вы несколько изменить ваш образ жизни? – ответила вопросом Мария, затрагивая самую деликатную из тем, какие только могут существовать между девушкой двадцати лет и молодым человеком двадцати шести.
– Так вы знаете, как я живу?
– Да. Я знаю, что друзья вас губят, финансовые операции разоряют, ваши житейские правила свет осуждает шепотом, а вы сами ими громко тщеславитесь.
– И что еще?
– Разве этого мало? Мне кажется, более чем достаточно.
– Нет, дело обстоит куда серьезнее, мадемуазель. У меня живет женщина, она не жена мне. Она оставила мужа, чтобы жить со мной.
– Бедное падшее создание. Как мне жаль ее!
– Пожалейте лучше меня. На мой взгляд, самый несчастный человек в мире – мужчина, на которого чужая жена возложила ответственность за свое благополучие. Можно расстаться с любовницей, она расплачется. Придет в отчаяние, но потом утешится и найдет себе другого любовника. Но невозможно оставить женщину, которая сама оставила все ради вас. Своим поступком она поставила себя вне закона. У нее нет другого пристанища, кроме вашего дома, где на самом деле она не имеет права находиться и где ее пребывание выглядит вдвойне вызывающе. Порядочный человек в подобном случае настоящий мученик, ему запрещено быть любимым любой другой женщиной кроме той, которую ему запрещено любить. Если бы те, кто порицает меня, знали, на какую пытку я обречен, клянусь, они бы меня простили.
– Но я слышала, что из положения, которое вы обрисовали мне как безвыходное, можно выйти, пожертвовав некоторой суммой денег.
– Да, когда женщина – жалкое ничтожество, а мужчина богат. Но я имею дело с порядочной женщиной, а дела мои так запутаны, что, понадобись мне десять тысяч франков, я нашел бы их с немалым трудом.
– Если бы у вас был искренний друг и давал бы вам добрые советы!..
– Неужели вы согласны стать моим другом?
– Да, я буду вам другом, а не подругой, и, если вы мне позволите, расскажу обо всем своим тетям, чтобы они не удивлялись, увидев, что мы сидим вдвоем и беседуем.
– Благодарю вас, – вскричал граф. – Надеюсь, это искренне? Нерушимо? Навсегда?
– Навсегда, – ответила Мария Каппель, подавая ему руку.
Нет ничего опаснее дружеского союза, заключенного между девушкой и молодым человеком. Дружба противоположных полов – всегда маска, ее снимает либо тот, либо другой, чтобы открыть влекущее лицо любви.
С того часа, когда союз был заключен и мадам де Мартенс, полагая, что рано или поздно он завершится браком, дала на него согласие, граф стал приезжать не реже раза в неделю в Вилье-Элон, поверяя все свои горести – любовные и денежные – Марии. Он словно бы говорил: вот как я любил бы вас, будь я свободен; вот как я распорядился бы своим состоянием, если бы мог его поправить. Само собой разумеется, что Мария не сомневалась: будь граф свободен, он действительно любил бы ее, и мысленно делила с ним все путешествия, рассказами о которых он манил ее, как миражами на горизонте.
Время шло, Мария упивалась счастьем – в мечтах, хоть и не была счастлива на деле.
Между тем рядом с молодым безумцем, проживающим свое богатство, оказался и старый расточитель, который свое богатство уже прожил: в один прекрасный день г-н Коллар всерьез вник в свои денежные дела и вынужден был признать, что если и дальше будет катиться по накатанному с присущей ему беспечностью, то разорение не за горами.
Итак, на попечении Марии оказались молодой старик двадцати шести лет и старый младенец семидесяти. Но это и была та деятельная жизнь, в какой она нуждалась. Марии чужды были хозяйственные хлопоты, какими живет буржуазная семья, зато она могла управлять состоянием аристократа. Дед вручил ей все ключи, в том числе и от шкатулки с деньгами, отдал в ее распоряжение и огромный штат прислуги, который содержал у себя в доме. Мария заправляла всем домашним царством, и оно ей повиновалось.
«Дедушке нравилось смотреть, как я играю в «хозяйку дома», и он с ласковой готовностью подчинялся моим распоряжениям, моей экономии, моим представлениям, как следует вести хозяйство.
Он выделил немалую сумму на собственные удовольствия или, вернее будет сказать, на удовольствия и нужды других. Ну так вот, время от времени я шла на низости из любви, чтобы получить право потратить деньги по своему разумению. У каждого из нас были свои бедняки. Дедушка опекал юных девиц, я опекала стариков. Он раздавал нарядные платья, а я – хлеб и суп. Он давал возможность поплясать хорошеньким нищенкам, я – понюхать табак уродливым старикам. Дедушка дарил радость, я оберегала от горя. Дедушка поддерживал тех, кто родился у него на глазах, я ухаживала и утешала тех, кто склонялся над моей колыбелью»[59].
Молодой граф продолжал баюкать себя индустриальными мечтами и назначил на конец октября 1838 года открытие своей железной дороги. Все его надежды были связаны с этим днем, все свое будущее он поместил в первый вагон, пустить который должна была Мария Каппель.
Жена Мориса Коллара подарила мужу чудесного мальчугана – первого в этом многочисленном семействе. Помочь превратить маленького язычника в христианина должен был граф Ш(арпантье), его пригласили представительствовать в церкви вместо крестного, Мария представительствовала вместо крестной матери[60].
Коробки с конфетами, душистые саше, цветы, перчатки– множество подарков было привезено в Вилье-Элон, и растроганная Мария пришла в восторг, предвкушая будущее, радуясь прошлому и настоящему. Граф прибыл вслед за подарками. От души поблагодарив его, Мария спросила:
– Вы знаете, по крайней мере, те молитвы, которые должны будете произнести?
– Первую не знаю, – признался молодой граф, – но я надеялся, что вы меня научите.
Мария села на канапе, граф встал перед ней на колени. Она взяла молитвенник, и урок начался. После «Отче наш» она стала читать «Аве Мария», молитва заняла много времени, крестный делал ударение на каждом слове, наконец славословие Марии дочитали до конца. Граф открыл молитвенник на венчании и вырвал две страницы.
– Что вы делаете? – испугалась Мария.
– Настанет день, и я верну эти две страницы на место. А пока вы не сможете читать венчальные молитвы без меня, – ответил граф и прибавил шепотом: – Через год, о Мария!
Вечер завершился небольшим балом, но из города никто не был приглашен, плясали на этом балу крестьяне Вилье-Элона, Корси и Лонпре.
Танцевали в большой столовой, в доме было холодно, и в гостиной разожгли камин. В перерывах между контрдансами Мария шла в гостиную, чтобы погреться. Граф сопровождал ее. Она прижалась обнаженным плечом к мраморной стойке камина.
– Какая неосторожность! – вскричал граф. – Вы разгорячены и прижались к холодному мрамору! Так недолго и умереть.
Мария никогда еще с жизни не была так счастлива. Что же касается будущего, то у нее были основания его опасаться.
– Могила в двадцать лет? – подхватила она. – Цветы, слезы, молитвы – чего же тут пугаться?
– Вы хотите умереть? Дождитесь и узнайте, по крайней мере, что значит быть любимой.
– В этом мире так трудно быть любимой по-настоящему, – отозвалась она.
– Вы любимы по-настоящему, Мария! Я люблю вас всеми силами моей души!
Он взял ее руку и поцеловал с присущей ему страстностью.
– Верю, верю, – остановила она его.
– Условимся, через год… Раньше я ничего не могу обещать.
– Да, через год.
Г-ну Коллару исполнилось шестьдесят два или шестьдесят три года. Он слабел на глазах. Ревматизм, против которого он всегда с таким мужеством боролся, в конце концов победил его. Сначала г-н Коллар перестал покидать свою спальню, потом кровать. Как-то он пожаловался на сильную головную боль. Через сутки у него случилось кровоизлияние в мозг. В доме находились только Мария Каппель, Морис и его молодая жена. За врачом пришлось посылать в Суассон. Отправили слугу на лошади. Больному тем временем стало хуже, он уже не говорил, но еще видел и слышал. Когда его спрашивали, больно ли ему, он отрицательно качал головой.
Приехал врач, г-н Мисса. У г-на Мисса была прекрасная репутация, он прописал микстуру, положил горчичники, и уехал, не оставив никакой надежды на улучшение.
Мария взяла на себя роль сиделки и осталась возле дедушки. Она была в комнате одна, когда около полуночи к нему вернулся голос. Больной окликнул Марию.
Она вскрикнула от радости, присела на кровать, старик слегка приподнялся.
– Не уходи, деточка, – попросил он. – Я хочу немного поспать.
– Значит, вам стало лучше?
– Да, похоже, что так.
Мария позвала свою кормилицу и послала ее сказать дяде Морису, что кризис счастливо миновал.
Она положила голову больного к себе на колени и взяла его за руку. Не прошло и пяти минут, как ей показалось, что дыхание у дедушки прервалось, а рука из пылающей стала теплой, потом холодной, потом ледяной. Мария вскрикнула, приподняла обеими руками голову деда, но она вновь упала ей на колени – старый Коллар умер![61]
На жизненном пути Марии разверзлась четвертая могила. Сначала ушла бабушка, г-жа Коллар, затем отец, мать и, наконец, дедушка. Мария потеряла сознание, с ней случился тяжелый нервный припадок.
Получив известие о случившемся горе, Луиза тут же приехала из Парижа. Но первым приехал граф. Он был ласковее, чем обычно, и еще более грустным. Мадам Гара сообщила о своем намерении увезти Марию в Париж. Три четверти года, о котором просил граф, уже истекло. Мария решила попросить у графа окончательного и недвусмысленного ответа.
«Всякий раз, когда я заговаривала об отъезде, – пишет Мария Каппель, – граф бледнел и вздрагивал.
– Мне бы хотелось поговорить с вами наедине, – сказал он наконец.
– Мне бы хотелось того же.
Я повернулась к тетям – мы все вместе сидели в гостиной – и попросила их оставить меня на четверть часа для разговора с г-ном Ш(арпантье). Они согласились и покинули гостиную. Воцарилось долгое молчание. Наши глаза избегали встречи, наши мысли тоже боялись встретиться. Вдруг он взял меня за руку, я расплакалась и сказала:
– Шарль, теперь я одна на свете. Не станете ли вы моим защитником?
– О, – воскликнул он, – я люблю вас и буду любить всегда!
– Мой отъезд в Париж, вы ему рады?
– Как меня может радовать разлука? Почему бы вам не остаться в Вилье-Элоне?
– Моя тетя Гара заменила мне мать. Я должна следовать за ней и ей повиноваться до тех пор, пока не буду повиноваться…
Я не решилась продолжать.
В ответ я опять получила молчание, и было оно еще более жестоким. Я собрала все свои силы, желая его нарушить.
– Я верю, что вы меня любите, – торопливо проговорила я. – И я тоже знаю, что люблю вас. Глубокая привязанность вручила нас друг другу… Но во имя наших отцов на Небесах скажите, Шарль, та ли я женщина, которую вы выбрали себе в жены?
– Выслушайте меня, Мария, мои дела идут все хуже и хуже. Могу ли я увлечь вас в бездну полного разорения? Один – Боже мой! – да я все вынесу! Но я не могу допустить, чтобы вы делили со мной лишения. Нет, я восстановлю свое состояние, и тогда…
– Тогда в счастье или в несчастье вы выберете меня?
– Как я могу связать вас подобным обещанием? Соединить вашу молодую жизнь с моими сожалениями, с моими бедами?
– Достаточно, сударь, я поняла вас. Бог вас простит! Вы меня жестоко обманули.
Он бросился передо мной на колени, целовал мне руки, сжимал в объятиях.
Но Бог дал мне сил. Я поднялась с дивана, громко позвонила в колокольчик и приказала слуге посветить г-ну Ш(арпантье), он намерен удалиться к себе в комнату.
Но прежде, чем дверь за ним закрылась, я упала без чувств на пол.
Ночь я провела, положив голову на плечо моей бедняжки Антонины. Мы обе с ней были в мрачном отчаянии.
На рассвете я услыхала цоканье копыт. Цокала его лошадь. Проезжая под моими окнами, он искал меня взглядом. Но не встретил моего в ответ. Хотя и я провожала его глазами. Трижды он обернулся. Трижды я собирала все свое мужество.
Наконец он тронул поводья, пустил лошадь в галоп и исчез. Больше я его никогда не видела»[62].
Так описывает Мария Каппель свою последнюю встречу с графом Ш(арпантье), окончательно лишившую ее надежды.

Глава 12

Согласимся, что трудно быть несчастнее бедной Марии. В двадцать один год она потеряла всех ближайших родственников, которые могли бы ей служить опорой. Лишилась она и последней надежды выйти замуж за любимого человека. После того, как имущество деда было поделено, ей досталось весьма скромное состояние – кажется, восемьдесят тысяч франков. Приходилось надеяться на милость какой-нибудь из тетушек.
Ее взяла к себе мадам Гара. Мария прожила в доме семейства Гара уже чуть ли не год[63], и вот однажды мой друг по имени Брэндо, директор газеты «Мессаже», зашел ко мне поутру часов в десять и сообщил:
– Сегодня я везу тебя обедать в город.
– Меня?
– Тебя. И никаких возражений. Хочешь ты или не хочешь, поехать придется.
– Надеюсь, к кому-нибудь из знакомых?
– Разумеется, но ты не виделся с ними добрый десяток лет.
– А ты бы не мог сказать, к кому именно?
– Мог бы, да не хочу. Это сюрприз.
– Одежда парадная – черный фрак, белый галстук?
– Именно так, черный фрак, белый галстук. Я заеду за тобой ровно в шесть.
– Зачем так рано?
– До обеда с тобой хотят немножко поговорить.
– Хорошо. Приезжай в шесть.
Без пяти минут шесть Брэндо приехал и усадил меня в карету. Спустя десять минут наша карета уже въезжала в ворота банковского особняка и остановилась у дверей человека, чья подпись была неоспоримой коммерческой ценностью. Один приятель написал мне как-то из Марселя: «Ответь немедленно и подпишись Гара».
Да, меня в самом деле пригласил на обед г-н Гара, а точнее, г-жа Гара.
Два или три раза я встречал Поля Гара в свете, но никогда не был ему представлен и ни разу не говорил с ним.
Мы поднялись на второй этаж. Г-жа Поль Гара распорядилась, чтобы меня немедленно проводили в будуар, там она ждала меня.
И опять меня охватило замешательство. Даже большее, чем в гостиной г-на Лаффита. А как иначе? Я находился у нее в доме, я не мог называть ее на «ты» в присутствии мужа. В присутствии дочери…
– Баронесса, – обратился я к ней.
– Маркиз, – отозвалась она с улыбкой.
– Может быть, нам перейти на английский, он избавил бы нас от многих затруднений? – продолжал я.
– Говори со мной по-французски и так, как привык. Все знают, что мы выросли вместе, никто не обратит внимания.
– А твой муж?
– Представляя тебя, я шепну ему словечко.
– Ну и прекрасно! А теперь позволь тобой полюбоваться.
Брэндо не ошибся: с мадам Гара мы не виделись лет десять. Ей уже было тридцать шесть, на десять лет больше, чем на балу у г-на Лаффита, но она не утратила ни своей красоты, ни свежести.
– Ты давно не бывал в Вилье-Элоне? – спросила она.
– С тех пор, как угощался там утками Монрона.
– Но обо всех наших несчастьях ты знаешь: смерть Каролины, смерть нашего дорогого папочки, несостоявшийся брак Марии…
– С графом Ш(арпантье)?
– Да.
– Я слышал, Мария живет у тебя?
– А что ей остается?
– Я увижу ее?
– Конечно! Мало этого, я очень хочу, чтобы ты с ней увиделся. Ты же знаешь ее романтический склад, она тобой восхищается.
– А тетушка не разделяет чувств племянницы?
– Я никак не привыкну, что имею дело с великим человеком.
– Меня бы не порадовало, если бы ты обращалась со мной как с великим. А что с Марией? Ты, кажется, сказала, что хочешь, чтобы я повидался с ней?
– Да, хочу.
– Я тоже очень хочу с ней повидаться, я не видел ее лет двенадцать, а то и четырнадцать.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

– Я поручаю тебе сделать ей внушение.
– Мне? Внушение Марии? И по какому же поводу?
– Честно говоря, не знаю даже, как мне это высказать.
– Высказать что?
Луиза наклонила ко мне голову и сказала шепотом:
– Вообрази себе, она у меня ворует.
– Как то есть ворует?
– Да, именно ворует.
– Ты хочешь сказать, что время от времени она забирает у тебя кольцо или подвеску? Но она права, черт побери! Твоя красота не нуждается ни в каких украшениях!
– Представь себе, она ворует у меня деньги.
– Деньги?! Не может быть!
– На прошлой неделе она украла у меня из кошелька сто франков.
Я взял ее обе ручки в свои.
– Позволь мне кое-что сказать тебе, милая Луиза. Если Мария взяла у тебя из кошелька сто франков, то виновата ты.
– Как это я виновата?
– Очень просто. С твоим-то богатством, имея шестьдесят, а то и восемьдесят тысяч ренты, – как ты можешь позволить Марии испытывать нужду в ста франках?
– Ах, вот что ты имеешь в виду! Неужели ты думаешь, что она у нас в чем-то нуждается?
– Девушки всегда в чем-то нуждаются. И потом, ты не помнишь, что одно время, когда она обедала только льдом и сахаром, у нее была болезненная страсть к воровству? Даже я помню рассказы, как она спускалась на кухню, и если находила там вилку или ложку, то уносила с собой и прятала.
– Но это же деньги! Речь идет о деньгах!
– Так что же ты хочешь, чтобы я ей сказал? У нас на сцене идет сто комедий про племянников, которые обкрадывают своих дядюшек. Теперь у нас появилась племянница, которая обкрадывает свою тетушку.
– Знай я, что ты увидишь тут комедию, а не трагедию, я не стала бы к тебе обращаться.
– Надеюсь, ты не собралась обращаться к королевскому прокурору?
– Нет, по я подумала, что если человек с твоей репутацией, человек, которого она уважает, сделает ей серьезное внушение…
– Я не обещаю тебе, что поговорю с ней очень серьезно, потому что большой серьезности тут не нахожу. Но обещаю поговорить настолько серьезно, насколько смогу. Только прошу разрешить беседовать нам наедине, без свидетелей.
– Нет ничего проще. Я тебе ее сейчас же пришлю. Слышишь, часы бьют половину седьмого? Мы садимся за стол ровно в семь. У тебя целых полчаса.
– Вряд ли мне понадобится больше.
Луиза вышла. Спустя пять минут дверь вновь отворилась, и на пороге застыла Мария.
– Я вижу перед собой друга или судью? – спросила она.
– Друга! Идите же поближе, милая Мария! Я так давно вас не видал!
Я протянул ей обе руки, и она дала мне свои.
– На что смотреть? Я дурнушка по-прежнему.
– Напрасно вы так говорите, Мария! Вы красивы своей красотой, красотой страдания – вы бледны, вы печальны.
– Я не бледна, я желта, как лимон, и не печальна, а пропитана горечью. Я постарела и увяла до времени. С вами говорили обо мне? И рассказали мало хорошего, тетя в первую очередь, не так ли?
– Если ваша тетя чем-то недовольна, то что тут удивительного, Мария? Вы и ваша тетя – две противоположности. Красавица Луиза – само спокойствие, сама мягкость и податливость. Все вокруг ценят ее по заслугам. Она приняла уклад жизни, все условности, всегда следует чувству долга, соблюдает правила, соответствует требованиям общества. Ее жизнь напоминает реку, мирно текущую среди зеленых лугов, душистых цветов, солнца и тени, она не встречает на своем пути никаких препятствий, порогов и скал, о которые разбивалась бы, бурля и пенясь. Вы, Мария, красивы лишь для художников и людей с напряженными нервами. Ваша красота будет всегда под вопросом. Вместо того чтобы подчиниться обществу, укладу, правилам, долгу, вы восстаете против всего, что кажется вам пошлым и глупым, иными словами, против общества в целом. Ваша жизнь не река, а бурный поток. Вам больше, чем кому бы то ни было, нужна поддержка, но, к несчастью, всех, кто мог бы стать вам опорой, у вас отняла смерть. Луиза создана, чтобы быть светской женщиной и царить в гостиной. Вы, Мария, рождены для страдания или гениальности. Рождены быть Рашелью или Малибран, Дорваль или Плеель. Вам нужны борьба и победы. Уезжайте от вашей тети и становитесь артисткой, мой друг!
– Увы! Даже этого я не могу, – отвечала она. – Я слишком стара, мне двадцать два года. В таком возрасте не начинают карьеру артистки. Я обречена, мой добрый друг. Но вот что я хочу вам сказать: среди всех моих несчастий, а они, слава Богу, меня не обходили, среди всех моих разочарований, а мне их, слава Богу, хватало, я часто думала о вас. И мне хотелось прийти к вам и сказать: «Что-то есть во мне. Но что это, я не понимаю. Предназначение это или, напротив, порок, который я не могу разглядеть и принимаю за добродетель? Просветите меня – мой ум, мое сердце, сама я на это не способны. Скажите мне, на что я годна. На земле нет существ ни на что не пригодных. Я не рождена, чтобы быть матерью мирного семейства, оделяя равной любовью свое хозяйство, мужа и детей. Я родилась для бурной неспокойной жизни. Я должна испытывать страсти или описывать их. И у меня, как у всех в этом мире, есть свой путь, своя дорога или тропинка. Вы могли бы помочь мне, потому что вы бы меня поняли. Но в этом доме, рядом с моей очаровательной тетей, моей безупречной кузиной, моим дядей, который с одинаковой тщательностью завязывает галстук и выправляет счета, – к кому мне обратиться? Им кажется, что я говорю на каком-то диковинном языке – готтентотском, ирокезском, гуронском. Все для них становится проблемой, и очень серьезной проблемой. «Дорогой дядя, мне нужно сто франков». – «Дорогая племянница, я велю принести ваш счет и посмотрю, сколько осталось в вашем активе».
– Поэтому, нуждаясь в ста франках, вы, милая девочка, предпочитаете взять их из кошелька вашей тети, чем просить их у дяди, не так ли?
– Как? Неужели тетя говорила с вами о подобной ерунде? Это же пустяк, ничтожность!
– Говорила, и очень серьезно, могу вас уверить.
Мария передернула плечами.
– Удивительно! То, что кажется совершенно естественным для одних, пугает и ужасает других!
– Неужели вам кажется совершенно естественным брать деньги из тетиного кошелька, когда они вам нужны?
Она топнула маленькой ножкой по сверкающему паркету и вытерла со лба бисеринки пота.
– Выслушайте меня, Дюма, – сказала она. – Безусловно, я не богата, особенно если сравнивать мое небольшое состояние с состоянием моей тети, но я вовсе не нищая! У меня есть восемьдесят тысяч франков. И хотя я не считаю с виртуозностью кассира в банке, но и моих познаний в счете достаточно, чтобы понять: восемьдесят тысяч франков, положенные под пять процентов, приносят четыре тысячи ренты. Из моих четырех тысяч мне выдают сто франков в месяц на мелкие нужды и туалеты. В год получается тысяча двести франков, значит, остается две тысячи восемьсот. И если я возьму из тетиного кошелька сто франков, то она может возместить себе их из оставшихся двух тысяч восьмисот. Спрашивается, что же тут неестественного?
– Мне бы хотелось, Мария, чтобы вы услышали, что я сказал об этом вашей тете еще до того, как вы мне дали свои объяснения. Поверьте мне, я в самом деле очень хотел бы вам помочь.
– Вы помогли бы мне, – сказала она со вздохом, – если бы вспомнили о предложении, которое сделали мне двадцать лет назад, когда впервые меня увидели.
– Предложил бы вам выйти за меня замуж?
– Так вы помните об этом?
– Конечно, помню.
– С человеком вашего склада я могла бы быть счастлива. Ваша слава могла бы польстить гордости четырех жен. Чего бы вы ни захотели, вы добиваетесь желаемого. Вы любите путешествовать, я могла бы ездить с вами, одевшись в мужское платье. Мы могли быть Ларой и его пажом, но без крови, пятнающей руки Гюльнар[64]. Чтобы любить, я должна восхищаться. Я могла бы полюбить вас, потому что гордилась бы вами. А в противном случае вы понимаете, как они поступят со мной, спеша изо всех сил от меня избавиться: выдадут за первого встречного. Я уже избавилась от двух женихов: субпрефекта и начальника почтовой конторы. Только Господь знает, кому я предопределена.
– Бедняжка Мария!
– Да, и вправду бедняжка. Ведь желая превратить меня в мою противоположность, пренебрегая тем, что дано мне самой природой, они обрекают на несчастье не только меня, но и того, с кем я буду связана.
– Бегите отсюда, Мария! Ваши четыре тысячи ренты означают независимость, вы уже взрослая, и вы свободны. Кто может навязать вам свою волю? Говорят, вы хорошо играете на пианино, говорят, у вас красивый голос… Возьмите учителя, работайте, пойте. Лучше не выходить замуж и стать артисткой, пусть даже посредственной, чем выйти замуж и стать никудышной хозяйкой дома. Хотите, я увезу вас сегодня вечером?
– Слишком поздно. Если бы мы встретились, когда не состоялось мое замужество с графом Ш(арпантье), все было бы по-другому: в отчаянии я была готова на любые крайности. Но с тех пор я стала трезвее и приняла решение: Диана Вернон выйдет замуж за субпрефекта или начальника почты. А если и это положение для меня слишком высоко, я стану королевой табачной лавочки и почтовых марок. Смотрите – лакей, стол накрыт и нас ждут к ужину. Возьмите меня под руку и пойдемте в столовую.
Я взял ее под руку.
Спустя неделю я узнал, что она вышла замуж за хозяина железоплавильного завода по фамилии Лафарг.

Глава 13

Я увиделся с Марией, но не знал, приехала она в Париж по настоянию своих тетушек или, напротив, сама пожелала выбрать именно здесь себе супруга.
Мария не ведала, откуда берутся женихи, которых ей одного за другим представляли. А загадка разрешалась просто: их поставляло брачное агентство Фуа[65].
Мадам де Мартенс в качестве опытной дипломатки взяла на себя тонкую задачу довести брак Марии до благополучного конца. На расспросы Марии, удивленной столь неожиданно возникшей конкуренцией, мадам де Мартенс объяснила, что она по своим делам связана с очень богатым коммерсантом и встречает у него в доме много молодых холостых промышленников.
Познакомить Марию с очередным претендентом было решено на концерте, куда должны были прийти мадам Гара вместе с племянницей, а мадам де Мартенс собиралась представить г-на Лафарга как одного из своих друзей.
«Было это, – пишет Мария Каппель, – в среду, я впервые увидела г-на Лафарга. Погода стояла великолепная, ни облачка в небесной лазури, ни тени дурного предчувствия у меня на душе.
Господи! Почему же печальный ветер, что плачет порой вместе с нашей земной юдолью, не жаловался в этот день, пробуждая ответное эхо в моем сердце? Почему не послали молнию грозовые тучи и не разбудили меня ото сна? Не осветили разверзающуюся пропасть своим синеватым светом? И вы, прекрасные звезды, глядящие с небесного свода, вы мерцали надо мною, но ни одна не упала с небес на землю смертельным предзнаменованием для бедной Марии!»[66].
Мария Каппель нашла г-на Лафарга очень уродливым и, что еще хуже, нестерпимо вульгарным. Второе отвращало ее куда сильнее первого. Однако ее подвижный ум, всегда бегущий реальности, мгновенно отвлекся от неприятного впечатления, она забыла обо всем, слушая музыку, позволив мелодии унести на своих крыльях чувствительную душу.
На следующий день действительность вновь напомнила ей о себе. Марию позвали к мадам Гара, и племянница увидела тетю едва ли не погребенной под горой рекомендательных писем, свидетельств о состоянии денежных дел, отзывов от кюре и мэра о праведной жизни и добром нраве г-на Лафарга.
Г-н Готье, депутат Узерша, в своем письме расточал похвалы характеру г-на Лафарга и подтверждал его необычайно прочное финансовое положение в качестве предпринимателя и промышленника. Он писал, что, будучи связан с ним узами близкой дружбы, смотрит на него как на сына; состояние Лафарга ему хорошо известно, и оно одно из самых прочных и значительных в Лимузене, вдобавок г-н Лафарг обладает весьма редкими достоинствами, которые, безусловно, ведут к успеху – благородным сердцем и безупречной честностью. «Сударь, счастлива будет та молодая женщина, которая доверит ему свою жизнь, – заканчивал достойный депутат перечисление блестящих добродетелей г-на Лафарга, – Будь у меня дочь, я был бы горд и счастлив увидеть его своим зятем».
Ошеломленная потоком похвал великодушию, прочному состоянию, удивительным душевным качествам г-на Лафарга, Мария не решилась вспомнить о его уродливости и вульгарных манерах, которые были ей так неприятны при первой встрече.
«В пятницу тетя отправила г-ну Лафаргу ответ, если не окончательно положительный, то, по крайней мере, благосклонный. Когда я вошла в гостиную, они сидели вдвоем и доверительно что-то обсуждали, мое появление ничуть им не помешало.
– Теперь вам нужно пойти к нашему нотариусу и получить у него все необходимые сведения, – говорила тетя.
– Необходимые сведения! Да они мне совсем не необходимы! После того как я познакомился с мадемуазель Марией, денежные вопросы вообще ничего для меня не значат.
Меня тронуло его бескорыстие, я ощутила к г-ну Лафаргу благодарность. Я протянула ему руку, а он заговорил о своей матери: она готова была любить меня, как дочь. Затем стал делиться своими планами па будущее. Сказал, что Легландье стоит несколько в стороне, но он, Лафарг, часто приглашает к себе гостей и каждую весну ездит по делам в Париж, так что будет привозить меня повидаться с родными.
На следующий день г-н Лафарг принес нам счета своего завода; годовой доход колебался от тридцати до тридцати пяти тысяч франков; когда же департамент достроит дорогу на Узерш и прекратится дорогостоящая доставка руды на мулах, доход завода непременно возрастет. Расширить производство позволит внесенный мной капитал, и тогда ежегодный доход будет составлять уже пятьдесят тысяч.
В воскресенье г-н Лафарг пришел обедать в особняк Гара. Когда я вошла в гостиную, тетя и наш гость посмотрели на меня с таинственным видом, потом мне показали план большого красивого завода и цветную картинку чудесного замка. Его синяя черепица сливалась с синевой неба, фасад с белой террасой выходил в парк, разбитый в виде симметричных квадратов с бордюрами из подстриженного бука и с фонтанами в стиле рококо посередине. Позади замка виднелся фруктовый сад, на лужайке посреди сада – живописные развалины старинной готической церкви. Оказалось, что сад вырос когда-то вокруг картезианского монастыря, от которого теперь остались одни развалины. Вела к замку длинная аллея из тополей, а огораживала сад и парк извилистая, пенистая быстрая речка, благодаря напору ее воды работал завод. Я невольно вскрикнула от изумления, увидев все эти чудеса.
– Замок ваш, мадемуазель, – сказала мне тетя, соединяя наши руки – мою с рукой г-на Лафарга. – Да, замок твой, дитя мое. Мы, не спросив твоего согласия, сократили долгие приготовления и уже сегодня напечатали объявления о свадьбе.
Мне стало страшно…»[67].
Но как же не поддаться уверениям, обещаниям, лихорадке покупок, что так возбуждающе действует на юную невесту? Мария окончательно смирилась с предстоящим браком. Она доверилась замку с синей черепицей, доверилась фруктовому саду с живописными развалинами, напоминавшими ей Лонпон, доверилась речке, помогавшей работать заводу и обегавшей вместо ограды парк и сад. Ей даже удалось забыть о печати грубой вульгарности, какой природа отметила лицо г-на Лафарга, словно бы предупреждая об опасности.
И вдруг ей открыли то, что до этого от нее скрывали и что могло бы разорвать состоявшуюся помолвку. Но предоставим слово самой Марии.
«Как-то я вместе с тетей де Мартенс ходила по магазинам и выбирала оправу для ожерелья из бирюзы. Тетя заставила меня купить массивное золотое кольцо с печаткой, она хотела, чтобы я подарила его жениху, выгравировав внутри дату нашей первой встречи, мое имя и его. Вернувшись, мы показали тете Гара купленную печатку и объяснили, кому мы ее купили. Тетя Тара выглядела взволнованной.
– Дитя мое, – сказал она, – я должна сообщить тебе новость. В ней нет ничего противоестественного, но она тебя огорчит: г-н Лафарг – вдовец.
Известие поразило меня как громом. Второй брак казался мне чем-то кощунственным. Я говорила и про себя, и вслух, что никогда не решусь на брак с вдовцом. И вот через три дня я должна подписать мой брачный контракт и занять место спящей в гробу супруги. Первое мое желание было немедленно разорвать помолвку. Я поддалась второму и заплакала. Тети принялись утешать меня и ласкать»[68].
Если бы бедная Мария знала, какую жизнь прожила та, место которой она собиралась занять! Свидетельские показания отца несчастной молодой женщины на суде дают представления об этой жизни[69]. Г-н Куаншон де Бофор, отец первой жены г-на Лафарга, был приглашен на судебное заседание 7 сентября. Занимая свое место, он сказал: «Я должен предупредить суд, что сужусь с семейством Лафарг. Я проиграл процесс в Бриве и подал апелляцию в Лимож.
Председатель [70]: Не означает ли это, что вы не чувствуете себя вправе давать свидетельские показания?
Свидетель: Я предупредил об этом заранее, чтобы не возникло подозрения, что я свидетельствую в свою пользу и мои показания недостаточно беспристрастны. Я в себе не сомневаюсь, но я – человек прямой, не люблю экивоков и все говорю начистоту.
Председатель: Можете ли вы сообщить суду, из-за чего вы судитесь с семьей Лафарг, а также есть ли кроме денежных интересов и более деликатные мотивы, которые побудили вас обратиться в суд?
Свидетель: Я прожил в Легландье три дня и уехал после очень серьезных ссор с моим зятем. Спустя несколько месяцев после женитьбы на моей дочери г-н Лафарг сообщил мне, что у него сорок тысяч долга, и признался, каким образом он выбирал себе жену, а главное – тестя.
– Мне непременно нужно было найти кого-то, кто помог бы поправить мои финансовые дела, и я предпочел, чтобы это были вы, – сообщил он мне.
– Благодарю за предпочтение, – только и мог сказать я.
Я ушел из дома, чтобы немного опомниться после такой новости, и отправился побродить по окрестностям. Возвращался я со стороны завода и возле него заметил свою дочь и зятя, они о чем-то спорили. Дочь плакала. Лафарг, заметив меня, повелительным жестом приказал жене удалиться, а сам направился ко мне. Подошел с улыбкой и сообщил, что у него есть возможность разбогатеть.
– Оставьте меня в покое, – ответил я, передернув плечами. – Уверен, что возможности ваши недобросовестны, а будущее богатство сомнительно.
Из Легландье я уехал после большой ссоры, желая только одного: больше никогда не переступать порога этого дома.
Председатель: Ваша дочь была счастлива с г-ном Лафаргом?
Свидетель: Нет, г-н председатель. В Легландье все постоянно ссорились друг с другом, но от меня это скрывали, хотя я догадывался о неблагополучии. Как-то я сам стал свидетелем ссоры.
Дверь в комнате, где мы с Лафаргом разговаривали, была открыта, и я услышал, как в соседней комнате спорили г-жа Лафарг-старшая и моя дочь.
– Послушайте, – предложил я, указав зятю рукой на соседнюю комнату.
Он ответил с бесстыдным равнодушием.
– А что? Я ничего не слышу.
– Как это ничего не слышите? Ну так прислушайтесь получше!
– Ах это? Пустяки! Успокойтесь. Стоит мне появиться, и споров как не бывало!
В самом деле, он вошел в комнату дочери, и спор тут же стих. Но по этому случаю и по тысяче других я мог убедиться, что замужество стало большим горем для моей девочки».

Думается, что родственницам Марии Каппель нужно было бы отправиться за сведениями именно к этому человеку.
«10 августа, в субботу, – пишет Мария Каппель, – нотариус и мужчины нашего семейства собрались, чтобы договориться о статьях брачного контракта. Я, ничего не понимая в юридических терминах, не чувствовала себя обязанной вникать в эти тонкости и, стоя у окна, беседовала о литературе с г-ном де Шамбином, моим бывшим нотариусом. Он тоже был тут не у дел – его оригинальный ум волновали совсем другие проблемы, а вовсе не пункты контрактов и завещаний. Наступила тишина, и я поняла, что стороны наконец договорились, соглашение достигнуто. Когда меня попросили подписать контракт – плод изощренных умственных усилий двух нотариусов: один вкладывал весь свой здравый смысл в то, чтобы продать подороже, а другой соответственно, чтобы купить подешевле создание, сотворенное по образу и подобию Божию, – губы мои кривила презрительная усмешка, а щеки алели от стыда.
Внезапно мне сообщили, что заключить брак в понедельник невозможно, и так, будто мы обо всем давно договорились, предложили немедленно ехать в мэрию. Мне не дали ни секунды на размышление, нарядили в самое красивое платье, помогли сесть в карету, а потом проводили в темную комнатенку – секретарь, вышедший нам навстречу, скривился, изображая любезный прием. Он открыл толстенные регистрационные книги, и наши свидетели начертали в них свои имена, а главное, титулы. Затем нас повели мрачными коридорами в зал с пыльными драпировками, над которыми царил галльский петух, там нас ждал человек, опоясанный лентой с кодексом законов в руках. До поры до времени я обозревала диковинки, которые меня окружали, потом не слушала обращенные ко мне положенные комплименты, следя за плавным покачиванием в зеркале огромного пера у меня на шляпе, но когда мне нужно было ответить «да», я очнулась от бесчувствия, похожего на летаргию, и поняла, что отдала свою жизнь, что эта жалкая комедия законности закует цепями мои мысли, волю, сердце… Слезы, хоть я их и прятала, душили меня, я чуть было не лишилась чувств в объятиях сестры»[71].
Мария Каппель спустилась на первую ступеньку лестницы, ведущей в темницу…

Глава 14

И вот Мария Каппель стала мадам Лафарг.
Мы видели, как она родилась, как росла в теплом уютном семейном гнездышке; видели, как она становилась девушкой в обществе своих двух тетушек: одна – красавица среди первых парижских красавиц, другая – утонченнейшая среди самых утонченных. Видели мы и самых элегантных дворян Парижа и провинции – Морне, Вобланов, Валансе, Монбретонов – они окружали вниманием девочку, принося дань восхищения ее матери и тетям. В салоне мадам де Мартенс Мария была окружена титулованными дипломатами и покидала его только потому, что спешила в гостиную мадам Гара, где собирались крупнейшие финансисты. И вот женщина, привыкшая к всяческим удобствам, к утонченному обхождению, к искусству изысканной беседы, к галантным любезностям наших модных салонов, осталась наедине с мужчиной, который приобрел ее в собственность, сделав своей женой, обязанной ему повиноваться.
Судьями Марии Каппель станут те, кто больше всего был против нее настроен. Но пусть обо всем расскажет сама Мария, никто лучше ее не сумеет познакомить читателя с тем положением, в каком она оказалась после своего замужества. В семье было заранее условлено, что молодые тотчас же после свадьбы отправятся в Легландье – тот самый чудесный маленький замок неподалеку от завода, который так красиво смотрелся на рисунке. И вот…
«Ночная тьма поредела, но окончательно еще не рассвело, когда звон бубенчиков на упряжи оповестил меня, что пора трогаться в путь. Настал миг прощания со всем, что я любила – с близкими людьми, местами, где я жила… Слезы, поцелуи, пожатия рук – но вот руки, которые я пожимала, выскользнули из моих… Карета тронулась. По Парижу я ехала в такой горести, что даже не взглянула на него, не окинула прощальным взглядом. Однако скоро прохладный ветерок высушил мои слезы, он теребил мою газовую вуаль и стряхивал пыльцу со старых вязов вдоль дороги. Проснулись и защебетали птицы. Бледная заря нарядилась в пурпурные одежды, выплыло ослепительное солнце, благосклонно оглядело все вокруг, и природа горделиво засияла под огненным взглядом своего божества.
Я повернулась к г-ну Лафаргу, он спал, а я погрузилась в сны наяву. До сих пор я жила среди любящих меня людей, но была для них словно бы на втором плане, с этого дня я буду душой, первой радостью, главной надеждой в жизни другого человека. Я буду возлюбленной. Чувство собственной ненужности, больно тяготившее меня в прошлом, уступит чувству долга и обязанностям. Своими поступками и словами я буду оказывать уважение достойному человеку, который дал мне свое имя, и вместе с тем радовать его. Мне казалось, что г-н Лафарг обожает меня. Я пока еще не привыкла его любить, но говорят, что супружеская любовь приходит быстро. В браке по расчету любовью называют уважение, смягченное нежностью, и я чувствовала, что у меня в сердце есть все, что может питать это чувство. Рассудок убеждал меня, а воображение облекало доводы в эмоциональные деликатные картины, они баюкали меня все утро: первый поцелуй в лоб, потом второй, третий… на него я, возможно, отвечу. Его рука нежно обовьет мою талию, когда я почувствую усталость. Ласковый голос скажет мне: «Я люблю вас», а потом трепетным шепотом: «А ты, ты любишь меня?»
Тряска разбудила г-на Лафарга, он потянулся, раскинув руки и зевая с громким «а-а», чмокнул меня в щеку и спросил:
– А не позавтракать ли нам, женушка?
В коляске лежал сверток с холодной курицей, г-н Лафарг взял ее за крылышки, разорвал пополам и протянул мне половину. Я отказалась, почувствовав немалое отвращение. Он решил, что я больна, забеспокоился, засуетился, принялся уговаривать выпить хотя бы стакан бордо. И после нового отказа выпил сам всю бутылку – за себя и за меня, которые теперь «одно целое».
Запах еды был мне невыносим. Я обменялась местом с Клементиной[72] и развлекалась тем, что слушала болтовню кучера. Как только очередной кучер узнавал про чаевые, язык у него развязывался. Завтрак с вином отрезвил меня, хотя потом я всячески старалась себя утешить – не всегда же мы будем завтракать по-дикарски.
К полудню я вновь села в коляску и заговорила с г-ном Лафаргом – попыталась завести с ним беседу о литературе, театре, моем дорогом Вилье-Элоне, о чудесных тамошних лесах. Услышав о лесах, г-н Лафарг оживился – лес его заинтересовал. Но успех мой был недолог, я ничего не знала ни о цене на тамошний лес, ни о древесном угле, и разговор наш вскоре иссяк. Он вытащил из кармана бумажник и погрузился в какие-то цифры и счета, как мне показалось, они его очень заботили.
Я попыталась заснуть, но нет – мешало пылающее солнце и собирающиеся на востоке тучи. Их свинцовый плащ давил на меня, не давал дышать, у меня разболелась голова. К пяти часам мы приехали в Орлеан. Я едва держалась на ногах и попросила приготовить мне ванну, надеясь немного освежиться и отдохнуть.
Едва я успела войти в ванную комнату, как дверь задергали.
– Мадам принимает ванну, – сообщила Клементина.
– Я знаю. Откройте мне дверь, – послышался голос г-на Лафарга.
– Но, сударь, мадам не может вас принять.
– Мадам – моя жена! Какие, к черту, могут быть церемонии?!
– Прошу вас, не кричите так громко, подождите немного, через пятнадцать минут я уже буду одета, – сказала я наконец не без огорчения.
– Так я и хочу войти, потому что вы неодеты! Вы что, за дурака меня держите? Думаете, что и дальше будете меня за нос водить, недотрога-парижанка?
– Мне страшно, – шепнула я Клементине и громко сказала: – Сударь, прошу вас, ради первого дня будьте, пожалуйста, пообходительнее.
– Мария! Немедленно открой дверь или я ее высажу!
– Вы здесь хозяин и вправе высадить дверь, но я ее не открою, – ответила я. – Сила бессильна перед моей волей, запомните это раз и навсегда.
Его ругательства были настолько грубы, что я побелела. Перо мое не в силах их воспроизвести. Г-н Лафарг удалился в ярости. Я чувствовала себя совершенно разбитой. Милочка Клементина растрогала меня до слез, она старалась утешить меня и целовала мне руки. Увидев, что я немного успокоилась, она вышла и отправилась на поиски г-на Лафарга. Клементина попыталась объяснить ему, как он был не прав передо мной, но он ее не понял. Она сказала ему, что у меня хрупкое здоровье и подобные сцены сведут меня в могилу.
– Ладно, – сказал он, – на этот раз я промолчу. Но как только мы приедем в Легландье, я сумею научить ее уму-разуму»[73].
Вот так они ехали в Легландье.
А теперь посмотрим, чем их встретил Легландье, где г-н Лафарг обещал научить жену уму-разуму.
«Около часа мы пробыли в Вижуа у кузена г-на Лафарга. Мне так страстно хотелось добраться до «собственного угла», что я не возражала ни против смотрин, ни против поцелуев. Я даже машинально съела несколько слив, так и не очнувшись от горестных своих впечатлений. Привели лошадей под седлом. Я чувствовала себя разбитой и пожелала ехать и дальше в карете. Меня упрекали в неосторожности, говоря, что невозможно проехать в экипаже по диким гористым местам, что отделяют нас от Легландье. После грозы ни единого луча солнца не пробивалось сквозь облака. Деревья пригнулись под потоками дождя, дороги развезло, и лошади принуждены были двигаться шагом. Мало этого! На протяжении всего пути нас в самом деле подстерегала опасность разбиться, потому что добрых три часа мы спускались по отвесной впадине. Наконец мне показали несколько закопченных крыш, показавшихся из тумана, и сказали, что это и есть завод. В конце тополиной аллеи мы остановились.
Я вышла из кареты и попала в объятия двух женщин. Прошла под темным холодным и сырым сводом, поднялась по ступенькам нетесаного камня, грязным и скользким из-за дождя, который пропускала дырявая крыша, и оказалась наконец в большой комнате – ее можно было бы назвать деревенской гостиной. Опустилась на стул и с недоумением огляделась вокруг.
Свекровь, держа меня за руку, с любопытством меня рассматривала. Мадам Бюфьер, кругленькая маленькая женщина, свежая, розовая, досаждала мне нежностями и вопросами, ей хотелось рассеять мое горькое недоумение, которое она принимала за робость. Появился г-н Лафарг, он попытался усадить меня к себе на колени, но я достаточно мягко отстранила его, и он со смехом заявил во всеуслышание, что я «умею ластиться к нему только наедине» .
– Ты представить себе не можешь, мама, как меня любит моя уточка! Признайся, цыпленочек, ты любишь меня до сумасшествия!
И, чтобы слова не расходились с делом, прижал меня к себе, ущипнул за нос и поцеловал. Самолюбие мое взбунтовалось, меня возмутило все – и нежности, и ласки, я дрожала от негодования, слыша, как меня превращают в птичник. Не в силах и дальше выносить эту пытку, я сослалась на крайнюю усталость и необходимость написать письма. Меня проводили в мою спальню, и я заперлась там с Клементиной.
Спальня по величине была не меньше гостиной, но почти совсем без мебели. В необъятной пустыне затерялись две кровати, четыре стула и стол. Я попросила принести мне письменный прибор, мне принесли старое перо, лист бумаги небесно-голубого цвета и разбитый горшочек из-под варенья, в нем в грязно-серой воде плавал клок ваты. Клементина хотела помочь мне раздеться, чтобы я могла прилечь, но мне было неспокойно одной в кровати, и я попросила Клементину прилечь рядом со мной. Я подумала, что, если вдруг задремлю, добрая девушка будет мне защитой. Спустя некоторое время я попыталась взяться за письмо. Мысли разбегались. Мучило гнетущее разочарование. Но не могла же я сразу огорчить своих близких отчаянием и тоской. Нет, мне этого совсем не хотелось. Я любила их и не могла пугать их тем, что мне открылось. Из гордости я сразу же взяла на себя роль жертвы. К тому же нас разделяла сотня лье… Им понадобился бы не один день, чтобы добраться до меня… А что будет со мной за эти несколько долгих дней?.. Что же мне делать. Господи?! Что делать?!
Серое небо с приближением ночи становилось все сумрачнее, и в этом сумраке обида от обмана становилась все нестерпимее. А как пугала меня встреча с г-ном Лафаргом наедине! Сегодня я уже никак не смогу ее избежать! Злость мне неведома, но болезненная обида, нанесенная прямо в сердце, душит меня негодованием, и я не в силах с ним справиться. Если бы в эту минуту г-н Лафарг взял меня за руку, мне стало бы плохо, обними он меня, я бы умерла.
И вдруг меня осенило решение: я уеду, сбегу хоть на край света, но ни за что не останусь ночевать в этих страшных, мрачных стенах. Решение принято, и я сразу немного успокоилась. Вот только нужно найти средство, как осуществить мое бегство. Воображение тут же пришло мне на помощь. Я сообразила, что смогу добиться от г-на Лафарга не только согласия, но даже приказа покинуть его дом, мне нужно только ранить его самолюбие, возбудить ревность, оскорбить чувство чести – я должна сказать ему, что не люблю его, что любила и люблю другого и предала свои новые клятвы, увидевшись с его соперником в Орлеане, что мысленно я уже изменила ему. Никогда бы я не решилась произнести вслух кощунственное слово «измена», у меня не хватило бы мужества самой поведать г-ну Лафаргу унизительную ложь, но бумага не краснеет, и я сделала ее орудием своего освобождения, питая свои излияния горечью обманутого сердца.
Единым духом я написала несколько страниц и перечла написанное. Моя энергия, резкость ужаснули меня, но я поняла, что спасена. Прочитав мое письмо, можно было меня убить, но простить или оставить под своим кровом – невозможно. Служанка пришла звать меня ужинать. Я поспешно спрятала письмо в складках платья. Ко мне вернулось спокойствие, воля моя была тверда, и я обрела спокойствие воина, который сжег все свои корабли, приготовившись победить или умереть.
Все обитатели Легландье собрались в столовой, ужин тянулся долго, а еще дольше тянулся вечер, я страдала от ласкового обращения со мной госпожи Лафарг, от преувеличенного внимания г-жи Бюфьер. Пыталась быть любезной. Мне хотелось дать им понять, что я не осталась равнодушной к их теплому приему. В последние минуты, которые мы проводили вместе, мне было стыдно за то, что я так скоро причиню им ту же боль, какую вот уже три дня причиняли мне. Всякий раз слыша монотонный бой часов, говорящий, как близок мучительно ожидаемый мной час, я с дрожью сжимала спрятанное на груди письмо, легкий шорох бумаги казался мне голосом моего сердца, и он шептал: «Я настороже, ничего не бойся».
Пробило десять. Г-н Лафарг прервал разговор, занимавший все его внимание вот уже несколько часов подряд, он вел его на местном диалекте, обращаясь в основном к зятю, но иногда ему отвечали и мать, и сестра. Я не пыталась понять чужую для меня речь, но не могла не чувствовать величайшей грусти, слушая незнакомые, неродные слова.
– Пойдем-ка мы спать, женушка, – сказал г-н Лафарг, обнимая меня за талию.
– Умоляю вас, – прошептала я, – позвольте мне несколько минут побыть одной у себя в спальне.
– Очередное кривлянье, но так и быть, позволяю в последний раз.
Я вошла к себе в комнату, позвала Клементину, вручила ей мое письмо и попросила ее немедленно передать его г-ну Лафаргу. Как только она вернулась, я опустила задвижку и со слезами бросилась в ее объятия. Добрая девушка страшно перепугалась, принялась расспрашивать меня, задала сто вопросов. Сквозь слезы я объяснила, в каком нахожусь отчаянии, какое написала письмо и какое приняла решение – сегодня вечером мы непременно отсюда уедем. Мое признание взволновало Клементину. Она стала меня упрашивать повременить хотя бы несколько дней, вызвать сюда моих родственников, не навлекать на себя гнева мужа, который способен меня убить»[74].
Вот слово в слово письмо, написанное Марией:
«Шарль, на коленях молю у вас прощения! Я низко обманула вас, я вас не люблю, я люблю другого! Боже мой! Сколько я перестрадала, позвольте мне теперь умереть. Я почитаю вас от всего сердца и прошу одного – скажите: «Умри, и я прощу тебя», и завтра меня не будет на этом свете!

Предыдущая страница 5 Следующая страница


Мадам Лафарг 6

Сердце мое разбито, я умоляю вас о помощи. Выслушайте меня из сострадания, прошу вас, выслушайте: его тоже зовут Шарль, он хорош собой, знатен, мы выросли с ним вместе и полюбили друг друга с тех пор, как сердца открываются любви. Год тому назад другая украла у меня его сердце. Я думала, что не перенесу потери и умру. С горя я решила выйти замуж. Я увидела вас. Оперлась на вашу руку, и почувствовала себя счастливой. Увы! Я не знала тайн брака.
Несчастная! Я полагала, что вы удовольствуетесь поцелуем в лоб, что вы будете по-отечески добры ко мне и снисходительны. Поймите же, сколько страданий принесли мне прошедшие три дня! Поймите, если вы не придете мне на помощь, мне придется умереть. Не буду скрывать: я почитаю вас всем сердцем, я боготворю вас, но привычки и воспитание воздвигают между нами непреодолимую преграду. Я слышу не слова искренней любви, а общепринятые банальности, в вас говорит ваш рассудок, а мой – возмущается в ответ. Между тем человек, которого я люблю, раскаивается. Я видела его в Орлеане. Вы обедали в это время, а он стоял на балконе напротив моего. Теперь он находится в Узерше, и, если вы меня не спасете, я стану неверной женой вопреки собственной воле. Как глубоко я оскорбляю вас, Шарль, и вас, только вас умоляю о помощи – спасите меня от себя и от него тоже. Сегодня же вечером – скажите, что вы согласны, – дайте мне двух лошадей и поясните, как доехать до Брива. В Бордо я сяду на корабль и высажусь в Смирне.
Вам я оставлю свое состояние. Бог поспособствует вашему процветанию, вы этого заслуживаете. Я заработаю себе на жизнь трудами рук своих или уроками. Прошу вас забыть и никогда не вспоминать о моем существовании. Если хотите, я брошу плащ в одну из пропастей по дороге, этого будет достаточно, чтобы прекратить все толки. Или приму мышьяк, он есть у меня, и толков тоже больше не будет. Вы так добры, что я могу доверить вам свою жизнь, хоть и не могу одарить вас любовью. Согласиться на ваши ласки? Никогда! Во имя чести вашей матери – не отказывайте мне. Во имя Господа Бога – простите меня. Я жду вашего ответа, как преступник ждет приговора. Увы! Если бы я не любила его больше жизни, я, возможно, полюбила бы вас благодаря тому уважению, какое к вам чувствую. Но без любви ваши ласки претят мне. Убейте меня, я заслуживаю смерти, и все-таки продолжаю уповать на вас. Ответ просуньте под дверь моей комнаты сегодня вечером. Если я ничего не получу, завтра утром я буду мертва.
Не заботьтесь обо мне, если надо, я дойду до Брива и пешком. Живите здесь с миром. Ваша мать так добра, ваша сестра так заботлива, мое сердце рвется на части, я внушаю ужас сама себе. Проявите благородство, спасите меня от необходимости покончить с собой. Кому мне довериться, если не вам? Разве я могу обратиться к нему? Никогда! Я не буду принадлежать вам, но не буду принадлежать и ему, я умерла для любых привязанностей. Будьте мужчиной, вы еще не успели полюбить меня, поэтому вам будет легче меня простить. По следу лошадей люди догадаются, куда мы делись, дайте мне лучше грязную одежду одной из ваших крестьянок. Господь воздаст вам за зло, которое я вам причинила.
Я увезу с собой только несколько украшений, подаренных подругами, как последнее воспоминание о себе в прошлом. Если вы сочтете нужным оделить меня чем-то еще, то пришлете мне в Смирну. Я все оставляю вам.
Не вините меня в лицемерии: с понедельника, с того часа, когда я узнала от своих тетушек, что буду вам вовсе не сестрой, когда мне объяснили, что значит отдаться мужчине, я поклялась умереть, Я приняла яд, но доза оказалась слишком маленькой; в Орлеане я опять попыталась отравиться, но меня стало рвать. Я держала у виска заряженный пистолет, но испугалась. Сегодня я отдаю решение в ваши руки и не проявлю малодушия.
Спасите бедную сироту, станьте ее добрым ангелом, или прикажите ей покончить с собой. Ответьте мне, без вашего честного слова, написанного на бумаге – а я ему от всего сердца поверю, – я двери не отопру»,
В дверь постучали со всей силы. Я отказалась открыть. Я рыдала, стоя на коленях возле кровати. Настойчивое желание г-на Лафарга войти вернуло мне самообладание. Я приказала Клементине открыть дверь и оставить меня одну, а сама встала в амбразуру возле открытого окна.
Г-н Лафарг вошел, он был в ярости, поток унизительных упреков обрушился на меня. В отъезде мне было отказано – он нуждался в жене и не был достаточно богат, чтобы купить любовницу, я принадлежала ему по закону, и он не собирался пренебрегать своими правами. Г-н Лафарг приблизился и уже протянул ко мне руки, но я холодно заявила: еще один шаг, и я выброшусь в окно. Я признаю за ним право убить меня, но не осквернить! Меловая бледность и отчаянная решимость подействовали отрезвляюще, он отступил и позвал из соседней комнаты мать и сестру»[75].
Думаю, не стоит продолжать цитату. Положение мужа и жены – среда, где они родились, их характеры, место в обществе, люди, с которыми они привыкли общаться, – очерчены достаточно отчетливо. Он и она открыли театр военных действий: женщина никогда не исполнит своего супружеского долга, мужчина постоянно будет добиваться его исполнения. Война между ними будет длиться вечно.
Если только ее не прервет что-то ужасное и непредвиденное…

Глава 15

Мария не выбросилась из окна, Мария не отравилась мышьяком, который возила с собой, Мария не сбежала.
Только развод, вновь вернув свободу двум столь не похожим друг па друга людям, как Мария Каппель и Шарль Лафарг, мог сделать их счастливыми.
Но развод во Франции отменен.
Мария склонила голову, преодолела свое отвращение и стала на деле женой г-на Лафарга.
Древние изображали Необходимость в виде фигуры, держащей стальную цепь в одной руке и железный чекан в другой.
Мария постаралась сама рассказать нам о примирении с мужем, в которое нам так трудно поверить. Послушаем ее, до сих пор она говорила правду. Но теперь, похоже, начнет лгать. Как поэт, философ, анатом и вместе с тем присяжный заседатель, я бы предположил, что ложь начинается как раз там, где Мария пытается описать свое ужасное решение.
«Как-то я провела день на заводе, смотрела на плавку чугуна и к вечеру устала. Г-н Лафарг предложил мне вернуться домой на лодке. Было уже довольно поздно. На земле все уже успокоилось, веял только легкий ветерок; пролетая над большими деревьями, он заставлял трепетать их листья, а уснувшие цветы ласково покачивал, чтобы сонные дети света расплескали вокруг сладкий аромат. Легкомысленная цикада короткой игривой трелью будила порой целую армию суровых муравьев. Непонятая лягушка время от времени жалобно постанывала, и вдруг высокая дрожащая нота вторглась во вздохи и стоны – соловей потребовал тишины, собираясь пропеть серенаду самой юной из роз, своей обожаемой возлюбленной… В небе мерцали звезды, и луна радовалась своей красоте, любуясь божественной бледностью, отраженной в воде.
Г-н Лафарг греб медленно, слегка опуская весла в воду. Потом одной рукой обвил мою талию, поддерживая меня, потому что я наклонилась к воде, опустила в нее руки, ища прохлады и глядя, как течет наша маленькая речушка, гладкая, без единой морщинки, таинственно что-то лепеча.
Я увидела впереди красавицу-кувшинку и порывисто потянулась к ней, торопясь сорвать. Г-н Лафарг вскрикнул от испуга.
– Думаю, – сказала я ему, – вас все еще пугает мое желание покончить с собой. Успокойтесь, я вновь послушна голосу разума, а не моим, иногда безрассудным, фантазиям. Сумасбродная тиранка фантазия обретает власть надо мной лишь на несколько минут.
– Так вы не покинете нас?
– Все зависит от вас.
– Вы знаете, Мария, что единственное мое желание – это вам повиноваться и вам нравиться.
– Так пообещайте же мне, что я всегда буду вашей сестрой и лишь изредка женой. Почему же вы молчите? Ну же! Принимайте мои условия, вы убедитесь сами, что я очень милая сестра.
– Но почему бы иногда мне не любить вас как мою жену?
– Посмотрим, посмотрим… Может быть, настанет день, когда вы будете так милы и придадите мне столько мужества… поверьте, я боюсь, и боюсь смертельно!
– Я согласен на все, что вы только пожелаете, чудачка! Я от вас без ума! А вы меня любите хоть немножко?
– Пока еще нет, но чувствую, что когда-нибудь полюблю, благодаря милости Божьей, а главное, вашей милости . Для начала я позволяю вам три раза поцеловать меня. Поцелуи будут тремя необходимыми подписями, благодаря которым наш договор, я надеюсь, обретет силу.
Три поцелуя, возможно, превратились бы в бесконечную череду, но, к счастью, я держала в руке кувшинку, скопившую мощный заряд водяных капель. К тому же мы уже подплыли к пристани. Пора было выходить.
Наутро после того дня, когда я взяла на себя новые обязанности, я куда более снисходительно оглядела мой бедный замок-развалюху. Тысяча планов и проектов зароилось у меня в голове, я мечтала о множестве улучшений, создающих благополучие. А потом села и написала письма всем, кого я люблю, и в первую очередь тете Гара», [76].
Вот несколько писем из тех, что нам удалось достать[77]. Если они искренни, то поражает изменчивость настроений в женщине, которая написала о себе: болезненная обида, нанесенная прямо в сердце, душит меня негодованием, и я не в силах с ним справиться. Если же чувства, выраженные в письмах – притворство, то они в некотором смысле обличают Марию Каппель.
«Милая тетя, я по-прежнему счастлива и меня по-прежнему балуют. Шарль ухаживает за мной, как влюбленный жених, обожая, осыпая нежностями и заботами. В честь меня дали бал в Узерше, выглядел он жалко, но внимание возместило роскошь, а комплименты заставили позабыть фальшивые голоса певцов, так что, как видишь, я не скучаю. Я блистала , после замужества со мной это бывает нередко.
На мне было муслиновое платье с двойной юбкой, вторая вся расшита ромашками, ромашки на рукавах, венок из ромашек на голове, выглядело все очаровательно, меня находили красивой, и я нашла бал веселым. Шарль обрадовал меня сюрпризом – подарил красавицу-кобылу, серую, в яблоках, я мечтала о такой десять лет! Она – моя собственность, только я на ней езжу, и мое единовластие мне очень по душе. На своей лошадке я ездила на прогулки верхом и объездила с визитами всех соседей. Принимали меня с благоволением и большой предупредительностью, приятной мне и в особенности Шарлю. Я благодарю от всей души Господа за то, что Он послал мне Шарля и ту жизнь, которой я теперь живу. Мне не хватает только вас, но я чувствую, что у меня будет возможность видеться с вами очень часто, и мне скорее понадобится разум, чтобы иногда отказываться от подобного счастья, чем молитвы о том, чтобы такое счастье у меня было.
Я все еще занята ремонтом, каменщики никак не кончат работу, они отвратительны, как все на свете работяги. Зато я очень довольна своей семейной жизнью: свекровь во всем меня одобряет и поддерживает, муж догадывается о моих желаниях и предупреждает их, слуги если не безупречны, то старательны, веселы и всем довольны. У Клементины прекрасный характер, она старается, и, хотя часто о многом забывает, наверстывает потом без ворчания и получает по заслугам без обид.
До свидания, любимая моя тетечка, я нацарапала тебе письмецо, как кошка, и предана тебе, как собачка.
Мария Каппель».
Следующее письмо, согласно поставленным числам, написано несколькими днями раньше, чем письмо тете Гара, датируется оно началом октября и адресовано г-ну Элмору, ее старому другу, учителю верховой езды.
«Здравствуйте, дорогой г-н Элмор, как вы себя чувствуете? Если вы не забыли нашей дружбы, то поймете по моему приветствию, что и я о вас помню, хочу вас увидеть, с вами поговорить. Несмотря на то, что я стала замужней дамой, счастливой, любимой, избалованной, я не хочу терять прав на старинную дружбу, и напоминаю о них, если только они еще существуют. Когда-то мы строили с вами замки на песке, теперь я строю замок в Лимузене, вас в нем ждут и очень хотят увидеть.
Я прижилась в этом диком краю, но вам даже трудно представить здешнюю зачаточную цивилизацию. У вас будет возможность ее изучить в скудном моем Легландье, радующем красотами природы, но в остальном, правду сказать, ужасающем. Я не сомневаюсь, что здесь вам будет хорошо, хотя на самом деле здесь очень скверно. Я часто езжу верхом, но пока у меня нет своей лошади. Я жду вас, чтобы вы меня просветили по части лошадей и помогли мне сделать выбор. Лошади лимузенской породы поджары, ловки, и у них очень крепкие ноги – без крепких ног не обойдешься в краю, известном своим бездорожьем, где не проедешь ни в какой коляске, даже твердо решившись пожертвовать собственной шеей».
Кроме противоположных отзывов о бале – в письме к тете Гара Мария нашла его веселым, – в своих мемуарах она совсем иначе пишет о Шарле.
Где же она лжет – в письмах или в воспоминаниях? Итак, обратимся к мемуарам, пояснив, что под «ярмом» Мария подразумевает званые вечера и балы, а г-н Понтье – это дядя Шарля Лафарга:
«Чтобы дать мне немного передохнуть от изнуряющего ярма, г-н Понтье предложил мне поездку в Гренри, имение, принадлежащее г-ну Деплас, богатому заводчику. Я увидела великолепный замок, стоящий посреди великолепного леса. Мадам Деплас, женщина в годах, соединяющая в себе достоинство, присущее возрасту, с сердечностью и снисхождением, приняла меня с большой добротой, и точно так же отнеслась ко мне ее невестка, остроумная изящная женщина, мать двоих прелестных детей. Возвращение в цивилизованный мир принесло мне немалое облегчение. На обратном пути погода страшно испортилась, полил дождь, задул ураганный ветер, мы подняли верх нашей брички, но нас все равно заливало, вода текла по лицам, по одежде… Мы промокли до костей.
Вечером за столом собрались родственники, на семейных обедах следует быть особенно собранной, но часам к десяти мне стало так плохо, что я попросила разрешения удалиться из-за стола. Г-жа Понтье последовала за мной, она нашла, что у меня жар, напоила отваром из трав и предписала полнейший покой. Сиделкой возле меня она посадила Клементину и запретила своему племяннику беспокоить меня.
Разбитая жаром и усталостью, я проспала примерно с час и вдруг услышала громкий стук ко мне в дверь. С раздражением страдающей больной, внезапно разбуженной ото сна, я осведомилась, кто это и что от меня нужно?
– Открывайте! – закричал г-н Лафарг.
– Разве вам не сказала г-жа Понтье, что я заболела? Она распорядилась, чтобы у меня ночевала Клементина.
– Отошлите ее, я хочу войти!
– Поймите, мой друг, это невозможно! Я прошу вас, дайте мне как следует отдохнуть, а завтра мы с вами будем объясняться.
В ответ я услышала ругательство, правда, не самое грубое. Сочтя, что наша беседа, хоть и несколько неожиданно, но закончилась и мы квиты, я зарылась в пуховые подушки.
– Мадам, – спустя недолгое время окликнула меня Клементина, – я слышу подозрительный скрежет в замочной скважине. А что, если это воры?
– Оставьте, голубушка. Нельзя же быть такой пугливой!
Однако скрежет не смолкал, я сообразила, что так мило шутит мой муж и не шевельнулась: замок был очень надежен, и я полагала, что через несколько минут ему наскучит ремесло слесаря.
– Откройте, или я высажу дверь, – закричал он вскоре с нескрываемой яростью.
– Вы не сделаете этого! Прошу вас по-хорошему дать мне спокойно отдохнуть!
– Открывайте, или я все разнесу!
– Вы можете разнести дверь, но в отношении меня, как вы знаете, силу применять бесполезно!
– Я здесь хозяин и хочу войти! Мне нужны не вы, а спальня! Верните мне ее, а сами можете отправляться хоть к черту, если вас это устраивает!
Он грохнул ногой в дверь и грубо выругался, я вздрогнула; возмущение придало мне сил, я соскочила с кровати, распахнула дверь и застыла на пороге, скрестив на груди руки, – я стояла перед ним молча, исполненная гнева. Г-н Лафарг, бледный, с искаженным лицом, с блуждающим взглядом, осыпал меня унизительными ругательствами, хотел схватить, притянуть к себе, но, обессиленный гневом, повалился на постель; я же, раздавленная стыдом и отчаянием, забилась в прихожую и зарыдала, зажимая себе рот руками, чтобы приглушить рыдания; добрая Клементина покрывала поцелуями и слезами мои босые ноги, пытаясь их согреть»[78].
Так где же правда, спросим еще раз, – в письмах или в воспоминаниях?
Но вот факт, ужасный факт без комментариев. Прошло четыре месяца после описанной сцены, четыре месяца после письма, написанного мадам Гара, когда, казалось, между супругами Лафарг воцарился лад, у меня в квартире ранним утром – я еще не вставал с постели – появился мой родственник вместе с другом семьи, которой я приходился почти что родственником и, уж безусловно, близким другом[79]. Они назвали свои имена, постучавшись в закрытую дверь спальни.
«Ну и ну, – подумал я, – что им понадобилось так рано? Не иначе хотят пригласить меня на охоту». (Оба они были заядлыми охотниками.)
– Нет, – ответил мне слуга, которого я выслал к ним с вопросом, – они пришли по делу, очень важному и очень срочному.
– Тогда раздвинь шторы и впусти их.
В спальню заглянул день, и мои друзья вошли.
– В каких ты отношениях с его высочеством герцогом Орлеанским? – спросил меня мой более молодой друг.
– Полагаю, в хороших, – ответил я.
– Тебе нужно испрашивать аудиенции для того, чтобы с ним повидаться?
– Нет. Мне достаточно приехать к нему и попросить доложить о себе.
– Тогда вставай и, не теряя ни секунды, поезжай к нему.
– По какому делу?
– Мария Каппель отравила своего мужа.
Я чуть не свалился с кровати.
– Мария Каппель?!
– Отравила своего мужа.
– И что может сделать герцог Орлеанский?
– Он может попросить короля помиловать ее в случае, если ее осудят.
– А если король не помилует?
– Она еще не под арестом, и мы сделаем все возможное, чтобы увезти ее из Франции.
– Да, промедление смерти подобно, – согласился я и позвал камердинера, который помог мне одеться.
Жил я на улице Риволи[80], и мне нужно было только пересечь улицу. Было только восемь часов утра, но меня герцог принимал в любое время суток. Я попросил доложить о себе. Герцог немедленно вышел ко мне, не сомневаясь, что я намерен сообщить ему нечто очень важное. Я изложил ему существо моей просьбы. Лицо его омрачилось.
– Она еще не арестована? – спросил он.
– Нет еще, ваше высочество.
– Я поеду к королю, подождите меня.
Через пять минут он спустился, сказав твердо:
– Если есть еще время, пусть спасается. Как только ее арестуют, правосудие будет следовать своим путем .
Я поклонился герцогу и поспешил из Тюильри обратно к себе домой.
Мои друзья тут же сели в почтовую карету и отправились в Легландье.
Но приехали они слишком поздно: Мария Каппель находилась под арестом!

Глава 16

Мы не останавливаемся на подробностях процесса мадам Лафарг, газеты воспроизвели его во всех деталях. Двадцать шесть лет тому назад этот процесс впечатлил Европу, сегодня к нему вернулись, он вновь заинтересовал Францию.
Суд длился почти месяц, и мадам Лафарг то поднималась вверх по ступеням надежды, то низвергалась вниз в бездны отчаяния. Целый месяц, день за днем, глаза присяжных, судей, журналистов и самые любопытные – глаза публики – пристально следили за выразительным лицом обвиняемой, ловя на нем чувства, которые надрывали ей сердце и от которых оно готово было разбиться. На некоторых судебных заседаниях, словно при пытках, присутствовал врач, чтобы сказать «достаточно», когда подсудимую окончательно покидали силы. После заключения врачей города Тюля общественность поверила в спасение мадам Лафарг, после заключения господина Орфила поняла, что та погибла, после заключения г-на Распая осталась в недоумении[81].
На протяжении всего времени, пока длился суд, Мария Каппель жила под наблюдением двух врачей. Она ничего не могла есть, кроме бульона, приправленного травами, не могла спать – ее ночи проходили в лихорадочном бдении. Она выходила из нервного кризиса, и тут же с новой силой у нее начинался другой. Успокаивали ее кровопускания и частые ванны, успокаивали и ослабляли. У нее не хватало сил даже на работу с адвокатами.
Мадам Лафарг предоставили комнату дочери тюремщика. У этой бедной девушки, звали ее Марьетт, был ребенок, и вот уже десять лет она не покладая рук работала, обеспечивая его нужды.
«Пока слушалось мое дело, я занимала комнату добрейшей девушки, – пишет Мария Каппель. – На ее кровать я упала, потеряв сознание, после вынесения мне обвинительного приговора; однажды она осторожно отодвинула занавески своего маленького алькова, чтобы показать мне своего сына. Что могло быть трогательнее взаимной привязанности этих двух пугливых, жалких существ – бедняжка дрожал, чувствуя, как дрожит его юная мать, прятался под ее накидкой, обвивая ручонками шею. Он называл ее сестрица . Марьетт, взволнованная, смущенная, то успокаивала малыша улыбкой, то плакала, глядя на меня; горестное сострадание затмевало сияющую в ней радость материнской любви, а я, видя ее темную головку, склонившуюся к светлой, думала: вот две птички, пригревшиеся в одном гнезде, два цветочка, расцветшие на одном стебле, пригретом солнцем в разное время»[82].
Приговор, который обвиняемая услышала на этой кровати, был ужасен. Мы позволим себе процитировать газеты того времени, напечатавшие отчет об этом жестоком судебном заседании, когда был вынесен приговор:
«Сообщение прибыло в Париж эстафетой в половине третьего дня 22 сентября 1840 года.
Решение присяжных заседателей
(Заседание суда от 19 сентября 1840.)
В восемь часов без четверти присяжные удалились в зал для совещаний. Они появились, пробыв там ровно час. Председатель суда присяжных был переизбран. Глубокая тишина воцарилась в зале суда. Вот что гласило их решение:
Да, большинством голосов обвиняемая признана виновной. (Движение в зале, возгласы среди дам.)
Да, большинством голосов признано наличие смягчающих обстоятельств, говорящих в пользу виновной. (Огромная толпа в зале суда хранила молчание – ни слова, ни движения, ни жеста. Все взгляды устремились в одну точку – можно было подумать, что электрический разряд поверг всех в столбняк и отнял дар речи.)
Г-н председатель суда: Прошу полнейшей тишины и крайней сдержанности. Жандармы, введите обвиняемую.
Все смотрели на дверь, через которую в зал в последний раз войдет Мария Лафарг. Прошло четверть часа, в зале стояла нерушимая мертвая тишина, публика сама вменила себе ее, не нуждаясь в суровых дисциплинарных мерах.
Адвокат Пайе (Вытирая струящийся со лба пот, тусклым голосом): Мадам Лафарг по прибытии в тюрьму упала в обморок. Мне сообщили: состояние ее таково, что, если ее привезти, она и тут будет в бессознательном состоянии. Может быть, возможно осуществить печальную формальность осуждения в ее отсутствие?
Г-н председатель суда: К моему глубокому прискорбию, я вынужден напомнить содержание статьи 357 процессуального уголовного кодекса, которая требует, чтобы обвиняемый присутствовал при оглашении приговора. Мы должны принять решение: или обвиняемую доставляют в зал суда в том состоянии, в каком она находится, или мы применяем статью 8 сентябрьского закона и ссылаемся на ее отказ прибыть в зал суда.
Адвокат Пайе: По содержанию этого закона недееспособность обвиняемой вполне может быть эквивалентна отказу.
Заместитель прокурора: Мы проведем эту процедуру и в случае необходимости сошлемся на сентябрьский закон.
Суд осуществляет процедуру привлечения в обязательном порядке подсудимой и посылает судебного исполнителя с вооруженным конвоем за Марией Каппель, вдовой Лафарг, чтобы доставить ее в зал суда, а в случае невозможности оформить протокол об отказе.
Полчаса уходит на эту судебную формальность, и все это время в зале царит все та же мертвая тишина. Из-за ограды, где собралась огромная толпа, слышатся крики – люди стоят в полной темноте перед зданием суда, им уже известно, какое решение вынесли присяжные.
Возвращается судебный исполнитель и сообщает, что нашел Марию Лафарг лежащей на кровати, на его вопросы она ничего не пожелала ответить. Суд принимает решение огласить заключение присяжных.
Заместитель прокурора называет законы, на основании которых просит вынести виновной наказание: приговорить ее к пожизненным каторжным работам.
Г-н председатель суда: Что имеет сказать защита относительно наказания?
Адвокат Пайе: Защитникам было отказано в присутствии на судебном заседании.
Г-н председатель суда: Этот ваш ответ мы занесем в протокол.
Суд присяжных после часового совещания возвращается в зал и выносит окончательный приговор Марии Каппель, вдове Лафарг: она приговорена к пожизненным каторжным работам и позорному столбу на площади города Тюля».
Бог, как говорится в Евангелии[83], не посылает ветра только что остриженным овцам. Пожизненные каторжные работы были заменены пожизненным заключением. Хотя и этот приговор был не менее ужасен, ведь обвиняемой исполнилось только двадцать четыре года. А значит, она была обречена добрых пятьдесят лет не дышать свежим воздухом, не любоваться природой, не видеться с людьми. Правда, только в том случае, если отличалась крепким здоровьем.
По счастью, здоровье Мария Каппель было хрупким. Она могла надеяться, что умрет гораздо раньше.
И все-таки пожизненное заключение было большой милостью. И Мария радовалась ей, когда вдруг 24 октября 1841 года почувствовала, что ей на плечо упала слеза ее верной Клементины. Мария вздрогнула: какое еще нежданное несчастье подстерегает ее? Она принялась расспрашивать Клементину, но та плакала, однако отвечать не желала.
Г-н Лашо, адвокат Марии, защищавший ее не холодным умом, а горячим сердцем, страстной убежденностью, а не сухим исполнением долга защитника, тоже был здесь и молчал. Вне всякого сомнения, он не решался заговорить, боясь, что голос у него дрогнет, выдав его чувства. Мария Каппель подняла на него глаза, но задать вопрос не отважилась.
В это время вошел тюремщик, подозвал к себе Клементину, и осужденная услышала ужасные слова: «тюремная карета».
– Счастливы мертвецы! – воскликнула Мария Каппель.
И почти тотчас же в комнату вошел ее врач, доктор Вантажу, вместе с господином Лакомбом, его мадам Лафарг называла своей опорой. Г-н Лашо прошептал несколько слов на ухо г-ну Вантажу, и они оба вышли, намереваясь повидать префекта.
Г-н Лакомб остался в комнате.
Мария Лафарг посвятила ему целую страницу, согретую сердечной теплотой:
«Дружба, которой дарил меня г-н Лакомб, была так необычна, что я не сомневалась: ее мне послало Провидение. Нотариус в городе Тюле г-н Лакомб пользовался в этих краях необычайным уважением. На протяжении долгих лет он был связан деловыми отношениями с семьей Лафарг, а с некоторыми ее членами общался по-дружески. Во время моего процесса его контора стала местом сбора моих самых лютых врагов. И, стало быть, он присутствовал при всех перипетиях ужасной интриги, которая втайне плелась против меня с тем, чтобы привести к не менее ужасной развязке на суде присяжных, тоже настроенных против меня.
Поначалу обманутый клеветой и считая меня виновной, г-н Лакомб использовал свое влияние, стремясь настроить против меня общественное мнение, заразить публику ненавистью моих врагов. Он не таил своего отвращения к обвиняемой и не прятал расположения к семье, которая обвиняла.
Но настал день, когда г-н Лакомб, как человек честный, почувствовал себя лишним среди яростных столкновений корыстных интересов и продажной злобы; как человек сердечный, он возмутился теми мучениями, которым подвергли Эмму Понтье, несчастное дитя, отважившееся защищать меня от всего сердца и продолжавшее меня любить в память о светлых днях; как человек чувствительный, он разгневался на мать и сестру усопшего, которые предпочли использовать смерть близкого человека, а не плакать над ним, завладеть наследством благодаря преступлению, а не оберегать свое имя от бесчестия… Настал день, когда образ мыслей г-на Лакомба переменился. Вникнув глубже в факты и обстоятельства, он убедился в моей невиновности и из соратника гонителей превратился в друга гонимой.
Редко кто отказывается от тайных своих пристрастий, но случай совсем уж небывалый, чтобы человек отказался от симпатий, высказанных вслух, открыто защищал то, на что вчера столь же открыто нападал, стал уважать сегодня то, что еще вчера обличал… Способен на такое лишь человек совестливый и прямодушный, человек с большим сердцем и светлой душой»[84].
Как мы уже сказали, г-н Лашо вместе с доктором Вантажу отправились к префекту. Дело в том, что Вантажу вместе со своим коллегой доктором Сежералем написали заключение о состоянии здоровья Марии Каппель, утверждая, что путешествие в тюремной карете ее убьет.
Префект отправил заключение в министерство и получил оттуда распоряжение: заключенная может ехать в почтовой карете в сопровождении двух жандармов.
Суровые ревнители законов будут кричать о попустительстве и спрашивать: разве не все равны перед законом? Думаю, сейчас самое время провозгласить одну серьезную истину, которую наши законодатели назовут парадоксом. Состоит она в том, что пресловутого равенства перед законом не существует вовсе! Зато, безусловно, существует одинаковое наказание.
Я дружил со старым доктором Ларреем, которого Наполеон, находясь при смерти, назвал самым честным человеком из всех, кого он знал в жизни[85]. Мы дружили, как может очень молодой человек дружить со стариком, – так вот, я позволю себе сравнить нравственные страдания с физической болью, которую, как мне рассказывал Ларрей, различные люди ощущают по-разному.
Бонапарт, ставший потом Наполеоном, провез доктора с собой по всем полям сражений от Вальядолида до Вены, от Каира до Москвы, от Лейпцига до Монмирая[86], и только Бог знает, сколько у хирурга Ларрея было работы. Он ампутировал руки и ноги арабам, туркам, испанцам, русским, немцам, австрийцам, казакам, полякам, но чаще всего французам.
Так вот, доктор Ларрей утверждал, что боль – это в первую очередь состояние нервов: одна и та же операция вызывает пронзительные крики у возбудимого южанина, и только вздох у апатичного северянина; лежа рядом с одним и тем же ранением и испытывая одинаковые страдания, люди ведут себя по-разному: один, скрипя зубами, терзает салфетку или носовой платок, другой спокойно курит трубку, и мундштук ничуть не страдает.
На наш взгляд, то же самое можно сказать и о страданиях нравственных.
Женщина из простонародья с заурядной душевной организацией относится к наказанию гораздо проще, чем утонченная светская женщина, – оно не становится для нее жестокой мукой, нескончаемой пыткой.
Отметьте также, что преступление мадам Лафарг – как видите, я по-прежнему стою на точке зрения закона, который решил, что преступление существовало – отметьте, говорю я, что оно было совершено из обостренной чувствительности доведенной до отчаяния аристократки.
Девушка, которая, как Монмуты и Бервики[87], числила среди своих предков принцев и королей, которую растили, одевая в батист, шелк и бархат, чьи маленькие ножки, как только научились ходить, утопали в мягких обюсонских коврах, устилавших фамильные замки, и зеленых коврах английских газонов, где стараниями садовников убирались малейшие камешки и любой грубый сорняк, – видела свое будущее прелестным пейзажем, залитым яркими лучами солнца, – так вообразите, что почувствовала эта молодая девушка, очутившись в нижнем слое общества, рядом с человеком грубым, неприятным, корыстолюбивым, привезшим ее в жилище, которое оказалось развалиной, и какой еще развалиной!
Она попала не в живописные руины замка на берегу Рейна, в горах Швабии, на равнинах Италии, а оказалась в фабричном бараке – сыром, убогом, вульгарном, где по ночам ее навещали крысы, и она прятала от них свои шитые золотом домашние туфельки и отделанные кружевами чепчики, привезенные ею в эту глушь, дикую, темную, негостеприимную, куда занес ее недобрый ветер жизни. Для того чтобы жить в среде, где копошилось, суетилось и наслаждалось жизнью семейство Лафарг, ей приходилось совершать неимоверные усилия. Ее жизнь была каждодневной борьбой, и каждый час этой борьбы нагнетал в ней беспросветное отчаяние. Там, где человек заурядный, вульгарный, приземленный увидел бы благополучие и относительное улучшение своего положения, Мария Каппель, по натуре человек незаурядный, испытывала только безнадежность. И вот настал день, когда женская податливость была исчерпана – голубка превратилась в коршуна, газель в тигрицу. И Мария сказала себе: «Все, что угодно – тюрьма, смерть, но только не та жизнь, на которую меня обрекла судьба! Не стена из железа, бронзы, меди – нет! – между мной и будущим лужа грязи, море грязи, океан!..»
Серым утром, сумрачным вечером преступление свершилось, непростительное в глазах людей, но, быть может, прощенное Господом.
Я спросил одного из присяжных заседателей:
– Вы верите в вину Марии Каппель?
– Верю, – ответил он.
– И вы голосовали за тюрьму для нее?

Предыдущая страница 6 Следующая страница


7 Александр Дюма

– Нет, я ее оправдал.
– Но почему? Объясните мне!
– Ах, сударь, что оставалось несчастной? Только мстить.
Пугающие слова. Но если признавать за Марией Каппель вину, то присяжный сказал о том, что суд назвал смягчающими обстоятельствами.
И вот незаурядная женщина, совершившая преступление только по причине своей незаурядности, получила наказание, какое получила бы скотница, подметальщица, старьевщица.
Это справедливо, поскольку кодекс провозглашает «всеобщее равенство перед законом».
Но одинаковое ли это наказание для наказуемых?
Вот в чем вопрос, и решение этого вопроса столь же важно для жизни, сколь ответ на вопрос Гамлета важен для смерти[88].

Глава 17

Продолжим наш рассказ.
Мария Каппель выехала из Тюля и прибыла в Монпелье. По дороге народ теснился вокруг кареты, Марии показывали кулаки, называли ее воровкой, убийцей, отравительницей, били стекла. Приехав в Монпелье[89], услышав, как скрипят, поворачиваясь на петлях, тюремные решетки и скрежещут ключи в замках, Мария потеряла сознание. Очнулась она в камере с зарешеченным окном, с полом из каменных плит и потолком из деревянных реек, ее трясла лихорадка, она лежала на железной кровати на грубых влажных простынях, под серым шерстяным одеялом, совсем не новым, под ним уже спал не один заключенный, но ни один пока не износил его.
Конечно, комната с белыми стенами, с зарешеченным окном, каменным полом и деревянным потолком покажется многим беднякам дворцом, но для нее это в лучшем случае карцер. Железная кровать, шершавые, влажные простыни, серое потертое, дырявое одеяло, в котором холод умертвляет паразитов – такая кровать хороша для матушки Лекуф, но для Марии Каппель это нищета, которая убивает.
Однако и это еще не все. Несчастной женщине, которую ждет унижение, нищета и холод, позволят ли одеться потеплее, надеть привычное тонкое белье, платье, к какому она привыкла? Тогда на короткий час она могла бы отвлечься от окружающего, поверить, что оказалась здесь случайно, что настанет день и массивная дверь откроется, выпустит ее, что распахнется зарешеченное окно, порадовав хотя бы ее тело, потому что душа уповает только на милость Небес. Нет и последней иллюзии, которую подарили бы ей батистовая рубашка, черное шелковое платье, белоснежный воротничок, бархатный бант, стягивающий волосы, – тюремный распорядок отнимет у нее и эту малость.
Одна монахиня сняла с нее чепчик, две другие собрались переодеть ее в грубое шерстяное платье – одежду для наказуемых, в тюремную одежду. Для заключенной, которую подобрали на улице, для нищенки, находящейся на краю пропасти, тюремная роба покажется свадебным платьем, но для Марии Каппель она – материальное воплощение позора и стыда.
Мария борется, она получает часовую отсрочку и посылает за своим единственным родственником в Монпелье – двоюродным дедушкой, братом деда. Старик отправляется к начальнику тюрьмы. Мария попросила его передать, что она готова перенести любые страдания, но никогда не наденет одежду преступницы, у нее нет основании ее носить.
Старик возвращается обратно.
– Режим есть режим, милая Мария, – говорит он. – Ваш отказ повлечет за собой только ужесточение мер, а ужесточения желательно избежать любой ценой. Вы избежите его только христианским смирением. Как вы поступите, дитя мое, если сегодня вечером у вас заберут платье, которое вы носите?
– Если сегодня вечером у меня унесут платье, завтра я не встану с постели.
– Это ваше последнее решение?
– Я не встану.
– Не подниматься с постели – значит искать смерти.
– Бог в ней властен. А вас, мой глубокоуважаемый дядюшка, я прошу только об одном: простите мне те неприятности, какие я вам причиняю. Не покидайте меня в огорчении оттого, что я приняла такое решение, не досадуйте на мой отказ смириться. Сейчас я очень взволнована, пытаюсь поймать важную мысль, но она от меня ускользает. Я спрашиваю свой разум, но мне отвечает сердце. Завтра я, может быть, стану спокойнее, завтра я вам отправлю письмо, и то, что не в силах сказать вам сегодня, напишу завтра. Но мой долг не скрывать от вас, дорогой дядюшка, что и завтра, и послезавтра, и всегда, всегда мое решение относительно тюремной одежды пребудет неизменным, и вы можете передать это г-ну Шапюсу[90].
Поутру из камеры унесли не только одежду, но и всю мебель. Либеральные газеты возмущались тем, что у Марии Каппель в камере стоят стол, комод и четыре стула, тогда как у политических заключенных стоит только кровать и стул.
Теперь и у Марии, как у политических заключенных, не было ничего, кроме кровати и стула.
Легче ли стало от этого политическим? Нет, но зато либеральная пресса убедилась, что она сильнее, чем все предполагали, и способна вытащить кресло, комод и стол у внучатой племянницы Луи-Филиппа. Как ни мелочна оппозиция, но порой ей удается перевернуть и трон тоже.
Одна в пустой камере, не поднимаясь с постели, чтобы не надевать тюремного платья, Мария Каппель придвинула к своему изголовью единственный оставшийся у нее грубо сколоченный стул, поставила на него чернильницу, взяла перо, бумагу и написала двоюродному деду, которого называла дядюшкой:
«Дорогой дядя, если это безумие – продолжать сопротивляться силе, когда ты уже повержен, сражаться, когда уже побежден, протестовать против несправедливости, когда никто тебя не слышит; если безумие – желать себе смерти, когда жизненное пространство отмерено тебе длиной цепи, на которую тебя посадили, то пожалейте меня, дядя, я безумна.
Весь вчерашний вечер и всю ночь я провела, стараясь приучить рассудок и сердце к новому ярму, которое для них отыскали. Оно слишком тяжело, рассудок и сердце бунтуют. Я приняла бы от закона суровость, которая помогла бы мне скорей умереть. Но не принимаю от него унижений, цель которых одна – принизить меня и опошлить.
Выслушайте меня, добрый дядюшка, и поверьте, я отступаю не перед страданиями.
От моей постели до камина шестнадцать шагов, от окна до двери – девять. Я посчитала, камера моя пуста. Между каменным полом и деревянным потолком стоит железная кровать и деревянный табурет… Здесь я буду жить.
От воскресенья, когда вы меня навестили, до воскресенья, когда придете навестить, тянется неделя одиноких страданий, пока не наступит час наших страданий вдвоем. Я сумею прожить много таких недель. Но носить на себе одежду преступницы, чувствовать, как кипит мой рассудок от прикосновения этого хитона, пропитанного кровью Несса, которое жжет не только кожу – нет, прожигает и пятнает душу!.. Никогда!
Я слышу ваш голос, он говорит мне, что смирение – добродетель мучеников и святых.
Смирением, добрый дядюшка, я восхищаюсь в героях. Я обожаю его в Иисусе Христе! Но я не назову смирением закабаление моей воли насилием, вынужденную жертвенность, покорность из страха. Смирение! Это добродетель крестного пути, любовь к поруганиям, чудо веры… Я возгордилась бы, будь у меня подлинное смирение! Но если я только притворилась бы смиренной или смирилась наполовину, я сгорела бы со стыда.
И вы, дядюшка, позвольте мне признаваться в этом. Пока у меня недостает сил, чтобы подняться так высоко. Я полна недостатков, предрассудков, слабостей. Вчера еще я была человеком от мира сего, и мне пока трудно забыть его уроки. Быть может, я придаю слишком много значения мнению людей. Быть может, во мне говорит тщеславие, когда я ищу у людей одобрения, но я – женщина, женщина до мозга костей. Горе, по крайней мере, научило меня не лгать самой себе. Я знаю себя, я сужу себя сама, и оттого, что меня осудили другие, я отбрасываю постыдное платье, которым хотят меня опорочить.
Я невиновна и не должна его носить.
Как христианка, я носить его пока недостойна.
Дядюшка, я не отказываюсь страдать… Я хочу страданий. Но прошу вас, поговорите с начальником тюрьмы, и пусть он избавит меня от бесполезных мучений, от булавочных уколов, от нищеты и мелких лишений, которые и составляют суть тюремной жизни. Мне столько предстоит страдать сейчас и столько страданий ждет меня в будущем! Попросите его поберечь мои силы. Увы! У меня, к сожалению, может недостать мужества на мои несчастья.
До свидания, дорогой дядюшка. Пишите мне, письмо укрепит мою душу. Любите меня, любовь укрепит мое сердце.
Ваша
Мария Каппель.
Post scriptum . Говорят, что главная мысль женского письма всегда в Post scriptum 'е. Вот мой Post scriptum , и я повторяю, дядюшка: я невиновна и надену одежду стыда и позора только тогда, когда она будет для меня не обличением преступления, а признаком добродетели[91].
Так неужели вы думаете, что женщина, написавшая эти строки, страдает меньше, чем гулящие, которых помещают в Сальпетриер, или воровки, которых запирают в Сен-Лазар?
Нет, она страдает больше.
Неужели вы думаете, что Мария Антуанетта, эрцгерцогиня Австрийская, королева Франции и Наварры, в чьих жилах текла кровь тридцати двух цезарей, супруга потомка Генриха IV и Людовика Святого, находясь в Тампле, доставленная к эшафоту в общей повозке, казненная при помощи гильотины на площади Людовика XV вместе с публичной девкой, страдала меньше, чем, например, мадам Роллан?
Нет, она страдала больше.
Или взять, например, меня. Моя жизнь проходит в непрестанных трудах. Я работаю по пятнадцать часов ежедневно, работа необходима не только для моего интеллекта, но и просто для здоровья, мною создано сто пятьдесят книг, в театре шли шестьдесят пьес. И если вдруг меня посадят в тюрьму на те годы, что мне еще остались, заберут у меня книги, бумагу, чернила, перья, свечи – как вы думаете, я буду так же страдать, как человек, у которого тоже отобрали книги, бумагу, чернила, перья, но который не умеет ни читать, ни писать?
Уверяю, я буду страдать больше.
Стало быть, существует равенство перед законом, но не существует равного наказания.
Не так давно медики изобрели хлороформ – средство обеспечивает равенство перед болью, которое так заботило доктора Ларрея.
Законодатели 1789, 1810, 1820, 1830, 1848 и 1860 годов неужели не могли позаботиться о духовном хлороформе, уничтожающем неравенство в отношении душевной боли?
Вот какую проблему я ставлю, и мне кажется, она заслуживает того, чтобы за ее решение выдали премию, учрежденную Монтионом за гуманность.
Посмотрите на нашу страдающую героиню – мучительные переживания приковали ее к постели, как рана приковала отважного Карла XII в Бендерах. Разум ее в смятении, мечется, сомневается в собственной состоятельности; воображение готово смести тонкую перегородку, отделяющую мир фантомов от безумия. «Я спросила себя сегодня утром, почему здесь сходят с ума? И поняла почему»[92].

«Осень смотрит: летит листок, он последний в ее венке. Холодно, хотя и у меня в камине тлеет полено; ночная моя накидка слишком коротка, мне под ней не укрыться. Но мне приходится лежать так целыми днями. Десять часов в одиночестве и без занятий, как они долго тянутся! Я хочу попытаться жить, когда все отдыхает и спит; ночь – время мертвых. Я хочу присоединиться к блуждающим душам, что мелькают в потемках и просят у ветра печальных вздохов, потому что сами остались без голоса и не могут больше стонать … Слабость и мучительное беспокойство томят меня.
Я благословляла бы свою слабость, если бы она приносила отдых, но нет, она лишь наваждение моей жизни, она следствие моей нескончаемой боли… Мне кажется порой, что мое «я», чувствительное, страдающее, живет где-то вне меня. Я ловлю себя на том, что произношу нечто, о чем и не помышляла… слезы душат меня, мне бы поплакать, а я вдруг смеюсь. В голове смутные, туманные обрывки мыслей. Когда-то я чувствовала, как у меня работает голова. Теперь я вижу , как вытягиваются и тянутся из моего мозга мысли, будто из клубка нитки. Раньше у меня случались озарения, теперь клубятся тени, звук исчез, но осталось эхо, остались последствия без причины, неужели же?.. Нет! Нет! Нет! Я не сошла с ума. Страх мне лжет, сумасшедшие не любят, а я люблю. Сумасшедшие не веруют, а я верую!..»[93].
Нет, узница не теряет разум; за помрачение рассудка она принимает перемены, происходящие в ней, она начинает новую жизнь, ступив на путь мученицы – если невинна, или искупления – если виновна.
Божьей справедливости достаточно раскаяния.
Человеческой справедливости нужно не только раскаяние, но и искупление.

Глава 18

Мы посвятим еще несколько страниц тюремной жизни – одиночество, изоляция, разлука с миром, ночь огораживает узника темнотой, но не показывает звезд, день не радует ни солнцем, ни небом, ни воздухом, но мало этого – длится нескончаемая пытка: в этой бочке Регула таятся свои гвозди, и один только узник знает о них[94].
Но предоставим слово самой заключенной:
«Около десяти часов ключ два раза повернулся в скважине. Пришли две монахини и принесли мне чашку липового чая.
Я отказалась от него.
– Нет ли у мадам жара? – ласково спросила молоденькая монахиня, осторожно беря меня за руку, чтобы послушать пульс.
Я промолчала, и вдруг мне показалось, что ее рука тихонько пожала мою. Я подняла на нее глаза. Молоденькая монахиня смотрела на меня с печалью и состраданием, по ее щеке катилась слеза.
– Вы жалеете меня? Неужели жалеете? – едва слышно спросила я ее.
Она ничего не ответила и поспешно повернулась к другой монахине, та наливала рисовый отвар в графин, который вместе со стаканом стоял на тумбочке у кровати.
– У мадам жар, – сказала она, – не посоветовать ли ей поскорее лечь в постель?
– Почему бы нет? Простыни постелены со вчерашнего дня.
Молоденькая молча кивнула, торопливо подошла ко мне и принялась меня раздевать. Через пять минут я уже лежала в кровати, и монахини вышли.
– Я думала, вы никогда с ней не расстанетесь, сестра Мелани, – услышала я из-за двери голос старшей монахини.
– Бедная дама. Мне так жаль ее. Она так страдает.
– Жаль? С чего бы? Если она оступилась, то для нее большое благо понести наказание. А если она чудом невиновна и судьи несправедливо осудили ее, то она еще счастливее. Что бы она делала в этом мире? Погубила бы свою душу. А здесь она спасет ее, страдая и любя Господа.
Голоса удалились, и продолжения я не услышала. Но среди болезненных снов лихорадки одно слово беспрестанно звучало у меня в ушах: еще счастливее!
Счастливее!.. Это я-то!..»[95].
Таков был ее первый вечер в тюрьме, случай сразу же предоставил ей возможность повстречаться с двумя противоположностями: нежной душой, исходящей слезами при виде несчастья ближнего, и черствой, считающей, что несчастному на пользу только возрастание несчастий,
«Когда монахиня пришла ко мне наутро, – продолжает Мария Каппель, – я не увидела ее. Губы у меня заледенели, в висках стучало от жара. Она спросила меня, не позвать ли мне кого-нибудь из тюремных докторов.
Я назвала г-на Пурше. Дядя говорил, что видался с ним в то время, когда шел мой процесс, и Пурше был в той же мере, что он сам, убежден в моей невиновности. Дядя еще прибавлял, что доктор хоть и совсем молодой человек, но уже один из лучших местных практиков. Так что у меня, по крайней мере, была надежда, что, протянув руку, чтобы доктор пощупал пульс, я протягиваю руку другу.
Надежда не обманула меня. В Монпелье на меня вдруг пахнуло Тюлем. Войдя ко мне, г-н Пурше не рассматривал меня, не изучал – он пришел врачевать мое горе. Наука уступила место человеческой доброте. Врач стушевался перед человеком с душой и сердцем»[96].
Вы увидите, что горе нашей узницы будет только расти, мысли будут становиться все возвышенней, а форма их выражения все обнаженнее и отчетливей.
«Я чувствовала, что г-н Пурше уже знает мою болезнь, он не стал прописывать мне лекарств, он предоставил в мое распоряжение свою дружбу и уважение. Возле него, как возле г-на Вантажу, я смогу болеть, не заботясь, чтобы у моей болезни было название; смогу чувствовать жар при ровном пульсе, смогу жаловаться на боль, а раны мои не будут кровоточить.
Когда, страдая от лишений, я побледнею, он не станет упрекать меня в экзальтации и безумии. Если отсутствие свободы и уважения истощат во мне желание жить, он не спутает изнуряющую печаль жертвы с яростным бредом виновницы. Сердце будет питать в нем понимание; человечность и христианская добродетель будут ему в помощь как ученому.
Медицина становится благородным священнодействием, если те, кто занимаются ею, понимают, что дар целительства открывается только добродетельным»[97].
В другой день Мария Каппель написала:
«Дядя прав. Я слишком долго волочила мой крест. Теперь я хочу его нести.
Подтверждая свою волю к жизни, я приказала себе начать с обстановки в моей камере. Я должна обжить ее. Мои глаза должны с удовольствием оглядываться вокруг, мои мысли должны черпать возвышенное утешительное успокоение. У меня будет железная кровать, камин, кресло, два стула, полка для книг и под ней небольшой столик для работы. На маленьком складном столике я буду есть. Еще у меня будет комод, в нем умывальник, зеркало и несколько флаконов»[98].
Проявив завидную настойчивость, Мария осуществила свое намерение, и ее камера стала более пригодной для жизни.
«С тех пор, как я обставила свою камеру, я уже не чувствую себя так одиноко»[99].
Но тут-то, как мы уже упомянули, прогрессивные газеты забеспокоились, что у нашей узницы есть стол, кресло и комод, тогда как у политических заключенных есть только кровать и стул. Правительство могло бы позаботиться и о политзаключенных, снабдив их столом, креслом и комодом, но оно сочло, что гораздо проще оставить у Марии Каппель стул и кровать. Вот тогда-то и пришел приказ убрать у нее из камеры всю мебель и переодеть ее в тюремную одежду.
«Если бы мебель у меня забрали, чтобы отдать тем, у кого ее нет, пусть бы взяли, я сказала бы только спасибо»[100].
А вот против тюремной одежды разгорелась настоящая борьба, и мы уже о ней знаем.
В предыдущей главе мы оставили нашу героиню лежащей на кровати, она не встает с нее, не желая облачаться в тюремную робу. Безумие витает над ней, задевая иной раз своим крылом ее рассудок.
Лежа в кровати, Мария Каппель не снимает с головы свой чепчик, – такие носят светские женщины.
«Сегодня воскресенье. Я проснулась на рассвете, прибавив еще несколько часов к моим долгим часам ожидания. Я постаралась приманить к себе свои самые прекрасные мысли, самые отрадные воспоминания. Я хотела, чтобы лицо у меня просветлело оттого, что стало спокойнее на сердце. Я постаралась вооружиться мужеством, чтобы отвлечь от мучительных переживаний моих близких, потому что я получила разрешение от сестры Сен-Л. повидаться с ними. Я по-прежнему вынуждена не вставать с постели, но в забытой под кроватью картонке нашла ночную накидку из белой бумазеи и батистовый чепчик, отделанный двумя рядами узких кружев, и все это надела на себя.
Сестра Филомела принесла мне чашку молока, и я заметила, что она как-то обеспокоено на меня посматривает. Через некоторое время она снова вернулась, уж не знаю, под каким предлогом, и привела с собой другую монахиню. По моему разумению, только для того, чтобы та на меня посмотрела. За несколько минут до разрешенного мне свидания с близкими сестра Филомела появилась снова и сказала с испуганным видом, что «дорогая матушка настоятельница хоть и сокрушается и огорчена смертельно, но вынуждена прийти сюда по приказанию тюремного начальства и заменить мой отделанный кружевами чепчик на чепец, положенный по уставу в тюрьме.
Господи! Как же грустно больше не принадлежать себе!

……………………………………………………………………………………………………………………………………..

При последнем, двенадцатом, ударе часов я была уже в объятиях моей тети. Мои руки наслаждались прикосновением рук моих двоюродных сестер. Глаза мои перебегали от Лизы к дяде, я чувствовала на щеке ласковое дыхание Адели, она обняла меня за шею, чтобы поудобнее пристроиться на подушке, на которой покоилась моя бедная голова.
Дорогие мои! Как же долго я вас ждала! Я видела, что моя боль отражается в их глазах. Я чувствовала, что тоска моего сердца глухим биением отзывается в их сердцах… Так страдать означает любить.
Эжен, старший из моих кузенов, первым нашел в себе силы казаться сильным. Моя бедная Клементина сказала ему, что я люблю пралине. Он достал из кармана пакетик и протянул мне его как священную частичку моего прошлого.
Я протянула руку, но монахиня, которая наблюдала за нами, бросилась между мной и моим кузеном. Она схватила пакетик с такой поспешностью, что четки, которые секундой раньше набожно перебирали ее пальцы, полетели на пол. Мы с изумлением переглянулись.
– Простите меня, – сухо произнесла сестра Сеи-Л. – Ничего не поступает к нам без осмотра.
– Там всего-навсего шоколад, – поторопился объяснить Эжен, – и если вы позволите…
– Что бы там ни было, сударь, – отвечала монахиня, – одно дело – назвать, другое – увидеть. Более того, если там, как вы говорите, всего-навсего конфеты, а я надеюсь, что так оно и есть, для мадам не так уж важно, съест она их пятью минутами позже или раньше.
– Сестра! – воскликнул Эжен, не в силах совладать со своим нетерпением. – Я огорчен, что вы не позволили мне договорить! Я хотел сказать вам, что я видел господина начальника тюрьмы и он позволил мне подарить кузине этот пакетик с конфетами.
Сестра Сен-Л. слегка передернула плечами, потом, ни слова ни говоря и даже не извинившись перед нами, снова уселась в уголке и принялась молиться.

…………………………………………………………………………………………………………………………………..

Господи Боже мой! Столь желанный воскресный день, полдень, исполненный утешительной нежности, о котором я столько мечтала, прекращение на миг страданий, минута, искупающая пустоту целой недели одиночества и ожидания! Господи Боже мой! Свидание с близкими должно было укрепить во мне мужество, но и всплеск радости, похоже, отныне станет причиной новых мук, новой пыткой среди остальных… Я никогда не увижусь с ними наедине. Никогда не поговорю с ними без свидетелей. Каждая слеза, пролитая из-за меня в их сердцах, будет взвешена. Все поцелуи, которыми они согреют меня, будут посчитаны. Если я выдам тайну души вскриком или рыданием, холодный взгляд третьего, всегда устремленный на меня, призовет меня к порядку.
Невиновная, я не имею права протестовать. Меня уже осудили, закон сделал меня виновной, он сделал меня вещью. Если любящие меня близкие забывают об этом и просят меня надеяться, тот же холодный пронизывающий взгляд щурится, выражая презрительную жалость к их безумной надежде. По какому праву они обещают мне будущее? Я обреченная вещь. Дверь из моей камеры откроется только в могилу.
Но если они меня так мучают, то есть во мне что-то, что их пугает. Что же? Мои слезы? Капле, что точит камень, понадобится сто лет, не меньше.
Голос? Он в заточении точно так же, как моя воля; у меня в камере не отзывается эхо.
Мое достояние? Знают, где оно, только мои обвинители.
Моя правота? У меня нет даже имени, чтобы подписаться под ней…
Нет! Они боятся времени, оно разом и голос, и достояние, и правота обиженного. Время течет, и капля за каплей отмывает добела поруганную честь жертвы; время вызывает свидетелей на очную ставку со смертью, оно выспрашивает их, усадив на гробовую доску вместо скамьи подсудимых. Время вспоминает все, потому что оно все знает и должно все высказать вслух…»[101].
«У меня забрали портрет бабушки, потому что он был в позолоченной рамке.
Я прекрасно знаю, что мне пристал черный цвет, какой носят из скорби по мертвым, но не знала, что мертвым тоже нужно одеваться в траур из-за меня».
Следующая цитата особенно ярко свидетельствует, что стиль Марии Каппель может подниматься порой и до социальных обобщений. Посмотрите, она не упускает из виду самых жалких, обыденных мелочей.
«Я не думала, что окружающая обстановка так воздействует на образ наших мыслей. Как мало я жалела бедняков, видя в них лишь прислужников человечества. Я не знала, что нищета – проказа, изъязвляющая не только тела, но и души. Нет, она не убивает, она унижает человека и делает его хуже. Ради куска хлеба христорадничают, но что делается в это время с умом? С верой? Достаточно ли протянуть руку, чтобы получить пропитание и обрести новый уклад жизни?
С тех пор, как камера моя освободилась от мебели и лишилась порядка, который служил ей украшением, я все пытаюсь собрать свои мысли, но они разбегаются. Из намерений они превратились в ощущения. Они сделались материальными, и чем больше я стараюсь отделить их от материи, тем судорожнее они за нее цепляются вопреки моей воле и моим усилиям.
Я уселась на жесткий высокий стул, и как неудобно стало моим мыслям, они словно бы пытаются пристроиться на жестких жердочках в моем черепе. Мне холодно, и мысли дрожат. Мне жарко, и они задыхаются. Внезапно они покидают меня и вьются вокруг тусклой свечки. Свечка течет множеством водопадиков, они дымятся и тут же застывают в холодном воздухе. А мысли уже убежали считать пятна сырости, зеленеющие на потолке, или занялись шероховатыми трещинами, что разбежались по всему полу. Мысли ударяются о все углы, они торопятся упасть во все ямы; притягивают их только шипы, о которые они могут расцарапаться до крови»[102].
«Г-н Пурше убедил меня в необходимости бороться против подобной смертоносной предрасположенности, очень часто приводящей заключенных к гибели. Он хочет, чтобы я утомляла себя физически, и тогда мысли мои успокоятся. Он просит меня с наступлением темноты подниматься с постели и заниматься у себя в комнатушке теми мелкими домашними делами, исполнять те каждодневные обязанности, что помогают несчастным узникам обманывать свою тоску.
Я решила попытаться сегодня вечером заставить служить мое деятельное «я» моему «я» мыслящему, животное начало – душе, и, выбрав минуту, когда мои непослушные мысли упрямо уставились на две плачущие в очаге головешки, я твердо решила заварить чай.
Я ничем не пренебрегла – походила туда, обратно, поработала каминными щипцами, помогла огню гореть, поработав мехом. Взбила сливки в пену, добавила туда сахару и снова взбила, нарезала хлеб тонко-претонко; чашку поставила на стул, застелив его белым, будто скатеркой. Для свечки сделала фонарик, прорезав дырочки в кожуре апельсина и граната. И как только я все закончила, золотистые пузырьки заспешили со дна чайника, говоря мне приятным бормотанием: «Вода сейчас закипит, дружок!» – а маленькие листочки чая развернулись на пару и стали кружиться и плавать по поверхности воды. В восторге от своего успеха я открыла окно навстречу звездам, что мерцали в потемках, словно глаза Господа, и мои мысли вмиг прилетели ко мне, чтобы примириться со своей покорной служанкой. Теперь настал их черед оказать мне любезность, они быстро украсили все вокруг, одушевив ласковым дуновением воспоминаний.
Для начала они напомнили мне наши семейные вечера: круглый стол, вокруг него юные мамы с красивыми детьми, они собрались, чтобы провозгласить тост за здоровье угасающего за окном дня, чтобы сообща перенести счастье из сегодня в завтра.
Потом мысли понесли меня за пределы тюрьмы, коснулись крыльями волнистых верхушек лесов Кореза и расположились отдохнуть среди любимых мной лесов Вилье-Котре. Мысленно я повидалась по очереди со всеми, кого люблю. Полетав, мысли возвращались к теплому очагу и делились сокровищами отрадных странствий… Я воспользовалась часами покоя и написала несколько писем. На рассвете я привела в порядок мое маленькое хозяйство и заснула без опиума, впервые после отъезда из Тюля.
Я люблю болтливую мудрость старинных поговорок. Помоги себе сам, и Небо тебе поможет – говорит одна из них, на мой взгляд, вполне справедливо, не так ли?»[103].
Признаюсь, что подобные занятия мне куда больше по душе, чем приручение пауков[104].

Глава 19

В декабре 1846 года я путешествовал по Африке со своим сыном и друзьями Огюстом Маке, Луи Буланже, Жиро и Дебаролем[105]. Пять-шесть часов назад мы покинули орлиное гнездо, известное под именем Константин, и были вынуждены сделать остановку с ночевкой в лагере Сменду.
Как выяснилось, в лагере Сменду есть стены, но нет и в помине домов. Там сразу же подумали о защите, но не успели задуматься о крове. Впрочем, нет, я не прав. Там есть большой деревянный барак, который претендует на название харчевни, и маленький каменный домик, напоминающий знаменитый Нантский особняк, что так долго одиноко возвышался на площади Карусель. В домике живет казначей гарнизона, расположенного в Сменду.
Удивительно, до чего же холодно в Африке! Можно подумать, что солнце, король Сахары, на время оставило свой престол и попросило поцарствовать Сатурн или Меркурий. Вдобавок лил сильный дождь, но холод был гораздо сильнее, и мы добрались до места нашего ночлега насквозь промокшие и заледеневшие.
Вошли в харчевню, сгрудились вокруг очага и попросили принести ужин.
Дул жестокий бриз, проникал сквозь щели в стенах. Мы опасались, что сквозняк задует любые свечи и ужинать нам придется в темноте. Цивилизация в Сменду 1846 года не достигла еще уровня ламп и стеклянных колпаков.
Я обратился к друзьям в поисках двух добровольцев, которые отправились бы на поиски для нас комнаты, а сам был готов остаться и наблюдать за приготовлением ужина. Ели мы тут лучше, чем в Испании, однако нельзя сказать, что так уж вкусно и обильно. Вызвались Жиро и Дебароль. Они взяли с собой фонарь: странствовать по здешним уличкам со свечой – такое никому и в голову прийти не могло.
Через десять минут отважные исследователи вернулись и порадовали новостью: они нашли лачугу, правда, сквозь ее щели вовсю свистел ветер. Единственное преимущество перед ночью, проведенной под открытым небом, состояло в том, что мы вовсю могли пользоваться сквозняками.
Мы меланхолично слушали рассказы Жиро и Дебароля – я повторяю: Жиро и Дебароля, потому что надеялись, выслушивая одного за другим, узнать какую-нибудь ободряющую подробность, которая ускользнула от предыдущего рассказчика, но нет – мы напрасно выслушивали их по очереди, как Мелибея и Дамета[106], они пели совершенно одинаково, песни их были однообразны и невыразительны.
Вдруг наш хозяин, обменявшись несколькими словами с появившимся на пороге солдатом, подошел ко мне и осведомился, не зовут ли меня Александр Дюма? Получив утвердительный ответ, он передал мне восхищение г-на казначея и приглашение занять комнаты на первом этаже каменного домика, на который мы поглядывали с завистью, сравнивая его с деревянным бараком.
Предложение сделано, и я не ответил на него отказом. Единственное, что я спросил, найдется ли там шесть постелей? А если нет, то достаточно ли вместителен этот первый этаж, чтобы мы все могли там расположиться.
В комнате на первом этаже было двенадцать метров и только одна кровать.
Я передал любезному офицеру свою искреннюю благодарность и объяснил хозяину, что никак не могу принять предложение.

Предыдущая страница 7 Следующая страница


Мадам Лафарг 8

Во мне говорила преданность друзьям, но у моих друзей преданности было не меньше. Мои спутники в один голос воскликнули, что им ничуть не станет лучше от того, что будет плохо и мне, и хором настаивали, чтобы я принял приглашение.
Логика их рассуждений искушала меня с одной стороны, демон комфорта подталкивал с другой, и я готов был уже согласиться, как вдруг мне пришло в голову еще одно смутившее меня соображение: я лишал офицера его кровати. Но у нашего хозяина оказалось целое меню доводов и куда более разнообразных, чем меню его блюд. Во-первых, он сообщил мне, что офицеру уже расставили походную кровать на втором этаже, а во-вторых, я не только не лишу его чего бы то ни было, а, наоборот, доставлю величайшее удовольствие, став его гостем.
Продолжать противиться столь сердечным уговорам было бы просто смешно, и я согласился. Но поставил условие, что буду иметь честь поблагодарить офицера за гостеприимство лично. Однако присланный за мной солдат сообщил, г-н казначей вернулся очень усталый и уже лег спать на своей походной кровати, поручив, чтобы мне передали его приглашение. Стало быть, поблагодарить я его мог, только разбудив, что превратило бы мою любезность в бестактность. Больше я ни на чем не настаивал и после ужина отправился с провожатым на отведенный мне первый этаж.
Дождь лил как из ведра. Пронзительный ветер трепал жалкие ветки деревьев и солдатские палатки, задувал в щели барака и дома казначея.
Признаюсь, я был приятно удивлен, увидев комнату, где мне предстояло ночевать. В ней был не только паркетный сосновый пол, но и еще стены были оклеены обоями, что указывало на изысканность вкуса моего благодетеля. Как ни проста была эта комнатка, от ее безупречной аккуратности веяло благородным аристократизмом. Простыни отличались тонкостью и сверкали, как снег. В открытых ящиках комода я увидел элегантный домашний халат, белоснежные и цветные рубашки. Было совершенно очевидно: мой хозяин предположил, что мне захочется переменить белье, и хотел избавить меня от необходимости открывать мои чемоданы. Его любезное гостеприимство было поистине рыцарским.
В камине горел яркий огонь, на каминной полке лежала книга. Я взял ее и открыл.
Это было «Подражание Христу»[107].
На первой странице я прочитал следующие слова: «Подарена моим добрым другом маркизой де…» Имя было только что старательно замазано, думаю, и десяти минут не прошло, и прочитать его стало невозможно.
Странное дело! Я поднял голову и огляделся, сомневаясь, что нахожусь в Африке, неподалеку от Константина, в лагере Сменду.
Глаза мои остановились на маленькой рамочке со вставленным дагерротипом. Портрет представлял молодую женщину двадцати шести – двадцати восьми лет, опершись на подоконник, она смотрела в небо сквозь тюремную решетку.
Я удивился еще больше. Чем дольше я смотрел на молодую женщину, тем меньше сомневался, что откуда-то ее знаю. Вот только это лицо, знакомое мне и даже близкое, обрисовывалось на горизонте далекого прошлого.
Кем могла быть эта женщина-узница? В какие времена вошла она в мою жизнь? Каким образом я был с ней связан? Важную роль она играла в моей жизни или нет? Я пытался понять это, уточнить, но не мог. Я продолжал смотреть на портрет и убеждался, что, безусловно, знаю эту женщину или когда-то знал ее. Однако память иной раз вдается в непроходимое упрямство. Моя открывает мне порой забытые фигуры давней юности, но почти тотчас же густой туман заволакивает пейзаж, путая и смещая в нем все, что можно.
Больше часа я просидел, подперев голову рукой. На протяжении этого часа множество теней первых двадцати лет моей молодости появились передо мной: одни ярко, будто я виделся с ними вчера, другие только силуэтами, третьи словно бы одетые покрывалами.
Женщина с портрета тоже была в покрывале. Но напрасно я протягивал к ней руки, покрывала снять я не смог.
Я лег и заснул, уповая, что сон окажется прозорливее бдения, но ошибся. В пять часов меня разбудил хозяин харчевни, он стучался в дверь и звал меня. Я тотчас узнал его голос.
Я открыл дверь и попросил передать владельцу комнаты, владельцу книги, владельцу портрета мою самую горячую благодарность. Если бы я увиделся с ним, говорил я себе, то, возможно, все, что сейчас легко было бы счесть за сон, не будь оно у меня перед глазами, утратило бы свою загадочность. Если бы мне ничего не объяснил его вид, то у меня оставался язык, я мог бы расспросить его, пусть показался бы нескромным. Словом, я во что бы то ни стало решил повидаться с владельцем комнаты. Но это мне не удалось. Хозяин сообщил: казначей уехал в четыре часа утра, выразив самое искреннее сожаление, что вынужден уехать так рано, лишив себя удовольствия повидаться со мной.
На этот раз мне стало понятно, что меня избегают.
Но какие основания у этого человека избегать меня?
Разобраться в его странностях было еще труднее, чем распознать женщину на портрете, хотя мысленно я беспрестанно возвращался к ней. С прочим я смирился и постарался обо всем забыть.
Но захотеть – не значит осуществить. Друзья-путешественники нашли, что я если не озабочен, то, по крайней мере, задумчив, и непременно пожелали выяснить причину. Пришлось поделиться своим вариантом путешествия вокруг комнаты по примеру г-на де Местра[108].
Дилижанс нас ждал, и мы сказали «прощай» лагерю Сменду, зная, что никогда больше сюда не вернемся.
Спустя час дорога круто взяла в гору, и кучер попросил нас оказать ему любезность, которая на самом деле была нужней лошадям: он попросил нас выйти из экипажа. Мы ему не отказали. Ливень прекратился, и между двух облаков пробился слабый луч солнца.
На середине подъема кучер подошел ко мне с таинственным видом. Я удивленно посмотрел на него.
– А вы знаете, сударь, фамилию офицера, который предоставил вам комнату? – спросил он.
– Нет, – отвечал я, – но если его фамилию знаете вы, то я с радостью ее узнаю.
– Зовут его г-н Коллар.
– Коллар! – воскликнул я. – Почему же вы не сказали мне его фамилии раньше?
– Он попросил назвать ее, только когда мы будем в добром лье от Сменду.
– Коллар! – повторял я, и мне казалось, с глаз моих упала темная повязка. – Ну конечно, Коллар!
Фамилия офицера объяснила мне все. Женщина, что смотрела в небо сквозь тюремную решетку и чей образ запечатлелся в моей памяти так неотчетливо, была не кем иным, как Марией Каппель, мадам Лафарг.
Из мужчин этого семейства я знал только Мориса Коллара; в раннем детстве мы бегали с ним по тенистым аллеям Вилье-Элона. Очевидно, этот человек, бежавший от света, удалившийся в пустыню, и был им, а значит, он был и дядей Марии Каппель. Вот почему портрет несчастной узницы стоит у него на каминной полке. Родство мне все объяснило.
Морис Коллар! Но почему он отказался от приятного обоим рукопожатия, которое омолодило бы нас лет на тридцать?
Что за непонятная стыдливость заставила его прятаться от меня – товарища его детства?
Нет сомнения, что он опасался, как бы я, гордец, не упрекнул его за родственную связь и дружбу с женщиной, другом которой и почти что родственником был и я.
Как плохо ты знаешь мое сердце, бедное кровоточащее сердце Мориса Коллара! И как горьки мне твои сомнения и безнадежность.
Мало в моей жизни было столь безрадостных минут. Сердце мое облилось горькой печалью.
Я собрался было вернуться в Сменду, и непременно вернулся бы, будь я один. Но поступив так, я задержал бы своих спутников на двое суток.
Мне пришлось удовольствоваться малым – я вырвал листок из блокнота и нацарапал карандашом:
«Милый Морис,
что за безумная и горькая мысль посетила тебя, когда вместо того, чтобы броситься в мои объятия – как к другу, с которым не виделся двадцать лет, – ты спрятался и сделал все, чтобы я тебя не узнал? Если я правильно догадался о причине и она в том непоправимом несчастье, которое так больно переживаем мы все, то кто кроме меня мог бы тебя утешить, ведь я так хочу верить в невиновность несчастной узницы, чей портрет я увидел у тебя на каминной полке.
До свидания! Я еду, и сердце мое полно слез, что переполняют и твое сердце.
А. Дюма».

Как раз в эту минуту мимо нас проходили двое солдат, я передал им записку, адресовав ее Морису Коллару. Они пообещали, что он получит ее через час.
Что до меня, то, поднявшись на вершину горы, я обернулся и увидел вдалеке лагерь Сменду – темное пятно среди красной африканской растительности.
Я помахал рукой, прощаясь с гостеприимным домом, похожим на башню, из окна которого пустынник следил, возможно, за нашим маленьким отрядом, направлявшимся в сторону Франции.

Глава 20

Спустя три месяца после возвращения в Париж я получил по почте пакет со штемпелем Монпелье.
Я разорвал конверт и достал рукопись – буковки – изящные, ровные, скорее нарисованные, чем написанные. К рукописи приложено письмо, написанное почерком неровным, торопливым, строчки гнулись и ломались, словно перо сотрясали приступы лихорадки или бреда. Под письмом стояла подпись: Мария Лафарг.
Я вздрогнул. Я еще не забыл огорчительное происшествие в лагере Сменду. Без сомнения, письмо бедной узницы было дополнением, постскриптумом, эпилогом происшествия.
Вот это письмо[109]. За письмом последует и рукопись.

«Сударь,
я получила письмо от моего кузена Эжена Коллара (из Монпелье)[110], зайдя в Алжире к продавцу гравюр, увидел там одну из «карандашных клевет», как называли мои портреты, появившиеся во время судебного процесса. Он приказал принести к нему все, которые еще оставались в лавочке, и уничтожил их. Потом, обернувшись к продавцу, стоявшему в онемении, сказал: «Мадам Лафарг – моя кузина. Портрет – ложь и гадость. Сколько я вам должен?»], он, а не мой дядя Морис Коллар (из Вилье-Элона) имел удовольствие оказать вам гостеприимство в лагере Сменду, и он же известил меня о приязни, которую вы питаете ко мне.
Однако ваша приязнь не мешает вам сомневаться во мне. Вы хотели бы верить в мою невиновность, пишете вы!.. О Дюма! Вы же знали меня ребенком, вы видели меня на руках у моей достойной всяческого почтения матери, на коленях моего добрейшего дедушки и можете предположить, что та самая маленькая Мария в белом платьице с голубым пояском, которую вы встретили с букетом маргариток на лугу в Корси, совершила отвратительное преступление, в котором ее обвиняют?! О постыдной краже бриллиантов я даже упоминать не хочу![111] Так, значит, вы хотели бы поверить? О мой друг! Вы могли бы стать моим спасителем, если бы захотели! С вашим-то голосом, который звучит по всей Европе, с вашим могучим пером вы могли бы сделать для меня то, что Вольтер сделал для Каласа. Так поверьте же, умоляю вас, поверьте мне! Поверьте во имя всех тех, кто любил вас как ребенка или как брата, во имя могил моих дедушки и бабушки, отца и матери. Я клянусь вам, протягивая руки сквозь тюремную решетку, клянусь вам, что я невиновна!
Почему же Коллар не убедил вас – или не убедил себя? – относительно бедной узницы, которая, дрожа, пишет вам? Нет, он знает, что я невиновна. И если у вас еще есть какие-то сомнения, он бы вас переубедил. Если бы я могла увидеться с вами! Если бы вы проезжали через Монпелье – я не питаю надежды, что вы можете сюда приехать только ради меня, – и мы увиделись, я не сомневаюсь, что, глядя на мои слезы, слыша рыдания, почувствовав в своих руках жар моих рук, дрожащих от лихорадки, бессонницы, отчаяния, вы бы сказали так же, как все, кто видел меня и кто меня знает: «Нет, о нет, Мария Каппель невиновна!»
Скажите, вы ведь не забыли, как мы вместе обедали у моей тети Гара за две или три недели до моего несчастного брака? О нем тогда еще даже речь не заходила. Я тогда была счастлива. Относительно счастлива, потому что после смерти моего дорогого дедушки я уже никогда не чувствовала себя счастливой.
Дюма! Вспомните же маленькую девочку, вспомните девушку. Узница столь же невинна, как дитя и юница, но она достойна большего участия, чем они, потому что стала мученицей.
Однако я хочу сказать вам о другом, мы не говорили с вами об этом, теперь я хочу поговорить. Приводит меня в отчаяние, скоро доведет до смерти в тесной камере или сведет с ума ощущение бессмысленности моего существования, сомнение в самой себе – я то верю в собственные силы, то не верю в возможность их обнаружить. Мне советуют: работайте!
Согласна. Но гласность столь же необходима для ростков умственной деятельности, как солнце для ростков пшеницы… Есть я или меня нет? Несчастный Гамлет, сомневаясь, задает вопрос своей человеческой природе. Неужели тщеславие отвлекает меня от тех троп, которые должны были бы стать моими? Неужели лишь любящие меня друзья находят во мне проницательный ум и талант? В иные дни я прежде всего вижу свою слабость, неуверенность, переменчивость, словом, я только женщина, женщина до мозга костей, больше, чем какая-либо другая, и отвожу себе место в уголке около очага. Я мечтаю о тихих бесцветных радостях (и только в сердце запираю огонь, что так часто, вспыхнув, окрашивает мои щеки); с нежностью думаю об обязанностях, таких милых и омрачаемых лишь моим одиночеством, мне горько, что ни одно живое существо никогда не придет ко мне, чтобы напомнить мне о прошлом. И вдруг голова у меня в огне, это душа теснит границы ума, стремясь их раздвинуть; мысли обретают голос – одни поют, другие молятся, третьи жалуются; мне кажется, что и глаза мои обращаются внутрь меня. Я едва понимаю сама себя, но в напряжении экзальтации понимаю все вокруг – время, природу Бога. Если я хочу заняться житейскими делами, например почитать, то вынуждена додумывать мысли, изложенные в книге, они всегда кажутся мне незавершенными. Воображение или сердце ведут в высшие сферы, куда автор их не повел. Слова со значением самым обыденным в глазах других – передо мной открывают безграничные горизонты и неодолимо влекут меня по торимым ими сияющим путям. Я вспоминаю никогда мной не виденное, прилетевшее ко мне из других миров или из прошлых жизней. Я похожа на чужестранку: она открывает книгу на неведомом ей языке и вдруг понимает, что это перевод ее собственных произведений, и продолжает читать про себя, улавливая душу, мысль, постигая тайну странных букв, которые по-прежнему остаются в ее глазах непонятными иероглифами.
Если вместо книги я принимаюсь за женскую работу, то иголка дрожит у меня в пальцах, словно перо великого писателя или кисть великого художника. Охваченная творческим порывом до глубин своей души, я верю, что и подрубка платка станет чудом искусства.
А если я не шью, не читаю, а продолжаю мечтать, если я погружаюсь в созерцание, доводящее меня до экстаза, – палящий меня огонь вздымается все выше и мысль моя достигает звезд.
Так вот, как решить… Разрешите мои сомнения, Дюма, – для какого из состояний меня предназначил Господь? Я хочу попять, в чем мое предназначение – в силе или в слабости? Как мне выбрать между ночной женщиной и дневной, полуденной работницей и мечтательной полуночницей? Между кроткой, которую вы любили, и дерзновенной, которой вы иной раз восхищались? Ах, дорогой Дюма, сомнение в себе – самое жестокое из сомнений. Я нуждаюсь в ободрении и критике. Мне очень нужно, чтобы выбор между иголкой и пером был сделан за меня. Если я почувствую, что мне помогают, я доберусь до цели, чего бы мне это ни стоило! Мне внушает ужас заурядность. Если я только женщина , я хочу сжечь все другие никчемные игрушки и ограничить свои притязания тем, чтобы быть любимой и уметь любить самой возвышенной любовью. Заурядность в литературе, Господи Боже мой! – это вульгарная плоская механистичность, тело без души, масло, не дающее света, но оставляющее жирные пятна.
Мы жалеем лягушку Лафонтена, которая лопнула, дуясь из гордости до размеров вола[112], но, быть может, мы ей позавидовали бы, квакай она у себя во дворце из кувшинок или в густом лесу камышей.
Медленная молчаливая работа, на которую я обречена, грозит мне лишь одной опасностью – я могу обмануться в собственной значимости и в мечтах занестись неведомо куда на крыльях непростительного тщеславия. Если за мной признать талант, то сомнений у меня не становится меньше, наоборот, он только подстегивает их, а лень собирает с этих сомнений обильную жатву. Я берусь, бросаю, начинаю вновь, пишу, зачеркиваю, мучаюсь попусту.
Разумеется, в тюрьме мне некуда спешить, но я с таким трудом довожу начатое до конца и так много оставляю недописанным! Хотя нет сомнения, что художник должен быть суров к своему творению и стремиться, насколько хватает сил, к совершенству. Вместе с тем ведь наряду с великими произведениями должны существовать и пустячные – болтовня, безделки, в конце концов, развлечения ума, уставшего от большой работы, отток, куда уходит избыток мыслей. Из этого избытка рождаются у меня мечты – дневные, порожденные горем, более реальны и болезненны, чем ночные. Когда-то этот же избыток тратился на чарующие разговоры в гостиных. Великолепные умы являлись в свет и расточали не пригодившиеся жемчужины, каждый мог подбирать их – придворные Людовика XVIII так подбирали жемчуг, падавший с одежды герцога Бекингемского[113].
Сегодня беседы знати заменили газеты, к ним стекаются со всех концов света мнения и мысли, на их страницах они сражаются. В газетах расцветают неожиданные сравнения, рожденные событиями дня, мелькают воспоминания, проливаются слезы, о которых забудут завтра, словом, в них кружится пестрая внешняя жизнь, такая кипучая и такая хрупкая.
Вы видите, Дюма, я уже почувствовала себя свободной, почувствовала автором, поэтом, ожила на свободе, словно у меня есть уже известность и я счастлива. И все это – благодаря вам.
В ожидании лучшего позвольте мне послать вам несколько беглых разрозненных набросков и скажите, имеет ли надежду женщина, написавшая их, когда-нибудь жить достойно трудами своего пера?
Друг моей матери, пожалейте ее дочь!
Мария Каппель» .

Я долго размышлял над этим письмом. Оно меня убедило. Но чего стоит человеческая убежденность? И способна ли она служить подтверждением истины? Не побивает ли, не побеждает ли каждый день истину вера? Разве религиозная догма не вменяет нам в обязанность верить в невозможное, и верующие верят, не сомневаясь. В конце концов, я не видел, как Мария Каппель сыпала яд в стакан своего мужа. Существует два заключения: г-н Орфила объявил – «да», г-н Распай возразил – «нет». Я скорее поверю г-ну Распаю, считая его специалистом куда более значительным, чем г-н Орфила. Но я и сам на протяжении своей жизни достаточно занимался химией и анатомией, чтобы знать: мышьяк методом кристаллизации можно обнаружить в желудке умершего либо в день смерти, либо на следующий. Впоследствии среди продуктов разложения вычленить его практически невозможно. Распай заявил: «Мышьяк присутствует всюду, и я могу обнаружить его даже в кресле г-на президента!»
К несчастью, подобное заявление не является для меня материальным доказательством, поэтому я вновь обратился к области психологии и нравственности. Марию Каппель я знал с детства. Во время наших недолгих встреч я достаточно изучил ее характер, ее нервную организацию. Рассматривая ситуацию с точки зрения морали, я пришел к определенному убеждению. Я проверял и перепроверял свой вывод, но убежденность моя оставалась неколебимой.
Я провел бессонную ночь, но прошла она не в сомнениях – если они и были, то в ходе анализа рассеялись, – а в испытании моей веры и в ее укреплении. И вот что я ответил Марии:

«Дорогая Мария,
миссия, которую вы на меня возлагаете, прося быть для вас Вольтером, тем достойнее, что Вольтеру удалось восстановить только доброе имя Каласа, приговоренный к смерти парламентом Тулузы, он был казнен, и воскресить его было невозможно, а вы, Мария, к счастью, живы. Благодаря смягчающим обстоятельствам вас оставили висеть над пропастью, и оттуда до меня донесся ваш исполненный отчаяния и тоски крик о помощи.
Слово обладает великим могуществом, но убеждать оно может только тогда, когда убежден говорящий. Вольтер был убежден в невиновности Каласа, и поэтому выиграл процесс, защищая мертвого от живых. Я же не только не убежден в вашей невиновности, но, напротив, верю, что вы виноваты, так как же я могу защитить вас? Бог будет не на моей стороне.
Но поймите меня правильно, Мария. Не считая вас невиновной, я считаю, что вы достойны прощения. Если бы вы хотели доверить мне вашу защиту на поприще закона – я не могу подобрать другого слова, – я был бы готов вас защищать. Мы оспорили бы кражу, оспорим отравление, и я берусь удвоить число ваших сторонников.
Более того, с завтрашнего дня я буду делать все, чтобы добиться для вас помилования. Поверьте, надежда есть. Два человека уже были помилованы благодаря моему вмешательству, а положение их было куда хуже вашего.
Я уверен, что единственной помехой мне будет ваше родство с королевской семьей.
Что же касается ваших сомнений относительно вашего таланта, то вспомните, Мария, что я говорил вам во время нашей последней встречи у вашей доброй тети Гара – может, она и была к вам несправедлива, но любила она вас преданно и нелицемерно. Я сказал вам тогда: «Мария! Насколько я знаю ваш характер, ваше честолюбие, ваши притязания, ваши желания, вы вряд ли станете рачительной хозяйкой дома, но вы можете стать значительной фигурой на поприще искусства, если будете развивать свои таланты».
Я предложил вам уехать со мной в тот же вечер. Я говорил совершенно серьезно, и всячески помог бы вам, разумеется, исходя из ваших желаний, ради вашего счастья и в соответствии с тем, что предполагало для вас провидение.
Кем вы могли бы быть – певицей? Драматической актрисой? Писательницей? Не знаю. Могли бы вы быть Малибран, Дорваль или Жорж Санд, не могу вам сказать. Но у меня нет сомнений, что вы стали бы фигурой значительной, изысканной, неординарной!
Не сомневайтесь в своем писательском даре, Мария! У вас есть талант, и большой. Ваши воспоминания – произведение не только талантливой женщины, но и женщины с сердцем. Теперь относительно тоски, что одолевает узницу. Я дам вам один совет. Вы поэт в прозе , попробуйте стать поэтом в стихах . Работа над стихами поглощает нас целиком, в ней есть что-то возбуждающее и отрешающее нас от всего на свете. Проза – искусство слишком легкое, но не требует специального обучения, вернее, так принято считать, что не требует. Стихотворное искусство вбирает в себя и другие искусства – фактуру лепки, музыкальность. Занимаясь прозой, вы не заметите, как пробегут часы, занимаясь поэзией, вы вскоре ощутите, как у вас побегут дни.
Что же до бессмысленности существования, то успокойтесь и на этот счет – ничто не бессмысленно в той гигантской машине, частичками которой мы все являемся, начиная от Солнца, чей диаметр в тысячу двести раз превосходит диаметр Земли, и кончая инфузорией, едва видной в мощный микроскоп, все нужно в этом мире. Если вы виновны, ваше заточение будет для вас искуплением. Если невиновны, ваше мученичество станет образцом, каждое из ваших стенаний будет услышано Господом, каждая написанная вами строчка будет исследоваться философами. Ваша книга, если вы напишете книгу о вашем заточении, займет место рядом с книгами Сильвио Пеликко и Андриана; в ней будет гореть огонь, она станет источником света, откроет какую-то истину, ведь если тело тянется к солнечному свету, то душа – к свету ума.
Итак, мужества вам, невинная или виноватая Мария! Любите тех, кто любит вас, и поместите меня среди любящих. Если вы не можете забыть тех, кто причинил вам зло, учитесь понемногу их прощать, и рано или поздно вы перестанете их ненавидеть. Любовь возносит нас на небо, ненависть помещает в ад.
– Кого вы оплакиваете? – спросили святую Терезу.
– Сатану, – ответила она.
– Почему вы оплакиваете Сатану?
– Он разучился любить.
Любите, Мария! Любите всех – свидетелей, которые свидетельствовали против вас. Судей, которые вас осудили. Злых, которые радовались вашему несчастью. Тюремщиков, которые вас мучили. Лицемерных монахинь, которые под видом смиренности отнимают у вас ваши платья и хотят облачить в тюремную одежду.
Чем больше будет любви в вашем сердце, чем совершеннее будет ваша любовь, тем ближе вы – виноватая – окажетесь к милосердию, невинности и совершенству!
Александр Дюма».

Мы прочитали письмо узницы. А теперь посмотрим, что же было в рукописи, которую сопровождало ее письмо.

Воспоминания и размышления узницы

Италия

Италия! Ты окружила свои чудные берега морской синевой!
Италия! Ты увенчала свою главу гордой белизной альпийских снегов!
Страна вулканов, край роз, приветствую тебя, Италия, и плачу, как только подумаю о тебе.
Небо твое сияет звездами, твои ветра благоухают и одним дуновением уносят печаль.
Сокровищница красот – даров твоей природы, сокровищница талантов – даров твоих детей!
Твоя гармония, твои услады и даже вздохи только для счастливых!
Я несчастна, и я никогда больше не увижу тебя.
(1844)

Вилье-Элон

Ангел-хранитель моего детства! По вечерам я молилась тебе и звала тебя к своей колыбели, прилети и теперь, мой добрый ангел, я снова зову тебя! Прилети, навести без меня места, где когда-то меня любили.
Смотрятся ли по-прежнему липы в пруд? Плавают ли по-прежнему золотые кувшинки в закатных водах? По-прежнему хранит ли добрый ангел на блаженном берегу играющих детей?
Ты видишь узловатые ветки боярышника, он первым начинает цвести по весне? Милый боярышник… я дотягивалась до цветущих кистей благодаря сильным рукам моего отца, он поднимал меня, и я рвала цветы, чтобы принести букет и поздравить с днем рождения дедушку.
Видишь ли ты розы, любимые моей матерью? Тополя, посаженные в день, когда я родилась? Стоит ли орешник повдоль деревенской дороги, любуется ли его сень торжественными процессиями в честь девы Марии? Пощадило ли время смиренную готическую церковь? Алтарь в ней из камня, распятие из черного дерева. Украшает ли кто-то вместо меня дарохранительницу розами и васильками?
Добрый ангел, видишь ли ты за завесой ив могилу среди цветов? Там спят мои мертвые, столь горько мною оплаканные… Их доброта пережила их, бедняки приходят к ним, и моя душа улетает из изгнания, чтобы за них помолиться.
Я иду туда же, куда слетит и лист, подхваченный ветром. Куда прольется туча, несомая бурей. Жизнь моя – скорбь, я мертва даже для надежды и никогда не вернусь туда, где оставила сердце.
Добрый ангел, вырасти розы на могилах моих отцов, одари благоуханием цветы, что растут там у всех под ногами! Сделай так, чтобы плакала я одна, чтобы слезы текли у меня вместо слез дорогих и близких, а они пусть будут счастливы там, где меня любили!

Скорбь

Да не будет этого с вами, все проходящие путем!
Взгляните и посмотрите,
Есть ли болезнь, как моя болезнь,
Какая постигла меня,
Какую послал мне Господь?
Плач Иеремии, I, 12.

Господи! Увидь мою скорбь! Слезами я омываю юные дни моей жизни. Ничего не жду поутру, и, когда после тяготы дня подступает печаль вечера, мне снова нечего ждать.
Младенчество мое было счастливым, я была любимым ребенком. Девушкой я была окружена уважением, мужчины кланялись, когда я проходила. Но отца моего похитила смерть, я поцеловала его в последний раз, и, заледенев, улыбка больше не распустилась у меня на лице.
Горе сиротам! Всем чужие на этой земле, они не утратили умения любить, но их любить некому. Они напоминают живым о мертвых, счастливым о несчастных, и счастливые спешат отправить их в мирскую битву, не снабдив даже защитой благословения.
Горе сиротам! Над их жалкой жизнью, которой никто не покровительствует, которую никто не оберегает, быстро собираются черные тучи. Едва начав жить, я уже плакала над своей жизнью. Еще не узнав любви, я уже надела траур по счастью.
Все, кто был мне дорог, отвернулись от меня, замкнулись в брезгливом презрении. Я зову их, они называют меня проклятой, потому что кричу я из бездны. Но, Господь, знаешь, что я не променяла одежды невинности на золотой пояс греха.
Господи! Враги меня оскорбляют. Торжествуя победу, они не слышат укоров и смеются над моими слезами. Господи! Поторопи день, когда восторжествует справедливость. Господи! Стань отцом сироте! Господи! Снизойди и будь судьей для обиженной!

(Вторая годовщина)
Полночь 15 июля 1845

Дыхание ночи навевает людям сны и окропляет цветы росою. В лесу сонно бормочет ручей. Среди сиреневых веток поет соловей, и, слыша его страстную серенаду розе, надежда улыбается, сожаление плачет.
Луна скользит между туч и роняет на луга опалы. Эхо отвечает вздохом на подхваченный им вздох. Ум обостряется в ночной тишине, сердце жарче любит, душа горячее молится, и ангелы собирают и несут Господу лучшие наши мысли, самые чистые молитвы, самую целомудренную любовь.
Я люблю ночь, люблю благоухающее дыхание ветра и доверяю ему нести мои слезы мертвым и печаль далеким.
Я люблю ночь: люблю ее смутный сумрак, отделяющий один горький день от другого горького дня.

Дружба

Предыдущая страница 8 Следующая страница


9 Александр Дюма

Друг забывает, сколько отдал,
но помнит, сколько получил.
Февраль 1847
Солнце, повелитель счастья и света, слепит человеческие глаза.
Звезды, нежные дети одиночества и ночи, притягивают людские глаза к небу.
Солнце – любовь, которая дает жизнь.
Звезды – друзья, помогающие нам идти к смерти.
В юности я тянулась к счастью и жила надеждой.
Теперь я верю только в горе и забвение. Время развеяло мираж моей мечты. О звезда! Моя святая дружба, теперь я люблю только тебя. От луча твоей улыбки у меня высыхали слезы.
Но улыбка погасла.
Одно сердце выстояло ради меня, одно выстояло против ненависти, и было мне защитой.
Я вслушиваюсь – ненависть жива, но сердце больше не бьется.

А А. Г.

Дитя, вы спрашиваете, почему я прижалась лицом к железным прутьям, куда устремилась мыслями в час, когда день истаивает в ночном сумраке, природа засыпает и «Ангелус» поет хвалу святой Деве Марии?
Мыслями я сейчас далеко от земли. Я разучилась надеяться, не живу и сожалениями. Я умерла для земли и воскресаю, только страдая, плача, молясь, понемногу прощая злых, и Господь любит меня и благословляет мое горе.
Я не хочу ненавидеть. Любовь – гармония, испытывая ее, наши души трепещут, слыша святое Господне имя. Любовь нам закон и воздаяние, в ней сила мученика, в ней венец невинности.
Юная душа, вы меня любите, так соберитесь с силами и будьте счастливы! Моя молитва оберегает вас, мои думы благословляют. Уповайте на счастье! Но если суждено, чтобы и ваши глаза плакали, – вспомните: на земле мы – изгнанники, и чем круче тропа, тем вернее она ведет нас к горней родине.
Жизнь – испытание, мы живем, чтобы умереть. Не придавайте большого значения жизни. И если с приходом вечера я прижимаюсь лицом к прутьям тюремной решетки, не плачьте: сердце мое невинно, на небе сияют звезды, и справедливый Господь поможет восторжествовать невинности.

Смерть

2 ноября 1848
Счастливые, смерть оклеветали вы. Испугавшись освобождения, вы пытаетесь уничтожить деву могил. Вы одеваете ее в гробовой саван. Вы говорите: крылья ее черны, взгляд ужасен – он убивает наши радости!
Ложь. Клевета. Смерть – отдохновение, покой, награда, она – путь на Небеса, где все наши слезы сосчитаны. Смерть – добрый ангел, врачующий от жизни все страждущие души, все разбитые сердца.
Часто с приходом ночи, когда счастливые матери с любовью улыбаются своим детям, я, не узнавшая материнства, зову тебя, смерть! – и плачу. Где мои крылья? Я бы улетела к тебе!
Ты не пугаешь меня. Навести изгнанницу, прошепчи мне на ухо обетования горнего мира, доверь свои тайны, расскажи о гармонии, – приди, я буду тебя слушать. Скажи, как поступаешь ты с нашей нитью жизни? Разрубаешь мечом? Сжигаешь дуновением? Поцелуем?
Смерть, жалишь ты только нечистых совестью. Оставляешь без надежды кощунственников. Ужас для злых, приют для обиженных, ты перечисляешь Господу все проступки и ведешь на Небеса только веру и чистоту.

Прочитав рукопись узницы, можете ли вы поверить, что сердце, питающие подобные чувства, способно замыслить убийство при помощи яда? Неужели и теперь вы верите, что рука, написавшая эти строки, способна подмешать отраву, подкрепив ее улыбкой и поцелуем?
Да неужели?
Тогда почему же Господь не покарал лицемерку в тот миг, когда она призвала его в свидетельство своей невиновности?

Глава 21

Спустя несколько дней после отправки письма Марии Каппель, собственно, единственного, которое я ей написал, от нее пришло второе послание[114]:

«Дорогой Дюма,
Еще одно письмо, и больше я писать не буду.
Вы верите, что я преступница, – еще одно горе прибавилось к множеству других.
Вы предлагаете исхлопотать для меня помилование. Слово «помилование» жестоко, но что поделать? Я столько выстрадала, что готова перенести и этот позор. Позор – одежда страдальцев.
Но поспешите, мой друг. Помилование может опоздать.
Господня тьма брезжит зарей. После зим Господних приходит весна. Когда в руках Его жезл, скалу пробивает ключ. Когда взгляд Его проницает тьму гробовой пещеры, Лазарь встает из гроба и возвращается к жизни[115]. Господь творит справедливость, ибо Он – господин времени. Господь милует, ибо Он владыка вечности. Но люди, люди, на что у них есть силы? Что может их милость, чего стоит милосердие? Они скоры на осуждение, но слишком поздно приходят с помощью. Когда человек, облеченный полномочиями судьи, обрекает своего брата на страдания и смерть, страдание и смерть ему повинуются. Когда он возвращает жизнь и свободу, цепи падают, но отчаяние и безумие успели раньше его, и миловать некого.
Послушайте меня, я хочу вам что-то рассказать.
Этим утром я услышала скрип петель – скрипели тюремные ворота, которые не открывались с тех пор, как я вошла сюда: они открылись передо мной и закрылись позади меня. Я прижалась лицом к прутьям решетки и увидела: во двор въехала карета – пустая, вышел сторож, закрыл в ней шторы и опустил подножку.
В тот же миг звон колокольчика позвал монахинь в приемную. Непривычные хождения по коридору, чужие голоса, приказы – их отдавали, передавали, обсуждали, – все отзывалось эхом в моей обычно молчаливой камере и будило во мне любопытство.
Я отправила мою охранницу узнать, что происходит. В учреждениях, где молчание вменено в правило, хоть никто ничего не говорит, но все всё знают, вот и я очень скоро узнала, что карета прислана за м-ль Грувель, ее освободили от срока заключения и отправляют в психиатрическую больницу профессора Реша[116].
Окно комнатушки моей тюремщицы хоть и выше на три этажа окна камеры м-ль Грувель, но находится как раз напротив – их разделяет лишь воздух, исчерканный по весне быстрыми ласточками, наполненный зимой чириканьем воробьев. Уперевшись локтями в подоконник, я часами смотрела на сумрачную стену с окнами передо мной – вечную для меня загадку. За одним из окон находилась женщина, которую я хотела бы утешить, но она уже не чувствовала тяжести своих оков. Я плакала о ней, но она не нуждалась в сочувствии. Я обращалась к ее рассудку, но заглядывала в бездну.
Я помню, как однажды ночью сторожевой обход поднял тревогу. Я подбежала к окну. В камере м-ль Грувель загорелся пожар, и при свете языков пламени я увидела несчастную – бледная, недвижимая, стояла она, позволяя огню лизать свои ноги. Она походила на античную дриаду, стихия напала на нее, превращает во что-то иное, но в перехваченном горле нет силы для крика о помощи, в голове нет понимания происходящего и того, что нужно сделать, чтобы спастись.
В другой раз во время грозы я заметила ее на террасе: она стояла босая, с голыми плечами, судорожно скрестив на груди руки, длинные волосы ее трепал ветер, вспыхивала молния, и она поворачивала к ней голову. Она словно бы вглядывалась в ночь, пытаясь найти себя, но не понимала, где она, волновалась, но не знала, о чем. Но вот руки ее заметались, ударяя в пустоту, – она бросала вызов грозе, пронзительные крики бросали проклятие потемкам. Эхо подхватило ее голос, и она побежала, напуганная собственными криками.
Поверьте мне, дорогой Дюма, что люди, пережившие лишь неизбежные жизненные несчастья, плакавшие на похоронах, которых, конечно же, так страшились до этого, но которые выпадают на долю каждого, – одним словом, счастливые люди никогда не поймут того властного сострадания, что может соединить двух незнакомых людей, связанных священным родством муки.
И для меня, и для м-ль Грувель слезы были соком, питающим жизнь. Лишали нас жизни одни и те же цепи. Одни и те же засовы запирали наши камеры-гробы. Солнечный луч, ласково проскользнувший в полдень сквозь мою решетку, в три часа играл на ее стекле. Осенний ветер смешивал дым ее очага с дымом моего. Мы вместе слушали стонущий визгливый скрип флюгеров с черными вымпелами под общей крышей. Даже природа была с нами заодно.
Я не была знакома с м-ль Грувель, мой интерес к ней объяснялся нашим одинаковым с ней положением и страданиями. О ее прошлом я знала очень мало, о ее судебном процессе не хотела знать ничего. По тому немногому, что мне было известно, я поняла, что ее мужество питает другой источник, нежели мое. Я чувствовала, что у нас совершенно разные характеры и противоположные взгляды.
Но какое это имеет значение?
Мы оплакиваем Шарлотту Корде, мученичество стало ей искуплением и лаврами. Несущая смерть, она устрашает. Принимающая смерть, она внушает уважение. В час торжества она героиня язычников. В час казни она мученица.
Я уже не могла написать м-ль Грувель несколько дружеских слов, но я просила мою тюремщицу осведомляться о ее здоровье как можно чаще и сообщать мне. Увы! Состояние ее ухудшалось с каждым днем, и ни единого звука уже не доносилось из ее камеры, будто она и в самом деле стала могилой.
Я расспросила о ней г-на Пурше, и он сообщил мне все, что знал. Ни в малейшей степени не сочувствуя взглядам м-ль Грувель, добрейший доктор предложил ей свою дружбу, дабы она пользовалась его услугами и помощью. Его рука в последний раз сжала ее руку. Его познания долгое время оспаривали ее разум у надвигающегося хаоса. И когда несчастная позабыла всех, казалось, что его она признает своим другом.
Вы должны, дорогой Александр, знать м-ль Грувель, вы разделяете ее образ мыслей, вы принимали участие во всех мятежах, в которых принимали участие ее друзья. Г-н Пурше помогал ей, и для вас должно быть интересно все, что он говорил. Я передам его рассказ.
В день, когда м-ль Грувель переступила порог тюрьмы, она была сильной и доверчивой. Свои цепи она несла, как воин – оружие. С мужеством спартанки принимала она свои страдания.
В тот день вокруг нее было множество друзей: ее политические соратники носили траур по ее свободе и плакали о ней, тогда как она не снисходила до слез.
И в последующие дни друзья не покидали ее: на их глазах еще не высохли слезы, на ее губах не погасла улыбка.
Но прошло еще сколько-то времени, и друзья перестали ее навещать. Житейские заботы, государственная служба разлучили их с дорогами, что ведут к безнадежности и пустоте.
Забытая всеми друзьями, чью преданность зажгло единомыслие и погасил эгоизм, м-ль Грувель сохранила возле себя одного или двух сердечных людей, чьи мысли целиком зависели от чувств. Они могли утешать ее в несчастье, но не были в силах исцелить от мучений, которые причиняли ей разочарование и покинутость.
Прошел почти год, и с ее губ не сорвалось ни единого слова. Никто не видел, чтобы она улыбнулась. Никто не видел, чтобы она расплакалась. Стоя перед закрытым окном или сидя у погасшего очага, она с испугом отстранялась от всех, кто хотел к ней приблизиться. Только истощение принуждало ее поесть, только усталость принуждала прилечь.
Прошло еще два года, и она сошла с ума.
Сегодня м-ль Грувель освободили от наказания и вместо тюрьмы ее отвезут в психиатрическую больницу.
Вы не боитесь, дорогой Дюма, что, придя ко мне с освобождением, вы найдете меня в состоянии м-ль Грувель?
Но, кажется, я не рассказала вам, в каком состоянии она находилась.
Окно в комнате моей тюремщицы завесили зеленым полотном, и я спряталась за ним, чтобы стать невидимкой и наблюдать.
Ставни на окнах м-ль Грувель были закрыты. Вдруг два воробья, которые чистили перышки на окне бедной узницы, вспорхнули и торопливо перелетели на соседнюю крышу. Ставни дрогнули, с треском распахнулись, и я получила возможность заглянуть в комнату вместе со свежим воздухом и великим днем освобождения.
Увы! Бедная комната была так темна, что свет с трудом проникал через эту темноту. На потолке висела, покачиваясь, паутина, влетевший ветер поднимал изо всех углов тучи пыли и, казалось, выдувал солнечные лучи, как только они туда проникали. Тощий матрас лежал возле очага. Сырые неровные стены с впадинами и вздутиями были оклеены когда-то зелеными обоями, которые висели теперь лохмотьями. Находилось там только необходимое, но зато ничего не находилось на месте, царил там хаос безумия. Треснувший кувшин для воды стоял в камине; жаровня и табуретка заняли почетное место на комоде, поднос с тарелками – посередине всклокоченной постели, а дырявая тапочка – в умывальном тазу.
Снующие туда-сюда монахини – они собирали м-ль Грувель в дорогу – мешали мне видеть хозяйку камеры. Наконец я разглядела и ее – она стояла в углу, прижавшись к стене, – еще более неподвижная и отсутствующая, чем когда я видела ее на террасе. Она холодно и отчужденно смотрела на солнечный луч, новый и нежеланный гость в потемках ее комнаты, и ни единой крупицы радости нельзя было сыскать в ее одеревенелом лице.
Благодаря моему великолепному лорнету я словно бы прикасалась взглядом к возникшему передо мной призраку м-ль Грувель, и порой мне казалось, что холод ее сердца проникает в мое.
М-ль Грувель – высокого роста с правильными чертами лица, правда, несколько резкими и мужеподобными, была бы красавицей, если бы горе не сделало ее лицо совершенно бессмысленным. От ее лица теперь осталась маска, и на эту неодушевленную маску желтым пятном лег свет. Лоб ее, за которым пряталась пустота, избороздили глубокие морщины, а потускнелые глаза были сродни тем мертвым водам, что таят под собой бездны, как слезы таят или выдают опустелое сердце.
Пока длились приготовления к отъезду, та, которую эти хлопоты должны были воскресить для жизни, все глубже погружалась в сумрак, с которым давно сжилась. Вынесли последний сверток, и охранница подошла к ней… М-ль Грувель, закинув голову назад, посмотрела на нее с невыразимым ужасом и судорожно вцепилась в стену. Секунду спустя она вновь застыла в неподвижности, и я могла рассмотреть, в чем она одета. Платье, изящного покроя, когда-то розовое, теперь вылиняло и превратилось в рубище, сквозь дыру на рукаве торчал худой острый с растрескавшейся кожей локоть. Великолепные белокурые волосы, которые она когда-то укладывала короной вокруг головы, теперь, грязные и спутанные, лежали по плечам, спускались на грудь. Сквозь разодранные домашние туфли виднелись голые пальцы, касаясь ледяного каменного пола. Охранница стояла рядом, держа в руках новое платье и туфли, она пыталась заставить больную переодеться, но только теряла время в бесплодных усилиях.
Яростный звон колокольчика послужил сигналом к выходу, охранница подошла к несчастной, накинула ей на плечи шаль и хотела увести с собой бедную м-ль Грувель. Послышался душераздирающий крик, и лорнет выпал у меня из рук.
Да и что еще я могла увидеть, дорогой Дюма? Я знаю, чего стоят отпущенные нам законом дни; знаю, как поздно приходят людская жалость и справедливость… Я знаю, что остается от человеческого существа, когда оно больше не подобие Божие… Так что еще я могла бы узнать?[117].
Рассказ мой, дорогой Дюма, не литература, не упражнение в стиле, не драма, я писала не для того, чтобы спросить у вас, могу ли я писать? – как спрашивала в первом письме. Я сообщила вам это, чтобы сказать: вот что я видела, и мне страшно.
Мария».

Глава 22

В предыдущей главе я обещал рассказать все, что знаю о несчастной м-ль Грувель, потерявшей рассудок. Подумать только! – чтобы вывести несчастную на свободу, пришлось применить силу…
Я знал Лору Грувель и ее брата в 1831-1838 годах, познакомился с ними на наших республиканских собраниях[118]. Она была самой экзальтированной, во время восстания самой отважной.
Грувелю во времена, когда я их знал, было тридцать два года, его сестре двадцать пять.
Во внешности Грувеля не было ничего привлекающего внимания – одет всегда очень просто, мягкие черты лица, редкие светлые волосы. Правда, на голове он носил черную повязку, пряча под ней шрам от раны.
Сестра тоже была блондинкой с пышными прекрасными волосами, голубые глаза с белесыми ресницами альбиноски придавали ее лицу выражение удивительной нежности, зато необыкновенно твердыми были четко обрисованные рот и подбородок.
У нее в комнате висел ее портрет – великолепный, – сделанный мадам Мериме, художницей и женой художника, известного своей прекрасной картиной «Невинность и змея»[119], матерью Проспера Мериме, нашего самого яркого и значительного прозаика, автора «Театра Клары Гасуль», «Этрусской вазы», «Коломбы», «Венеры Ильской» и еще двадцати первоклассного качества романов[120].
Матерью Лоры Грувель была мадемуазель Дарсе, сестра, как мне кажется, нашего знаменитого химика Дарсе, и кузиной того самого несчастного Дарсе, который сгорел при нефтяном взрыве[121].
Отцом Лоры и ее брата был Филипп Антуан Грувель, литератор и политический деятель, который впервые опубликовал письма мадам де Севинье не только к дочери, но и к друзьям[122] и в 1789 году встал на сторону революции.
В августе 1892 года Филипп Грувель стал секретарем временного исполнительного комитета, и ему пришлось 19 января 1793 года зачитывать приговор, который обрекал Людовика XVI на смерть.
Несмотря на самую искреннюю преданность Грувеля республике, его не оставила равнодушным судьба несчастного. Он прочитал приговор дрожащим, тихим голосом[123] и вышел из тюрьмы очень взволнованный.
Впоследствии он был отправлен в качестве посланника в Данию. В 1800 году его призвали в Законодательный Корпус, там он заседал до 1802 года, затем удалился в Варенн[124]. Он подвергался жестоким нападкам за свою деятельность в 1793 году, они довели его до отчаяния, и в 1806 году он скончался.
В юности он работал клерком в нотариальной конторе, но патрон выставил его за дверь из-за того, что он писал стихи.
Лора Грувель со страстью занималась политикой, она была среди нас во время восстания, которое началось после похорон генерала Ламарка. На следующий день она ухаживала за ранеными.
Во время холеры она вела себя героически.
После казни Пенэна и Море она явилась за их телами, чтобы похоронить, и благоговейно выполнила взятую на себя обязанность.
Она была замешана в так называемом заговоре Нейи, но полиция ее не потревожила. Арестована и осуждена она была следующим образом.

8 декабря 1837 года из Лондона в Булонь прибыло пассажирское судно.
Шел проливной дождь. Один из пассажиров чуть ли не бегом пробежал мимо таможенника по фамилии Поше. Пробегая, он уронил папку, таможенник подобрал ее, окликнул пассажира, побежал за ним, но не догнал, – пассажир исчез. После того, как папка месяц пролежала в таможне и никто не обратился за ней, ее открыли и нашли там письмо за подписью Стинглера, в котором сообщалось о заговоре против правительства.
Папку изучили с особо пристальным вниманием. Кроме письма там лежал листок бумаги, исписанный по-немецки, а также блокнот с длинными колонками цифр, которые не заканчивались никаким итогом и вообще не были похожи на подсчеты. В письме содержались следующие слова: «Материальная часть находится в Париже. Чертеж я везу с собой».
Два часа спустя Стинглера арестовали, он оказался не кем иным, как Юбером. Потерянная папка принадлежала ему.
Юбер был немедленно препровожден в тюрьму предварительного заключения Булони. Вскоре пришел приказ отправить его в Париж. Перед отправкой жандармы обыскали Юбера и нашли у него в шляпе зашитый чертеж адской машины, которую называли машиной Фиеско, и создал ее швейцарский механик по фамилии Штойбле.
Последовала волна массовых арестов, после чего начался судебный процесс, посвященный покушению на жизнь короля.
В ходе этого процесса Лора Грувель и предстала перед судом в мае 1838 года[125].
Защищал ее Эммануэль Араго.
Вот что пишет об этом процессе Луи Блан в своей «Истории десяти лет»:
«Расследование потребовало большое количество заседаний, во время которых происходило немало бурных сцен. Обвиняемые говорили энергично, вели себя гордо, держались с большим достоинством. Преступные намерения, которые им вменяли в вину, они без колебаний отрицали, одни отрицали с остроумием, другие с запальчивостью. Но на скамье подсудимых сидел и еще один человек по фамилии Валентен, он низко обманул доверие остальных и стал их доносчиком. На показаниях этого человека, известного своей лживостью, и строилось обвинение. Можно было заметить, и это заметили, что большинство свидетелей обвинения были люди с дурной репутацией, скомпрометировавшие себя неблаговидными поступками. Прения проходили бурно и приводили публику в большое возбуждение. Луи Юбер высказывал свои убеждения взвешенно и со страстью. Штойбле, понимавший только немецкий язык и не говоривший по-французски, вел себя на суде очень умно. Что касается м-ль Лоры Грувель, то в ней высокий политический пафос слился с беспредельной жертвенностью. У нее был ум отважной республиканки и душа сестры милосердия. Кто как не она украшала могилу Алибо? Во время эпидемии холеры она работала в больнице, ухаживала за больными, утешала умирающих и при этом сама избежала смертельно опасной болезни. Под напором тяжких обвинений она сохранила душевный покой и исповедовала свой символ веры с уверенностью, лишенной всякой аффектации.
На последнем судебном заседании председатель спросил м-ль Грувель, имеет ли она что-нибудь сказать в свою защиту? Она поднялась и сказала:
«Если я беру слово, господа судьи, то только для того, чтобы засвидетельствовать публично благодарность тому, кто с таким мужеством – она указала на Юбера – обнаружил перед всеми, какова была моя жизнь и мои самые задушевные чаяния.
Сердце мое полно восхищения и признательности. Не забудьте, что именно ему и вашему добросовестному обсуждению всех обстоятельств я буду обязана свободой… больше, чем свободой… жизнью моей матери».
Голос ее прервался от волнения, но она овладела собой и продолжала, указав на г-на Бильяра:
«Благодарю я другого достойного друга, он не покидал меня ни на секунду с момента моего ареста и не оставил меня сейчас, в миг последнего испытания».
Потом она повернулась в сторону Валентена, он сидел, сгорбившись, опустив глаза в землю, и казался раздавленным угрызениями совести.
«И еще, поскольку я уважаю людей, я хочу утешить совесть, которая, полагаю, терзается угрызениями и нуждается в утешении. Валентен! Юбер, де Воклэн и я, мы прощаем ваше недостойное поведение. Если вы будете несчастны, больны, всеми оставлены, вспомните, что я существую на свете».
Впечатление, произведенное речью м-ль Грувель, не изгладилось и тогда, когда был зачитан приговор. Во время обсуждения заключенные не присутствовали в зале, их ввели, чтобы огласить им приговор. Юбер с полным спокойствием выслушал, что его признали виновным в организации заговора, составленного в целях изменить или уничтожить форму существующего правления. Но когда он услышал, что осуждена и м-ль Грувель, то в отчаянии вскрикнул и в руке у него блеснул кинжал, который он прятал до этого. Торопясь помешать ему покончить с собой, жандармы тут же кинулись к нему. Завязалась борьба, раздался крик: «К оружию!» Все вскочили на ноги. Свалка, паника, перевернутые скамьи, судейский стол, вопли перепуганных женщин. Штойбле, потеряв сознание, рухнул на руки жандармов.
Никогда еще в суде присяжных не видали ничего подобного. Юбер, в ярости отбиваясь от схвативших его жандармов, кричал с неистовым напором:
«Эта женщина невинна! Ничтожества! Вы обвинили саму добродетель! Судьи-французы! Позор вам, позор!»
Его наконец уволокли, хоть и не без труда, и председатель сумел дочитать приговор, признав виновными в заговоре против – нет, не короля, – но существующего правительства м-ль Грувель, Штойбле, Анна и Винсента Жиро. Последнего приговорили к трем годам заключения, остальных к пяти. Юбера обвинили в «заговоре и подготовке акта уничтожения» и приговорили к депортации.
Правда ли, что Валентену за его показания обещали заплатить сумму в восемь или десять тысяч франков?
Так утверждается в письме, написанном рукой Валентена, лежащем перед нашими глазами.
Так или иначе, но других участников этого судебного процесса постигла печальная участь: Юбер покончил с собой, Штойбле в тюрьме перерезал себе горло бритвой, м-ль Грувель сошла с ума и умерла в 1842 году[126]. Винсент Жиро вышел на свободу с белыми как снег волосами».

Глава 23

Спустя некоторое время Марии Лафарг позволили иметь книги. Какая же это была для нее радость! Мы прочитаем ее рассуждения о книгах и поймем, насколько, погрузившись в несчастье, она стала серьезной. Вот на что вдохновляет ее лицезрение новых спутников ее одиночества:
«Нужно оказаться без книг, чтобы оценить в полной мере их сладостное общество – всегда разнообразное, всегда новое, всегда отвечающее напряжению наших мыслей.
Я не сделала еще окончательного выбора. Не наметила пока плана будущих занятий и чтения. Но сразу же захотела увидеть своих старинных друзей, окружить себя ими, с наслаждением и радостью переходить от одного к другому, вспоминая того, кто однажды подарил мне мысли, любя другого за утешение, приласкав того, кто меня очаровал, почтительно склонив голову перед тем, кто наставлял, благословив того, кто просветил.
Книги, прекрасные, великолепные книги, совершенная, возвышенная форма, которую избрали для себя великие умы, чтобы остаться жить после смерти. С точки зрения ума и состояния души книги – наши подлинные предки. Как только мы начинаем понимать язык прославленных теней, как только научаемся сами говорить на нем, между нами устанавливается родственная связь. Мы принадлежим им, они принадлежат нам. Благодаря им мы обживаем прошлое, благодаря нам они приживаются в будущем, мы отодвигаем их надгробные камни, и они воскресают… Они являются перед нами и показывают, в какой стороне горизонта взойдет завтрашнее солнце. Мы путаемся среди наших туманных идей и мнений, но их гений становится для нас компасом, сияющей звездой, указывающей на восход.
Бедные мои книги! Вот уже два года, да, уж никак не меньше, я не видела вас! А как хотелось бы видеть вас повсюду – у изголовья, на столе, перед глазами, под рукой… Но теперь я скупец и стану считать свои сокровища. Все они на месте, мои старинные верные друзья?
Первый – вот он! – Паскаль! Болезненный гений с запавшими глазами, его взгляд всегда обращен внутрь. Паскаль! Дерзновенный в вере, мыслитель-мученик, нащупывающий границу, ограждающую веру от сомнений… Паскаль! Ноги его касаются дна пропасти. Голова упирается в небеса.
Рядом с Паскалем Боссюэ! Новый Моисей с нового Синая! Вдохновенный летописец Господних тайн. Боссюэ!.. Гордый восхвалитель мертвых, почитающий королей только в мавзолеях.
Справа от Боссюэ – Фенелон! Звезда Камбре, благородное сердце, утонченный, блестящий ум, душа апостола и святого, благословенное имя, почитаемое всеми… Фенелон! Из ошибки он сумел добыть славу, и слава его языками пламени достигла неба…
А слева от Фенелона что за маленький томик? Его страницы открываются словно бы сами собой… А-а, это прекраснейшая из прекрасных, очаровательная, восхитительная, обожаемая, добрейшая, несравненная… Я уже назвала ее, это мадам де Севинье, чарующая умом своих добродетелей, завораживающая талантом своих достоинств и неисчерпаемостью материнской любви.
Дальше том с золотым обрезом, я узнала его – Корнель! Поэт-полубог, бессмертный родитель «Сида», первый живописатель героев и сверхчеловеческих страстей…
Узнала я и Расина, божественного Рафаэля, певца любви королей, поэта-обольстителя, каждый стих его – нота, каждая нота – мелодия.
У их подножия – Жильбер. Обездоленный поэт, не узнавший счастья, его вдохновляла нищета, его Музой был голод.
Но вот передо мной Монтень! Милый ворчун, философ-фрондер, глубокий психолог. Его ум так основателен, его здравый смысл столь неколебим, что даже в его веселых остроумных шутках проглядывает мудрость наставника.
А около подушки? Кто они? Да это же мои любимцы! Лафонтен! Благородный бесхитростный добряк, такой простодушный и вместе с тем такой смешной и веселый, наделяющий чудным юмором даже самых жалких из своих зверей… Мольер! Ему повезло больше, чем афинскому кинику[127], он нашел человека… остановил его… поместил свой фонарь ему в сердце и заставил смеяться над тайнами света, от которых сам плакал.

…………………………………………………………………………………………………………………………………..

В юности узнают, в старости забывают. Весна, когда каждое семя пускается в рост, чтобы впоследствии принести плоды, – благодатное время для учения. В учебе нельзя видеть только развлечение, оно приобщает нас к тайне более высокой жизни, нежели обыденная. Привычка занимать душу, оставляя в покое тело, отделяет духовное от материального, упражняет и обогащает наши самые благородные способности, примиряет с грядущей смертью, приучает видеть все более отчетливо разницу между двумя субстанциями, которые жизнь сливает в нас воедино.
Каждый человек, хорошенько поразмыслив, признает, что ум совершеннее чувств. Радость, печаль, волнуя нас, непременно рождают и соответствующие им мысли. Мысль, напротив, устремляется тем дальше и тем глубже, чем немощнее наше тело. Мысль свободна и в цепях, она безмятежна и среди рыданий. Что бы ни посягало па нее, она остается недосягаемой и парит превыше всех посягательств.
Я сравниваю иногда жизнь с высокой горой. У подножия зеленеет трава, растут деревья, цветут цветы, бормочет река, поют птицы. Но облака, приносящие дождь и росу, приносят также и грозы, и если жизнь цветет повсюду, то повсюду ее подстерегает и смерть.
Так поднимите взгляд к вершине. Там уже нет растительности. Воздух там чист, растительные соки высыхают; солнце так горячо, что раскаляет камни, и рудные жилы сочатся каплями золота, меди, железа. Мы вознеслись над живой жизнью, но вознеслись и над грозами. В долине все поет. На вершине горы все блистает… Земля затеняет счастье. В небе нет облаков, чтобы прятать свет. Дороже луч, который дарует свет, чем земля, которая цветет.

……………………………………………………………………………………………………………………………………

Я принимаю страдание, оно озаряет тебя, будто свет молнии. Гроза открывает тебе Бога, и молнию калят на небе. Но я не приемлю гневных вспышек личного деспотизма, тех мелочных оскорблений, какими донимают узника, желая добавить свинца к его железным цепям.
Жизнь в тюрьме – жизнь под дамокловым мечом. Власть – подозрительная потому, что ее могут обмануть, вздорная потому, что гневается из-за мелочей, – вот нить, на которой подвешен меч закона над головами узников.

Предыдущая страница 9 Следующая страница


Мадам Лафарг 10

В тюрьме не страдают постоянно, но постоянно готовы пострадать. Непрестанная готовность к страданию – вот тюремная пытка. Пуля отлита. Рука потянется, и раздастся выстрел. Глаз прицелится, и пуля попадет в цель.
В тюрьме ты не имеешь права делать столько невинных вещей! Запретов столько, что ты не в силах их упомнить, – вот и предлоги для булавочных уколов.
Древние говорили, что достаточно складки на розовом лепестке, чтобы счастье улетело. Еще чаще достаточно упавшей слезы, чтобы чаша страданий переполнилась.
Лучше буду прислушиваться.
Окно моей камеры смотрит на бульвар. Стайка ласточек, соболезнующих друзей, приладила свои гнезда в глубоких закраинах моего карниза.
К вечеру заходящее солнце рисует огненный треугольник на внутренней стороне амбразуры моего окна. Если я протяну сквозь решетку руку, я дотронусь до солнечного луча, почувствую его тепло и ласку. Кажется, весна оделась золотистым светом, чтобы проскользнуть ко мне. И я воображаю, что свобода пришла в виде вольной искорки, подаренной мне солнцем, которое соизволило поприветствовать обездоленную.
Вечерами я люблю смотреть на небо. Края облаков одеваются золотом и пурпуром, фантастические горы плывут надо мной Севеннами, поворачиваясь ко мне то склоном из топаза, то ущельем из рубина.
Люблю вслушиваться в смолкающий шум трудов и тихую воркотню отдыха. Люблю детские голоса и смех – дети парами возвращаются из школы; люблю пение рабочего – радостный, он идет с фабрики; вот посвистывает виноградарь, беззаботный, как король Ивето[128], едет он на спине своего ослика; люблю чеканный шаг наших славных солдат, веселыми отрядами они возвращаются в казармы.
И вот, можно ли поверить, но за невинными развлечениями бедной покойницы, наблюдающей издалека, как мимо проходит жизнь, шпионят, о них докладывают, о них злословят, их осуждают. Если прохожий, вздохнув, приостанавливается возле моей башни, его берут на подозрение; если он молча приподнимает шляпу, поглядев на мою решетку, в нем видят опасность, быстренько выясняют, кто он таков, что хочет, чем занимается. Повсюду видят заговоры, но никогда – сочувствие или симпатию.
В один из недавних дней мимо тюрьмы проходила молодая женщина с ребенком на руках, наверное, она заметила мою тень у окна и приняла близко к сердцу мои страдания, ей захотелось поделиться со мной своей радостью. Она подняла ребенка и его маленькой розовой ручкой послала мне воздушный поцелуй, я вернула ей поцелуй и заплакала…
За мной постоянно следят, заметили и несчастный поцелуй, о нем доложили, и мне пригрозили, что закроют мое окно.
В ордене траппистов монахи, встречаясь, говорят друг другу: «Брат, пора умирать». В тюрьме в любой час дня скрежет дверного засова, недовольный голос охранницы говорят мне: «Мучайся, тебя отдали сюда на мученье»[129].
Между тем земля продолжает вращаться, время идет, и зиму сменяет весна. Мария Каппель открывает свое окно напрасно, она не может увидеть весну, но она ее ощущает. Живящий запах весенних ветров проникает к ней в камеру, она на юге, здесь гораздо теплее, и она ошибется в месяцах, март говорит ей: «Я – апрель», апрель: «Я – май».

«Я очарована великолепием южной весны. Все цветет, все сияет: цинк превращается в бриллиант, стекло сверкает звездами, камень мостовых отливает муаром, черепичные крыши пламенеют, и кажется, что вокруг загорелась вся земля.
Вчера мою милую сестричку Адель[130] подруги пригласили на загородную прогулку.
Должно быть, выйдя из города, они побрели по одной из тех тропинок, что бегут вдоль луга, усеянного маргаритками, минуя то мальвы, то камыши.
А когда устанут, то завесы ив, бросающие ажурную тень на журчащий ручеек, поманят их присесть, и они, продолжая болтать, позавтракают куском пирога, апельсиновым соком и вишнями.
Радости Адели – мои радости, а мои печали – ее печали. Я хотела бы помочь ей одеться, завязать пояс, расправить воротничок, бант. Хотела бы знать, в какую сторону они пойдут, провожать ее взглядом, следовать за ней глазами или хотя бы в моем скудном пространстве всегда помнить о ней, всегда видеть ее глазами сердца.
Я говорила с ней, но Адель не отвечала и была так грустна, что со стороны можно было бы принять ее за узницу, а меня за юную девушку, которая собралась побегать по траве, наслаждаясь на лугу солнечными лучами.
– Послушай меня, деточка, – сказала я ей, – вокруг пруда в Вилье-Элоне росли желтые и синие ирисы. Сорви для меня один желтый, один синий, но еще нераспустившиеся, в бутонах. Ты принесешь их мне, я увижу, как они расцветут у меня в комнате, и, быть может, на миг здесь расцветет мое прошлое.
Адель крепко обняла меня и ничего не ответила,
– Ты увидишь траву в росе… и маленькие голубенькие цветочки, одни называют их незабудками, а другие – любимчиками, сплети из них веночек. Все, что мне остается в жизни, заключено в этих двух словах, символических названиях скромного цветочка, так ведь?
Адель взяла меня за руку, она меня понимала.
– И вот еще что: когда будешь сидеть на берегу ручья, опусти руку в воду, поиграй со светлыми журчащими струйками, а потом сорви листок ивы и пусти его по течению. Потом мне скажешь, утонул он или уплыл. Когда-то я так гадала. К сожалению, гадания нам лгут. Но я по-прежнему верю в них, так что выведай у судьбы секрет. И еще, – продолжала я, – перенюхай все цветы, что попадутся на дороге, насладись воздухом, солнцем, свободой за двоих, и приходи со мной поделиться, приходи поскорее…
Я еще не кончила говорить, а Адель уже развязала ленты шляпки и сняла перчатки.
– Что ты делаешь, деточка? – удивилась я.
– Я уже вернулась с прогулки, – отвечала она.
– Неужели я тебя огорчила? Неужели ты могла подумать, что я буду грустить, зная, что тебе весело?
– Нет, но мне отраднее грустить вместе с тобой, чем радоваться без тебя.
– Адель! Умоляю, не нарушай обещания, данного подругам.
– Моя самая главная подруга – ты. С самого утра у меня так тяжело на сердце, что я едва удерживаюсь от слез. Послушай теперь меня: до тех пор, пока ты будешь несчастна, буду несчастна и я. До тех пор, пока ты будешь узницей, я тебя не покину. Когда настанет день освобождения, это будет счастливый день для нас обеих.
– Адель, – ответила я ей, обнимая ее от всего сердца, – оставайся, и не будем больше расставаться…
Нас согревало чувство взаимной привязанности, ласковой, надежной, всепроникающей, почти что религиозной… И когда на протяжении дня взгляды наши встречались, они говорили друг другу: «Сестричка…»»[131].
Слишком большая чувствительность узницы довела ее до болезни. И если были времена, когда она не поднималась с постели из упрямства, то теперь подняться ей не позволяла слабость.

Глава 24

Мадам Лафарг долго пролежала в постели, страдая от невралгии. Но как только она немного оправилась, то взяла перо и написала чудесные страницы о молоденькой послушнице, которую определили в помощницы монахине, охранявшей узницу с первого дня поступления в тюрьму. Вот эти страницы:
«Ни один из замков на моей двери не лязгал. Лоскутик неба в моем зарешеченном окошке затянули тучи. Боль приковала меня к постели, а закон делал все, чтобы я не позабыла о своем бесправном и постыдном положении. Но вопреки всем сладостная мечта о свободе разглаживала мой лоб и заставляла биться сердце.
Кажется, я говорила, что по прибытии сюда, когда я, обреченная на вечное одиночество в новой тюрьме, расставалась с моей милой Клементиной, молодая монахиня, ласковая, грациозная и боязливая, сжала мне руку и на глазах ее проступили слезы.
Я полюбила ее. Слеза, которую она пролила ради меня, была священна. Она полюбила меня за мучения, которые я терпела у нее на глазах. Монахиня исполняла обязанности сестры милосердия и приносила мне перед сном травяные отвары. Согласно тюремным правилам, она никогда не приходила одна, ее напарница важно усаживалась на единственный стул, а она, опустившись на колени, подносила к моим губам крест своих четок, взбивала мне подушку, поправляла одеяло, говоря со мной обо всем понемногу, только не о той симпатии, которую я читала в ее ласковых глазах. Господь послал мне ангела-утешителя в тяжкую минуту испытаний.
Однажды она вошла ко мне в камеру с таинственным видом. Сопровождала ее юная незнакомая мне послушница,
– Это моя сестра, – пояснила она, – теперь мы вдвоем будем молиться за мадам.
– А я буду любить вас обеих вдвое горячее, – сказала я.
Монахиня ничего мне на это не ответила, по смотрела ласково и по-дружески. Новая послушница, стоя у нее за спиной, положила голову на плечо сестры, посмотрела на меня, потом сделала два шага в мою сторону, оробела и остановилась. И вдруг, поддавшись наплыву чувств, бросилась мне на шею. Я растрогалась.
– Ты что же, забыла правила? Тюремный режим? – вскричала старшая, торопясь запереть дверь.
– Правила я забыла, – отвечала молоденькая, окружив меня голубой кисеей своего апостольника, – но вспомнила Евангелие, оно велит нам любить своих ближних, как самих себя[132]. Я люблю мадам, люблю и осмеливаюсь ей сказать об этом, а вы, моя дорогая сестра, хоть и любите ее, но не смеете.
Некоторое время монахини продолжали спорить. Старшая внушала младшей, что та должна в первую очередь помнить об обетах и правилах и не должна выражать вслух ни своих чувств, ни печалей, ни радостей, что, конечно же, свойственно ее молодости.
С этого дня у них появилась тайна – они должны были скрывать ото всех свою привязанность ко мне. Старшая всегда входила на цыпочках, с испуганными глазами, прижимая палец к губам, коря себя всеми карами, пытаясь примирить разум с сердцем, правила с симпатией. Младшая перелетала через порог, как птичка, улыбалась мне, открывая дверь, плакала, если плакала я, страдала, если страдала я, смотрелась в мое зеркальце, расправляя складки на своем покрывале, и всегда обращалась к моему сердцу, говоря от своего, чистого и ласкового.
Бедняжке едва исполнилось пятнадцать лет, и единственными ее горестями были воспоминания балованного ребенка. Она оставила свою матушку и кукол из желания последовать по стопам старшей сестры. Монашеское покрывало казалось ей необыкновенно красивым, важный вид, который придает белый чепец и апостольник, ее завораживал.
В первые дни ее послушничества ей хотелось, чтобы молитвы длились как можно дольше, а посты не кончались. Она мечтала для себя о мученичестве, начитавшись Житий святых, и завидовала тем, кого пытали, мечтала о мученическом венце, аренах, львах, палачах…
Но послушание – полный отказ от собственной воли – не давалось ей; под монашеской рясой она оставалась, быть может, того не осознавая, самой собой – юной девушкой с собственным разумением, сердечными привязанностями и милыми детскими недостатками; ее сожаления о прошлом погасили мало-помалу блуждающие огоньки, зажженные пылким воображением.
Религиозное призвание не может развиться из мечтаний, оно – голос ангела в душе человека, но, если человек не укоренен в небе, ангел умрет. Что толку тогда покрывать голову покрывалом, прятать свои пятнадцать лет под грубой рясой? Это все равно что накладывать на юное лицо поддельные морщины, приписывать безумию не свойственные ему добродетели, все равно что дуть на солнце, чтобы его погасить.
Иногда в свободную минутку молоденькая сестричка убегала от своих напарниц, чтобы разделить со мной одиночество, а еще чаще печали. Девочка еще не отвыкла от уютной жизни домашнего очага, оберегаемого ангелами-хранителями: бабушкой и мамой, – и она предпочитала прийти поплакать со мной, которая ее любит, чем невесело веселиться вместе с монахинями, потерявшими право после того, как они дали обет, выбирать себе друзей по сердцу.
Меня трогала ее искренняя привязанность, и я тоже привязалась к ней от всей души. И всегда оставляла для нее конфеток и цветочков, когда кто-нибудь из сочувствующих передавал их мне сквозь замки и запоры. Я часто повторяла ей, как прекрасно посвятить себя делам милосердия, если только она готова к этому всерьез, потому что, для того, чтобы достойно нести этот крест, нужно его любить.
Встав на коленки, оперевшись локотками о мою кровать, она смотрела на меня и просила рассказать о том мире, которого ей уже не узнать. Я старалась развеять ослепительные миражи ее мечтаний, мягко давала ей понять, сколько горечи и тягот в той суетной жизни, которая мнится ей необыкновенно привлекательной, потому что смотрит она на нее через волшебное стекло неведения и недосягаемости.
Но, прослушав мою проповедь, она бралась за свое с беззаботностью и легковерием, свойственным ее пятнадцати годам, холодные доводы рассудка не вызывают в таком возрасте доверия. Она доверялась собственным воспоминаниям, и ей казалось, что каждый голос волен петь и у каждого времени года свои цветы и свои плоды. Она говорила мне, что шипы растут на стеблях роз и что кресты одинаковы и в тени монастырских стен, и под солнцем среди зелени долин. Я жалела ее, она была еще ребенком.
Вчера утром сестричка вошла ко мне более озабоченной, чем обычно, не посмотрелась в зеркало, не стащила у меня несколько фиалочек. Не ответив на поцелуй, который я ей послала, она кинулась мне в объятия, и я заметила на глазах у нее слезы.
– Что с вами, дитя мое? – спросила я, сжав ей руку. – Вас что-то огорчило?
– Я тоскую до смерти.
– До смерти? Вам должно быть стыдно, дитя мое! Если даже я, не имея никакой надежды, все-таки живу, а не умираю, то и вы уж сладьте, пожалуйста, с вашей тоской. У вас разыгрались нервы. А что с вами было бы, если бы ваше сердце кровоточило, как мое?
Юная послушница подняла на меня большие глаза и вдруг с живостью заговорила.
– Я знаю, что ваше несчастье вас убивает! Ну так что ж, – она подошла к окну и раздвинула занавески, – посмотрите, мадам, какое чудесное солнце! Какое синее небо!
Я повернулась к окну. День и в самом деле выдался великолепный. Плиты, влажные от росы, сияли тысячью бриллиантов на солнце, в них отражалась синева небес.
– Ну так что ж, – повторила сестричка, – разве там не хорошо?
Я промолчала, но она заметила слезу, скатившуюся по моей щеке, и воскликнула, хлопнув в ладоши:
– Вам еще больнее от этой красоты? Тем лучше! Я уверена, что вы попытаетесь!
– Попытаюсь? О чем вы? Я вас не понимаю.
– Вы хотите стать свободной? – спросила она твердо и решительно.
– Странный вопрос.
– Ну так убежим! Убежим, я предлагаю вам убежать. У меня есть второй ключ от вашей двери. Моя сестра дала мне свое платье для починки. Я мигом сделаю для вас чепец и покрывало. Завтра моя очередь идти на шестичасовую мессу в больницу. Я скажусь больной. Как только все сестры уйдут, а здесь все будут заняты утренним подъемом, мы с вами проскользнем в приемную для охранниц. Я скажу, что мы догоняем остальных сестер. Все видели, как они проходили, никто не удивится. Как только мы окажемся за воротами тюрьмы, сразу спрячемся у кого-нибудь из ваших друзей. Потом мы найдем способ добраться до Сета. Сет! Слышите, Сет? Сет и означает: свобода, море, жизнь! Поцелуйте меня, мадам, будем с этого дня названными сестрами, потому что завтра станем сестрами по монашескому облачению…
Все было высказано с таким воодушевлением и уверенностью в успехе, что несколько мгновений я не могла прийти в себя.
А милая сумасбродка тем временем успела вытащить из огромных своих карманов чепчики и покрывала и принялась примерять их на меня, восхищаясь тем, как хорошо они на мне смотрятся, говоря, что я совершенно неузнаваема и как это нам поможет в осуществлении наших планов.
– Милое мое дитя, – сказала я ей, собирая все свои силы, чтобы справиться с нахлынувшими на меня чувствами, – я тронута вашей заботой обо мне, но… это совершенно невозможно.
– Невозможно? Да что вы! Если вам мало моих слов, то я готова поклясться. Послушайте, сторожа внизу вас не знают, сейчас осень, и в шесть часов еще совершенно темно. У маленькой двери всего-навсего один сторож. Когда он открывает нам дверь, он еще не проснулся и едва смотрит, привыкнув, что мы проходим мимо, торопясь к заутрене. Настораживает всех только непривычное. Поверьте, мадам, я уверена в успехе. – Она взяла мою руку и покрыла ее поцелуями. – Я знаю, сколько вы выстрадали. Я видела слезы на ваших глазах, когда вы смотрели в окно. Все ваши страдания от заключения. От воспоминаний и сожалений вас лихорадит. Не противьтесь. Я приняла все меры предосторожности. И какое же это будет счастье, мадам, когда я смогу смеяться, когда захочу. Я смогу говорить громко, а молиться тихо, говорить обо всем понемножку, думать обо всем, что захочется, и надеяться на все, что угодно. Словом, я смогу жить. Только не подумайте, мадам, что я перестану быть честной девушкой и хорошей христианкой. Просто я хочу делать добро в семье, среди дня на вольном воздухе, разумеется, по воле Божией, но отчасти и по своему разумению и сердечному чувству.
Пока девушка говорила, а говорила она довольно долго, я могла немного поразмышлять. Я притянула ее к себе, но молча, так ничего и не сказав.
– Что с вами, мадам? – спросила она, увидев, что я плачу. – Мы никуда не убежим? Или вы плачете от радости, и из глаз, которые столько плакали от горя, теперь текут счастливые слезы?
– Я плачу, сестричка, оттого, что мы никуда не побежим, потому что не имеем права убегать. Успокойтесь и послушайте меня, теперь настала моя очередь говорить: я бы все равно не смогла отвезти вас к вашей матери, ведь мне пришлось бы бежать за границу. А оставить вас я тоже не смогла бы…
– Оставить? Почему вы так сказали? – прервала она меня с живостью. – Я бы следовала повсюду за вами.
– Увы! Но я еще беднее вас, а у вас ведь нет ни гроша. Так на что нам жить вдали от Франции?
– Не беспокойтесь, я молода, у меня много сил, я работала бы за двоих.
Говоря все это, добрая девочка словно бы молила меня дать ей возможность пожертвовать собой ради меня.
– А ваша матушка? – напомнила я ей, целуя ее со слезами благодарности.
– Матушка? Как бы я хотела, чтобы она вас узнала!
– Но она не знает меня. Она скажет, что я сбила вас с доброго пути, из-за меня вы утратили желание стать монахиней, что я пожертвовала вами, чтобы спасти себя. Ваша мать скажет это, а все остальные подумают, и на этот раз осуждение достанется мне по справедливости, ибо оно будет заслуженным.
– Я напишу маме, как все обстояло на самом деле.
– И разве я на самом деле не обнаружу слабости, если послушаюсь вас? Разве я не старше вас? Разве не я должна оказывать вам покровительство и помогать советом? Не настаивайте больше. Я никогда не пойду на низость и не допущу, чтобы ваша искренняя расположенность обернулась для вас бедой. Единственное мое достояние – чистая совесть. И я выбрала совесть, а не свободу. Не уговаривайте меня больше, вы только заставите меня страдать, но согласиться на побег я никогда не смогу.
Сестричка не ответила мне ни слова, она расплакалась. Я тоже плакала. И вдруг она вновь заговорила:
– Пусть так. Возможно, вы и правы. Я помогу вам выйти и после сразу вернусь в монастырь. Вы будете спасены, и у вас не будет из-за меня никаких укоров совести…
– Бедное дитя, вы не знаете, какие суровые наказания предусматривает закон для пособников бегства!
– Закон? Тоже мне помеха! Что он мне может сделать? Посадить в тюрьму? Я уже в тюрьме. Осудить меня? Но честные люди скажут, что я вела себя как порядочный человек с сердцем. Судьи составят протокол? Я скажу им, что полюбила вас за доброту, и если помогла вам выйти из тюрьмы, то только потому, что вы оказались там совершенно незаслуженно. Монахини? Если я останусь в монастыре, они не будут на меня сердиться. Вы видите, мадам, что перед нами нет никаких препятствий. Так что будем считать, что мы обо всем договорились. А теперь простимся поскорее, чтобы не возбуждать никаких подозрений. В понедельник вы уже будете на свободе, клянусь!
– Но я так слаба, что не могу ходить.
– Вас поддержит ваше сердце!
– А если нет?
– Ну хорошо, я даю вам месяц. Сейчас декабрь, в январе вы непременно встанете на ноги. До свидания, мадам. Я убегаю. Смотрите время от времени на солнышко, и вам захочется на нем погреться,
Я осталась одна и погрузилась в глубокие размышления.
На что решиться?»[133].
«В тюрьме я оказалась не по справедливости… На моих цепях не висит тяжелых укоров… Я – сирота… Я ни от кого не завишу… Судья мне только моя совесть…
На что решиться?
Несколько дней прошли в несказанных мучениях, неопределенности и борьбе. Я могла убежать уже из Легландье, но не захотела. Я верила, что моя невиновность будет мне защитой. Я не могла подумать, что клеветники облекут ложь в одежды правды. Не знала, что подозрения можно выдать за факты, видимость за преступление. Мне достаточно было чувствовать себя безупречной, чтобы ничего не опасаться.
Но увы! Я ошиблась. Мы набираемся опыта, только пострадав от уроков жизни. Тогда я еще не страдала. Теперь я, к сожалению, слишком многому научилась.
Но если моя слепая доверчивость часто меня подводила и в конце концов довела до тюрьмы, стыдиться ее мне нечего. В Тюле, после того, как мне отказали в обжаловании приговора, нашлись люди, предложившие мне побег. Возможность была совершенно реальной. На свою правоту я уже не рассчитывала, но хотела сохранить ее в чистоте. Поэтому не отказалась от цепей, но благословила руки, которые готовы были с меня их снять.
Если камни моей камеры тяжелы, то куда тяжелее ложь и клевета, которые обрушил на меня приговор. Оказавшись на свободе, обретя жизнь, верну ли я себе честное имя? Нет. Моя честь – постоянный источник страданий для меня. Нужно, чтобы каждый час моего мученичества защищал мое былое достояние. Господь соберет все мои слезы, одну за другой. Да и люди воздадут мне по заслугам за мою отданную без единой жалобы молодость, за мои длительные страдания, которые я терплю без вздоха. Дни копятся за днями, чтобы к часу моей смерти заслонить меня от бесчестья. Я бережно обращаюсь с каждым, и в конце концов, накопив их великое множество, я завоюю к себе симпатию, какую испытывают к жертвам. Я наживу то, что у меня отняли. И буду беречь то, что у меня осталось. Я буду просить душевных сил для сосредоточения и молитвы. Я буду просить умственных сил для учения и медитаций. Дружба не даст умереть моему сердцу. Мой разум справится с моим отчаянием. Я знаю, что ничто не сотрет приговора, который на меня обрушился, но хочу ли я быть забытой? И неужели имя, которое не забудут, так и будет покрыто бесчестьем?.. Не я стремилась привлечь к себе внимание общества. Я от него претерпела. Но если я была не в силах отражать удары этого нового ахиллесова копья, то пусть оно мне послужит[134], пусть мое перо укрепится железом моих цепей… Доброе солнце, что улыбается мне издалека, спрячься за проплывающим облаком! Безумные надежды, горькие упреки, несбыточные желания, засните или умрите у меня в груди!»[135].

……………………………………………………………………………………………………………………………………..

«Сестричка послушница вернулась… Она меня торопила… «Все готово», – сказала она… Господи! Укрепи меня…
Сбежать – значит отступить перед людским правосудием!.. Остаться – значит приближаться к правосудию Господа… это так… я это чувствую… Но какая борьба у меня в душе! Никогда свобода не казалась мне такой прекрасной, жизнь – такой ослепительной… Я погублю свою молодость, если останусь… Я погублю свою честь, если сбегу… Мой отец не колебался, когда на полях Ватерлоо отказался сдаваться и приготовился упасть мертвым среди погибших братьев! Пусть пример отца станет долгом для дочери! Я не сбегу»[136].

……………………………………………………………………………………………………………………………………..

«Я умолила сестричку никогда со мной больше не говорить о побеге».
Бедной Марии Каппель вскоре придется пожалеть о том, что она от него отказалась.

Глава 25

Стоять и смотреть сквозь тюремную решетку на проходящую мимо жизнь – вот главная радость Марии Каппель.
Мы уже рассказывали о том удовольствии, какое она не раз испытывала в Париже, когда неведомый поклонник следовал за ней по пятам, а потом открывал свое сердце, посылая букет и в нем записку.
Эти дни, наполненные чарующими фантазиями, ушли и не вернутся никогда, теперь страстным взором следит за прохожими бедная узница, отыскивая в них те крупицы притягательности, которые Декарт называл атомами – крючочками, чтобы хоть как-то привязаться к ним, испытав симпатию.
Настал день, и она нашла, кого пожалеть, а значит, и полюбить.
И это было радостью для ее исстрадавшегося сердца.

«Наконец я могу мысленно послать дружеское пожелание: между моей тюрьмой и миром возникла связь. Так лиана, переброшенная ветром, соединяет своим витым стеблем два края пропасти, проторенной потоком воды, и цветущими побегами на миг закрывает бездну.
Я упоминала в предыдущих главах[137], что каждый вечер закатный луч солнца вспыхивает, а потом гаснет на внутренней стороне амбразуры моего окна. Писала, что тороплюсь ему навстречу с улыбкой, словно к желанному другу, или со слезами, словно к призраку утерянного счастья.
Позавчера я первая пришла на свидание. Не увидев посланного мне с неба луча, я принялась смотреть на улицу.
Я увидела молодого человека, он шел, тяжело опираясь на руку старика, тот поддерживал его слабость и направлял шаги.
Меня сразу поразил контраст двух судеб. Время не пригнуло вниз седой головы старика, но зато болезнь своей тяжестью искривила бесцветное лицо его молодого спутника. Старик твердо шагал к будущему концу жизни. Молодой человек, предательски подкарауленный смертью, казалось, пережил сам себя и облачился в саван раньше, чем надел по себе траур.
Проходя мимо тюрьмы, больной сделал знак, которого провожатый не понял, и молодому человеку пришлось повторить его множество раз все так же тщетно.
На следующий день я уже ждала не столько солнечного луча, сколько вчерашнего незнакомца. У боли свои таинственные священные пристрастия. Я страдаю сама, и, увидев нескончаемые страдания молодого человека, назвала его про себя братом.
Я рассказала Адели о своей внезапной и такой понятной симпатии. Мы вместе с ней подошли в шесть часов к окну, заметили несчастного молодого человека, он медленно шел по бульвару, все так же опираясь на руку старика.
Поравнявшись с главным корпусом тюрьмы, он остановился и стал переводить взгляд с одного окна на другое. Одно было открытым, и на лице его отразилось сострадание. С усилием он повернулся к старику и снова словно бы хотел ему что-то высказать жестами и взглядом.
На этот раз старик понял его бессловесную просьбу. Продолжая крепко держать своего хозяина, старый слуга дважды приподнял над его головой шляпу, а тот подняв голову к нашим окнам, словно бы говорил: «Я обращаю свой привет несчастью, я посылаю свой привет несчастной узнице».
Спасибо тебе, несчастный больной. Душой и сердцем я принимаю твое приветствие, и от сердца и души тебе его возвращаю.
И вчера, и сегодня погода была плохая. Мы не повидали нашего друга, но долго о нем говорили. От какой болезни он страдает? Сколько лет она мучает его?.. И все-таки он на свободе… Он свободен!
Одна деталь привлекла внимание моей кузины. Старик был одет в синюю форму, какую носят пансионеры инвалидного дома… Трогательное братство в преддверии могилы. У одного не хватает на хлеб, у другого недостает силы жить, но они крепко взялись за руки и медленно, молчаливо бредут по дороге к Небесному дому. Сначала мы подумали, что бедный больной – жертва разорения… Но, нет, взгляд его слишком горделив. И не стал бы он носить траур по горсти золота. Нет! Несчастье, отнимающее у человека молодость, приходит сверху. В чертах благородного незнакомца сквозило что-то величественное, мало-помалу тускнеющее, виднелась жизнь души, уже уходящая… Адель осведомилась о незнакомце у монахинь из монастыря Винсен-де-Поль, они очень быстро узнают обо всех несчастных, поскольку опекают их.
Адель все узнала. Наш незнакомец оказался поляком-беженцем. Привет тебе, мученик, поклон тебе!
Юный изгнанник жил когда-то в Варшаве, в старинном замке своих отцов… Он был богат, любил бедных, был предан родине и Господу, дорожил друзьями детства, которых звал братьями, дорожил старыми слугами, называя себя их сыном. Отец его погиб на поле сражения. У него осталась мать, и он был ее надеждой и утешением. В возрасте, когда юное сердце обуревают страсти, им владела одна-единственная: свобода его родины, честь ее знамен! Настал день, прогремел набат… Польша восстала, потребовав у деспота вернуть ей свободу… Деспот ответил на ее требование поруганием и мечом. Бесчисленные легионы рабов ринулись лавиной на когорту героев. Варшава встала на путь мученичества. На одну жертву приходилась сотня палачей[138]. Когда смерть насытилась жертвами, карать начали ссылками. Когда в Сибири недостало места, ссылки стали заменять застенками. Но и застенков стало мало, победители отточили законы и стали, как топором, кромсать ими побежденных: запретили молиться Богу, как молились отцы и деды, запретили говорить на родном языке, на котором говорили матери… Умирающая Польша издала предсмертный стон… Никто не пожелал его услышать… Свобода ее захлебнулась в крови. Ей остались только ее слава и ее вера!

……………………………………………………………………………………………………………………………………..

Наш друг был как раз из этих поляков-мучеников, чудом избегший меча победителей. Он попросил гостеприимства у Франции. Слишком гордый, чтобы просить на жизнь, когда он мог на нее заработать, он поступил в учебное заведение, готовящее гражданских инженеров, и там очень быстро выделился своей добросовестностью. Неустанной работой он платил за гостеприимство, оказанное ему чужой страной. Труды и учение помогали ему терпеть горькую жизнь изгнанника.
Болезнь настигла его среди мирных занятий, а подготовили ее тяжкие душевные переживания, которые неизбежно влияют на телесное здоровье. Он получил задание снять план одного из самых интересных подземных гротов Юга. Работая над планом, он каждый день по многу часов проводил в холодной, насыщенной миазмами пещере, при контакте с наружным воздухом воздействие миазмов становилось особенно губительным.
Трудолюбивый молодой человек не замечал, что смерть гонится за ним по пятам, готовясь парализовать его физические возможности, заточить его в неподвижную оболочку трупа. И однажды так оно и случилось.
Вот что мы узнали о нем. Несчастный молодой человек! Его губы не могли больше произнести ни слова, его глаза лицезрели пустоту, правая часть тела потеряла возможность двигаться. Кому-то нужно было за него совершать движения, смотреть, говорить…
Обездоленный! Ты стал живым воплощением своей несчастной родины… Счастливые могут пожалеть тебя. Я могу тебя только любить.

……………………………………………………………………………………………………………………………………

Этим утром один из моих друзей прислал мне коробочку засахаренных фруктов. Никогда еще сладости не доставляли мне такой радости: я собиралась поделиться ими с бедным больным.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Чуть ли не час я готовила свой подарок. Мне хотелось, чтобы благодаря ему изгнанник насладился святыми для него воспоминаниями. Он мог отвергнуть дар… Мог согласиться принять половину… Но как передать ему коробку? С помощью моих родственников? Он мог воспринять это как унижение. Я последовала совету Адели и обратилась к больничному священнику. Только такой посланник мог придать ценность моему скромному подарку.

……………………………………………………………………………………………………………………………………………

Добрый священник передал коробочку и просил мне сказать, что больной пролил сладкую слезу, поблагодарив меня.
Как милостиво Провидение! Как бы ни был крут и мучителен крестный путь, и на нем встречаются благоуханные цветочки. Господь дал нам со-чувствие как передышку в страдании»[139].
В то время, как бедная узница позабыла о своих несчастьях, сочувствуя чужим, против нее готовился заговор, имевший целью ужесточить для нее до крайности суровый тюремный режим.
Но пусть она сама нам расскажет о случившейся с ней катастрофе.
В тюрьме, по словам Марии Каппель, не страдают постоянно, но постоянно нужно быть готовым пострадать.

«В этот вечер, – пишет она в своем скорбном дневнике, который назвала «Часы заточения», – Адель из-за сильного ливня задержалась в привратницкой. Я за это ее побранила.
Я однажды видела нашего привратника. Постоянная усмешка на багровом лице, ускользающий взгляд, грубость, вмиг меняющаяся на липкую льстивость – ни дать ни взять заигрывающий кот, – и еще что-то, что я даже не могу определить, сразу вызвало во мне инстинктивное отвращение.
Я попросила Адель рассказать мне, о чем они говорили, пока она вынуждена была там находиться, и вот ее рассказ.
За зонтиком для Адели он послал своего сынишку, а сам изо всех сил постарался быть любезным с моей кузиной, предложил ей сесть, ну и все прочее. Потом он и его жена, усахарив свои уста и голоса, заговорили обо мне.
– Мадемуазель Адель, – начала жена привратника, – ведь мадам Лафарг стало лучше, не так ли? Ай-ай-ай, несчастная она женщина! Если б не ваши заботы, бедную даму давно похоронили бы…
– Спасибо за добрые слова, – отозвалась Адель, ее сердце никогда не оставалось равнодушным, если речь заходила обо мне, – моя кузина еще очень слаба, но ее здоровье уже не внушает мне серьезных опасений. Она уже встает и, опираясь на мою руку, может обойти камеру.
– Все иностранцы, что к нам приезжают, непременно осведомляются о ее здоровье, – подмигнув одним глазом, будто сообщал секрет, произнес привратник, – вот и вчера приходил англичанин, он дал бы немало полновесных монеток, лишь бы ее повидать. Для вас было бы большим утешением послушать, что он говорил, глядя на башню, где сидит мадам… Когда дерево падает, каждый вооружается топором, чтобы вырезать себе палку, а вот с вашей кузиной все наоборот – люди говорят, что сидит она у нас зазря.
Адель покраснела от удовольствия и ответила:
– Если бы все эти иностранцы имели возможность узнать мою бедную Марию так, как знаю ее я, они полюбили бы ее еще больше.
– Потому-то и я так сочувствую, мадам, – подхватила жена привратника, постаравшись выглядеть растроганной. – У меня так и стоит перед глазами бедная м-ль Клементина, уж как она горевала, расставаясь со своей хозяйкой. Даже жандарм, который сопровождал мадам из Тюля, и тот не мог удержаться от слез, когда помогал ей подняться на тюремное крыльцо. Монахиня, с которой она приехала, тоже была вся в слезах… Бедная мадам Лафарг! Каково ей пришлось, когда легла она, больная, на жесткую тюремную постель, на тюфяк, где соломы больше, чем шерсти, на пожелтелую простыню, не имея даже лишней подушки, чтобы повыше держать голову! Когда жил в богатстве, горько упасть так низко, да еще и незаслуженно. На ее месте многие постарались бы посмотреть, какая погода стоит в дальних странах. Когда у тебя столько друзей, нашлось бы кому довериться… Вот только поимейте в виду, мадемуазель Адель, что тюрьма не то место, где стоит доверяться чужим речам, считая, что они – чистое золото. Тут ради того, чтобы продвинуться по службе, расскажут начальству все, что знают, и донесут о том, чего не было. Не стоит тут никому доверяться. К примеру, охранник– известный лис. И другой не лучше, только делает вид, что простачок. А третий – правая рука у начальника.
– Боже! – воскликнула Адель, напуганная столькими откровениями. – Как же тяжело находиться среди подобных людей!
– Но не думайте, мадемуазель, что тут все такие, – подхватила она с таинственным видом. – Есть и такие, кто умеет держать язык за зубами. – Она наклонилась к Адели и прошептала: – Вот мужу моему доверять можно.
Сочувственный взгляд простой женщины, ее обстоятельный доверительный разговор проторили путь к сердцу моей кузины, она не могла не откликнуться на уважительное выражение преданности ко мне. Адель не только поблагодарила привратницу за сострадание, но и пообещала вспомнить о ней, когда представится такая возможность. В порыве возникшего доверия она рассказала, что я могла бы убежать еще до ареста в Легландье, но сочла бегство низостью и предпочла арест. Рассказала и о том, что после приговора у меня достало твердости вновь отвергнуть подобное предложение, потому что Клементина предлагала мне переодеться в ее платье, взять паспорт, но я не изменила своего решения.
Рассказала Адель, как волновались они с моей тетей, ее матерью, во время моей болезни, от которой я чудом избавилась, – сначала они опасались за мою жизнь, потом за мой разум. Она не скрыла от своих сочувственных слушателей, что она сама, печальная свидетельница моего отчаяния, не раз подумывала о том, чтобы пожертвовать собой ради моего спасения…
– Поверите ли, – добавила моя кузина, – что я никогда бы не утешилась, если бы мне пришлось расстаться с моей Марией. Счастье мое состоит в том, чтобы ухаживать за ней и страдать с ней вместе, но я с радостью заняла бы ее место в камере, если бы это помогло ей выйти на свободу.
– Иисусе Христе! – вскликнула жена привратника, молитвенно складывая руки. – Вот она дружба, что дороже золота! И поверьте, я вас понимаю. Бог воздаст вам за ваше доброе сердце, а меня накажет, если я расскажу хоть кому-нибудь о том, что вы нам доверили. Да скорее мне голову отрубят, чем я буду болтать.
На этом Адель закончила свой рассказ и прибавила:
– Теперь ты убедилась, дорогая, как любят тебя эти славные люди. Хорошо, когда у тебя повсюду друзья. Ты непременно должна для них что-нибудь сделать.
– Что же я могу сделать для них? – спросила я с недоумением.
– Я знаю, что привратник собирается перебраться в Париж, он надеется устроиться там лучше, чем здесь. Ты сама понимаешь, что таким добрым и искренним людям тяжело постоянно открывать и закрывать засовы и жить среди доносчиков и шпионов. Ты могла бы написать Клементине, чтобы она отвела этого славного человека к г-же, и та – я уверена в этом – будет рада ему покровительствовать.
– Адель, ты прекрасно знаешь, что я не грешу неблагодарностью… Но их неожиданная преданность… И потом, я помню его лицо…
– Вот уж типичный довод парижанки! Если человек дурен собой, то, значит, и зол?
– А если он дурен вовсе не лицом? Подожди, подожди, прежде ответь мне: они сами сообщили тебе, что перебираются в Париж? И не сама ли славная женщина попросила тебя о рекомендации? И не пообещала ли ты ей помочь до того, как она стала выражать мне сочувствие?
– Во всяком случае, она просила меня передать тебе все, о чем мы говорили, – отозвалась Адель, краснея.
– До своей просьбы?
– После.
Я привлекла к себе Адель, она положила головку мне на плечо, я чувствовала: она нуждается в утешении.
– Господи! Мария! Когда ты так представила мне наш разговор, мне стало страшно – не наговорила ли я лишнего?
– Боюсь, что так оно и было, бедная моя девочка, но что за беда! Нам ведь нечего скрывать. Я слишком часто отвергала предложения бежать, чтобы опасаться, что меня заподозрят в стремлении к побегу. Так что зло совсем невелико. Вполне возможно, что нас с тобой обманывали. Но мы, как всегда, будем действовать по-хорошему, и я тотчас же напишу Клементине и добрейшей, прекрасной мадам… Больше ты, надеюсь, ничего им не обещала? – осведомилась я после минутного размышления.
– Нет… Вот только…
– Говори скорей, что еще!
– Еще я рассказала им, что во время своей болезни ты все время говорила о Вилье-Элоне, о том, как была там счастлива, а мы с мамой плакали, сравнивая твои теперешние мучения с безмятежным прошлым. Кажется, я еще рассказала, что в тот день, когда к тебе приходил префект, ты упала ему в ноги и, громко рыдая, молила вернуть тебе свободу.
– А еще что?
– Господи! По-моему, уже достаточно! Не спрашивай меня больше, я не могу…
– Хорошо, дитя мое, остановимся. Полагаю, что этот человек, видя мою готовность услужить ему, не задастся пагубной мыслью причинить мне вред. Да и во всем, что ты ему рассказала, я не вижу ничего, что можно было бы мне поставить в вину. Не доносят на бред больного человека, не чернят признания дружеского сердца. Нам нечего беспокоиться и тревожить себя несправедливыми предположениями. В конце концов, кривой нос, косина во взгляде и зверская усмешка могут быть достоянием порядочного человека. Я сейчас же напишу письмо, а ты, детка, ни о чем больше не печалься»[140].
«Буря предваряется затишьем. Туча, несущая грозу, расцвечена радужными цветами… Над моей головой бури и тучи сменяются без передышки… Снова и опять я страдаю!
Какие еще тяготы должна перенести я, несчастная страдалица, у которой отобрали прошлое, которую лишили будущего? Меня уже заставили похоронить все надежды и пожалеть о всех воспоминаниях. Так какие еще несчастья должны выпасть мне на долю? Худшие из всех – нескончаемые, бессмысленные, мелочные, как булавочные уколы, не дающие зажить ранам, нанесенным кинжалом.
Я уже говорила, что силу во мне поддерживают религия, дружба и мой рассудок. Я уже не влачу свой крест, я несу его. Смирившись с медленным умиранием в каменном мешке под тяжестью железных оков, я превратила свой разум в средство отдохновения… Учение спасает меня от тоски и скуки; радостные воспоминания прогоняют печальные; крестный путь ведет к Фавору. Мое спокойствие умиротворяет все вокруг. Я все еще нахожу полные колосья на опустошенных пажитях моей жизни.
Каждый день я жду нежного поцелуя Адели и ее матери. Первые минуты нашей встречи проходят в услаждениях приятной болтовни. Незамысловатые домашние события, городская хроника, скорее злоязычная, чем правдивая, салонные пересуды, уличные сплетни – мир жужжит тысячью голосов, и до моих ушей доносится эхо жизни, которую я не имею возможности услышать сама. Мелкие хитрости вызывают у меня улыбку, зловредность огорчает. Редко когда мы не извлекаем из этих рассказов жизненного урока.
После отчета о событиях дня Адель читает мне кого-нибудь из наших замечательных писателей. Когда бываю я в силах, я и сама беру книгу, анализирую текст, учу мою сестричку любоваться красотой стиля, учу любить добрые и прекрасные умы, которые так люблю.
Потом мы принимаемся за вышивание. Я набрасываю рисунок, Адель шьет, иногда и я берусь за иголку и неплохо с ней справляюсь.
Когда наступает час прощания, а наступает он так быстро, я слежу взглядом, потом мыслями за моими любимыми близкими. Я шлю им благословение и со слезами на глазах шепчу: «До завтра».
Оставшись одна, я жду минуты, когда солнце направится к горам и по дороге улыбнется мне в окно, приласкает мой вьюнок, оживит щебет птиц, согреет прутья моей решетки. Потом отвечу на грустное приветствие изгнанника, назову братом умирающего брата умерщвленной нации.
Тысячи мелочей, до которых не снисходят светские женщины, составляют смысл моей жизни – занимают мое время, утишают боль, обманывают мое желание жить подобием жизни.
Увы! И эти мелочи вызывают зависть, их у меня отбирают. Будто теневой завесой закрыли мое окно ставнем, едва пропускающим дневной свет: больше я не смогу любоваться природой. Начальство захотело, чтобы глаза мои страдали не меньше сердца… Моя семья? И семья моя больше не сможет меня увидеть… Боже мой! Какая пытка!
Что послужило причиной новых жестоких ограничений? Из-за чего меня лишили Адели, ее матери, солнца, узкой щели, сквозь которую я смотрела на мир?.. Причина ничтожная: месть мошенника, имевшего несчастье родиться слишком бедным, чтобы обходиться без предательства, не умеющего судить по словам о делах и верить в добро…»[141].

«Я уже говорила в предыдущей главе о привратнике, который долго беседовал обо мне с кузиной Адель. Рассказывала о его жене, которая, как видно, сочла, что мало лгать только на словах, и лгала со слезами на глазах.
Говорила и о вкрадчиво сделанных Адели предложениях, касающихся химерических планов переезда в Париж, говорила, с какой правдивостью, а значит, и неосторожностью отвечала Адель. Писала я и о рекомендательных письмах, которые дала этому человеку в благодарность за сочувствие. Но у меня были дурные предчувствия.
Прошло недели две, и мои дурные предчувствия начали сбываться. Дорогая моя подруга, относящаяся ко мне по-матерински, описала мне визит моего протеже. Привратник начал с рассказа о моем положении, о своей преданности, намекал на таинственные проекты, на особую доверительность и прочее и прочее. Вступление было долгим, а завершил он его просьбой одолжить ему десять, а лучше пятнадцать тысяч франков на то, чтобы открыть меблированные комнаты в Латинском квартале. Мадам приписала, что, если бы можно было чеканить деньги из сердец, она отдала бы свое и оплатила мои надежды – «мои надежды», именно так она и написала, – но сейчас она очень стеснена в средствах из-за многочисленных превратностей судьбы и не смогла удовлетворить просьбу злополучного посетителя. Гнев его был ужасен, и теперь она трепещет за меня.
Письмо мадам меня ошеломило. Бедняжка Адель пришла от него в ужас. В следующее воскресенье она перепугалась еще больше: возвращаясь после утренней мессы, она увидела привратника на месте, он взглянул на нее со злобной издевкой и отвернулся.
На следующий день моих родных пригласили в кабинет начальника тюрьмы»[142].

Узница продолжает:
«Как я и предполагала, приглашение начальника было связано с доносом привратника. Адель не рассказывала дяде ни о своем разговоре, ни о письме, все происходящее оказалось для него полнейшей неожиданностью.
Начальник объявил ему, что моя кузина подготовила план побега – переодевание, слепок ключа, карета на улице, пакетбот в Сете, деньги для подкупа, друзья для охраны. Тетю он винил в том, что она не противодействовала преступным замыслам. Даже бедная моя охранница Бассон, которую так часто наказывали за болтливость, была уличена в преступном молчании, и ей пригрозили карцером.
Дядя защищал меня с отеческим пылом. Начальник выказал ему сочувствие, он сочувствовал всем нам, однако ничего поделать не мог: поступил донос, был составлен протокол, и теперь необходимо сообщить обо всем префекту. Однако префект в настоящее время в отъезде, его не будет месяц.
«Поверьте, сердцем я с вами, но кроме сердца у меня есть долг и обязанности, я несу ответственность. Мне больно видеть ваше состояние, но я ничего не могу поделать. Не настаивайте. Я не могу отказаться от тех мер, которые временно принял».
Бедный дядя был в отчаянии, когда сообщил о решении начальника своим домашним. Заплаканная Адель поспешила к тюрьме. Что за грустное зрелище – молчаливые стены и окна, забранные решетками. Она искала глазами окно моей камеры. Но увы! Она не могла услышать моих рыданий. Уже стемнело, вокруг ни одной милосердной души, которая могла бы сказать ей, как поступили со мной. Адель решила пойти к своему брату, он жил почти напротив главного тюремного здания. Потом она послала за женщиной, которая приходила к ним убираться, и поручила ей выведать у охранников, что со мной сталось. Посланница вскоре вернулась с ужасной вестью: «В камере ее больше нет, ее отправили вниз». Вниз! На тюремном языке это означало в карцер или в камеру смертников.
Удар грома для несчастного дяди! Он побежал к начальнику. Г-на Шапюса он не нашел, но разыскал инспектора. Старшего. Дядя хотел увидеть меня хотя бы на минуту, на секунду. Он умолял чуть ли не на коленях… Рассчитывал. Надеялся. У инспектора, обычно очень снисходительного, на этот раз недостало мужества на снисходительность. Монахини так боятся неповиновения обету, обязывающему их к снисхождению. Охранники-служаки – таких было немного – посматривали на дядю с издевкой, остальные с чувством неловкости, молча, не поворачивая головы, торопливо удалялись, словно спешили избежать встречи с зачумленным. Несчастные! Они достойны жалости. Если они станут добрее, то умрут с голоду.
Десять раз я клала перо, прежде чем сумела продолжить рассказ. Я не люблю пустых фраз, мне нужны мысли, но подступали только слезы. Хотела пересчитать раны, а они начали кровоточить. В тюрьме, преддверии смерти, где агония длится по полвека, а часы похожи, как две капли слез, новая рана всегда открывает старые. Привычка может затупить шипы сожалений, смягчить остроту безнадежности. Искусные тюремщики успешно борются с привычкой. Неизменное горе они разнообразят мелкими пытками. Данте, оглядев стены тюрьмы, справедливо написал:
«Оставь надежду всяк сюда входящий»[143].

……………………………………………………………………………………………………………………………………..

Клевета привратника, злобного честолюбца, разбудила в начальнике тюрьмы подозрительность, обострила слух и взгляд его подчиненных. Прежде чем дать ход доносу, нужно было собрать факты, которые его подтверждают, выявить все обстоятельства. Сторожам вменили в обязанность следить за мной еще более бдительно, еще более пристально. Ничтожные слуги своего господина усвоили, что основа их ремесла – длинный язык и тонкий слух. Они так рьяно взялись за дело, что во всяком моем слове – вчерашнем, сегодняшнем, завтрашнем, трепетала душа заговора, каждое мое движение служило немым телеграфным сообщением.
Читала ли я у окна газету, смотрела сквозь решетку, потерла глаза, взяла в руку носовой платок, отошла на два шага, приблизилась на три, тихо кашлянула, громко раскашлялась – все вменялось мне в вину. За мной подглядывали, меня выслеживали, оплетая липкой сетью шпионажа.
Нужно быть узником, узником на особом положении – я имею в виду тем, за которым следят в оба глаза, запирают на два замка, сажают на двойную цепь; нужно стать мишенью всех подозрений, центром всеобщего внимания – предметом безоглядной симпатии одних, ядовитой ненависти других, – и тогда станет понятно, как мучителен нескончаемый, всепроникающий надзор, плодящий в отсутствие реальности химеру за химерой.
Разумеется, суд, где судят и выносят приговоры люди, может ошибаться и наказывать чрезмерно. Разумеется, ужасно чувствовать себя заживо погребенной в каменном мешке камеры… Но не железо разъедает раны, а щипки из-за угла, укусы комаров, иногда змей. Отчаянная боль, вспыхнув, потом успокаивается. Убивает изматывающая зудящая боль, которую подстегивают всеми способами, она и мучает, она же и обезоруживает. Мучительно постоянное общение с чужеродным, от которого не можешь уйти. В бедного пленника целят поочередно угрозы, доносы и оскорбления.

…………………………………………………………………………………………………………………………………..

Если я слишком долго задержалась на этом драматическом эпизоде моего заключения, то лишь потому, что последствия его оказались не только долгими, но и жестокими. Горе узнику, который бездумно делится своими горестями, печалями и мечтами. Случайно оброненное слово Адели пробудило в несчастном жадность, неудовлетворенная жадность вооружилась ненавистью и породила донос.
Префекта в городе не было, когда привратник принес свой донос начальнику тюрьмы. Меня отправили в одиночку и оставили там до приезда префекта. За это время о моем предполагаемом побеге без конца говорили и писали, и дело выросло до гомерических размеров.
После своего возвращения г-н Рулло-Дюгаж получил от начальника тюрьмы сообщение о готовящемся побеге и потребовал более полной информации, как говорится на канцелярском языке.
Доносчик вновь предстал перед лицом начальства. Поначалу он говорил: «Будьте бдительны, мадам Лафарг убежит, если за ней не следить». Теперь он сказал с полной убежденностью: «Не будь меня, мадам Лафарг уже сбежала бы…» Его внимательно слушали, а он, хмелея от собственной значимости, рубил короткие чеканные фразы, которыми так удобно пользоваться начальству, давая распоряжения подчиненным: «Да! Не будь меня, заговорщики уже сбежали бы. Доказательства: квартира в Сете снята! Почтовая карета наготове! Бассон сочувствует! Сторож подкуплен!»
После этого доклада префект утвердил все меры начальника тюрьмы»[144].
«Я сидела и читала в кресле, вдруг снаружи послышались тяжелые шаги, грубые голоса, и какой-то груз стал ударяться со звоном о железные косяки окон и глухо о каменную стену. Я невольно вздрогнула.
– Что случилось, Бассон? – воскликнула я, не отваживаясь приблизиться к двери,
Охранница вышла и вернулась спустя несколько минут, глаза у нее блестели, дыхание прерывалось, и сразу было видно, что она с большим трудом удерживается, чтобы не выпалить мне все новости.
– Я хочу знать, что там творится, – настаивала я с немалой тревогой.
Бассон взглянула на меня в нерешительности. Я сильно побледнела, она тут же вытащила меня из кресла и чуть ли не понесла к своей кровати, с шумом распахнув створки двери и лягнув по дороге стул. Потом она уселась мне на ноги и процедила сквозь зубы: «Ничтожество!»
Голоса тем временем приблизились, я услышала следующий разговор:
– Гвозди и подхваты есть?
– Есть, комендант, но не знаю, хватит ли веревок?
– Двух хватит, я думаю.
– Кто его знает, штука-то тяжелая, особенно если придется ее поднимать еще выше.
Наступила тишина. Вскоре я услышала, что долбят камень, забивают туда деревянные клинья, вбивают в них железные крюки.
Работало несколько человек, одни стучали, другие пилили. Время от времени старший громко требовал подать какой-нибудь инструмент, и название инструмента больно ударяло меня, словно само было из железа.
Пытка длилась примерно четверть часа. Наконец «штуку» установили.
– Главное, – сказал комендант, – чтобы сквозь нее ничего не было видно, особенно бульвар.
– Ничего не будет, не беспокойтесь, – заверил его старший. – Мне приказали делать такие узкие щелочки, чтобы едва пробивался свет, а пластинки располагать не как обычно, а с наклоном. Если честно, комендант, то мне нехорошо становится, когда подумаю, каково придется бедной даме, у которой и без того хватает неприятностей…
Комендант, очевидно, проверил, все ли старший сделал как требовалось.
– Отлично. Вот только прижмите потуже левый подхват, а то там осталась щелка.
– Пусть остается, снизу ее все равно не видно, так что ничего дурного не будет.
– Дурно будет, если меня накажут. Пара ударов молотком, и все в порядке.
Вновь послышались удары молотка, затем голос коменданта:
– А дом напротив не будет виден? Нет? Всем рабочим достанется, если тут будет видно что-то кроме деревяшки. А сад? Сада тоже не должно быть видно. Да нет, хорошо получилось.
– Неужели садовник и его помощники тоже с ней здороваются? – спросил комендант недовольным тоном.
– Мало того, что садовник здоровался! В сад приходили друзья мадам, когда она по вечерам у окна стояла. Они с ней здоровались, делали ей знаки, что-то шептали, словом, терпеть такого было нельзя… А семинария? Поле? Нет, их тоже не видно. Деревья «Назарета» едва виднеются. Но из такого далека кто станет знаки подавать? Ну что, закончили?
– Закончили. Но делал я это без большой охоты. У нее же потемки будут, а в дождливые дни – тьма тьмущая, хотя и на юге. Бедная женщина! У покойников в гробу света больше.
Пока они за окном работали, я удерживала слезы – мне хотелось слышать, что они говорят, хотелось узнать побольше. Когда рабочие ушли, я попросила Бассон не следовать за мной и вернулась одна к себе в камеру, но она уже не была на себя похожа, как не похож ясный день на пасмурный.
Еще более печальное зрелище ожидало меня возле окна. Мою решетку закрыли выпуклым деревянным щитом, обитым по краям железной полосой, планки на нем сложились в злобную гримасу, с какой художники изображают кошмары. Этот щит, наполовину жалюзи, наполовину ставень, не преграждал дорогу взгляду, он его отталкивал. И сразу становилось ясно, что сделали его не из добрых побуждений, желая оградить меня от ранящего любопытства прохожих, а из жестокого желания лишить последнего утешения, отнять улыбку солнца и сочувственные приветствия друзей»[145].
«Меня сторожили, за мной следили. Меня отторгли от мира, меня отторгли от жизни. Сквозь решетку на моем окне виднелся лоскутик голубого неба, солнечный луч, краешек чудесного пейзажа. Одним росчерком пера небо, солнце и горизонт были взяты под стражу. Воздух и дневной свет отныне мне отмерены по капле. И мне уже не дождаться вечером ветра с моря, не надеяться освежить лицо. Не дождаться и едва заметного кивка от сочувствующего незнакомца, столь освежающего сердце. Поверх железной решетки теперь сделали деревянную, она прячет от прохожих тень живой покойницы, а от несчастной узницы призрак живой жизни.
Разве природа не создание Творца и разве власть, отторгающая человека от человека, имеет право отторгать его Господа? В тюрьме тело передает душе все, что имеет. Если люди отягощают тело оковами, Провидение наделяет душу крыльями… Так почему же не позволить узнику любоваться Божьим творением, чтобы с большей верой молить Его о сострадании!»[146].
«Ангел-хранитель моего детства! По вечерам я молилась тебе и звала тебя к своей колыбели, прилети и теперь, добрый ангел, молю тебя на коленях! Навести без меня места, где, пошатываясь на слабых ножках, я делала свои первые шаги, куда теперь мне не дойти никогда…
Твои быстрые крылья, наверное, уже донесли тебя туда… добрый ангел, ответь мне!
Смотрятся ли по-прежнему липы в пруд? Плавают ли по-прежнему золотые кувшинки в закатных водах? По-прежнему ли твой брат, добрый ангел, хранит от всех бед играющих на берегу детей?
Видишь ли ты узловатые ветви боярышника? Он первым начинает цвести под ласковым майским солнцем. Милый боярышник… Отец подсаживал нас с сестрой, мы дотягивалась до цветущих кистей и собирали букет в день рождения нашей любимой бабушки.
Пощадило ли время церковь с готическими арками? Алтарь в ней каменный, распятие черного дерева. Придет ли кто-нибудь после меня и украсит ли крест васильками и розами в трижды благословенный день, когда моя очистившаяся душа соединится с Господом?
Видишь ли ты розовые кусты, что одаривали цветами мою матушку? Видишь ли тополя, что росли вместе со мной? Стоят ли по-прежнему среди луговой травы кудрявые яблони, укрывая своей сенью деревенскую дорогу, по которой под их зелеными куполами я несла белую хоругвь во время крестного хода в честь Девы Марии?..
Среди цветов под завесой ив ты увидишь могилу, где спят мои мертвые… Отнеси им мою молитву, они тебя услышат!..
Добрый ангел, вернись ко мне и опять полети туда! Наполни свои глаза моими слезами и ороси землю, где я оставила свое сердце, но где мне уже – увы! – не доведется побывать!!!»[147].
«Давным-давно глаза мои не видят Божьего мира, руки не могут к нему прикоснуться… На двери – засовы, на окне – ставни. Справа, слева, внизу только я да я. Хорошо, что вверху надо мной есть Господь…
Уличная суета была для меня ежедневным развлечением. В моем состоянии болезненного равнодушия вид внешнего мира, его пестрые райские картины успокаивали мои страдания, как в детстве успокаивали нянюшкины сказки, под которые я засыпала. Я улыбалась далеким видениям, как улыбаются снам. Я изымала так несколько часов из нескончаемой пытки.
Я поступала плохо, время дано нам в долг, и мы должны будем за него отчитаться. Оно тоже тот талант из Евангелия, который мы не должны расточить[148]… Оно тоже роса с того поля, жатву с которого мы принесем, когда как завершится время года, именуемое жизнь.
Если нужно, чтобы я жила, то нужно, чтобы мои усилия приносили плоды, чтобы политый моим потом талант принес плоды, чтобы он расцвел, политый моими слезами. Перст Господа подтолкнул мое сердце, и оно забилось. Я не ускорю и не замедлю его биения. Божий маятник меряет отпущенное мне время. Я не потеряю больше ни одного отпущенного мне дня»[149].

Так завершается горькая книга, носящая название «Часы заточения». Страница за страницей пленница превозмогала свои страдания, и душа ее шаг за шагом восходила к Господу.
Остается сказать немногое. Мы встретились с Марией Каппель, постояв у ее колыбели, и расстанемся, опустив в могилу. Нам остался один эпилог.

Эпилог

Марии Каппель больше нет. Кому вести рассказ? Есть еще голоса, что шепотом переговаривались вокруг смертного ложа, на котором она лежала в агонии, – голоса, что вздыхали над ее могилой.
Первым будет г-н Коллар, отец Эжена, старик семидесяти пяти лет. Послушаем его:
«В первые дни октября 1848 года[150] здоровье бедной узницы заметно ухудшилось. Жар у нее не прекращался. Ее врач, добрый и преданный, поделился своими опасениями с префектом, тот распорядился, чтобы четыре профессора медицинского факультета освидетельствовали больную и написали свое заключение. Мнение консилиума было следующим: только освобождение может дать больной шанс на выздоровление.

Заключение консилиума осталось без последствий. Болезнь между тем прогрессировала. Через полтора года вновь был созван консилиум, и опять с еще большей настоятельностью повторил свои рекомендации. Наконец был отдан приказ о переправке ее в клинику в городе Сен-Реми.
Перевезли ее туда 22 февраля 1851 года, сопровождала ее моя дочь. Но время было упущено. Доброта директора г-на Шабрана, постоянные заботы лечащего врача, попечение священника и милосердный уход сестер-монахинь, мягкость климата, красота окружающих мест – все оказалось бессильным: больной становилось все хуже и хуже.
Убедившись, что опасность велика, я поспешил в Париж. Первым делом я подал прошение принцу-президенту, потом подписал еще одну просьбу. В моих хлопотах мне оказал помощь один очень знаменитый человек, и мне жаль, что я не могу назвать его имени. Три дня спустя я получил письмо, где сообщалось, что моя родственница будет в ближайшее время освобождена.
Но я сразу почувствовал, что наша радость будет короче нашей признательности. Через тридцать шесть часов я уже был в Сен-Реми и прижал к груди – нет, не женщину, а живые мощи, которые спешила отпустить на свободу смерть.

1 июня 1852 года несчастная переступила порог моего дома – она была свободна! Со мной теперь были обе мои дочери. 7 сентября одна из них умерла в водолечебнице Усса, вторая закрыла ей глаза.
Смиренное кладбище Орнолак приняло прах покойной, над ее могилой склонился крест. И больше пусть ни о чем меня не спрашивают».
Достойный старец в самом деле больше не написал ни слова, не рассказал более пространно, как умирала его вторая дочь. И не к нему мы обратились за подробностями о ее смерти, у нас недостало на это мужества. Рассказал нам о ее смерти священник, который напутствовал ее в последний путь.
Но и среди традиционных формул, которыми сторонний человек передает скорбь близких, мы угадываем следы того необыкновенного влияния, какое оказывала Мария Каппель на каждого, с кем она общалась.

«Сударь,
мне поручено выполнить нелегкую обязанность и написать вам.
Добрейшая, благороднейшая м-ль Адель Коллар понесла жестокую потерю, утратив сестру, к которой была глубоко привязана. Господь потребовал от ее любящего сердца величайшей жертвы: ее дорогая и достойная всяческого уважения подруга, Мария Каппель, была отнята у нее. Вы понимаете, сударь, как тяжек был этот удар для ее любящего сердца, чьими достоинствами вы и сами не раз восхищались – на протяжении многих лет она с несказанной деликатностью и преданностью заботилась о доброй своей кузине. Если бы не поддержка религии, м-ль Коллар вряд ли бы вынесла ту боль, какую причинило ей печальное событие, о котором я вынужден вас известить.
Мадам Мария Лафарг, которую я имел честь часто навещать и которая своими религиозными добродетелями и другими душевными достоинствами завоевала мою самую горячую симпатию, отдала Богу душу сегодня, в половине десятого утра. Перед смертью она получила все утешения, какие дает наша святая церковь. В эти священные минуты она вызывала восхищение своим смирением, верой, набожностью и кротостью. На протяжении восемнадцати лет, что я исполняю свои священнические обязанности, у меня не было умирающей с более пламенной и твердой верой. Никогда еще я не был свидетелем столь высоких христианских чувств. Милосердный Господь избавил ее в последние часы от страданий и мучений, которые отягощали ее на протяжении двенадцати лет. Ожидая свой смертный час, она вызывала восхищение.
Прошу вас, уважаемый собрат, разделить скорбь семьи доброй Адели. Мне нет необходимости напоминать вам о деликатности, с какой следует обращаться с этими чувствительными и глубоко страдающими людьми. У вас достанет мудрости и тонкости, чтобы помочь им.
Успокойте добрых родителей Адели относительно ее состояния. Мы делаем все возможное, чтобы облегчить ее горе.
Она решила не сразу возвращаться в Монпелье, а сначала поехать в Тулузу и пожить некоторое время у кузины мадам Марии Каппель, после чего она вновь отправится в путь и обнимет своих дорогих родителей.

Предыдущая страница 11 Следующая страница


Мадам Лафарг 12

Здоровье ее в превосходном состоянии, и она просит передать близким свою самую горячую любовь.
Примите, сударь, и проч., и проч.
Б….
кюре водолечебницы Усса.
Орнолак, 7 сентября 1852»

А теперь мы прочитаем письмо той, на чьих руках отдала свой последний вздох Мария Каппель, письмо ее подруги по водолечебнице, так как Адель Коллар за два часа до кончины своей сестры вынуждена была уехать.
Читая ее письмо, вы с первых же строк почувствуете разницу между мужчиной, утешителем по своей профессии, и женщиной, утешительницей по своей природе.
«Получив от меня письмо так поздно[151], уверена, вы не посетуете и не станете меня ни в чем упрекать. Спасибо, добрые мои друзья. Если бы я не знала вас так хорошо, мое опоздание добавило бы мне страданий. В прошлый вторник я опять была на приеме у доктора Д… После тех болезненных процедур, которым он меня подвергает, один его вид действует на меня удручающе, и я даже несколько раз теряла сознание, чувствуя себя самой несчастной из женщин. Однако врачи находили, что в ходе моей болезни наступило большое улучшение, и даже пообещали, что через три месяца мне не понадобится никаких прижиганий. Как ни велика моя вера в лечение доктора Д…. верится в это с трудом.
Но поговорим о ней . Я была с ней всем своим сердцем, и воспоминание о ней никогда не изгладится из моей памяти. Горевала она только о вас. Только из-за вас она сожалела о жизни. «Как ей будет тяжело, – повторяла она. – Бедная Адель! Как только я представлю себе, что она останется одна, мне становится невыносимо больно. Господи! Продли мою жизнь еще на несколько дней, чтобы бедная Адель успела вернуться в объятия своей семьи. Сама я готова к смерти. Мне будет так хорошо лежать под могильным камнем. Я настрадалась за жизнь. Настрадалась, умирая. Я не ропщу, Господи! Я Вас благословляю и молю об одном: посылая мне боль, посылайте и мужество переносить ее».
Боли у нее усилились.
«Мне кажется, это слишком… Вы же знаете, Господи, что я ничего плохого не сделала. Мои враги причинили мне много зла, но я их прощаю, и прошу Господа, чтобы он вернул им добром все страдания, которые они мне причинили!»
Потом она позвала вас, Адель, и поручала нам всем о вас заботиться. Потом стала молиться, и все это с величайшим смирением.
Все ли я запомнила? Не могу поручиться. Видя ее страдания, страдала и я, чувствуя себя такой несчастной оттого, что не могу утишить ее боль. Оттого, что ее теряю. И гордилась тем, что заслужила ее привязанность… Я была ей благодарна за то, что она прочитала в моем сердце любовь, которую я из природной робости никогда бы не решилась ей выказать, ведь она была настолько выше меня.
Как вы добры, вы послали мне драгоценную памятку о ней. Вы ведь напишете мне еще? Мы будем с вами говорить о ней. И о себе вы мне тоже расскажете, вы ведь были ее самым близким другом.
Передайте, пожалуйста, своим близким мою самую почтительную симпатию.
Сестра и мама просили передать вам свои дружеские чувства. Я рассказала им, что вы ангел доброты.
До скорой встречи, милая моя подруга. Обнимаю вас от всего сердца.
Клеманс,
Понедельник, 27».

Спустя год 20 сентября 1853 года г-н Коллар получил второе письмо от славного кюре из Усса. Мы приводим его целиком, оно так трогательно своей добротой и простодушием.

«Глубокоуважаемый господин Коллар,
поверьте, что долгое мое молчание так же неприятно мне, как досадно вам. Вы, должно быть, сердитесь, что я не ответил раньше на ваше письмо от 22 июля. Ваш гнев совершенно оправдан. Но когда вы узнаете, почему я не мог вам ответить сразу, вы поймете, что не столько виноват, сколько обременен неурядицами.
Как только я узнал ваши пожелания относительно могилки бедной мадам Марии, я тут же переговорил с Блази по поводу оградки и узнал его цену. Он потребовал сто двадцать франков и ни франком меньше. Я согласился и заплатил ему. К уговоренному сроку он сделал решетку точно по рисунку, и в конце июля поставил оградку.
Я бы порадовался его работе, если бы не одна загвоздка: он отказался красить решетку, утверждая, что разговору об этом не было. Я и в самом деле забыл отдельно оговорить, что решетка должна быть покрашена, а иначе она заржавеет, и он ее не стал красить. Однако не тревожьтесь, все уже покрашено, и хоть это будет для вас дополнительным расходом, но совсем маленьким. А на Блази я все еще сердит, он повел себя некрасиво.
Но главное мое огорчение – крест, из-за креста я и не мог вам ответить раньше.
Я хотел, чтобы сделан он был как можно лучше, и, на свое несчастье, обратился к одному очень ловкому мастеровому из Памье, он как раз приехал в Усса в конце июля. Мы договорились, что я заплачу ему двенадцать франков, а он сделает крест со всем тщанием и отправит мне его в конце недели. Договаривались мы во вторник. Прошла неделя, потом вторая. А креста нет как нет. Я рассердился и отправил ему по почте письмо, требуя немедля прислать крест. Он ответил, что приедет в ближайшую субботу, и просил ждать его возле моста у водолечебницы. Но и в субботу он не приехал. Вне себя из-за новой отсрочки я написал ему снова письмо и высказал все свое негодование, вызванное его неумением держать слово. Целых полтора месяца он водил меня за нос, и наконец привез мне крест. Должен сказать, что, в отличие от Блази, он довел свою работу до конца и сделал крест красиво и добросовестно. Крест уже стоит на могиле и выглядит очень оригинально.
К этим неурядицам прибавились и другие, о которых я вам сейчас расскажу. Я уже писал вам, что посаженная мной на могиле плакучая ива принялась и смотрится очень хорошо. Ну так надо было, чтобы и эта ива принесла мне немалое огорчение. Все приезжие, – а дорога на Орнолак всегда запружена – непременно посещают могилку и срывают на память по листочку с несчастной ивы. Дело кончилось тем, что она засохла. А я ведь и молил не трогать дерево, и грозил, но ни мольбы, ни угрозы не подействовали. Растащили и все цветы, каждый хочет унести с собой память. Но вам не стоит огорчаться по этому поводу. Напротив, вас должно порадовать почтение к праху бедной покойницы. Беду же с цветами и деревом нетрудно поправить.
Посажу я иву с цветами, и дело с концом».

Что прибавить к письму достойного кюре? Несколько строк, написанных почтенным г-ном Колларом. В свои семьдесят пять лет убеленный сединами старец так защищал племянницу:
«И вы еще спрашиваете меня, считаю ли я эту женщину виновной?
Вот мой ответ:
К ней в тюрьму я послал как подругу свою дочь.
Будь она на свободе, я дал бы ей в мужья своего сына.
И это мое последнее слово.
Коллар,
Моппелье, 17 июня 1853» .

Преступница или невинная жертва, но Мария Каппель умерла, проведя двенадцать лет в заточении. Испытание тюрьмой не обелило ее, а восстановило в правах. Соберем же слезы, которые капля за каплей падали из ее глаз на протяжении одиннадцати лет[152]. Мы не знаем, отчего она плакала – из-за угрызений совести, от несправедливости или отчаяния. Не знаем, кто плакал – грешница или праведница, мы знаем другое – теперь она одесную Господа и слезы ее чище хрустальной воды горного ручья.

Предыдущая страница 12


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 4)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 7)
  • Глава 19 (Страница 7)
  • Глава 20 (Страница 8)
  • Глава 21 (Страница 9)
  • Глава 22 (Страница 9)
  • Глава 23 (Страница 9)
  • Глава 24 (Страница 10)
  • Глава 25 (Страница 10)
  • Эпилог (Страница 11)


Александр Дюма

Мадам Лафарг

 Читать книгу

Аннотация

«Мадам Лафарг» – самый яркий роман Александра Дюма!Это больше чем просто увлекательное чтение, это сама жизнь! Прекрасная отравительница предстает перед судом. Ее крови жаждут родственники убитого мужа!Но за порогом зала суда творится что то невероятное – добрая половина Парижа собралась на площади и требует освободить «самое невинное из всех существ, живших на этой земле»!И во всем этом нет ни грамма вымысла – все события произошли на самом деле! Память о мадам Лафарг до сих пор жива в сердцах французов. Но только один человек на земле знал всю правду про эту женщину. Это был Александр Дюма. Именно он стал своего рода душеприказчиком загадочной отравительницы. Она вверила ему самое дорогое, что у нее было – личные дневники!Таинственная история, за два века успевшая обрасти всевозможными легендами и домыслами, наконец то будет раскрыта! Или Александр Дюма – чей роман только спустя 250 лет впервые увидел свет – приготовил читателю новую, еще более неожиданную загадку?

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Христиан II, король Дании, Норвегии и Швеции, свергнут в 1521 году Густавом Ваза
[2] | с. 6
[3] | В главе XXII «Моих воспоминаний» Дюма в более общих чертах рассказывает историю рождения мадам Коллар и историю спасения мадам Валанс влюбленным в нее революционером
[4] | Она предавалась «всем на свете порокам и вела жизнь необыкновенно скандальную, ища наслаждений всюду, где только могла, даже в объятиях своего кучера Лефранка; она осуществляла мечты, которые Ювенал приписал жене Клавдия: современную Лизиску обвиняли в том, что в саду Пале-Рояля она требовала наслаждении от каждого, кто попадался ей на глаза и, как античная Мессалина, утомлялась, но не насыщалась». А. Дюма. Людовик XVI и революция, гл. II
[5] | Нервинден – город в Бельгии, Дюмурье потерпел там поражение 18 марта 1793 года в сражении против австрийцев под предводительством эрцгерцога Карла, в результате чего французские войска были вынуждены покинуть Бельгию
[6] | По-французски «горностай»
[7] | То есть 20 сентября 1795 г. Далее А. Дюма назовет 1831 г. как год смерти г-жи де Жанлис, тогда как она умерла 31 декабря 1830 г
[8] | «Семейные вечера в замке, или Уроки нравственности для детей», книга автора, написавшего «Адель и Теодор», Париж: М. Ламбер и Ф.Ж. Бодуэн, 1782. «Это произведение рассчитано на детей 10, 11 и 12 лет», – писала мадам де Жанлис в предисловии
[9] | с. 7
[10] | с. 7-8
[11] | с. 8
[12] | с. 7
[13] | с. 3
[14] | Речь идет об Аглае Виктуар Телье, см. словарь
[15] | В это время барон Каппель был подполковником 1-го артиллерийского полка в Ла Фере (с 15 июля 1818 г. по август 1823 г.); начальником артиллерийского полка в Мезьере он станет 9 июля 1823 г. и останется им до 18 апреля 1825 г
[16] | На «Эротические стихотворения» (1778 г.) Парни вдохновила красавица-креолка Элеонора, поэт влюбился в нее, навестив свой родной остров – «Наконец, Элеонора, любимая…». В цикле «Влюбленность» Бертен воспевает под именем Эшарис мадам Тилорье, урожденную Сентуари, племянницу Мари Кайю, которая, в свою очередь, вдохновляла Бернардена де Сен-Пьера. Лодойска, более прозаически Маргарита (1760-18270), на которой женился Луве, до этого была женой богатого ювелира и развелась с ним
[17] | Принц Оранский , речь идет о Вильгельме II, в будущем – короле Голландии, см. словарь
[18] | с. 15
[19] | с. 16-18
[20] | «Философ поневоле» – комедия в пяти актах Мишеля Седена, поставлена в Комеди Франсез в 1765, считается первой «буржуазной драмой». Викторина, дочь управляющего семьи Вандерк и молочная сестра молодого Вандерка
[21] | Гранд мадемуазель – Луиза Мария Тереза де Бурбон, дочь Шарля Фердинанда, герцога Беррийского и Марии Каролины Неаполитанской, ей было в то время восемь лет
[22] | Принцессы Орлеанские – Мария Тереза Каролина Изабелла Луиза (Палермо, 1812 – Остенде, 1850), будущая королева Бельгии, замужем за Леопольдом I. Мария Кристина Каролина Аделаида Франсуаза Леопольдина (Палермо, 1813 – Пиза, 1839), будущая герцогиня Вюртембергская. Мария Клементина Каролина Леопольдина Клотильда (Париж, 1817-1907), будущая принцесса Саксонская – Кобург-Гота
[23] | с. 23
[24] | с. 33
[25] | Барон Каппель скончался 10 ноября 1828 г
[26] | с. 33
[27] | 24 ноября 1829 года
[28] | с. 40-41
[29] | «История Карла XII» (1730) – первый исторический труд Вольтера. Об «Истории флибустьеров» г-жа Лафарг пишет: «Иной раз в мои мечты вторгались Эрнан Кортес, Писарро, флибустьеры, пираты», «Воспоминания Марии Каппель, вдовы Лафарг», гл. VII, с. 43
[30] | Г-жа Лафарг перепутала двух мужей Полины Бонапарт, на самом деле графиня де Камбасерес, рожденная Адель Наполеон Даву д'Ауэрштад, была племянницей первого мужа Полины, генерала Леклерка и не имела никакого отношения к ее второму мужу князю Боргезе
[31] | «Жоко, или Обезьяна» – драма в двух актах для большого представления с музыкой, танцами и пантомимой, г-д Габриэля и Эдмонда, впервые была представлена в Порт-Сен-Мартен 16 марта 1825 г
[32] | «Эрнан Кортес, или Завоевание Мексики», опера в 3-х актах (Этьена де Жуи и Эменара, музыка Спонтини), впервые представлена в Париже в Императорской Академии музыки 28 ноября 1809 г
[33] | с. 48
[34] | Благодаря трем своим драмам: «Генрих III и его двор», драма в пяти актах. Театр Франсе, 10 февраля, 1829 г.; «Кристина, или Стокгольм, Фонтенбло и Рим», драма в пяти актах, Одеон, 30 марта, 1830 г.; «Антони», драма в пяти актах, Порт-Сен-Мартен, 3 мая 1831 г. Дюма стал одним из ведущих авторов в новой романтической школе
[35] | Воспоминание относится, без сомнения, к Евгении Монтихо, ставшей императрицей Франции
[36] | Диана Вернон – героиня романа «Роб Рой» (1818) Вальтера Скотта. Племянница Хильдебранда, дяди Френсиса Осбалдистоуна, у которого молодой человек нашел убежище, она влюбляется в него и помогает раскрыть козни Раллея
[37] | с. 53-54
[38] | с. 58
[39] | Элизабет де Коэхорн родилась 24 декабря 1834 г
[40] | с. 52
[41] | «Лукреция Борджа» – драма в трех актах в прозе А. Дюма, Порт-Сен-Мартен, 2 февраля 1833 г.; «Антони», драма в пяти актах А. Дюма, Порт-Сен-Мартен, 3 мая 1831 г.; «Марион Делорм», драма в пяти актах в стихах Б. Гюго, Порт-Сен-Мартен, 11 августа 1831 г.; «Честертон», драма в трех актах в прозе А. де Виньи, Комеди Франсез, 12 февраля 1835 г
[42] | Первое представление «Дон Жуана», оперы в пяти актах, переведенной Э. Дешаном и А. Кастиль-Блазом, музыка Моцарта, дивертисмент Корали, было 10 марта 1832. Нурри пел Дон Жуана, Дорюс – Эльвиру, Даморо – Церлину. «Роберт-Дьявол», опера в пяти актах, музыка Мейербера, либретто Скриба и Делавиня, первый раз поставлена в Опера 21 ноября 1831 года. На афишах 24 марта или 7 апреля 1832 г.: Нурри – Роберт, Дорюс – Алиса, Даморо – Изабелла
[43] | с. 61
[44] | «Женщина» (1859) Жюля Мишле, автор описывает физическую жизнь женщины, говоря, что его задача «уничтожить абсурдную преграду, отделяющую литературу от научной свободы»
[45] | с. 66
[46] | Мадам де Коэхорн умерла 8 февраля 1835 г
[47] | с. 67-68
[48] | с. 68-69
[49] | с. 73-74
[50] | с. 75-76
[51] | Данте , Божественная комедия. Рай, песня XVII, 58-60, пер. М. Лозинского
[52] | с. 115
[53] | с. 115-116
[54] | «Адольф, история, найденная в бумагах неизвестного и опубликованная Бенжаменом Констаном», Париж, 1816. «Урика» (Г-жа Дюра), Париж, 1824; «Анатоль» (Леониде Момбрез), Париж, 1815. Роман «Эжен» написан Опостом де Виллебрюном, но Дюма, похоже, намекает на «Оливье» Анри де Латуша, который появился анонимно в 1826 г
[55] | с. 117
[56] | с. 118
[57] | Фамилия молодого человека, родом из Монмеди, была Гюйо. См. свидетельские показания его отца Габриэля Гюйо 5 сентября 1840 г. в «Газетт де Трибюно», с. 1677. Молодой Гюйо покончил с собой, узнав об аресте г-жи Лафарг
[58] | с. 107
[59] | с. 127
[60] | Артур Анри Коллар родился 28 февраля 1838 г., окрестили его 15 марта в церкви Вилье-Элона. «Крестный отец Опост Луи Габриэль Софи, граф де Монтегю, дед, представлен графом Шарлем Эспри Франсуа Шарпантье, крестная мать, дама Огюстина, графиня де Монтегю, тетя, представлена мадемуазель Марией Фортюне Эмэ Каппель, кузиной» церковный архив в Вилье-Элоне
[61] | Жак Коллар умер 30 августа 1838 г
[62] | с. 138-140
[63] | Письмо Марии Каппель, воспроизведенное в дальнейшем, относит переданные Дюма события примерно к концу июля 1839 г., так как произошли они «примерно за две или три недели до моего несчастного замужества»
[64] | В поэме Байрона «Корсар»(1814) Гюльнар, главная наложница в гареме паши Сеида, убивает пашу, чтобы освободить Конрада, корсара, попавшего в плен. В поэме «Лара» паж главного героя Лары по имения Калед – влюбленная в него женщина. Вот что пишет по этому поводу Амеде Пишо, переводчик Байрона на французский язык, в своих примечаниях: «Кто не догадается, что преданный паж, оказавшийся женщиной, и есть та самая Гюльнар, которой корсар обязан своим освобождением?»
[65] | Фуа и Си, «специальное агентство по заключению браков, ул Бержер, 17» («Коммерческий альманах», 1839)
[66] | с. 173
[67] | с; 176
[68] | с. 182
[69] | Заседание суда 7 сентября 1840 г., см. «Газетт де Трибюно» от 10 сентября, с. 1101-1102
[70] | Г-н Барни , член Королевского суда в Лиможе
[71] | с. 182-183
[72] | Клементина Серва – племянница горничной Лало, служанки Колларов в Вилье-Элоне
[73] | с. 189-192
[74] | с. 197-201
[75] | с. 201
[76] | с. 211-212
[77] | Два письма, цитируемые в дальнейшем, были опубликованы в «Газетт де Трибюно», 21 сентября 1840 г., строка 1155; при этом первое представляет собой объединение отрывков из двух писем, отправленных мадам Гара – одно 2 сентября 1839 г., второе в декабре; на письме Элмору, датированном 1октября 1839 г., штамп почты Узерша и дата 4 ноября
[78] | с. 214-216
[79] | Речь идет о Феликсе де Вьолене и его зяте Ипполите Леруа
[80] | В 1838 г. А. Дюма переселился в дом № 22 по улице Риволи, почти напротив Тюильри, в большую, удобную квартиру с балконом на пятом этаже. Уехав во Флоренцию, он поселил в ней Айну Ферран, мать Иды Феррье, на которой только что женился; 16 декабря 1840 Анна Ферран попросила расторгнуть договор, который должен был закончиться в июле 1840 г., из-за того, что квартира очень сырая
[81] | См. «Обвинение в отравлении мышьяком, докладная записка для подачи апелляции в кассационный суд по делу дамы Марии Каппель, вдовы Лафарг, о недействительности химической экспертизы», написанная Ф. В. Распаем и «Ответ на записку г-на Распая относительно процесса в Тюле» господ Орфила, Бюсси и Оливье (из Анже), Париж, Бешежён и Лабе, 1840, опубликовано в «Эскулапе»
[82] | Книга I, IX, с. 15
[83] | Цитата взята из «Опытов» Анри Этьенна
[84] | «Часы заточения». Кн. I, IV, с. 9-10
[85] | «Вспоминая о г-не Ларрее, он сделал эту собственноручную и очень почетную приписку: самый добродетельный человек, какого я знал», Лас-Каз «Мемориал Святой Елены», вторник 22, среда 23, 1816
[86] | Дюма перечисляет столицы или завоеванные города, а также победы или поражения разных военных кампаний Наполеона: Вальядолид – испанская кампания; Вена занята после битвы при Ваграмс (6 июля 1809) – австрийская кампания; Каир завоеван после Битвы у пирамид (21 июля 1798) – египетский поход; Москва занята после битвы под Москвой (7 сентября 1812) – поход в Россию; Лейпциг, (16, 18, 19 октября 1813) – кампания в Германии; Монмирай (11 и 12 февраля 1814) – кампания во Франции
[87] | Незаконнорожденные сыновья, один – Карла II, второй – Иакова II Английского, см. словарь
[88] | «Гамлет», акт III, сцена I. «Быть иль не быть, вот в чем вопрос», У. Шекспир. Гамлет, принц датский. Драма в стихах, в пяти актах и восьми частях
[89] | В ноябре 1841: «Монпелье, 18 ноября. Мария Каппель вот уже несколько недель находится в главной тюрьме нашего города. Ее прибытия никто не ожидал, и оно прошло незамеченным. Публика наконец-то пресытилась и перестала следить за этой слишком уж известной женщиной. За почтовой каретой, в которой перевозили Марию Каппель, следовала вторая, в ней ехали члены ее семьи и среди них г-н граф де Л//По приезде в тюрьму осужденную разлучили с Клементиной Серва, ее горничной, до этого они не разлучались. Разлука тяжело подействовала на Марию Каппель. Ее принял директор тюрьмы, г-н Шапюс, и поручил заботам монахинь ордена Святого Иосифа, с недавнего времени они взяли на себя заботы о заключенных. Мария Каппель считалась больной, и в самом деле ее мучили длительные приступы сухого кашля; на правах больной ее временно поместили в отдельную камеру площадью три на четыре квадратных метра, где находилась железная кровать, столик и два стула. В первые дни после своего приезда Мария не вставала с кровати. На голове она носит что-то вроде тока или бархатного берета. Темные волосы кокетливыми завитками на лоб. Ее плащ служит ей одеялом. Одна из сестер ордена Святого Иосифа оставалась при ней безотлучно с тех пор, как ее поместили в тюрьме. Посещать ее никому не позволено, эти суровые распоряжения, кажется, поступили от министра. Только одной родственнице Марии Каппель, живущей в Монпелье, разрешили с ней повидаться. Но пока мы не знаем, позволит ли состояться этому свиданию состояние здоровья Марии Каппель. Ее должны переодеть в тюремную одежду и отправить на обычные для тюрьмы работы. Тюремная одежда – это грубое темно-синее платье и белый чепец со сборками. Работы, которыми совместно и молча занимаются заключенные: подрубка носовых платков, вязание чулок и перчаток, прядение шелковых и хлопчатобумажных ниток. Тюремное начальство считает несравненной милостью, что Марии Каппель определен тот же режим, что и для заключенных, совершивших куда меньшие преступления, чем она». («Газетт де Трибюно», № 4561, 22 и 23 декабря 1841, с. 114)
[90] | «Монпелье, 13 декабря. Мария Каппель по-прежнему больна. Ее желудок не принимает никакой пищи. Вид тюремной одежды, которую ей предлагают надеть, приводит ее в такое отчаяние, что состояние ее только ухудшается. «Я никогда не надену ливреи бесчестья!» – восклицает она, сотрясаясь от конвульсий на кровати, с которой так ни разу и не поднялась. Навещать ее по-прежнему запрещено. Только родственники, проживающие в Монпелье, имеют право по воскресеньям видеться с ней, и то лишь несколько минут. Комод, бюро, которые ей прислали, были отправлены обратно. Ее камера ничем не отличается от всех остальных. Можно сказать одно: несмотря на то, что Мария Каппель по состоянию здоровья еще не надела тюремной одежды и не приступила к исправительным работам, она чувствует тяжесть наказания едва ли не острее всех прочих заключенных. Все кончено теперь для этой женщины, для которой и закон, и человечность требуют забвения и молчания». («Газетт де Трибюно», № 4584, 18 декабря 1841, с. 260)
[91] | «Часы заточения», кн. IV. IV
[92] | «Часы», кн. IV, VI, с. 102
[93] | «Часы», кн. IV, VII
[94] | Бочка (или сундук), сделанная из дерева и утыканная изнутри гвоздями, – орудие пытки, так пытали, согласно историкам, римского консула (267 до н. э.) Регула, который погиб мучительной смертью в Карфагене
[95] | «Часы», кн. III, П, с. 61-62
[96] | «Часы», с. 73
[97] | «Часы», кн. III, IX, с. 73-74
[98] | «Часы», кн. III, XIV, с. 83
[99] | «Часы», кн. III, XIV, с. 84
[100] | «Часы», кн. IV, II, с. 93
[101] | «Часы», кн. IV, IX, с. 105-106
[102] | «Часы», кн. IV, XI, с. 107-108
[103] | «Часы», кн. IX, XI, с. 108-109
[104] | Намек на Поля Пелизона (1624-1693), заключенного в Бастилию после того, как впал в немилость Фуке
[105] | Дюма с некоторыми вариациями передает дорожное происшествие, о котором рассказывает в главе «Лагерь Сменду» в кн. «Велос, или Танжер, Алжир и Тунис», Кадо и Бертоние, 1851, с. 157-168; Сменду находится в двадцати семи километрах от Константина по дороге на Филипвиль. Писатель провел в Сменду ночь с 21 на 22 декабря 1846 г
[106] | В третьей эклоге «Буколик» Виргилия соревнуются в пении Дамет и Меналк, судит их Палемон. В седьмой эклоге Мелибей (Мелибеус) побуждает соревноваться в пении Коридона и Тирсиса
[107] | «Подражание Христу» – анонимный трактат, который в настоящее время приписывают Фоме Кемпийскому (1380-1471), канонику монастыря Святой Агнессы
[108] | Намек на книгу Ксавье де Местра «Путешествие вокруг моей комнаты», Лозанна, 1795
[109] | Письмо Марии Каппель, сопровождающее написанные в тюрьме стихотворения в прозе, было опубликовано в ««Часы заточения», автор мадам Лафарг, рожденная Каппель». «Мушкетер», данные процитированы выше
[110] | Сына Симона Коллара, получившего пост в Алжире, звали не Эжен – Эжен жил в Монпелье, – а Эдуард, см. «Часы заточения»: «Его брат[Эдуард
[111] | В июне 1839 г. Мария Каппель гостила в Бюзани у мадам де Николаи, в это время у виконтессы де Леото, рожденной Марии де Николаи, приехавшей навестить свою мать, исчезло бриллиантовое ожерелье. Бриллианты были найдены при обыске в Легландье. В «Мемуарах» мадам Лафарг утверждает следующее: ее вовлекли в любовную интригу: Мария де Николаи в юности была влюблена в Феликса Клаве, молодого романтичного испанца. Затем она вышла замуж за виконта де Леото, и однажды в Опере Марии показалось, что она узнала Клаве среди статистов. У Клаве оставалась компрометирующая Марию переписка. Страшно испуганная, желая получить ее обратно, она передала свои бриллианты мадам Лафарг с тем, чтобы та обратила их в деньги и купила молчание Клаве. Дело о бриллиантах слушалось в уголовном суде города Брива под председательством г-на Лавиаля де Масторель с 9 по 15 июля 1840 г. Мадам Лафарг была осуждена на два года заключения
[112] | «Лягушка, которая хотела сравниться с волом». Басни, кн. I, III
[113] | Бекингем : этот анекдот, рассказанный в IX главе «Трех мушкетеров», фигурирует в предисловии к «Неизданным мемуарам Луи-Анри де Ломени графа де Бриен, государственного секретаря при Людовике XIV, опубликованным с рукописного автографа вместе с очерком нравов и обычаев XVII века, написанным Ф. Барьером», Понтьё и Си, 1828, с. 35-36 (сборник А-Z, том А, с. 7)
[114] | Апокрифическое письмо, составленное на основании «Часов заточения», кн. XI, I, с. 221-229
[115] | Исход, 17; 5-7. Иоанн, И; 32-44
[116] | Примечание Дюма: я хорошо знал м-ль Грувель и в дальнейшем расскажу о ней
[117] | «Часы», кн. XI, I, с. 221-229
[118] | А. Дюма воспроизводит далее гл. СLХХХ «Моих воспоминаний»
[119] | Полотно Леонора Мериме «Невинность, позволяющая пожрать себя змее»(1791) сгорело в 1870 г. во время пожара в доме Проспера Мериме
[120] | «Театр Клары Гасуль» включает десять комедий, драм или одноактных пьес, опубликован в 1825 г. («Испанцы в Дании», «Женщина и дьявол, или Искушение св. Антония», «Африканская любовь», «Инес Мендос, или Побежденный предрассудок», «Инес Мендос, или Победа предрассудка», «Небеса и ад»). В 1830 г. Мериме их дополнил «Каретой святых даров» и «Случайностью», затем в 1842 г.«Семьей Карвахаль» и «Жакерией»; «Этрусская ваза», новелла, 1830; «Коломба», новелла, 1840; «Венера Ильская», новелла, 1837
[121] | Феликс Дарсе (1814-1847) трагически погиб, сгорев во время взрыва газа (см. «Монитер универсель», 1847, с. 347), был сыном Жана Пьера Жозефа Дарсе, а значит, мадемуазель Дарсе была его тетей
[122] | «Письма м-м де Севинье ее дочери и друзьям», новое упорядоченное издание, снабженное пояснениями и историческими комментариями, дополненное письмами, фрагментами, заметками о м-м де Севинье и ее друзьях, эклогами и другими произведениями в прозе и стихах, неизданными или малоизвестными, собранные Ф.-А. Грувелем, Париж, Босанж, Массой и Бессон, 1806, 11 томов
[123] | Именно так написал о его голосе Клери в «Дневнике, передающем происходящее в башне Тампль»
[124] | Варенн-Жарси, неподалеку от Буасси-Сен-Леже
[125] | Процесс начался в понедельник 7 мая 1838 г. в суде присяжных округа Сены, председательствовал Делаэ, главным обвинителем был Франк-Карре. Состоялось девятнадцать заседаний. Приговор вынесли 25 мая. Полные отчеты о заседаниях суда можно прочитать в «Ле Националь», 8, 9, 10, 11, 12, 13, 15, 16, 17, 18, 20, 22, 23, 24, 25 и 26 мая 1838 г. Араго был адвокатом Юбера, Жюль Фавр защищал м-ль Грувель
[126] | Ошибка Дюма: Лора Грувель умерла в хосписе города Тура 21 декабря 1856. Ее смерть засвидетельствовали два служащих хосписа, никаких сведений об умершей у них не было
[127] | Имеется в виду Диоген, который среди бела дня ходил с фонарем по улицам Афин и отвечал на вопросы любопытствующих: «Ищу человека!»
[128] | Герой песни Ж-П. Беранже, май 1813
[129] | «Часы», кн. XI, II, III, IV, с. 229-235
[130] | Пометка Дюма: дочь г-на Коллара из Монпелье
[131] | «Часы», кн. XI, V, с. 235-236
[132] | Матфей, 5: 43
[133] | «Часы», кн. X, V, VI, с. 206-209
[134] | Копье Ахилла заживляло те раны, которые наносило; ржавчиной этого копья был исцелен Телеф
[135] | «Часы», кн. X, VII, с. 216-218
[136] | «Часы», кн. X, VII, с. 218
[137] | См. выше «Часы заточения», кн. XI, IV, с. 233
[138] | Восставшая в 1830 году Польша была осаждена русской армией под командованием фельдмаршала Паскевича в августе 1831 и была вынуждена сдаться 8 сентября
[139] | «Часы», кн. XII, VI, с. 254-258
[140] | «Часы», кн. ХIII, 1, с. 258-263
[141] | «Часы», кн. XIII, II, с. 263-265
[142] | «Часы», кн. ХIII, II, с. 266
[143] | Данте, Ад, песнь III, стих 9
[144] | «Часы», кн. ХIII, VII, с. 267-271
[145] | «Часы», кн. ХIII, VII, с. 279-281
[146] | «Часы», кн. ХIII, III, с. 271
[147] | «Часы», кн. XIV, И, с. 285-286
[148] | Матфей, 25: 14
[149] | «Часы», кн. XV, с. 310-311
[150] | В предисловии к «Часам заточения», кн. IV-VI, сказано: «в первые месяцы 1848 года»
[151] | Примечание Дюма: письмо от 27 сентября, то есть спустя двадцать дней после смерти мадам Лафарг
[152] | Оплошность Дюма – сначала двенадцать лет, потом одиннадцать
[153]…