Александр Дюма - Мадам де Шамбле

1 Александр Дюма

Вступление

Сколь же необычна история, дорогой читатель, которую я собираюсь вам рассказать или, вернее, которая будет вам рассказана.
Она написана человеком, ничего, кроме этой истории, не написавшим. Это страницы его жизни, или, точнее говоря, это вся его жизнь.
Жизнь человека измеряется не количеством прожитых лет, а минутами, когда его сердце билось учащенно.
Так, иной старец, почивший в восемьдесят лет, в действительности жил всего лишь год, месяц или даже день.
Жить — это значит или быть счастливым, или страдать.
Попробуйте перелистать перед человеком, лежащим на смертном одре, дни его жизни — он узнает лишь те, что принесли ему смех на уста или наполнили слезами его глаза. Другие же покажутся ему тусклыми, окутанными туманом и неприметными; он даже не сможет сказать, составляют ли эти дни часть его жизни или относятся к чужой судьбе. Он лишь израсходовал их, а отнюдь не прожил.
Дольше всех живет тот, на чью долю выпало больше всего испытаний.
У меня был друг.
Вам известно, какой широкий смысл придают слову «друг».
В нашем условном языке «друг» даже не всегда означает «приятель» или «товарищ». Нередко другом называют обычного знакомого.
В данном случае, если вам угодно, слово «друг» будет относиться не к приятелю, не к товарищу, а просто к приятному знакомому.
Этого друга звали, да и зовут, Макс де Вилье.
Я познакомился с Максом во время охоты в Компьенском парке, в ту пору, когда герцог Орлеанский командовал военным лагерем.
Это произошло в 1836 году — я писал тогда «Калигулу» в Сен-Корнее. Макс, школьный товарищ герцога Орлеанского, был лет на десять моложе меня.
Этот хорошо воспитанный светский человек лет двадцати пяти-двадцати шести, отличавшийся прекрасными манерами, был джентльмен до мозга костей. (Я позаимствовал у англичан данное понятие, отсутствующее в нашем языке, чтобы лучше выразить свою мысль.)
Макс был небогат, но жил в достатке; не блистал красотой, но был недурен собой; не будучи ученым, много знал; наконец, не учившись на живописца, был художником и мог невероятно быстро и удачно воспроизвести контуры лица или набросать пейзаж.
Он обожал путешествовать: побывал в Англии, Германии, Италии, Греции и Константинополе.
Мы очень нравились друг другу и, когда охотились у герцога Орлеанского (это было раз пять-шесть), всегда располагались один подле другого.
То же самое происходило за ужином: будучи вправе рассаживаться по своему усмотрению, мы переглядывались, близко сдвигали свои стулья и на протяжении всей трапезы разговаривали не умолкая.
Мой друг принадлежал к той редкой породе людей, которые умны, но не придают этому значения.
Наши близкие отношения меня очень устраивали — и на охоте, поскольку он был осторожен, и за столом, поскольку он был остроумен.
Я думаю, что и Макс очень любил меня.
К тому же у нас с ним было странное сходство: мы оба не играли в азартные игры, не курили и пили только воду.
Он часто говорил мне:
— Если вы когда-нибудь соберетесь путешествовать, известите меня: мы поедем вместе.
В 1838 году я отправился в Италию, и мы с Максом потеряли друг друга из виду.
В 1842 году, находясь во Флоренции, я узнал о смерти герцога Орлеанского. Я вернулся на почтовых, успел на панихиду в соборе Парижской Богоматери и принял участие в похоронной процессии в Дрё.
Первым, кого я увидел в церкви, был Макс.
Он показал мне жестом, что рядом с ним, на поднимающихся уступами скамейках, есть свободное место.
Я поднялся к другу. Мы обнялись со слезами на глазах и молча, держась за руки, сели рядом.
Было ясно, что мы оба думаем об одном — о той поре, когда вот так же сидели бок о бок за столом бедного принца, как теперь сидим в церкви, одетой в траур.
Во время службы мы перекинулись лишь парой фраз:
— Вы поедете в Дрё, не так ли? -Да.
— Мы поедем туда вместе.
— Благодарю.
Мы отправились в Дрё и последними отошли от гроба покойного.
Эта привязанность, которую мы с Максом почти в равной мере питали к третьему лицу — не скажу к принцу, ибо мы были чужды честолюбия и относились к герцогу Орлеанскому не как к принцу, — эта привязанность скрепила узы нашей дружбы: должно быть, мы перенесли друг на друга ту часть расположения, в которой больше не нуждался именитый усопший.
Мы вместе вернулись в Париж, и, прощаясь, Макс сказал мне во второй или третий раз:
— Если вы когда-нибудь соберетесь путешествовать, напишите мне.
— Но где же вас найти? — спросил я.
— Здесь всегда будут знать, где я нахожусь, — ответил Макс. И он дал мне адрес своей матери.
В 1846 году, то есть десять лет спустя после того, как мы с Максом впервые увиделись, я решился отправиться в Испанию и в Африку. Я написал Максу:
«Хотите поехать со мной? Я уезжаю.
А.Д.»
Письмо я отправил по указанному адресу. Через день пришел такой ответ:
«Невозможно, дружище: моя матушка умирает. Молитесь за нее!
Макс».
Я уехал один. Путешествие продолжалось полгода.
По возвращении мне передали все письма, полученные во время моего отсутствия.
Не читая, я бросил в огонь те из них, что были написаны незнакомым мне почерком.
Среди тех, что были написаны знакомым почерком, было письмо Макса.
Я живо распечатал его.
В нем были только следующие слова:
«Матушка умерла! Пожалейте меня!
Макс».
Имение, где жила мать Макса, находилось в Пикардии, возле городка Ла-Фер.
Я выехал из Парижа в тот же день, чтобы если и не утешить Макса, то хотя бы обнять его.
Прибыв в Ла-Фер, я нанял экипаж и велел кучеру ехать во Фриер — именно там был расположен замок г-жи де Вилье.
Возница показал мне замок издали — он возвышался на пологом холме, засаженном прекрасными деревьями, между которыми виднелись просторные ухоженные лужайки.
Все окна в доме были закрыты.
Я предположил, что Макса в замке нет, но продолжал свой путь — следовало, по крайней мере, убедиться в этом самому.
У ворот я приказал остановить экипаж; открыть их вышел старый слуга. Заметьте: я говорю слуга, а не лакей. Старые слуги исчезают во Франции вместе со старыми родами. Через двадцать лет у нас еще сохранятся лакеи, но слуг уже не будет.
Старик принадлежал к вымирающей породе слуг, которые говорят: «наша добрая госпожа» и «наш молодой хозяин».
Я спросил у него о Максе.
Старик покачал головой и сказал:
— Через три месяца после того, как скончалась наша добрая госпожа, наш молодой хозяин отправился путешествовать,
— Где он?
— Это мне неведомо.
— Когда он вернется?
— Я не знаю.
Я достал из кармана перочинный ножик, вырезал им на стене крест и написал снизу:
«ДА БУДЕТ ТАК!»
— Когда ваш хозяин вернется, — сказал я старому слуге, — передайте, что один приятель заезжал его проведать, и покажите ему вот это.
— Сударь не скажет своего имени?
— Незачем, он и так все поймет. И я уехал.
С тех пор я не встречался с Максом; не раз я справлялся о нему наших общих друзей, но никто не знал, что с ним стало. Наиболее осведомленный сказал мне:
— По-моему, он в Америке.
Две недели назад я получил увесистый пакет с Мартиники и распечатал его.
Это была рукопись.
Сначала я в ужасе отпрянул от нее. Я полагал, что обречен получать рукописи со всей Европы, и вот уже манускрипты бороздят Атлантический океан и являются ко мне даже с Антильских островов!
Разозлившись, я собрался было зашвырнуть рукопись подальше, как вдруг обратил внимание на эпиграф, поразивший меня.
Я увидел крест и подпись внизу:
«ДА БУДЕТ ТАК!»
Тотчас же я узнал почерк друга и воскликнул:
— О! Это от Макса!
Затем я прочел то, что предстоит прочесть вам.
Алекс. Дюма.

Глава I

Остров Мартиника, Фор-Рояль, 7 ноября 1856 года,
Друг мой, раз уж мне дозволено подать голос из небытия, то будет правильно, если я откроюсь именно Вам и расскажу о событиях, в результате которых оказался здесь.
Смерть человека, наиболее заинтересованного в моем молчании, дает мне возможность поведать о том, что следовало хранить в глубочайшей тайне, пока этот человек был жив.
Последней весточкой, полученной Вами непосредственно от меня, было письмо, в котором я восклицал: «Матушка умерла! Пожалейте меня!»
Поскольку то, что я сейчас пишу, никогда не будет, по всей вероятности, читать никто, кроме Вас, позвольте мне без всякого стеснения говорить с Вами о моей жалкой персоне.
В доверии ли к Вам тут дело или в моей гордыне? Как знать, но мне кажется, будто по отношению к Вам я собираюсь сделать, с точки зрения анатомии сердца, то же, что делает по отношению к врачу преданный науке человек, говоря ему: «Я страдал тяжелым мучительным недугом и выздоровел. Теперь вскройте меня живого, чтобы посмотреть на следы этой болезни. Vide manus, vide pedes, vide latus!» note 1
Однако, если Вы хотите понять меня, Вам следует узнать своего друга получше.
На мой взгляд, единственная наука, в которой я преуспел — это познание самого себя (в данном случае я следовал завету мудреца — yvco0i oeocutov note 2). Я собираюсь отчасти посвятить Вас в свою премудрость.
Когда мы впервые встретились в Компьене, мне было двадцать пять (я родился в 1811 году). Когда мы виделись в последний раз в Дрё, мне шел тридцать второй год, а когда я потерял свою мать, мне исполнилось тридцать пять.
Прежде всего позвольте Вам сказать, кем была для меня матушка. Она была для меня всем.
Мой отец, командовавший уланским полком, сопровождал императора в Русском походе. Каждое утро матушка подходила к моей колыбели, чтобы поцеловать меня, и однажды я почувствовал, что ее губы были солеными от слез.
Мой отец был убит в Смоленске; матушка стала вдовой, а я — сиротой. Я был единственным сыном, и она посвятила мне себя без остатка.
Матушка была необыкновенная женщина во всех отношениях, особенно по своим душевным качествам. Она не решилась доверить кому-либо мое начальное образование — самое важное на протяжении всего обучения, так как оно приносит первый цвет.
Ибо каковы цветы, таковы и плоды.
Матушка смогла сама, без чьей-либо помощи, научить меня читать и писать; она смогла преподать мне основы истории, географии, музыки и рисования.
Что касается последнего предмета, следует упомянуть, что она была племянница и ученица Прюдона, человека, которому воздали должное только после его смерти, а при жизни он едва ли не умирал от голода.
Мое первое воспоминание о матери — это образ очень красивой женщины, облаченной в траур.
Когда отец умер, ей было только тридцать; она прожила с мужем шесть лет. Кроме того, она потеряла старшую сестру.
Я ни разу не видел и не слышал, чтобы матушка смеялась — она лишь улыбалась, когда целовала или бранила меня. Это были разные улыбки, и мне не следовало их путать.
Матушка была набожная женщина, но она чтила не людей, а памятники и догматы.
Мне она внушала уважение главным образом к символам религии.
По-моему, я никогда в церкви не повышал голоса и не проходил мимо креста не поклонившись.
Это благоговение перед предметами культа зачастую вызывало у моих товарищей по играм странные насмешки.
Я оставлял их шутки без ответа.
Что касается священников, матушка неизменно предоставляла мне право думать о них так же, как о других людях, — то есть судить о них по поступкам. Священник был в ее глазах отнюдь не избранником Божьим, но человеком, который принял на себя в жизни более весомые обязательства, нежели другие, и должен был неукоснительно их придерживаться.
Матушка относилась к священникам, не исполняющим своих обязанностей, как к торговцам, уклоняющимся от уплаты долгов.
Однако, по ее мнению, нерадивому торговцу грозило только разорение, а плохому священнику — полная несостоятельность.
Друг мой, Вы побывали во Фриере и видели наш замок; эпиграф, предваряющий эту рукопись, служит подтверждением тому, что я узнал Вашу подпись.
Этот замок XVII века возвышается среди деревьев, посаженных в тот же период.
Здесь прошло мое раннее детство, от рождения до двенадцати лет.
Матушка никогда не внушала мне: «Макс, надо учиться!» Она ждала, пока я попрошу ее об этом сам.
— Чем ты хочешь заняться? — спрашивала она. Почти всегда я сам выбирал предмет, который хотел изучать.
Матушка приучила меня к тому, что часы работы казались мне временем отдыха. Она не заставляла меня учить историю, географию или музыку — она просто сама давала знания.
Никакой зубрежки: матушка лишь рассказывала мне об исторических событиях либо описывала ту или иную страну.
Ее слова отпечатывались в моей памяти, и утром я легко пересказывал то, что она говорила мне накануне.
Если матушка играла на фортепьяно какую-либо мелодию, я почти всегда мог воспроизвести ее на следующий день.
Вы понимаете, друг мой, что таким образом мы переходили от простых вещей к сложным?
Без трудностей тоже не обходилось, но они настолько правильно соизмерялись с моими силами, что я даже не замечал препятствий и легко преодолевал их.
Так, рисовать я выучился сам. Когда я был совсем маленьким, матушка дала мне в руки карандаш и сказала:
— Рисуй с натуры!
— Что мне рисовать? — спросил я.
— Все что хочешь: это дерево, эту собаку или эту курицу.
— Но я не умею.
— Попробуй!
Я пробовал. Мои первые наброски были нелепыми, но постепенно форма пробилась сквозь хаос и появился рисунок в зачаточном состоянии. Затем на нем проступили контуры, тени и, наконец, перспектива. Помнится,
Вы часто удивлялись, с какой легкостью я могу сделать эскиз.
— Кто учил вас рисовать? — спрашивали Вы.
— Никто, — отвечал я.
До чего же неблагодарным я был! У меня были две терпеливые и нежные наставницы: моя мать и природа.
Я не боялся того, что обычно наводит ужас на детей, и чувствовал себя ночью так же спокойно, как днем. Кладбища вызывали у меня почтение, а не испуг.
В ту пору я вообще не ведал, что значит страх.
Матушка разрешала мне бродить по парку в любое время, так что я свыкся с ночными шорохами. Я понимал язык царства мрака не хуже, чем язык царства света: различал в темноте летящего козодоя так же легко, как ласточку днем, узнавал следы лисицы, как следы собаки, а пение малиновки и соловья было мне знакомо, как и пение коноплянки и щегла.
Вы нередко спрашивали меня:
— Почему вы не пишете? Почему не сочиняете стихов? А я отвечал Вам наивно или, если хотите, надменно:
— Потому что я никогда не сравняюсь в стихах с Виктором Гюго, а в прозе — с Шатобрианом.
Я страдал не от отсутствия поэтического дара, а от недостатка техники. У меня было чуткое сердце, а не рука мастера; я испытывал чувства, но не решался излить их на бумаге.
Теперь Вы видите, что я все-таки взялся за перо и даже прислал Вам свою рукопись на двухстах тридцати страницах.
Но, подобно Метроману, я поздно начал писать.
Когда мне исполнилось одиннадцать лет, матушка поняла, что пора передать меня в мужские руки.
По ее мнению, законченное образование можно было получить только в столице. Она не желала со мной расставаться и поэтому решила переехать в Париж.
Она определила меня в коллеж Генриха IV и, чтобы я мог проводить с ней свободные от занятий дни, поселилась на улице Старой Дыбы.

1 Следующая страница


Мадам де Шамбле 2

И вот я стал, по-видимому, единственным исключением за всю историю коллежа: в течение семи лет, что я там учился, меня ни разу не оставляли после уроков из-за плохого поведения.
Ведь я знал, что меня ждет матушка.
Во время каникул мы с ней уезжали во Фриер.
О! Я был поистине счастлив, снова встречаясь с друзьями детства, а также видя знакомые вещи, собак, деревья и ручьи.
Еще в детстве матушка дала мне ружье, но в то же время препоручила меня нашему смотрителю — ловкому и осторожному человеку, который сделал из меня неплохого охотника, в чем Вы сами могли убедиться.
Вам известно, что там же, в коллеже Генриха IV, я познакомился с несчастным герцогом Орлеанским, у которого мы с Вами впоследствии встретились.
Настал 1830 год: его отец стал королем, а он — наследным принцем. Я был одним из его ближайших друзей; герцог позвал меня к себе и спросил, что он может для меня сделать.
Я откровенно признался, что мне неведомы честолюбивые побуждения. Я был необыкновенно счастливым ребенком; так что же могло помешать мне и дальше следовать той же безоблачной стезей?
Впрочем, я поблагодарил герцога за его расположение ко мне и сказал, что должен посоветоваться с матерью.
Вернувшись от принца, я рассказал матушке, что произошло.
— Ну, и что же ты решил? — спросила она.
— Ничего, матушка, а каково ваше мнение?
— Возможно, мои слова покажутся тебе странными, — отвечала она, — но я скажу тебе то, что подсказывает мне мое сердце и моя совесть.
Матушка произнесла это несколько торжественным тоном, к которому я не привык.
Подняв голову, я посмотрел на нее. Она улыбнулась.
— Дружок, до сих пор я была для тебя женщина, то есть ; твоя мать; позволь же мне стать на миг мужчиной, то есть твоим отцом.
Я взял ее за руки и поцеловал их.
— Говорите, — попросил я.
Матушка продолжала стоять. Я же сидел перед ней, подперев голову рукой и опустив глаза.
Я слушал ее голос, и он казался мне голосом Божьим, доносившимся с неба.
— Макс, — сказала она мне, — я знаю, что, согласно общепринятой точке зрения, мужчина должен избрать какое-либо занятие и посвятить ему свою жизнь. Я слишком слабое создание, и не мне с моим жалким умом спорить с данным мнением, даже если это всего лишь предрассудок, но я считаю, что прежде всего человек должен быть честным, избегать зла и творить добро. Наше благополучие ни от кого не зависит — мой годовой доход составляет сорок тысяч ливров. Отныне ты будешь получать двадцать четыре тысячи, а себе я оставлю шестнадцать.
— Матушка!
— Мне этого достаточно… Молодой человек, обладающий рентой в двадцать четыре тысячи ливров, конечно, всегда в состоянии одолжить другу, терпящему нужду, тысячу или полторы тысячи франков. Если мне потребуются такие деньги, я обращусь к тебе, дружок.
Я тряхнул головой, не решаясь поднять глаза, полные слез.
— Что касается карьеры, которую тебе следует избрать, — продолжала матушка, — это зависит от твоих склонностей, а не от расчета. Если бы у тебя был талант, я сказала бы: «Будь художником или поэтом!» — вернее, ты и сам, без моего разрешения, посвятил бы себя творчеству. Если бы у тебя было холодное сердце и хитрый ум, я сказала бы: «Будь политиком». Если бы сейчас шла война, я сказала бы: «Будь солдатом». Но у тебя доброе сердце и честный ум, поэтому я просто скажу тебе: «Оставайся самим собой и не изменяй себе». Почти на каждом поприще следует принимать присягу. Я тебя знаю: дав клятву, ты непременно сдержишь ее. Если же произойдет смена правительства, тебе придется уйти в отставку, и твоя карьера будет кончена… С годовым доходом в сорок тысяч ливров… (Тут я сделал протестующий жест.) Когда-нибудь у тебя будет такой доход, а пока, имея ренту в двадцать четыре тысячи ливров и умея расходовать деньги с толком, не следует чувствовать себя никчемным человеком. Ты отправишься путешествовать, ведь путешествия дополняют всякое разумное воспитание. Я знаю, что мне будет трудно с тобой расстаться, но я первая скажу тебе: «Уезжай от меня». Добиваться государственной должности или соглашаться на нее, когда ты владеешь достаточным состоянием, — это значит отнимать хлеб у какого-нибудь бедняги, который в нем нуждается. Как знать, возможно, благодаря месту, предложенному тебе, он мог бы осчастливить какую-нибудь женщину и завести двух-трех детей… Если же грянет революция и ты сочтешь, что твой ум, твое красноречие или твоя верность могут принести пользу отчизне, хорошенько подумай, прежде чем принять решение, чтобы никогда не отрекаться от него или изменять ему, а затем принеси в дар отчизне свою верность, свое красноречие и свой ум. Если Франции будет угрожать вражеское нашествие, протяни ей руку; если же она вдобавок потребует у тебя жизнь, отдай ей и то и другое, не думая обо мне. Женщина рожает сына не для себя, а для родины, и я всего лишь твоя вторая мать. Человеку с дурными задатками, развращенным умом и порочным сердцем нужна какая-нибудь цель, к которой бы он стремился. Но простой, честный и порядочный человек не получает готовых целей: он сам ставит их перед собой. Впрочем, не спеши, у тебя еще есть время. Обдумай как следует мои слова: это лишь советы, а не приказы.
Я поцеловал руки матери с нежностью, почтением и признательностью и на следующий день явился к герцогу Орлеанскому, чтобы поблагодарить его за доброту. Однако, поблагодарив герцога, я сказал ему, что не чувствую в себе явной склонности к службе и поэтому предпочитаю оставаться свободным и независимым.
Сначала герцог, уставший отбиваться от просителей, удивился моему отказу, но, задумавшись, произнес:
— Зная ваш характер, я скажу, что, вероятно, вы правы. Я прошу вас только об одном: оставайтесь моим другом.
А затем он добавил с милой, знакомой Вам улыбкой:
— Разумеется, до тех пор, пока я буду достоин вашей дружбы!

Глава II

Изучая всевозможные науки, чтобы пополнить свое образование, я достиг двадцатилетнего возраста и в 1832 году начал странствовать по свету.
Каждое из путешествий помогало мне освоить язык той страны, где я находился, — таким образом, я стал чрезвычайно легко изъясняться на английском и немецком языках, которые нам преподавали в коллеже; итальянский же мы изучили вместе с матушкой.
Она первая затронула вопрос о путешествиях. Я бы никогда не решился заговорить с ней об этом, но, как матушка мне однажды сказала, время от времени она как бы становилась мужчиной и отцом, чтобы преодолеть свою материнскую слабость.
Возвращаясь из странствий, я проводил с ней полгода в Париже или Фриере.
В один из таких периодов мы с Вами и познакомились.
Я постарался как можно лучше воплотить в жизнь совет матушки — с годовым доходом в двадцать четыре тысячи франков я действительно был состоятельным человеком. Правда, вместо того чтобы обращаться ко мне за помощью как к другу, матушка дарила мне дорогих лошадей и экипажи, потакая всем моим юношеским прихотям, а также открывала для меня свой кошелек, когда требовалось совершить какое-либо доброе дело, а моя рента оказывалась на исходе.
Я ничего от нее не утаивал.
— Приносишь ли ты радость другим? — спрашивала матушка.
— Стараюсь делать это сверх сил, — отвечал я.
— Счастлив ли ты сам?
— Да, матушка.
— Бывает ли тебе скучно?
— Никогда.
— Значит, все хорошо, — успокаивалась она и целовала меня.
Лишь к одному матушка относилась довольно строго.
Она взяла с меня слово, что я не буду играть в карты, и мне не составило ни малейшего труда сдержать свое обещание.
— Лучше подписать вексель, чем взяться за карты, — внушала мне матушка, — ведь, подписывая вексель, мы знаем, на что идем; к тому же порядочный человек не станет брать на себя обязательства, которые он не в состоянии выполнить. Взявшись за карты, мы попадаем в полную неизвестность и блуждаем в потемках.
Герцог Орлеанский, осведомленный о моем образе жизни, в шутку называл меня Маленьким Голубым Плащом.
Однако, когда шла речь обо мне и герцога спрашивали: «Чем все-таки занимается ваш друг Макс, монсеньер?» — он отвечал с серьезным видом:
— Макс приносит пользу.
Герцог был знаком с моей матушкой и уважал ее. Женившись, он хотел сделать ее придворной дамой своей супруги-принцессы, но матушка отказалась.
После смерти моего отца она покинула свет и не хотела бередить старые раны.
В 1842 году принц погиб. Это было для меня страшным потрясением — я даже могу сказать, что это было для нас страшным потрясением, не так ли? Вы вернулись тогда из Флоренции, и мы вместе оплакивали нашего друга.
В Дрё, где Вы снова изъявили желание путешествовать вместе со мной, я дал Вам адрес моей матушки, пояснив, что во Фриере всегда будут знать, где я нахожусь.
В самом деле, именно там меня отыскало Ваше письмо. О друг мой! Матушка была тогда при смерти.
В тот самый день, в пять часов утра, я узнал, что с ней случился удар. Я добрался поездом до Компьеня и оттуда верхом во весь опор помчался во Фриер.
Бедная матушка лежала безмолвно и неподвижно, но глаза ее были открыты.
Казалось, что она кого-то ждет.
Никого ни о чем не спросив, я устремился к постели больной с криком:
— Матушка! Вот и я! Вот и я!
Тотчас же слезы, которые я сдерживал на протяжении всего пути, хлынули из моих глаз, и я разрыдался.
И тут матушка едва заметно подняла глаза к Небу, и на лице ее появилось необычайное выражение благодарности.
— О! — воскликнул я. — Она меня узнала! Матушка, бедная моя матушка! Она сделала над собой отчаянное усилие, и ее губы слегка дрогнули. Я уверен, что матушка хотела сказать: «Сын мой!»
Затем я сел у изголовья больной и больше не отходил от нее.
Здесь же я получил Ваше письмо и ответил на него.
Врач ушел от матушки незадолго до моего приезда. Он пустил ей кровь и поставил горчичники на ступни и голени.
Я был достаточно сведущ в медицине, чтобы понять, что больше ничего нельзя сделать, но все же вновь послал за доктором.
Когда я встал и подошел к двери, чтобы позвать слугу, что-то словно заставило меня обернуться к постели матушки.
Она следила за мной с тревогой, хотя ее голова оставалась неподвижной. Догадавшись, чего она боится, я упал на колени перед ее кроватью и воскликнул:
— Будь спокойна, матушка, не волнуйся, я не покину тебя ни на минуту, ни на миг!
Ее взгляд снова стал спокойным.
Когда пришел врач, он застал меня стоящим на коленях. Как только мы обменялись несколькими словами, он спросил:
— Так вы изучали медицину?
— Немного, — ответил я со вздохом.
— Стало быть, вы должны понимать: я сделал все что нужно. Более того, вы должны знать, на что остается надеяться и чего нужно бояться.
Увы! Это было мне известно, поэтому я и позвал его, стараясь обрести надежду, которой у меня не было.
Беседуя с врачом, я отошел от постели матушки.
Обернувшись к ней, я увидел, что она смотрит на меня с грустью.
Глаза матушки, казалось, говорили: «Все это лишь удаляет тебя от меня — и ради чего?»
Я вернулся к ее изголовью.
Взгляд матушки опять стал спокойным.
Я положил под ее голову свою руку.
Глаза больной засветились радостью.
Очевидно, в этом умирающем теле жили только глаза и сердце, соединенные невидимыми нитями, по которым они передавали друг другу сообщения.
Врач подошел к матушке и пощупал ее пульс. Я не решался этого сделать, предпочитая пребывать в неведении.
Ему пришлось долго искать пульс; наконец, он нашел его не на запястье, а на середине руки — пульс поднимался к сердцу.
Увидев этот зловещий симптом, я зарыдал еще больше. Мои слезы капали на лицо матушки, но я даже не пытался их скрыть — мне казалось, что они подействуют на нее благотворно.
В самом деле, две слезинки брызнули из-под ее век, и я осушил их губами.
Врач стоял передо мной. Я смотрел на него сквозь слезы, и мне показалось, что он хочет мне что-то сказать, но не решается.
— Говорите, — попросил я.
— Ваша матушка набожная женщина? — спросил он. — Она сама сказала бы, чего хочет, если бы могла говорить. Вы знаете мать лучше, чем я; стало быть, вам надлежит сделать необходимые распоряжения вместо нее.
— Послать за священником, не так ли? — сказал я. Врач кивнул.
От ужаса я покрылся потом до корней волос.
— О Боже, Боже! — воскликнул я. — Значит, надежды больше нет? Разве нельзя еще попробовать электричество?
— У нас нет аппарата.
— О! Я поеду за ним в Сен-Кантен или Суасон.
Я осекся: бедная матушка глядела на меня с отчаянием.
— Нет, нет, — заверил я ее, — я не покину тебя ни на минуту, ни на миг.
Я снова опустился в кресло; моя голова лежала на подушке рядом с головой матушки.
— Священника, — попросил я, — пошлите за священником.
Врач взял свою шляпу, но, когда он уже собрался уходить, я спросил:
— Боже мой! Доктор, я вижу, что матушка меня узнает, но неужели она ничего мне больше не скажет?
— Иногда случается, — ответил врач, — что перед кончиной человека смерть как бы смягчается, словно вняв последней мольбе души, покидающей тело, и позволяет умирающему проститься с близкими, ведь даже осужденному на казнь дают на эшафоте то, что он просит. Однако… — добавил он, качая головой, — однако такое бывает редко.
Я посмотрел на него с удивлением и сказал:
— Мне казалось, что врачи не признают существования души.
— Это правда, — произнес мой собеседник, — некоторые отрицают ее бытие, но другие надеются, что она существует.
— Сударь, — обратился я к нему, — вы только что говорили об электричестве.
— Ну и что? — спросил он с таким видом, будто догадывался, что я собираюсь сказать.
— Нельзя ли заменить электричество магнетизмом?
— Пожалуй, можно, — промолвил врач с улыбкой.
— В таком случае, попробуйте, — попросил я. Положив руку мне на плечо, он сказал:
— Сударь, в провинции врач не ставит подобных опытов. В Париже это станет возможно, если я когда-нибудь там окажусь. К тому же, — прибавил он, — для таких экспериментов не обязательно быть медиком. Благодаря своим природным данным, вы, вероятно, обладаете большой магнетической силой. Попытайтесь — кроме магнетизма, ничто на свете не способно вернуть вашей матушке хотя бы на миг если и не жизнь, то дар речи.
И врач поспешно ушел, словно испугавшись собственных слов.
Мы с матушкой остались вдвоем.
Я был напуган не меньше, чем врач.
Этот человек сказал, что я могу с помощью магнетизма исторгнуть из сердца матушки последние, вероятно, прощальные слова.
Бог, к которому я простирал руки, знал, что за эти слова, за это прощание я готов был отдать десять лет своей жизни.
Но я опасался совершить кощунство — разве не напоминал данный способ, уже осужденный религией и еще не признанный наукой, магический обряд?
Наконец, разве может сын оказать на мать такое же бесспорное воздействие, какое мужчина оказывает на женщину?
Мне казалось, что это невозможно.
Я принялся исступленно молиться.
— О Господи! — шептал я. — Ты знаешь, что я люблю матушку так же сильно, как ты любил своего сына. О Господи, во имя этой любви, соединяющей человека с Создателем, не допусти, чтобы я сейчас, как и впредь, до конца моих дней, сделал что-нибудь против твоей святой воли. О Господи, Господи, умоляю!
Я упал на колени в порыве неизъяснимой любви, не уступавшей восторгу святого Августина или экстазу святой Терезы.
Послушайте, друг мой, это, несомненно, был обман чувств, но, когда я взывал к Богу, простирая руки и подняв глаза к Небу, взывал с несокрушимой надеждой, которую обретает верующий в час великой скорби, в то время как неверующий впадает в отчаяние, я почувствовал, мой друг, — и это такая же правда, как то, что у нас с Вами преданное сердце, благородная душа и пытливый ум, — как губы матушки прикоснулись к моей щеке и она прошептала мне на ухо:
— Прощай, Макс, мое дорогое дитя! Вскрикнув, я поднялся.
Матушка не двигалась и по-прежнему хранила молчание.
Но я готов поклясться, что ее глаза улыбались.
О смерть, в тебе сокрыта высшая тайна! В тот день, когда человек разгадает твой секрет, он станет богом.
Я сжал бедную матушку в объятиях со словами:
— Да, ты поцеловала меня, ты говорила со мной, ты сказала мне: «Прощай!» Да, я почувствовал твои губы и услышал твой голос. Благодарю, благодарю!
Я поднял глаза к Небу, и мне показалось, что я вижу Бога, восседающего в сиянии, великого, лучезарного и бессмертного Бога — бесконечный источник, откуда черпают энергию не только человеческие души, но и души миров.
Может быть, я бредил или мой разум помутился? Мыслимо ли, чтобы ничтожный человек мог при жизни, подобно Моисею, оказаться перед неопалимой купиной? Как знать, но я несомненно это видел, потому что верил.
Звон колокольчика, сообщавший о приходе священника для причащения умирающей, оторвал меня от созерцания этого видения.
Поднявшись, я посмотрел на матушку. Взгляд ее был ангельски чистым и безмятежным.
Слышала ли она, подобно мне, звук, возвещавший ей о том, что скоро она приблизится к Богу?
Воспринимала ли она что-нибудь, будучи не в силах передать свои ощущения?
Думаю, что да!
Вошел священник.
За ним следовал человек, несший крест, и певчие.
Позади них, в передней, на лестнице и во дворе, стояли на коленях наши слуги и деревенские жители, последовавшие за священником с благочестивым намерением помолиться вместе с ним.
Матушка не успела исповедаться, но духовенство, по крайней мере просвященное духовенство, проявляет в подобных случаях бесконечное милосердие.
Священник собрался причастить умирающую.
Я жестом попросил его немного подождать.
Будучи в Риме, я видел папу Григория XVI и получил из его рук небольшой перламутровый крестик, сделанный монахами со Святой земли и освященный самим папой. Вы можете посмеяться надо мной, друг мой, но я носил этот подарок на шее на золотой цепочке.
Итак, я снял с себя крестик и положил его на грудь матушки.
Разве не являлся он символом Богочеловека, воскресившего дочь Иаира и брата Магдалины?
— О Иисус! — прошептал я. — Наш божественный Спаситель! Ты знаешь, что я всей душой верю в великую миссию, исполненную тобой на земле. О Иисус! Тебе известно, что я всегда обнажал голову, проходя мимо священного орудия твоей пытки, и восхвалял тебя, не только как спасителя душ, но и как избавителя от телесных мук. Иисус, ты знаешь, что я навеки запечатлел в сокровенной глубине своей души, запечатлел надежнее, чем на бронзе, три слова, которым предстоит сплотить человечество в единую семью: «свобода, равенство и братство». Господи, сотвори чудо: верни мне матушку!
Не думаю, что я молился недостаточно страстно, чтобы быть услышанным Богом, ибо все фибры моей души трепетали, но, вероятно, или время чудес миновало, или я оказался недостойным чуда.
— Готова ли больная к последнему причастию? — спросил священник бесстрастным голосом, свидетельствовавшим не о его равнодушии к земным делам, а о том, что он был занят привычной работой.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

— Да, сударь, — ответил я.
Я хотел сказать «Да, отец мой», но не смог.
Стоя на коленях, я приподнял матушку. Священник, произносивший благочестивые слова, положил ей на язык облатку. Приоткрытый рот умирающей закрылся; я снова опустил ее голову на подушку и отрешился от всего, погрузившись в молитву.
Друг мой, Вы поймете меня превратно, полагая, что я молился по готовому, написанному или печатному тексту. Нет, я импровизировал, и с моих уст слетали те возвышенные слова, какие приходят к нам лишь в редкие минуты, а затем исчезают бесследно. Я говорил на языке небесных сфер, состоящем из придуманных нами слов, которые мы совершенно забываем, как только их произнесем.
Я не знаю, как долго длилась моя молитва. Когда я пришел в себя, никого рядом не было. Священник уже ушел; видя, что я, один из его ближних, подавлен горем, он не сказал: «Поплачь! Хотя мои глаза сухи и в них нет слез, мое сердце скорбит вместе с тобой».
Не будучи священником, я подумал, что, если бы этот служитель культа позвал меня к человеку, испытывающему боль, подобную моей, я не решился бы утешать страдальца — о, конечно, нет! Да будут прокляты люди с каменным сердцем, полагающие, что в такие минуты возможно утешение! Однако я обнял бы скорбящего и стал бы говорить с ним о Боге, о другой жизни, о священной бездне вечности и блаженства, где все мы снова встретимся! Во всяком случае, я попытался бы как-то ему помочь.
Этот же священник просто добросовестно исполнил свой долг служителя Церкви.
Причастив больную, он удалился, как бы говоря смерти: «Я сделал свое дело, теперь твоя очередь».
Я прекрасно понимаю, что излишне требовать сердечного сострадания от людей, находящихся за пределами обычного человеческого существования.
Только отец отдает свое сердце своим детям.
Лишь Бог проливает свою кровь за всех людей.
Когда мне удалось, наконец, выбраться из потока беспорядочных мыслей, я посмотрел на матушку и увидел, что она лежит с закрытыми глазами.
Я издал страшный крик.
Неужели она умерла, так и не взглянув на меня в последний раз?
Неужели она испустила дух, а я даже не почувствовал этого?
Нет, не может быть!
Матушка медленно, с трудом открыла глаза.
Они были мутными.
О Боже, Боже! Смерть приближалась.
«Ах, — подумал я, — теперь, по крайней мере, я не спущу с матушки глаз».
О, если бы можно было с помощью взгляда вдохнуть в ее душу жизнь, даже отдав собственную, я сделал бы это без раздумий, лишь бы моя матушка не умерла.
Между тем она снова, медленно и с трудом, закрыла глаза.
Я приподнял ей веки, поддерживая их пальцами.
Внезапно мне пришло в голову, что я совершаю кощунство.
Безусловно, приходит миг, когда умирающие должны отрешиться от всего земного и созерцать иные картины.
Я стал искать пульс матушки, но его уже не было; я стал искать сонную артерию и не мог ее найти.
Тогда я положил руку на ее грудь.
Сердце не просто билось, а билось лихорадочно.
— Ах! — воскликнул я, рыдая. — Я понимаю тебя, бедное сердце! Ты так сильно любило меня и теперь борешься со смертью, не желая покидать сына. О! Где же ты, смерть, я тоже буду сражаться с тобой, чтобы матушка осталась жива!
Бешено скачущее сердце причиняло мне несказанную боль, друг мой, но я был не в силах оторвать от него свою руку. Казалось, что сердце играет со мной в прятки, укрываясь в разных уголках материнской груди, но я находил его повсюду. Внезапно меня осенило, что таким образом матушка говорит со мной, и каждый из ударов ее сердца означает: «Я тебя люблю!»
Это продолжалось два часа.
Затем неожиданно глаза умирающей приоткрылись и в них сверкнула молния.
Ее губы задрожали, испустив последний вздох.
Сердце перестало биться.
Матушка умерла!
Я остался один, но вобрал в себя все: прощальный взгляд, последний вздох и последний удар сердца.
Почему я тоже не умер?
Я продолжал неподвижно сидеть у изголовья покойной. Мои руки лежали на коленях, а глаза были обращены к Небу.
Днем пришел врач.
Как только дверь приоткрылась, я кивнул ему, и он все понял.
Врач подошел ко мне и сделал то, что не пришло в голову священнику: он обнял меня.
Вечером явился священник. Он велел зажечь свечи и сел у изножья кровати, держа требник в руках.
Утром пришли две женщины, чтобы подготовить покойную к погребению, и мне пришлось удалиться.
Взяв с груди матушки свой крестик, я поцеловал его еще раз, а затем, твердой походкой и с сухими глазами, вернулся в свою комнату.
Но, оказавшись там, я запер дверь на засов, бросился на пол и принялся кататься по ковру с криком и плачем, осыпая поцелуями крестик, слышавший последний удар сердца моей матери.

Глава III

Ax, дорогой друг, мне нужно было рассказать Вам все это. Я пролил много слез, когда писал Вам, и теперь чувствую себя лучше.
Поэтому я избавлю Вас от описания тягостных подробностей, последовавших за всеми этими событиями.
Прежде всего я распорядился, чтобы в комнате матушки ничего не трогали. После ее кончины я провел там несколько дней. По вечерам я ходил на
кладбище, оставался некоторое время у могилы и возвращался в дом, в комнату матушки, не зажигая света.
Первые ночи я спал в кресле, по-прежнему стоявшем у изголовья кровати. Я надеялся, что ко мне явится призрак матушки.
Увы! Ничего подобного не произошло…
Особенно удручали меня угрызения совести — они причиняли мне больше страданий, чем мое горе.
Я подсчитывал, сколько дней провел вдали от матушки, хотя мог все это время быть рядом с ней. Я думал о своих бессмысленных, пустых и тщетных странствиях, а также о том, что добровольно отказался от счастья видеть ее, счастья, за которое готов был заплатить теперь любую цену.
И все же кое-что меня радовало: я чувствовал, что у меня . еще сохранилась способность плакать и что источник слез, сокрытый в глубине моей души, неиссякаем.
Я плакал всякий раз, когда приходил на могилу матушки и когда возвращался в ее комнату; я плакал, когда встречал на улице священника или врача — особенно врача. ,
Мне казалось, что отныне моя жизнь будет тоскливой и я никогда не вернусь к прежним развлечениям. Прошло лето, а мне не пришло в голову проехаться верхом; наступила осень, а мне не хотелось охотиться. Я перестал общаться со знакомыми женщинами, общество которых, как разменная монета, заменяет нам подлинную ценность — любовь.
Я полагал, что, в то время как моя душа была полна скорби, было бы кощунством написать хотя бы одной из них, даже чтобы сказать ей: «Мы больше не увидимся».
И главное, мне казалось, что мое сердце умерло вместе с матушкой и я уже никогда не смогу полюбить.
Это состояние продолжалось четыре месяца.
Я несколько раз виделся с молодым врачом, лечившим — увы, безрезультатно — матушку.
Постепенно он стал оказывать на меня некоторое влияние: так, все время повторяя, что я должен отправиться в путешествие, он убедил меня покинуть Фриер.
Однако, согласившись с его доводами, я долго колебался, прежде чем уехать.
Три раза я уезжал и тотчас же возвращался.
Моя рана еще не зажила, и невидимые нити, связывавшие меня с комнатой матушки и ее могилой, были обагрены кровью.
Наконец, я двинулся в путь, но не поехал через Париж — в это время я пребывал в том состоянии, когда скорбь, не имея более перед собой ничего, что питало бы ее, не желала, чтобы у ее воспоминаний были соперники. Я нуждался только в одиночестве.
Поэтому я решил провести месяц или два месяца на берегу моря, в каком-нибудь небольшом бельгийском или голландском портовом городке, где у меня не было ни единой знакомой души.
Взглянув на карту, висевшую на постоялом дворе в Пероне, я выбрал наугад местечко Бланкенберге, расположенное в трех льё от Брюгге.
«Слава Богу, — думалось мне, — я буду там один, совсем один».
Я отправился туда верхом, чтобы не вступать в общение с людьми, чего не смог бы избежать в дилижансе или вагоне поезда. Мне было все равно, сколько времени я проведу в пути — один день или две недели, — но меня беспокоило иное: что будет со мной, когда я доберусь туда?
Чувствуя себя неутомимым, я делал остановки не ради собственного отдыха, а чтобы дать передышку измученной лошади. Я ночевал в трех-четырех городах, даже не удосужившись узнать их названия, и заметил, что подъехал к границе, лишь когда меня попросили показать паспорт.
Переночевав однажды в каком-то местечке в нескольких льё от Брюсселя, я намеревался пересечь этот город, не останавливаясь в нем, как вдруг на бульваре Ботанического сада кто-то окликнул меня по имени.
Не в силах передать Вам, до чего неприятно мне было это услышать.
Я пришпорил коня, чтобы избежать встречи, но мне преградили дорогу.
Это был Альфред де Сенонш, один из моих хороших знакомых, но, как Вы понимаете, в моем состоянии я не мог видеть даже хороших знакомых.
Однако мы с Альфредом были настолько дружны, что, когда я его узнал, мне было легче примириться с этой неприятностью.
Он служил первым секретарем во французском посольстве в Брюсселе, и быстрый взлет его карьеры произошел не без моего участия.
Приятель принялся засыпать меня вопросами, в ответ я молча указал ему на траурную ленту на своей шляпе. Он сжал мою руку и сказал:
— Я понимаю, бедный друг, расскажете позже!..
— Да, — промолвил я, — позже мне будет очень приятно снова тебя повидать.
— Ты не хочешь остановиться у меня?
— Я не стану останавливаться в Брюсселе.
— Куда ты направляешься?
— Туда, где я буду один.
— Поезжай! — сказал Альфред. — Ты еще слишком болен и пока не поддаешься лечению. Только запомни одно: большое горе сродни долгому отдыху, и, оправившись от своей печали, ты станешь сильнее, чем прежде.
Я посмотрел на приятеля с удивлением.
— Разве ты был несчастлив? — спросил я.
— Женщина, которую я любил, мне изменила, — ответил он.
Взглянув на него, я пожал плечами. Мне казалось, что никакая любовь не может заставить страдать так, как страдал я.
— А как же теперь? — осведомился я.
— Теперь я играю, курю и пью, — сказал Альфред, — и вполне доволен жизнью. Я полагаю, что скоро стану префектом. Тогда, как ты понимаешь, мое счастье будет полным.
На этот раз я посмотрел на приятеля с грустью. Возможно ли, чтобы кто-то чувствовал себя более несчастным, чем я?
— Мой дорогой Макс, — произнес Альфред, словно прочитав мои мысли, — среди двадцати разновидностей страданий, которых я не стану перечислять, есть тихая боль вроде твоей, и жгучая боль вроде моей. Я очень хочу измениться, но тебе не следует меняться, поверь мне. Прощай! Ты заглянешь ко мне в префектуру, не так ли? Ты будешь у меня как дома, и я дам тебе наплакаться вволю… лишь бы ты не мешал мне смеяться. Слушай, у тебя есть спички? Я хочу закурить сигару. Черт возьми! Я позабыл, что ты не куришь.
Остановив какого-то простолюдина, дымившего пенковой трубкой, Альфред закурил и пошел по направлению к Схарбеку, оборачиваясь и кивая мне на прощание.
Я смотрел ему вслед, пока он не исчез из виду.
Затем я продолжил свой путь, благословляя Бога за то, что он послал мне сокровенные страдания, а не мирские горести.
Два дня спустя я прибыл в Бланкенберге.
Три месяца я провел наедине с морем, то есть с бесконечностью.
Каждый день я ходил вдоль берега к тому месту, где за несколько дней до моего приезда сел на мель корабль.
Тогда погибли пять человек, находившиеся на его борту — человеческий механизм оказался наиболее хрупким.
Судно выбросило на берег с такой силой, что оно буквально впечаталось в песок.
В первый раз, когда я пришел к потерпевшему крушение кораблю, у него еще были целы мачта, бушприт и большая часть такелажа. Но дело было зимой, и море часто штормило.
Каждый день я видел, как судно теряет что-нибудь из своих снастей.
Сегодня оно лишилось реи, назавтра — мачты, а через день — руля. Подобно стае волков, бросающихся на мертвое тело, волны кидались на корпус корабля, и каждая из них отрывала от него кусок.
Вскоре от судна остался один остов.
Когда с верхней частью корабля было покончено, пришла очередь его нижней части.
Сначала треснула обшивка, затем оторвало палубу, унесло корму, и наконец исчезла носовая часть.
Кусок бушприта, удерживаемый тросами, еще долго был на виду.
Однако в одну из бурных ночей тросы не выдержали и мачту тоже унесло. Так последний обломок кораблекрушения канул в воду под натиском волн и ветра…
Увы, друг мой! Я был вынужден признаться самому себе, что то же самое происходило с моей печалью: каждый день забирал ее частицу, подобно тому как волны ежедневно поглощали части погибшего судна. И вот наступил момент, когда внешне моя печаль стала незаметна, и, подобно тому как ничего не осталось от судна, потерпевшего кораблекрушение, там, откуда ушла скорбь, не осталось ничего, кроме бездны.
Мог ли кто-либо ее заполнить?
Достаточно ли было бы для этого дружбы или потребовалась бы любовь?..
Я вернулся во Францию.
Прежде всего я отправился в свой замок во Фриере.
При виде его фасада с закрытыми окнами, при виде комнаты, где умерла матушка, и могилы, где она покоилась, у меня снова навернулись на глаза слезы, которые, как я полагал, уже иссякли.
В первые дни я вновь предавался горькому упоению былыми страданиями. Мне показали рисунок на стене, сделанный Вами во время моего отсутствия.
Я узнал Ваш почерк, хотя Вы не поставили там своей подписи.
Затем мне стало понятно, что я преувеличивал свою боль, когда решил вернуться во Фриер, — она была недостаточно сильной для того, чтобы стоило там оставаться.
Я чувствовал, что вскоре это святое место станет для меня столь же привычным, как церковь для священника. Но я не хотел привыкать к святым местам.
Поэтому я ощутил потребность покинуть дом, с которым мне было так трудно расстаться четыре месяца тому назад.
Но если тогда я уезжал из него со слезами на глазах и с сотрясаемой от рыданий грудью, то теперь я уезжал с сухими глазами и со стеснением в груди.
Я добровольно вернулся в Париж, хотя уже не надеялся увидеть его снова. Париж всегда жил сложной, лихорадочно-бурной, беспокойной, беззаботной и эгоистичной жизнью, напоминая мне гигантский, вечно движущийся маховик, который ежедневно перемалывает между своими зубцами людские судьбы, интересы, чины, троны и династии. Здесь было возможно все: громкие процессы, подобные процессам Морсера и Теста, ужасные преступления, подобные деяниям отравительницы Вильфор и убийцы Пралена.
Возможно, мое долгое отсутствие, страдания и одиночество, когда я общался лишь с волнами, ветрами и бушующей стихией, обострили мою интуицию, ибо я чувствовал, что в этом нравственном хаосе таится нечто зловещее и непостижимое, некий политический Мальстрем, грозящий уничтожить целую эпоху.
У меня случались видения, как у Иоанна Богослова на Патмосе. Так, мне казалось, что я вижу летящий по небу корабль под названием Франция — носитель мысли и прогресса; я видел, что у него под килем спокойное море и что попутный бриз раздувает его паруса, но он все время пытается идти против ветра. Я видел, что у руля корабля стоит мрачный пуританин, суровый историк с черствой душой, которого несчастный старый король, неспособный понять истинную цену людей и суть происходящего, сделал своим кормчим. Помнится, как-то раз герцог Орлеанский, наделенный острым критическим умом, говорил мне о нем: «Этот человек ставит нам всем горчичники, когда требуются припарки».
В самом деле, г-н Гизо ставил горчичники Франции, нервная система которой была напряжена до предела.
Я был поражен теми картинами, что открывались мне благодаря ясновидению.
Если бы герцог Орлеанский был жив, я бы пошел к нему и сказал: «Разве вы не видите того, что вижу я, или у меня просто обман зрения?»
Однако принц давно покоился в Дрё в семейном склепе; по крайней мере, он мог быть уверен, что его не заставят покинуть Францию, которую он так сильно любил.
Что касается меня, то не все ли равно? Я уже ничего не любил.
Я думал только о двух друзьях: в первую очередь о Вас, а затем об Альфреде де Сенонше.
Но Вы в то время занимались созданием театра и образ Ваших мыслей был весьма далек от моих.
С точки зрения искусства, это было прекрасное и полезное начинание, и я не посмел отрывать Вас от дела.
Тогда я навел справки об Альфреде де Сенонше и узнал, что он стал префектом в Эврё.
Мне не хотелось являться к приятелю в качестве гостя, и я решил заглянуть к нему мимоходом. Дальнейшие мои действия должны были зависеть от того, как он меня встретит.
Если бы его прием пришелся мне не по душе, я всегда мог бы уехать.
И вот однажды утром я пришел в префектуру Эврё и спросил господина префекта.
Мне ответили, что господин префект чрезвычайно занят и никого не принимает.
Я возразил, что не собираюсь отвлекать г-на де Сенонша от дел, но, будучи одним из его друзей и находясь проездом в Эврё, где я рассчитываю пробыть не более двух часов, прошу лишь передать ему мою визитную карточку.
Секретарь согласился это сделать.
Дверь кабинета тотчас же распахнулась.
На пороге показался сам Альфред де Сенонш. Оттолкнув секретаря, он обругал его дураком за то, что тот не пропустил меня.
— Ведь вы должны были понять, — сказал Альфред, — по манерам этого господина, по покрою его платья и по визитной карточке, что это не один из моих подчиненных и, следовательно, мне будет приятно его видеть. Не допускайте впредь подобных оплошностей, слышите?
Приятель обнял меня, обвив мою шею руками, а затем повел в свой кабинет.
— Ах, — воскликнул он, — наконец, ты здесь! Я ждал тебя со дня на день, но не думал, что мне доведется увидеться с тобой сегодня. Тебе везет, мой дорогой Макс: ты приехал как раз накануне генерального совета. Завтра я буду обсуждать дела с разными шишками департамента Эр. Послушай, не ищешь ли ты надменных бездарей, безмерно тщеславных политиков и ничтожеств, обожающих роскошь? Потуши свой фонарь, Диоген, — ты уже нашел то, что искал, но не человека, а целое скопище бездельников.
— Напротив, — возразил я, — мне кажется, что я выбрал неудачный момент для своего приезда и помешаю тебе. Ведь ты поставил у двери охрану и заперся в своем кабинете один, чтобы спокойно обдумать ожидающие тебя важные события.
— Я, друг мой? — вскричал Альфред. — Черт возьми, почему ты считаешь, что я занимаюсь такими пустяками? У меня есть состояние, вложенное в недвижимость, и я получаю ежегодную ренту в двадцать тысяч ливров, которой никогда не лишусь вследствие каких-либо событий, будь они даже крайне важными. Я родился холостяком, жил холостяком и, вероятно, умру холостяком. Я чуть было не пустил себе пулю в лоб из-за изменившей мне любовницы. Так посуди сам, что бы случилось, если бы она была моей женой! Правда, будь она моей женой, она могла бы выставить мне великолепный довод: «Я не могла вас покинуть»; у любовницы был этот же самый довод, но ей и в голову не пришло его применить. Женщины до того капризны! Итак… Что ты говорил? Я уже позабыл.
— Я говорил, что ты заперся в кабинете один, поставив у двери охрану.
— Ах, да, правда! Я заперся в кабинете и приказал никого ко мне не пускать, чтобы составить меню ужина для гостей.
— Так вот в чем дело!
— Да, и как ты сам понимаешь, я взялся за это не ради грубых челюстей, которые перемелют мой ужин, а ради самого себя. Тот, кто проходил школу политики у всяких Ромьё и Веронов, не может безответственно относиться к такому важному вопросу, как еда. Тот, кто общался с Куршаном и Монроном, должен был прослыть гурманом. Как говорится, положение обязывает! Я собираюсь задать моим славным членам совета пир вроде того, что устроил в Отёе граф Монте-Кристо. Там будет все, кроме, пожалуй, волжской стерляди и китайских ласточкиных гнезд. Когда мне представилась возможность уйти с дипломатической службы на административное поприще, я подумал, что при всем своем уме мне пришлось бы корпеть еще лет десять — двенадцать, прежде чем я дослужился бы до посла в Бадене или поверенного в делах в Рио-де-Жанейро, в то время как в качестве префекта я мог бы добиться избрания в депутаты, а став депутатом, раздобыть себе любую должность.

Предыдущая страница 3 Следующая страница


Мадам де Шамбле 4

Поэтому я предпочел быть префектом и, как видишь, стал им. Тогда же я получил от своей почтенной матушки подарок, не часть наследства, что мне причитается, — Боже упаси! — я предпочитаю, чтобы мои деньги были в ее руках, так мне спокойнее, ибо они никуда не денутся. Нет, матушка подарила мне своего повара. Ах, дорогой Макс, какое счастье, что позади у меня десять лет дипломатической службы! Пусть мне прикажут заставить Англию отдать Шотландию Стюартам, а Россию — вернуть Курляндию Биронам, пусть поручат добиться от Австрии возвращения Милана Висконти и от Пруссии — возврата прирейнских границ Франции, я соглашусь и добьюсь успеха, но попытаться еще раз завоевать Бертрана — нет уж, увольте!
— Значит, этого великого человека зовут Бертран?
— Да, друг мой, я представлю тебя ему, когда он будет в хорошем настроении. Постарайся припасти на этот случай какой-нибудь редкий рецепт из твоих путевых впечатлений, чтобы пополнить репертуар Бертрана. Мой повар, как и Брийа-Саварен, ставит человека, открывшего новое блюдо, выше того, кто открыл новую звезду, ибо, как он утверждает, звезд на небе и без того хватает и они светят нам независимо от наших познаний.
— Твой Бертран — выдающийся философ, — заметил я.
— Ах, друг мой, я бы сказал ему то же, что Людовик Тринадцатый говорит Анжели в «Марион Делорм»:
Меня развеселишь едва ли!..note 3
Но, к счастью, от Бертрана никуда не деться, и завтра ты отведаешь его стряпню. А теперь, что ты собираешься делать? Ну же, отвечай!
— Друг мой, я намеревался лишь заглянуть к тебе мимоходом, обнять тебя и тут же уехать.
— Куда уехать?
— Еще не знаю.
— Ты лжешь, Макс! Ты сейчас в таком состоянии, когда человеку нужно отвлечься от своего горя. Ты вспомнил обо мне и приехал, спасибо тебе за это! О! Не волнуйся, наши развлечения не будут буйными, они не заденут углов твоей уже немного притупившейся боли: ведь я вижу, что острой боли уже нет. Да здравствуют искренние, благородные и естественные страдания! Они долго не затухают, но в конце концов уходят. В первую очередь да здравствуют безысходные страдания! Их нельзя позабыть, но к ним можно привыкнуть. Вспомни-ка те стихи, что Шекспир вложил в уста Клавдия, пытающегося утешить Гамлета:
But you must know, your father lost a father;
That father lost, lost his; and the survivor bound,
In filial obligation, for some term
To do obsequious sorrow… note 4
Дорогой Макс, здесь ты найдешь то неторопливое отвлечение, что на первый взгляд походит на скуку, и надо быть очень проницательным, чтобы распознать в нем чувство, лишь родственное скуке. Когда это отвлечение покажется тебе недостаточным, ты уедешь отсюда, чтобы поискать иных забав, более созвучных с состоянием твоей души. Будь спокоен, если ты сам не догадаешься, что пора сменить обстановку, я тебе об этом скажу, ведь я врачеватель печалей.
— В таком случае, почему ты не можешь излечиться сам, мой бедный друг? — спросил я.
— Дорогой Макс, даже Лаэннек, который изобрел наилучший инструмент для аускультации при заболеваниях груди, умер от чахотки. Я не требую, чтобы ты ответил прямо сейчас, прав я или нет. Я лишь говорю тебе: в одном льё отсюда, на берегу Эра, стоит прелестный загородный домик, который я пока снимаю, но, если грянет революция, я его куплю. Я возвращаюсь туда по вечерам; поскольку я ждал тебя, ты найдешь там полностью подготовленный к твоему приезду павильон.
Альфред позвонил. Я хотел возразить, но он жестом приказал мне молчать. Вошел секретарь.
— Распорядитесь, чтобы запрягли лошадь и подали экипаж, — приказал ему мой друг, — и скажите Жоржу, чтобы он отвез этого господина в Рёйи, а затем вернулся к пяти часам за мной.
Секретарь удалился.
— К тому времени я закончу свою работу, — прибавил Альфред.
— Закончишь работу?..
— Закончу составлять меню, друг мой. Это первое действительно важное дело, которое мне подвернулось с тех пор, как я стал префектом. Сам понимаешь, тут нельзя ошибиться.
Пять минут спустя я уже ехал в экипаже по направлению к Рёйи.

Глава IV

Рёйи, или, точнее, замок Рёйи, был прекрасным обиталищем и служил клеткой мизантропа и сибарита по имени Альфред де Сенонш. Это красивое здание XVII века, напоминающее феодальную крепость двумя башнями с остроконечными кровлями черновато-серого цвета, услаждало аристократический глаз. Оно возвышалось на поросшем травой холме, который тянулся до самого Эра, окаймленного рядами тополей — здешней высокой растительностью, столь хорошо прижившейся в Нормандии. По обеим сторонам холма высились живописные группы деревьев с такой сочной зеленью, что встречается только в довольно сырых местах, а газоны, каждое утро сиявшие свежестью благодаря невидимым садовникам, могли поспорить с самыми бархатистыми английскими лужайками.
Небольшой павильон, предоставленный в мое распоряжение, состоял из гостиной, спальни, рабочего кабинета и туалетной комнаты; он был чисто прибран, как будто меня в самом деле здесь ждали.
Невысокая лестница из четырех ступеней, заставленная горшками с геранью, вела в цветник, так что в любое время дня и ночи я мог спускаться в сад и возвращаться к себе, не открывая никакой другой двери, кроме моей собственной.
Стены кабинета были украшены рисунками Гаварни и Раффе, среди которых две-три работы кисти Мейсонье радовали глаз своим изяществом, глубиной мысли и ясностью.
Кроме того, привлекали внимание три полотнища, висевшие напротив каминного зеркала и на двух боковых стенах, с тремя коллекциями: современных ружей и пистолетов, восточных ружей и пистолетов, а также набором холодного оружия со всего света — от малайских крисов до мексиканских мачете, от ножей-штыков Девима до турецких канджаров.
Я гадал, глядя на них, каким образом один и тот же человек может сочетать в себе художественный вкус и административный талант.
Когда мой друг вернулся домой, я поделился с ним своими соображениями.
— Ах, дружок, — ответил Альфред, — твоя матушка тебя избаловала. Она очень верно заметила, что совсем необязательно чего-то добиваться, чтобы стать кем-то, и важнее быть выдающейся личностью, нежели занимать превосходную должность. У меня есть три тетки, и я их единственный, хотя и не бесспорный наследник. Это три парки, которые ткут мою судьбу из золота и шелка, но одна из них неизменно готова оборвать нить, если я брошу службу. А ведь ты понимаешь, мой милый, что я держу в своей конюшне шесть лошадей и четыре кареты, не считая наемных экипажей, а также плачу кучеру, камердинеру, конюху, повару и еще трем-четырем слугам, чьи имена мне неизвестны, отнюдь не из своей ренты в двадцать тысяч ливров и не из жалованья в пятнадцать — восемнадцать тысяч франков. Нет, все эти расходы берут на себя поровну мои тетушки, при условии, что я чего-то достигну в жизни. Тетушки приставили ко мне какого-то типа, якобы управляющего, и будут тратить по четыре тысячи франков в месяц на содержание моего дома до тех пор, пока не оставят своему наследнику двести тысяч ливров годового дохода, которым они владеют сообща. Таким образом, моя двадцатитысячная рента и жалованье остаются в целости и сохранности, и я трачу их на карманные расходы. Словом, эти старые дамы не так уж плохи. Разумеется, ты понимаешь, что я заставляю тетушек оплачивать мои официальные приемы отдельно. В таком случае я окружаю старух особым вниманием, что чрезвычайно их умиляет. Поскольку мы принадлежим к роду судейских крючков, то есть обжор, я посылаю тетушкам меню и собственноручный план стола с указанием порядка подачи блюд и перечнем имен благородных гостей, которым я буду иметь честь скормить их деньги. Благодаря такой предупредительности я мог бы безболезненно устраивать обеды раз в неделю, но я воздерживаюсь!
— Я понимаю: это тебя утомляет…
— Нет, не совсем так; еда, особенно хорошая еда, утомляет нас ничуть не больше, чем любое другое занятие. Однако я утомляю себя политической деятельностью, и в чрезвычайных обстоятельствах у меня недостанет сил для борьбы. Надо беречь себя. Хочешь взглянуть на меню, которое я составил?
— Я ничего в этом не смыслю, дорогой друг.
— Полно! Представь, что я поэт и читаю тебе свои стихи. Ведь нет ничего зануднее стихов!
— Ладно, читай свое меню.
— Бедная жертва!
Альфред достал из служебного портфеля лист бумаги, с важностью развернул его и прочел:
— «Меню ужина, устроенного для членов генерального совета Эра графом Альфредом де Сеноншем, префектом департамента».
Видишь ли, я предался этой честолюбивой писанине исключительно ради тетушек. Понимаешь? Я кивнул в знак согласия.
«СТОЛ НА ДВАДЦАТЬ ПЕРСОН
Два первых блюда
Королевский суп с лесными орехами. — Суп из морских раков с ликером росолис.
Четыре основных блюда
Тюрбо с пюре из зеленых устриц. — Индейка с трюфелями из Барбезьё. — Щука а ля Шамбор. — Кабаньи почки а ля святой Губерт.
Четыре закуски
Горячий пирог с начинкой из золотистых зуйков. — Шесть глазированных куриных крылышек с огурцами. — Десять утиных крылышек с померанцевым соком. — Матлот из налима по-бургундски.
Жаркое
Две фазаньи курочки: одна нашпигована салом, другая обложена ломтиками шпика. -
Пирамида из щуки, начиненной десятью небольшими омарами и сорока речными раками, под винным соусом силлери. — Пирамида из двух жареных козодоев, четырех коростелей, двух молодых голубей и десяти перепелок. — Паштет из печени тулузских уток.
Восемь легких блюд
Молодые побеги спаржи а ля Помпадур с ренским маслом. — Блюдо из мелко нарезанных шампиньонов и черных трюфелей под соусом бешамель. — Шарлотка из груш с ванильным соусом. — Профитроли с шоколодом. — Донца красных артишоков по-лионски с ветчинной подливкой. — Маседуан из испанского картофеля, тепличного зеленого горошка и белых пьемонтских трюфелей со сливками и небольшой порцией телятины под белым соусом. — Взбитые сливки с ананасовым соком. — «Косыночки» с желе из руанских яблок.
Десерт
Четыре корзины с фруктами. — Восемь корзиночек с изысканными сладостями. — Шесть морожениц с шестью видами мороженого. — Восемь компотниц с компотом. — Восемь тарелок с вареньем и четыре сорта сыра в качестве добавочного блюда, к которому подаются портер, светлое английское, а также шотландское пиво для гостей, предпочитающих эти напитки.
Вина
Люнелъское в соломенной оплетке (подается с супом).
Красное меркюрейское года кометы (подается с последующими блюдами и с закусками).
Охлажденное неигристое аи от Моэ (подается после закусок).
Романе-конти (подается к жаркому).
Шато-лаффит 1825 года (подается с легкими блюдами).
Сухое пахарете, кипрская мальвазия, альбано и лакрима-кристи (подаются с десертом).
После кофе подаются тростниковая водка от Тора, абсент с сахаром и сушеные фрукты от г-жи Амфу».
Закончив читать свой мудреный гастрономический перечень, Альфред вздохнул с облегчением.
— Ну, дружок, что скажешь о моем меню? — осведомился он.
— Я в восторге!
— Как мокрый пес, когда вода его слепит, — не так ли?
— Что ты сказал?
— Ничего, процитировал Гюго. Временами я выражаю свой протест этому захолустью посредством парижских воспоминаний, но только шепотом. Черт побери! Если бы я негодовал громко, это повредило бы моей карьере. А теперь скажи, как ты находишь Рёйи?
— Прелестный уголок, любезный друг.
— Именно здесь я поселюсь, удалившись от дел, после того как стану депутатом, министром, буду осужден на вечную каторгу, а затем помилован, — другими словами, когда моя карьера завершится.
— Черт побери! Как ты спешишь!
— Еще бы, ведь мы идем по стопам господ де Полиньяка, де Монбеля и де Пейроне. Знаешь, в чем преимущество дипломата перед министром? Дипломату достаточно принять новую присягу, как он переходит от службы у старшей ветви Бурбонов к службе у младшей ветви, только и всего.
Между тем нам доложили, что стол уже накрыт.
— Кстати, — сказал Альфред, — чтобы побыть с тобой наедине, друг мой, я никого сегодня не приглашал. Нашим единственным гостем будет мой первый секретарь, отличный малый, который уже стал бы супрефектом, не будь я таким эгоистом. После ужина нам подадут оседланных лошадей, если только ты не предпочитаешь прогулки в экипаже.
— Я предпочитаю ездить верхом.
— Я так и думал. А теперь, за стол!
По-прежнему возбужденный, Альфред, с теми же резкими движениями, все так же вздыхая и смеясь, взял меня за руку и повел в обеденную залу.
Вечер был посвящен прогулке. В девять часов, когда мы вернулись домой, нас уже ждал чай.
После чаепития Альфред проводил меня в библиотеку, насчитывавшую от двух до трех тысяч томов.
— Мне известно, — сказал он, — что ты привык читать перед сном часок-другой. Ты найдешь здесь всего понемногу, от Мальбранша до Виктора Гюго и от Рабле до Бальзака. Я обожаю Бальзака — он, по крайней мере, не оставляет нам никаких иллюзий. Тот, кто будет утверждать, что он льстил своему веку, воспринимает все превратно. Прочти «Бедных родственников» — эта книга только что вышла в свет, она просто приводит в отчаяние. А теперь я оставлю тебя одного. Спокойной ночи!
И Альфред ушел.
Взяв «Жослена» Ламартина, я вернулся в свою спальню.
Я размышлял об одной странности.
Я размышлял о различии, которое может существовать между тем или иным видами печали, сообразно источнику, откуда эта печаль проистекает.
Так моя святая печаль, вызванная безвозвратной утратой, проделала в своем нисходящем движении обычный путь.
Сначала она была острой, кровоточащей и орошенной слезами, а когда этот бурный период миновал, печаль превратилась в глубокую скорбь, сопровождавшуюся вялостью и упадком сил. Затем печаль обернулась задумчивым созерцанием борьбы в природе, далее она вылилась в желание сменить обстановку и, наконец, стала еще неосознанной потребностью в развлечениях — именно на этой стадии я сейчас находился.
Что касается Альфреда, я не знал, была ли теперь его печаль более или менее мучительной, но смех моего друга остался прежним, и, следовательно, он страдал так же, как когда мы с ним встретились в Брюсселе.
У меня было только разбито сердце; у него же поражена душа. Рана Альфреда была отравлена ядом и, возможно, была даже смертельной.
На следующее утро я видел своего приятеля лишь мельком, за завтраком: он спешил в префектуру, чтобы бросить хозяйский взгляд на подготовку к званому ужину. Меня ждали лишь к половине седьмого — до этого я был волен распоряжаться собой.
Я надеялся, что меня избавят от этого приема, но Альфред не хотел слушать никаких возражений. К тому же мне еще не доводилось ужинать в обществе местного начальства, и я довольно быстро поддался на уговоры.
Перед тем как пройти в обеденную залу, Альфред шепнул мне на ухо:
— Я посадил тебя рядом с господином де Шамбле. Это самый умный человек в нашей компании, с ним можно говорить о чем угодно.
Я поблагодарил друга и стал искать карточку, указывавшую мое место за столом.
В самом деле, моим соседом справа оказался г-н де Шамбле, а соседом слева — некто, чье имя я забыл.
Вы помните меню — оно было бесподобно, и мой сосед слева всецело отдался физическому процессу поглощения пищи.
Мой сосед справа воздавал должное каждому блюду в полной мере, но с пониманием дела.
Мы беседовали о путешествиях, промышленности, политике, литературе и охоте. Альфред был прав: с этим человеком можно было говорить обо всем на свете.
Я заметил, что большинство гостей — крупные землевладельцы, находившиеся в оппозиции к правительству.
Во время десерта стали произносить тосты.
После ужина все перешли в гостиную, где было подано кофе. Рядом с гостиной располагалась курительная комната, выходившая в сад префектуры.
Всевозможные сигары — от гаванских до манильских — были разложены в курительной комнате на великолепных фарфоровых блюдах.
Господин де Шамбле не курил. Отсутствие столь распространенной слабости, ставшей привычкой многих, еще больше нас сблизило.
Мы оставили курильщиков, наслаждавшихся тростниковой водкой, абсентом и сушеными фруктами, и отправились прогуляться по липовым аллеям сада.
У г-на де Шамбле был городской дом в Эврё и загородный дом в Берне. Вокруг загородного дома простирались великолепные охотничьи угодья. У господина де Шамбле, вернее, у его жены, благодаря которой он разбогател, был участок земли размером в две тысячи арпанов.
Мой новый знакомый пригласил меня к себе на открытие охотничьего сезона, и я почти согласился приехать.
Пока мы разговаривали, стало темно и гостиные в доме озарились светом. И тут мне показалось, что мой собеседник, чья эрудиция и пленительное остроумие удерживали меня, насколько это было возможно, вдали от других гостей, проявляет некоторое нетерпение.
Наконец, г-н де Шамбле не выдержал.
— Простите, — промолвил он, — по-моему, сейчас начнется игра.
— Вы правы, — ответил я.
— Вы вернетесь в гостиную?
— Только ради вас: я никогда не играю.
— Клянусь честью, вы либо очень счастливы, либо очень несчастны.
— А вы играете? — поинтересовался я.
— Я заядлый игрок!
— Не стану вас задерживать.
Господин де Шамбле вернулся в гостиную, и я последовал за ним. В самом деле, здесь уже были расставлены карточные столы для игры в вист, пикет, экарте и баккара — одним словом, на любой вкус.
В десять часов стали сходиться гости.
Я услышал, как Альфред спрашивает г-на де Шамбле:
— Неужели мы не увидим вашу супругу?
— Вряд ли, — откликнулся тот, — ей нездоровится. Странная улыбка промелькнула на лице Альфреда, когда он произносил в ответ избитую фразу:
— О! Какое несчастье! Вы передадите ей мои сожаления, не так ли? Господин де Шамбле поклонился.
Было видно, что он думает только об игре.
Я отозвал Альфреда в сторону и спросил:
— Почему ты улыбнулся, когда господин де Шамбле сказал, что его жене нездоровится?
— Разве я улыбался?
— Мне так показалось.
— Госпожа де Шамбле не появляется в свете, и по поводу ее добровольного, как я считаю, заточения ходят разные злые толки. Если верить пересудам сплетников, это не прекрасный и даже не удачный брак. Как утверждают, до свадьбы жених и невеста были одинаково богаты, но после женитьбы, сохранившей раздельными их имущества, господин де Шамбле промотал свое состояние и теперь якобы взялся за приданое супруги.
— Я понимаю: мать отстаивает наследство своих детей.
— Детей у них нет.
— Господин де Сенонш, вы не поставите против меня двадцать недостающих луидоров? — окликнул Альфреда г-н де Шамбле, уже державший в руках карты.
Мой друг утвердительно кивнул. Затем, обращаясь ко мне, он произнес:
— Если только ты сам не сделаешь эту ставку.
— Я никогда не играю, — был мой ответ.,
— Это еще одна из моих повинностей: играть и проигрывать. Видишь ли, если префект не будет играть или станет выигрывать, люди скажут, что он сделался префектом, чтобы жить безбедно. Вот ваши двадцать луидоров.
И Альфред отошел, чтобы положить деньги на стол.
Мой друг был светским человеком во всех отношениях: невозможно было устроить более радушного и изысканного приема, чем это делал он, поэтому во всех департаментах его ставили в пример, и матери мечтали только об одном: чтобы префект удостоил их незамужних дочерей своим вниманием. Каким бы ни было состояние девицы на выданье, Альфреду стоило только поманить ее пальцем.
Однако мой друг не упускал случая проявить свое пренебрежение к браку.
Роскошный пир продолжался весь вечер.
На ужине всего было вдоволь: мороженого для дам, пунша и шампанского для мужчин, а игра шла по-крупному для всех.
Около двух часов ночи Альфред сорвал банк в одной из партий в баккара.
— Вот так штука! — воскликнул он, а затем обратился ко мне: — Слушай, может быть, ты все-таки сыграешь раз в жизни со мной или против меня, хотя бы на один луидор, если только ты не зарекался играть?
— Я не стану этого делать, — ответил я с грустной улыбкой, вспомнив, с каким отвращением матушка относилась к игре.
— Господа, — вскричал Альфред, уже ощущавший на себе, как и другие, воздействие пунша и шампанского, — вот образцовый человек: он не пьет, не курит и не играет! Накануне Варфоломеевской ночи король Карл Девятый спросил у короля Наварры: «Смерть, месса или тюрьма?» Так вот, я тоже спрашиваю тебя, Макс, только несколько иначе: «Игра, шампанское или сигара?» Король Наварры выбрал мессу, а что выберешь ты?
— Я не хочу пить, так как не испытываю жажды, не хочу курить, так как мне от этого дурно, и не хочу играть, так как это меня не забавляет, — ответил я. — Но вот тебе пять луидоров: ты можешь поставить их за меня, когда надо будет пополнить недостающую сумму.
С этими словами я положил деньги в розетку подсвечника.
— Браво! — воскликнул Альфред. — Господа, я ставлю десять тысяч франков.
Он достал из кармана пять тысяч франков банкнотами и пять тысяч франков золотом.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

Игра меня очень угнетала, и к тому же я не знал никого, кто сидел за карточным столом. Господин де Шамбле, игравший с неистовым азартом, перешел в один из павильонов.
Я попросил слугу проводить меня в мою комнату.
Альфред собирался заночевать в префектуре, и я решил никого не беспокоить среди ночи просьбой запрячь или оседлать лошадь.
Поэтому я сказал, что тоже проведу ночь здесь.
Меня отвели в спальню.
Устав от шума, окружавшего меня на протяжении шести-семи часов, я немедленно заснул.
Утром меня разбудил стук открывшейся двери и я увидел Альфреда, со смехом вошедшего в мою комнату.
— Ах, мой дорогой, — сказал он, — ты все спишь, а богатство само плывет тебе в руки.
Опустив уголки носового платка, который мой друг держал в руке, он высыпал на ковер целую груду золотых монет.
— Что это? — вскричал я. — Что за шутки ты себе позволяешь?
— О! Я как нельзя серьезен. Да будет тебе известно, любезный друг, что я обобрал всех своих гостей. Мне даже пришлось понизить ставку с десяти тысяч франков до трех тысяч. С этими тремя тысячами я предпринял последний налет. Все кошельки уже были пусты, как вдруг я заметил пять луидоров в розетке подсвечника. «Ах, черт возьми, — подумал я, — вот и настал черед Макса!» Я поставил твои луидоры и стал играть против тебя. И знаешь, что ты сотворил, упрямец? Ты сделал семь ходов подряд и на седьмом сорвал весь банк! Приятных сновидений!
Альфред удалился, оставив посреди комнаты груду золота.

Глава V

Тщетно пытался я снова заснуть.
Часы пробили восемь.
Поднявшись, я пересчитал золотые монеты, разбросанные Альфредом на ковре: там было более семи тысяч франков.
Я положил эти деньги в бронзовую чашу, стоявшую на камине, а затем оделся. Спустившись вниз, я сам оседлал лошадь, так как хозяин и слуги еще спали, и отправился на прогулку верхом.
Вернувшись около десяти часов, я встретил Жоржа. Он сказал, что хозяин хочет поспать до полудня и просит меня расположиться в его кабинете и представить себя в роли префекта, если это может доставить мне удовольствие.
Завтрак был уже готов, и я позавтракал.
Я еще сидел за столом, когда мне доложили, что некая дама желает поговорить с г-ном Альфредом де Сеноншем.
Я послал слугу узнать имя посетительницы.
Вскоре он вернулся и сообщил мне, что женщину зовут г-жа де Шамбле и у нее есть какое-то дело к префекту.
Мне стало любопытно, ведь еще накануне шла речь об этой самой особе. Вспомнив, что Альфред передал мне на время свои полномочия, я велел слуге проводить г-жу де Шамбле в кабинет префекта.
Взглянув в окно, я увидел, что она приехала в изящной двухместной коляске, запряженной парой лошадей. На козлах сидел кучер в повседневной ливрее.
Покинув обеденную залу, я прошел через переднюю, которая вела в кабинет, и встретил еще одного слугу в такой , же ливрее, как и у кучера — он сопровождал свою хозяйку.
Карета, лошади и слуги — все свидетельствовало о том, что г-жа де Шамбле действительно приехала по делу, поэтому я счел, что не допущу бестактности, если воспользуюсь оказанным мне доверием.
Итак, я вошел в кабинет. Посетительница уже ждала, сидя против света. Она была одета очень просто и в то же время необычайно изысканно: на ней было утреннее свободное платье из тафты жемчужно-серого цвета и соломенная итальянская шляпа с окантовкой из тафты того же цвета, украшенная колосками дикого овса и васильками.
Вуалетка из черного кружева наполовину скрывала ее лицо, которое она прятала от света.
При моем появлении посетительница встала.
— Господин Альфред де Сенонш? — спросила она мелодичным, как у певицы, голосом.
Я жестом попросил ее сесть и произнес:
— Нет, сударыня, я один из друзей господина префекта, и мне посчастливилось сегодня утром оказаться на его месте. Я буду всю жизнь благодарить судьбу, если смогу за этот короткий срок что-нибудь для вас сделать.
— Простите, сударь, — сказала г-жа де Шамбле, вставая и собираясь уйти, — но я пришла, чтобы попросить господина префекта (она сделала ударение на последнем слове) об одолжении, которое может сделать мне только он, если, конечно, захочет этого. Я загляну позже, когда он освободится.
— Ради Бога, сударыня, останьтесь! — воскликнул я. Госпожа де Шамбле снова села.
— Сударыня, если вы пришли сюда с просьбой и мой друг может ее исполнить, почему бы вам не взять меня в посредники? Неужели вы сомневаетесь в том, что я буду настойчиво хлопотать по делу, которое вы изволите мне доверить?
— Простите, сударь, но я даже не знаю, с кем имею честь говорить.
— Мое имя вам ничего не скажет, сударыня, так как вы никогда его не слышали. Меня зовут Максимильен де Вилье, но, к счастью, я не совсем незнакомый вам человек, как вы полагаете. Вчера меня представили господину де Шамбле. Мы сидели рядом за столом и долго говорили с ним за ужином и после ужина. Он пригласил меня в ваше поместье в Берне на открытие охотничьего сезона, и, не решаясь нанести вам визит, я намеревался сегодня же иметь честь послать вам свою визитную карточку.
Поклонившись, я прибавил:
— Сударыня, господин де Шамбле — очень достойный человек.
— Да, сударь, очень достойный, вы правы, — произнесла г-жа де Шамбле. При этом она вздохнула — точнее, у нее вырвался вздох.
Я воспользовался недолгой паузой, последовавшей за вздохом, чтобы приглядеться к просительнице.
Это была молодая женщина лет двадцати трех-двадцати, четырех; выше среднего роста, с тонким и гибким станом, угадывавшимся под широкой свободной накидкой ее платья; с синими глазами такого темного цвета, что на первый взгляд они казались черными; с белокурыми волосами, ниспадающими на английский лад; темными бровями, мелкими белыми зубами и накрашенными губами, подчеркивавшими бледный цвет ее лица.
Во всем ее облике чувствовалась некая усталость или печаль, выдававшие человека, который устал бороться с физической или душевной болью.
Все это внушило мне еще более страстное желание узнать, что привело эту женщину в префектуру.
— Сударыня, — сказал я, — если я стану расспрашивать вас о причине, по которой вы почтили нас своим визитом, вам, возможно, покажется, что я хочу сократить счастливые мгновения нашей беседы с глазу на глаз, но, признаться, мне не терпится узнать, чем мой друг может быть вам полезен.
— Вот в чем дело, сударь: месяц тому назад состоялась жеребьевка рекрутского набора. Жениху моей молочной сестры, которую я очень люблю, выпал жребий идти в солдаты. Это молодой человек двадцати одного года; на его содержании находятся мать и младшая сестра; кроме того, если бы ему не выпало идти в армию, он женился бы на любимой девушке. Таким образом, его невезение принесло горе сразу четверым.
Я поклонился, показывая, что внимательно слушаю.
— Так вот, сударь, — продолжала г-жа де Шамбле, — призывная комиссия, возглавляемая господином де Сеноншем, будет заседать в следующее воскресенье. Стоит господину префекту сказать хотя бы слово врачу, который будет проводить медицинский осмотр, и бедного юношу освободят от воинской повинности, а ваш друг осчастливит четырех человек.
— Однако тогда он, возможно, сделает несчастными четверых других, — ответил я с улыбкой.
— Каким образом, сударь? — спросила г-жа де Шамбле с удивлением.
— Это вполне вероятно, сударыня. Сколько молодых новобранцев требуется округу, где живет ваш подопечный?
— Двадцать пять.
— Есть ли у юноши какие-нибудь основания для того, чтобы его освободили от службы?
Госпожа де Шамбле покраснела.
— По-моему, я сказала вам, — пробормотала она, — что пришла попросить господина префекта об одолжении.
— Простите меня за прямоту, сударыня, но это не одолжение, а несправедливость, которая обрушится на какую-нибудь другую семью.
— Я вас не понимаю, сударь.
— Но это же очень просто, сударыня. Требуются двадцать пять новобранцев. Предположим, не отдавая никому предпочтения, что к службе годен лишь каждый второй. Таким образом, общее число молодых рекрутов возрастает до пятидесяти, а пятьдесят первому ничего не грозит. Вы понимаете меня, сударыня?
— Вполне.
— Так вот, если в качестве одолжения одного из двадцати пяти молодых людей освободят от службы, пятьдесят первый, находившийся под защитой своего номера, пойдет в армию вместо него.
— Это так, — вздрогнув, проговорила г-жа де Шамбле.
— Следовательно, сударыня, я был прав, когда сказал, что из-за счастья четырех ваших знакомых могут стать несчастными четверо других и что одолжение, которое мог бы сделать вам мой друг, возможно, обернется несправедливостью.
— Вы правы, сударь, — сказала г-жа де Шамбле, вставая, — мне остается только попросить вас кое о чем.
— О чем же, сударыня?
— Отнесите поступок, на который я некстати отважилась, на счет моей легкомысленности, а не слабодушия. Я просто не подумала. Мне важно было лишь одно: спасти бедного мальчика, необходимого своей семье. Нельзя так нельзя, давайте забудем об этом. В мире прибавятся еще четыре несчастные души, но этого никто не заметит.
Госпожа де Шамбле смахнула слезу, блестевшую на ее ресницах, словно капля росы, и, кивнув мне на прощание, направилась к двери.
Я смотрел, как она удаляется, и сердце мое болезненно сжалось.
— Сударыня, — обратился я к ней. Женщина остановилась.
— Не будете ли вы так любезны тоже сделать мне одолжение?
— Я, сударь?
— Да.
— Какое же?
— Присядьте еще на миг и выслушайте меня. Госпожа де Шамбле печально улыбнулась и вернулась на прежнее место.
— Я резко говорил с вами, сударыня, и было бы непростительно с моей стороны, если бы я не предложил вам способ все уладить.
— Какой способ?
— Сударыня, одни купцы торгуют мертвой плотью — они зовутся мясниками; другие продают живую плоть: их имена мне неизвестны, но я знаю, что такие люди где-то есть и у них можно купить замену для вашего подопечного.
Невыразимо грустная улыбка промелькнула на лице г-жи де Шамбле.
— Я думала об этом, сударь, — произнесла она, — но…
— Но?..
— Мы не всегда можем позволить себе такую роскошь, как доброе дело. Замена для новобранца стоит две тысячи франков.
Я кивнул.
— Если бы я располагала своими деньгами, — продолжала она, — я бы отдала их не раздумывая, но мое состояние принадлежит мужу, точнее, он им распоряжается, и я сомневаюсь, что господин де Шамбле позволит мне взять эту сумму, так как моя молочная сестра для него ничего не значит.
— Сударыня, — спросил я, — не могли бы вы позволить постороннему человеку совершить добрый поступок, коль скоро это не удается сделать вам?
— Я не понимаю вас, сударь, ведь я не допускаю, что вы предлагаете мне купить замену для моего подопечного, — ответила г-жа де Шамбле.
— Простите, сударыня, — настаивал я, видя, что она снова собирается встать, — и все же соблаговолите выслушать меня до конца.
Госпожа де Шамбле осталась на месте.
— Я никогда не играл, так как поклялся, вернее, пообещал своей матушке этого не делать. Сегодня ночью мой друг Альфред де Сенонш вынудил меня доверить ему сто франков, чтобы пустить их в игру. Поставив деньги на кон, он выиграл шесть или семь тысяч, часть из которых, вероятно, принадлежит вашему мужу. Утром Альфред вручил мне выигрыш, и я согласился взять его, заранее решив, что потрачу эти деньги на доброе дело или на несколько добрых дел. Бог прочитал мои мысли и послал мне вас, сударыня, чтобы я немедленно осуществил свое намерение.
Госпожа де Шамбле не дала мне договорить. Поднявшись, она сказала:
— Сударь, вы, должно быть, понимаете, что я не могу принять подобное предложение.
— Поэтому, сударыня, я делаю его не вам, — возразил я. — Вы лишь укажете мне, где болезнь, которую я могу излечить, или слезы, которые я могу осушить. Я пойду туда, чтобы излечить эту болезнь и осушить эти слезы — от вас же не потребуется даже благодарности. Вскоре, когда станут собирать пожертвования для какой-нибудь бедной семьи, деньги на восстановление храма или покупку места для погребения, я тоже приду к вам, сударыня, и протяну свою руку, а вы положите туда луидор. В таком случае, вы дадите мне больше, чем я даю вам сегодня, так как это будут ваши личные сбережения, в то время как я хочу вручить вам две тысячи франков, ниспосланные мне судьбой, а если вы их примете, то скажу — Провидением.
— Вы можете дать мне честное слово, — взволнованно спросила г-жа де Шамбле, — что получили эти деньги при обстоятельствах, о которых рассказывали?
— Клянусь, сударыня, я не стал бы лгать, даже ради того чтобы заслужить право совершить доброе дело.
Госпожа де Шамбле протянула мне руку, и я почтительно поцеловал ее. Почувствовав прикосновение моих губ, женщина вздрогнула и слегка отпрянула.
— Я не вправе мешать вам, сударь, спасти эту семью от отчаяния, — сказала она. — Я пришлю к вам своего подопечного, а лучше — его невесту; бедный юноша будет счастлив вдвойне, если узнает обо всем от нее.
На этот раз поднялся уже я и сказал:
— Я задерживал вас дважды, сударыня, а теперь спешу вернуть вам свободу.
— Не сердитесь, если я воспользуюсь ею, чтобы поскорее сообщить добрую весть моим бедным страдальцам. Вы осчастливите целое семейство, сударь, и Господь воздаст вам за это!
Поклонившись, я проводил г-жу де Шамбле до двери прихожей, где, как уже было сказано, ее ждал слуга.
Когда я остался один, меня охватило необычное состояние духа, или, вернее, души.
Вернувшись в кабинет, я некоторое время стоял возле двери, не понимая, почему я продолжаю стоять, и не осознавая собственных мыслей.
Я лишь вспоминал недавнюю сцену, чувствуя себя во власти могучих чар. Кроме того, я испытывал физическое и нравственное блаженство, какое до сих пор еще не посещало меня, но не отдавал себе отчета в том, чем вызвано это состояние.
Мне казалось, что я обрел небывалое равновесие всех своих способностей. Все мои чувства обострились до такой степени, что, казалось, приблизились к своему апогею.
Я ощущал себя счастливым, хотя ничто в моей жизни не изменилось и ничто как будто не предвещало радости.
Мне было стыдно, ведь я сказал себе после смерти бедной матушки: «Я уже никогда не буду счастлив!»
И вот теперь я думал о своей утрате не с прежней скорбью, а со светлой грустью, заставившей меня обратить взор к Небу.
И тут меня ослепил луч солнца, упавший на лицо.
— О моя добрая, моя обожаемая матушка! — вскричал я вполголоса. — Не ты ли глядишь на меня?
В тот же миг легкое облако заслонило солнце, а затем луч показался снова и засиял еще ярче.
Мне подумалось, что тень смерти промелькнула между солнцем и мной.
Луч же света был улыбкой, и я улыбнулся ему в ответ, а затем снова опустился в кресло, стоявшее напротив того, где только что сидела г-жа де Шамбле.
Я погрузился в мечты, и дальнейшие полчаса показались мне одними из самых приятных в моей жизни.
Из забытья меня вывел слуга Альфреда, сообщив, что пришла девушка, одетая как нормандская крестьянка.
Нетрудно было понять, что это молочная сестра г-жи де Шамбле, которая хочет меня поблагодарить.
Я велел слуге проводить ее в кабинет, а затем взять две тысячи франков из бронзовой чаши на камине и принести их мне.

Глава VI

В самом деле, это была молочная сестра г-жи де Шамбле.
Я увидел, как в кабинет входит прелестная крестьянка, выглядевшая на два-три года моложе своей хозяйки (я употребляю это слово, так как впоследствии узнал, что она выполняет в доме графини обязанности горничной).
Как мне и сказали, посетительница была одета в платье нормандской крестьянки, но весьма кокетливо. Благодаря своему наряду, который чрезвычайно ей шел, она показалась мне одной из самых хорошеньких девушек, каких я когда-либо видел.
Щеки ее пылали от смущения.
— Вы тот самый господин, что… тот самый господин, что… — пролепетала девушка.
— Да, это я, тот самый господин, что… — отвечал я со смехом.
— Дело в том, что госпожа сказала о том, что кажется мне невозможным.
— Что же сказала вам госпожа?
— Она сказала, что вы дадите нам две тысячи франков, чтобы купить замену для Грасьена.
В тот же миг вернулся слуга и передал мне две тысячи франков.
— Это очень даже возможно, — произнес я. — Вот деньги, милое дитя. Протяните руку.
Девушка колебалась.
— Вот видите, вы сами этого не хотите.
Она робко протянула руку, и я положил на ее ладонь две тысячи франков золотом.
— О Господи! — вскричала девушка. — Какая крупная сумма! Сможем ли мы когда-нибудь вернуть вам долг!
— Дитя мое, разве госпожа не сказала вам, что я, напротив, даю эти деньги лишь при условии, что вы не станете их возвращать?
— Но, сударь, вы же не можете дать нам такую сумму просто так?
— Я и не даю эти деньги просто так, а заставлю вас за них расплатиться.
— Боже мой! Каким образом?
— Успокойтесь: вам лишь придется поговорить со мной пять минут о ком-то, кто очень вас любит и не любить кого вам не достанет неблагодарности.
— Я люблю только двух людей на свете, не говоря о моей матушке и младшей сестре: Грасьена и госпожу де Шамбле. Нет, мне следовало бы сказать: госпожу де Шамбле и Грасьена, так как, по-моему, я люблю ее еще больше, чем своего жениха.
— Значит, мы поговорим об одной из этих особ.
— О ком же?
— О госпоже де Шамбле.
— Очень охотно, сударь. Я так люблю ее, что буду говорить о ней с большим удовольствием.
— В таком случае, присядьте, — сказал я, пододвигая к девушке стул, — и доставьте себе это удовольствие.
— О сударь! — воскликнула она, продолжая стоять. Я настаивал на своем, и девушка села.
— Представьте себе, — начала она так страстно, что было ясно: слова льются прямо из ее сердца, — представьте себе, что я никогда не расставалась с госпожой де Шамбле. Она была всегда так добра ко мне, что я не знаю, смогу ли когда-нибудь отблагодарить ее, даже если буду молиться за нее всю жизнь. Вы видите мой наряд, сударь, и находите его красивым, не так ли? Госпожа де Шамбле хочет, чтобы я была хорошо одета; она говорит, что ей доставляет удовольствие наряжать меня как куклу, словно она опять стала маленькой девочкой. Видите ли, сударь, все это лишь отговорки для того, чтобы придать мне смелости, ведь госпожа де Шамбле уже не раз ссорилась с мужем из-за денег, которые она тратит на мои наряды. Но в этом отношении она всегда думает прежде всего обо мне, и лишь потом о себе.
— Однако, — перебил я девушку, — госпожа де Шамбле говорила, что вы ее молочная сестра, не так ли?
— Да, сударь, я действительно ее молочная сестра.
— Но на первый взгляд она показалась мне несколько старше, чем вы.
— Ах, сударь, конечно, ведь огорчения старят человека. Я почувствовал, как мое сердце сжалось. Значит, я не ошибся: г-жа де Шамбле несчастлива.
— Огорчения? — переспросил я.
Девушка поняла, что она сказала больше, чем ей следовало.
— О! Когда я говорю «огорчения», вы, разумеется, понимаете, сударь, что я подразумеваю под этим заботы. Если человек богат, это еще не значит, что он обязательно счастлив; напротив, нередко деньги, которые иногда так нужны (она с радостью поглядела на золотые монеты, лежавшие в ее руке), становятся причиной многих страданий. К тому же есть пословица «Не в деньгах счастье», не так ли?

Предыдущая страница 5 Следующая страница


Мадам де Шамбле 6

— Увы, это правда, бедное дитя! Так гласит пословица, и, поверьте, меня очень опечалит, если она относится к госпоже де Шамбле.
— Ах, конечно, сударь, милостивый Бог посылает хорошим людям испытания.
— Давно ли госпожа де Шамбле вышла замуж? — спросил я, чтобы сменить тему разговора.
— Четыре года тому назад; ей было тогда восемнадцать.
— Значит, ей сейчас двадцать два?
— Да, сударь, двадцать два.
— Вероятно, это брак по любви? Девушка покачала головой и сказала:
— Нет.
Затем, понизив голос, она добавила:
— Их сосватал священник.
— Священник? Какой священник?
— О нет, сударь, никакой, ничего не было! — вскричала девушка, словно испугавшись собственных слов.
И она тут же поднялась с места.
— Дитя мое, — сказал я, — мне хотелось поговорить с вами о госпоже де Шамбле, потому что она показалась мне приятной особой, но я не собирался выпытывать у вас тайны вашей благодетельницы.
— Да хранит меня Бог, сударь, сказать о ней что-то, чего не следует говорить! Что до ее секретов, мне они известны не больше, чем другим в доме, ведь она никогда ни на что не жалуется. Какое счастье, если бы она встретила человека, которому могла бы довериться. Друг с добрым сердцем ее бы утешил, а я думаю, что госпожа де Шамбле очень нуждается в утешении.
Я сгорал от желания узнать больше, но понимал, что было бы бестактно продолжать свои расспросы. К тому же совесть не позволяла мне злоупотреблять простодушием или чувствительностью девушки.
Возможно, я и так уже зашел слишком далеко.
— Дитя мое, — сказал я, — позвольте заверить вас в одном: я был бы счастлив стать тем другом, в котором, по вашим словам, госпожа де Шамбле столь нуждается. Я был бы счастлив открыть ей свое сердце, чтобы она могла с радостью излить туда свои тайны. Я не знаю, представится ли когда-нибудь такой случай, будет ли это завтра, через год или даже через десять лет, но если когда-нибудь этот день настанет и госпожа де Шамбле примется искать друга с преданным сердцем, напомните ей обо мне. Я надеюсь, что об остальном позаботится Бог.
Девушка посмотрела на меня с удивлением.
— Хорошо, сударь, я напомню ей о вас, — сказала она, — так как я уверена, судя по тому, как вы это говорите, что вы сделаете для нее то же самое, что сделал бы брат.
Я положил руку ей на плечо и сказал:
— Сохрани эту веру в своем сердце, дитя мое, и в нужный час не забудь обо мне.
— Будьте покойны, — ответила девушка.
Она направилась к двери, но вдруг остановилась со смущенным видом.
— Ну, в чем дело? — спросил я.
— О! — воскликнула она. — Дело в том, что…
— Что?
— Нет, я не посмею…
— Смелее, дитя мое.
— Это было бы слишком большим одолжением.
— Говори же.
— Нет, нет, я лучше поручу госпоже попросить вас об этом.
— Что ж, пусть будет так! — сказал я, надеясь, что благодаря этой просьбе я удостоюсь письма или визита графини. — Но только госпоже, любой другой человек получит мой отказ.
— Даже я? — со смехом спросила девушка.
— Даже ты, — ответил я.
— Что ж, придется добиться от госпожи, чтобы она обратилась к вам с просьбой.
— В таком случае я заранее обязуюсь ее исполнить.
— Ах, сударь, — вскричала молодая крестьянка, — как жаль, что не вы…
— Как, ты опять за свое! — воскликнул я.
— Нет, нет, ничего! И девушка убежала.
В тот же вечер я получил в Рёйи следующее письмо от г-жи де Шамбле:
«Сударь!
Зоя уверяет меня, что нуждается в моей помощи, чтобы попросить Вас о большом одолжении. Хотя я не понимаю, каким образом и почему я могла бы повлиять на Ваше решение, ее желание представляется мне столь естественным, что я рискну передать Вам ее просьбу.
Итак, сударь, она уполномочила меня просить Вас почтить своим присутствием ее бракосочетание. Бедное дитя обязано Вам своим счастьем, и, вполне естественно, она хочет, чтобы Вы были ее свидетелем.
Если Вы примете приглашение Зои, я буду счастлива, так как мне представится возможность еще раз поблагодарить Вас.
Признательная Вам
Эдмея де Шамбле».
— Кто принес это письмо? — спросил я у слуги.
— Какой-то парень, с виду деревенский, — ответил тот.
— Молодой?
— Года двадцать два-двадцать три.
— Пригласи его войти.
Посланец появился на пороге. Это был крепкий молодой человек с румяными, как яблоки, что растут вдоль нормандских дорог, щеками, с белыми, как пшеница, что колосится в полях, волосами и голубыми, как васильки, глазами — истинный потомок народов, пришедших с севера вместе с Роллоном.
Однако было видно, что он не унаследовал боевого духа своих предков, — должно быть, слишком много лет протекло с тех пор.
— Так это вы новобранец? — спросил я.
— О! Я был им еще утром, — ответил парень, — а сейчас, благодаря вам, уже нет.
— Как, уже нет? Значит, вы нашли себе замену?
— Ну да! За деньги можно найти все что угодно. Жан Пьер, сын папаши Дюбуа, вытянул номер сто двадцать. Парню ничего не грозило, но папаша вдолбил ему в голову, что он хочет быть солдатом, и тот в это поверил. Мы сговорились с ним за тысячу семьсот франков — триста франков Зоя должна вам вернуть.
— Каким образом, — спросил я, — отец мог вдолбить в голову сыну, что он хочет быть солдатом? Что вы хотите этим сказать?
— Я хочу сказать, что он заставил парня поверить, будто того тянет в армию.
— С какой целью отец это сделал?
— О! Папаша Дюбуа хитрец.
— Хитрец?
— Да, ловкач.
— Как это?
— Старый плут, вот он кто! — вскричал парень.
— Я прекрасно вас слышу, но почему этот человек хитрец, ловкач и старый плут?
— Папаша Дюбуа думает только о земле.
— Я вас совсем не понимаю, дружище.
— Да? Но я-то себя понимаю.
— Мне кажется, этого недостаточно, раз нас двое.
— Ваша правда, но какое вам дело до папаши Дюбуа, вы ведь из города, а он бедный крестьянин?
— Это меня интересует, так как я люблю учиться у других.
— О! Вы шутите! Чему я могу научить такого человека, как вы?
— Вы можете просветить меня насчет папаши Дюбуа.
— Я вам уже все сказал и не отказываюсь от своих слов.
— Вы сказали, что это хитрец, ловкач и старый плут, который думает только о земле.
— Истинная правда.
— Очень хорошо, но правда эта на дне колодца: ее еще надо оттуда извлечь.
— О! Я не хочу отзываться о папаше Дюбуа плохо, но такой уж характер у этого человека. Он посылает в армию третьего сына, а первые двое уже отслужили свое: их убили в Африке. Но ему все нипочем, ведь ему за них заплатили.
— Вот как! Да ведь этого малого следовало бы величать не папашей Дюбуа, а папашей Горацием.
— Нет, нет, его зовут Дюбуа.
— Я хочу сказать, что он патриот.
— Патриот, он? Очень его такое волнует! Он печется только о земле.
— О земле отечества?
— Да нет же, о собственной земле. Старик все округляет свои владения. Скоро у него будет целых двенадцать арпанов.
— А! Теперь я понимаю.
— Видите ли, для него земля — все. Жена, дети, семья — что они значат для него? Ровным счетом ничего! Главное — это земля. Каждое утро, с пяти часов, папаша Дюбуа уже копается на своем поле и бросает на участок соседа каждый камень, что попадается ему под руку. В зависимости от времени года он то пашет, то сеет, то собирает урожай. Вот вы встречаете папашу Дюбуа на улице. Он шагает с корзиной в руках и смотрит по сторонам. Вы гадаете: «Что он там такое может искать?» А ему нужен конский навоз, чтобы удобрить землю. От рассвета до заката он работает на своей земле, и завтракает там, и обедает, а скоро, наверное, и спать будет в поле! В воскресенье папаша Дюбуа приводит себя в порядок и отправляется в церковь. И как вы думаете, за кого он там молится Боженьке? За мертвых или живых? Как бы не так! Он молится за свою землю, за то, чтобы не было ни бури, ни града, чтобы не померзли его яблони да не полегли его хлеба. А после службы, когда все отдыхают или веселятся, он снова идет на свое поле.
— Как! Он работает даже в воскресенье?
— Нет, он не работает, а развлекается: выдергивает траву, ловит полевых мышей, уничтожает кротов. Вот и все его утехи, но, похоже, ему больше ничего не надо. Папаша
Дюбуа продал двух своих старших сыновей и купил на эти деньги еще земли. ,
— Разве вы не сказали, что несчастных убили в Африке?
— Это не имеет значения — земля-то все равно осталась. Уже три года он обхаживает Жана Пьера, смотрит, как парень растет, и хвастает перед всеми: «Посмотрите, какого красавца-кирасира получит король Луи Филипп!» Теперь Жана Пьера зовут в Берне не иначе как Кирасир. За месяц до жеребьевки папаша Дюбуа каждое утро ставил свечку иконе Богоматери в церкви Нотр-Дам-де-ла-Кутюр, чтобы она вложила в руку его сына подходящий номер, конечно, не для того чтобы тот остался дома, а для того, чтобы продать его, как и старших. Старому плуту снова повезло! Его первенец вытащил девяносто пятый номер, второй сын — сто седьмой, третий — сто двадцатый. Если бы у него был еще один сын, то ему, наверное, достался бы сто пятидесятый номер.
— Так вы обо всем договорились и уже подписали договор?
— Даже заверили его у нотариуса. Мы сразу отдали тысячу семьсот франков, а остальные деньги Зоя должна вам вернуть.
— А вы, друг мой, так же страстно любите землю, как папаша Дюбуа?
— Нет, я живу, как птицы Божьи, за счет того, что выращивают другие.
— И, как птицы, все время поете?
— Стараюсь как можно чаще, но, должен вам признаться, в последние две недели я не пел, а горевал.
— И все же у вас есть какое-нибудь ремесло?
— Я обихаживаю фуганок, а цветет у меня рубанок: я подмастерье у столяра папаши Гийома. Он платит мне пятьдесят су в день, но я верю, что когда-нибудь получу тысячу экю в наследство от американского или индийского дядюшки, которого у меня нет, и тогда заведу собственное дело.
— Вам бы хватило для этого тысячи экю?
— О да, вполне, а на оставшиеся деньги можно было бы купить супружескую кровать, но у меня нет богатого дядюшки…
— В самом деле, у вас нет богатого дядюшки, но зато есть госпожа де Шамбле. Она очень любит вашу невесту и к тому же богата.
— Вы правы, но только это бедное милое создание не распоряжается деньгами, иначе Жана Пьера купили бы не вы, а она… Поверьте, я очень вам благодарен, ведь тысячу семьсот франков не найдешь в куче стружки. Именно столько это стоило, и Зоя должна вернуть вам триста франков…
— Ладно, ладно, мы потом рассчитаемся. А пока, дружище, я чуть не забыл, что мне следует ответить на письмо госпожи де Шамбле.
— И на наше приглашение.
— И на ваше приглашение… Вам я скажу коротко и ясно: я приеду.
— Ах, как приятно это слышать! Право, вы славный… Ой, простите, извините! — вскричал Грасьен, отдергивая свою протянутую руку.
— За что простить? За что извинить?.. — сказал я, в свою очередь протягивая ему руку.
— Еще бы! Разве может подмастерье столяра так запросто с виконтом, бароном или графом… Правда, когда у обоих доброе сердце…
— Вы правы, наше рукопожатие — это мост над бездной. Дайте вашу руку, друг мой.
Мы крепко и чистосердечно пожали друг другу руку.
— Теперь осталось только письмо, — сказал Грасьен.
— Сейчас вы его получите. Я написал:
«Сударыня!
Вы предоставляете мне возможность снова Вас увидеть и еще раз поблагодарить за то, что Вы помогли мне совершить небольшое доброе дело. Если Вы и впредь будете так меня одаривать, я стану игроком.
Мы вместе поздравим Ваших подопечных и пожелаем им счастья.
С глубоким почтением
Макс де Вилье» .
— Держите, дружище, — сказал я Грасьену, — вот письмо. Передайте его госпоже де Шамбле завтра утром.
— О! Не завтра утром, а сегодня вечером! — вскричал Грасьен.
Я посмотрел на часы: стрелка уже перевалила за девять.
— Но ведь вы будете в Эврё не раньше десяти…
— Это не страшно. Госпожа сказала мне: «Когда бы ты ни вернулся, Грасьен, принеси мне письмо господина де Вилье». Сами понимаете, после такого пожелания она получит его даже в полночь.
Парень ушел, оставив меня совершенно счастливым при мысли о том, что г-жа де Шамбле ждет мой ответ не безучастно и приказала ей вручить мое письмо в любое время.

Глава VII

В течение трех недель я не получал от г-жи де Шамбле никаких известий, но до меня дошли слухи, что ее муж продал небольшое имение своей жены.
Он так спешил продать поместье, якобы стоившее сто двадцать тысяч франков, что не стал ждать, когда можно будет получить за него настоящую цену, и отдал его за девяносто тысяч франков.
Не знаю отчего, но я почувствовал непреодолимое желание приобрести это владение.
Я навел справки и узнал, что оно расположено в департаменте Орн, в местечке Жювиньи.
У г-жи де Шамбле был небольшой дом на берегу реки Майен; там она родилась и выросла. До замужества ее звали Эдмея де Жювиньи.
Этот дом был недавно продан со всей обстановкой и земельным участком.
Я обратился к нотариусу, оформлявшему сделку. Его звали метр Деброс, и он жил в Алансоне.
К счастью, покупатель приобрел Жювиньи только из-за его дешевизны; он собирался перепродать его, чтобы нажиться на этом.
Нотариус взялся разузнать, каковы его условия.
Два часа спустя он известил меня, что новый владелец хочет получить двадцать тысяч франков чистой прибыли.
Таким образом, цена поместья Жювиньи возросла до ста десяти тысяч франков, не дотянув десяти тысяч до его действительной стоимости.
Но даже если бы за усадьбу просили на десять или двадцать тысяч франков больше реальной цены, я все равно бы ее купил.
Я попросил метра Деброса подготовить договор, чтобы мы могли подписать его в тот же день, и обязался заплатить за покупку в течение пяти дней.
В тот же вечер договор был подписан.
Часом позже я выехал в Париж, чтобы собрать наличными сто десять тысяч франков. Я продал с пятипроцентной прибылью свои акции, пополнив недостающую до ста десяти тысяч сумму, и вернулся в Алансон.
Метр Деброс похвалил меня за расторопность, проявленную в этом деле, рассказав, что на следующий день после моего отъезда к нему приходил какой-то священник, тоже желавший купить Жювиньи.
Отчего-то при слове «священник», упомянутом в связи с Жювиньи, мне вспомнилось, что и Зоя, рассказывая о г-же де Шамбле, говорила о каком-то священнике.
И мне показалось, будто священник, сосватавший г-жу де Шамбле, должен быть тот самый, что явился покупать Жювиньи.
Я спросил нотариуса, как зовут покупателя.
Однако священник не назвал своего имени.
Тогда я осведомился, как выглядел посетитель. Это был мужчина лет пятидесяти пяти-пятидесяти шести, небольшого роста, с маленькими зелеными глазами, острым носом и тонкими губами. Его жидкие прилизанные волосы сохранили свой темный цвет, хотя ему уже перевалило за полвека. Священник хорошо знал здешние места — следовательно, он не мог быть приезжим. Казалось, он был сильно раздосадован тем, что опоздал, и осведомился, как зовут нового владельца Жювиньи. Услышав ответ на свой вопрос, священник дважды повторил: «Макс де Вилье!», словно стараясь запомнить имя, которое ничего ему не говорило, а затем ушел.
Когда я заплатил сто десять тысяч франков и расходы по оформлению сделки, мне вручили ключи от дома.
Я спросил, кто мог бы показать мое новое имение, и мне посоветовали обратиться к пожилой женщине по имени Жозефина Готье, проживавшей в небольшой хижине у ворот парка.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

Она была единственным сторожем поместья, с тех пор как четыре года тому назад Эдмея вышла замуж за г-на де Шамбле и уехала.
Я нанял экипаж в Алансоне и велел отвезти меня в деревню Жювиньи.
Поместье было расположено в четверти льё от нее.
Я прибыл туда около трех часов пополудни.
При входе в парк я увидел простую женщину, которая пряла у дверей своей хижины.
— Не вы ли Жозефина Готье? — спросил я. Женщина подняла голову и посмотрела на меня.
— Да, сударь, — ответила она, — к вашим услугам, если смогу вам в чем-то помочь.
— Очень даже можете, голубушка, — сказал я, спрыгнув из коляски на землю, — я новый владелец дома и усадьбы Жювиньи.
— Вы? — вскричала она. — Не может быть!
— Почему же?
— Да ведь хозяин приезжал дней пять-шесть тому назад. Это маленький высохший старичок, показавшийся мне скопидомом, а вот вы…
— Я скорее похож на человека, который швыряет деньги на ветер, а не копит их, не так ли?
— О! Сударь, я имела в виду другое.
— Если бы вы даже произнесли это, матушка, я бы не обиделся, потому что это неправда. Я скажу, чтобы вам было спокойнее на душе, что маленький высохший старичок, похожий на скопидома, действительно купил поместье Жювиньи и приезжал сюда, но я выкупил у него имение, дав двадцать тысяч франков сверху, и теперь тоже приехал взглянуть на свои владения. В любом случае, любезная, если вам неприятно меня сопровождать, я осмотрю все сам, ведь метр Деброс передал мне ключи.
— Неприятно вас сопровождать, сударь? Напротив, я рада, что имение моей бедной крошки досталось вам, а не тому старому скряге.
— Простите, голубушка, кого вы называете бедной крошкой?
— Мою бедную маленькую Эдмею, кого же еще!
— А вы, случайно, не кормилица госпожи де Шамбле?
— Да, сударь, и не только кормилица, но и воспитательница.
— Значит, вы мать Зои?
— Вы сказали «мать Зои»? — удивилась женщина.
— Нет, я ничего не сказал.
— Ну да, сударь… Хотите, я угадаю, кто вы такой?
— О! Я ручаюсь, что вам это не удастся, голубушка.
— Я не угадаю? — воскликнула она, приближаясь ко мне. — Я не угадаю?
— Нет.
— Так вот, вы господин Максимильен де Вилье, слышите?
Признаться, я был просто ошеломлен.
— Право, любезная, — произнес я, — не вижу смысла от вас таиться; к тому же, если я попрошу не говорить об этом никому, вы это сделаете, не так ли?
— О! Все, что вам будет угодно, сударь.
— Вы правы: я Максимильен де Вилье, но откуда вам это известно? Женщина достала из-за своего шейного платка письмо.
— Вам знаком этот почерк? — спросила она.
— Почерк госпожи де Шамбле!
— Да, он самый.
— Ну, и о чем же говорится в этом письме?
— О! Читайте, сударь, читайте! Я развернул письмо и прочел:
«Дорогая Жозефина!
Я хочу сообщить тебе хорошую новость. Грасьену купили замену, и они с Зоей поженятся, как только будут улажены все формальности. Постараюсь прислать за тобой экипаж, чтобы ты могла приехать на свадьбу, — я буду очень рада снова тебя увидеть.
Если ты спросишь, как это получилось, я отвечу: «Чудом» — и добавлю: «Молись за доброго и благородного молодого человека по имени Максимильен де Вилье».
Твоя бедная Э.»
Я посмотрел на старушку.
— Это правда? — сказала она.
— Да, это так, матушка, — ответил я со слезами на глазах.
Затем, после недолгого колебания, я спросил:
— Не могли бы вы продать мне это письмо?
— Нет, ни за какие деньги, — ответила Жозефина, — но я хочу вам его отдать.
— Спасибо, спасибо, матушка! — вскричал я.
Не раздумывая, я живо поднес письмо к своим губам и поцеловал его.
— Ах! — воскликнула Жозефина. — Так вы ее любите!
— Я? Вы с ума сошли, голубушка! Я встречался с госпожой де Шамбле только раз в жизни.
— Эх, сударь, — промолвила старушка, — разве этого недостаточно для человека, у которого есть глаза и сердце?
И она дополнила свои слова жестом, не поддающимся описанию.
Я задумался. Эта простая добрая женщина инстинктивно прочла в моей душе то, о чем я сам еще не подозревал.
— А теперь, — сказал я, — не покажете ли вы мне поместье?
— О! С большим удовольствием, — ответила Жозефина, — пойдемте.
— Сударь, надо ли распрягать лошадей? — спросил кучер, который меня привез.
— Ну, конечно, я даже не уверен, что уеду сегодня вечером.
Затем я обратился к Жозефине:
— Можно ли будет переночевать здесь, если мне захочется остаться?
— Разумеется, сударь, я приготовлю вам постель. О! Вы увидите, что в доме все в полном порядке, в том же виде, как его оставили господин с госпожой.
— Но ведь господа давно покинули имение, не так ли?
— Четыре года тому назад.
— Возвращались ли они сюда с тех пор?
— Госпожа приезжала дважды, а господин — ни разу.
— Госпожа ночевала здесь во время своих приездов?
— Да, она проводила в имении ночь.
— И госпожа не боялась оставаться одна в доме?
— Чего же ей бояться? Бедная крошка! Она никогда никому не желала зла, и Господу не за что ее наказывать.
— И где же она спала?
— В своей девичьей комнате, я вам ее покажу.
— Ну что ж, пойдемте туда. Мы направились к дому.
Это было одно из тех небольших красивых зданий из камня и кирпича, с крышей из кровельного сланца, какие возводили в царствование Людовика XIII.
Лестница из десяти — двенадцати ступеней вела на округлую веранду, огороженную прелестными перилами.
На веранду выходила передняя, из которой можно было попасть в обеденную залу и гостиную.
За гостиной располагалась библиотека.
Большая каменная лестница с железными перилами вела на второй этаж: именно туда мне и не терпелось подняться.
Парадная дверь вела в ухоженную гостиную, украшенную стенными коврами эпохи Людовика XV; ее окна выходили на самую красивую часть парка, через который струилась река Майен; с одного ее берега на другой был перекинут мост.
Затем мы прошли в спальню, стены которой были обиты зеленой камкой.
Здесь Жозефина остановилась и, положив мне руку на плечо, проговорила:
— Смотрите, сударь, в этой комнате бедная малышка появилась на свет. Пятнадцатого сентября будет ровно двадцать два года, как это случилось. Кровать, на которой она родилась, с тех пор стоит на том же самом месте. Роженица протянула мне ребенка со словами: «Жозефина, вот твоя дочь — я боюсь, что мне не доведется быть ее матерью!» И правда, через день эта несчастная, милое и святое создание, преставилась. Два года спустя отец Эдмеи снова женился и затем умер, оставив второй жене пятьсот тысяч франков наличными, а дочери — примерно в три раза больше. Но он завещал Эдмее не деньги, а прекрасные земли и дома вроде этого. Почему только господин де Шамбле их распродает? Я не знаю точно, — продолжала Жозефина, качая головой, — но подозреваю, что он хочет купить на эти деньги другие земли и дома, красивее и лучше прежних. Ах, бедная моя родная малышка! Когда пятнадцать лет спустя Эдмея лежала в первую брачную ночь на этой самой кровати с разбитой окровавленной головой, я вспоминала о ее несчастной матери, доверившей мне свою дочь, и думала, что мое сердце разорвется от горя….
— Простите, — перебил я, — мне не совсем понятно… Вы сказали: «пятнадцать лет спустя, в первую брачную ночь» — а ведь только что сами говорили, что госпоже де Шамбле скоро исполнится двадцать два года и она вышла замуж четыре года тому назад. Когда же она вышла замуж — в пятнадцать или в восемнадцать лет?
— Дело в том, что моя дорогая крошка была замужем дважды, если только ее первое замужество можно назвать браком… Я до сих пор слышу крики Зои! Когда я прибежала, было уже поздно. Сударь, Эдмея лежала здесь, истекая кровью, белая как воск, а на ее голове зияла страшная рана.
— Что же все-таки случилось?
— О! Все это осталось тайной, мы так ничего и не узнали. Только Зоя и сама госпожа могли бы рассказать, как было дело, но ни та ни другая до сих пор не желают говорить на эту тему. Мне-то кажется, что этот изверг, господин де Монтиньи, хотел убить Эдмею.
— Кто такой господин де Монтиньи?
— Ее первый муж: протестант, еретик и безбожник. Мачеха Эдмеи, англичанка, выдала ее за этого негодяя. К счастью, священник…
— О-о! — воскликнул я. — Вот и опять появился священник.
— О да! К счастью, как я говорила… Я снова перебил ее:
— Мужчина небольшого роста, не так ли? Лет пятидесяти пяти-пятидесяти шести, зеленоглазый, остроносый и тонкогубый, с темными редкими волосами, зачесанными на виски?
— А! Так вы знакомы с аббатом Мореном?
— Его зовут аббат Морен?
— Да, это очень порядочный человек, он повел нашу бедную малышку к первому причастию. Аббат подал в суд от имени Эдмеи и добился от присяжных развода и раздела имущества. Это было нетрудно. Сами посудите: муж разбивает голову жене в первую брачную ночь!
— Что стало с господином де Монтиньи?
— Он умер два года спустя, словно в безумии проклиная аббата Морена!
— Значит, Эдмея стала вдовой, хотя даже не была женой?
— О Боже! Это так. Затем она вышла за господина де Шамбле. На сей раз ее сосватал священник, и Господь благословил их союз.
— Стало быть, вы полагаете, что госпожа де Шамбле счастлива? — спросил я старушку.
— Несомненно; в те свои два приезда она говорила мне, что не может нахвалиться своим мужем, и всякий раз, когда малышка мне писала, она непременно упоминала в своем письме, что очень счастлива. К тому же у нее есть добрый аббат Морен, который заботится о бедняжке, а с ним ей обеспечен рай и в этой жизни, и на том свете!
— И когда госпожа де Шамбле приезжала сюда, она, вы сказали, спала в своей девичьей комнате?
— Да.
— Вы обещали мне ее показать.
— Конечно, теперь она принадлежит вам, как и все остальное.
— Хорошо, пойдемте туда.
Женщина открыла небольшую дверь, которая соединяла спальню, украшенную зеленой камкой, с комнатой поменьше, обитой голубым атласом, поверх которого был натянут белый муслин.
У одной из стен стояла узкая кровать воспитанницы пансиона времен Людовика XVI, с двумя спинками, обтянутыми голубым атласом. На камине, покрытом голубым бархатом, виднелись маленькие часы, две вазы севрского фарфора и два изумительной работы канделябра, скорее всего саксонского фарфора, с чудесной росписью в виде цветов.
Небольшой письменный стол розового дерева стоял у окна; кресла и стулья были обиты голубым атласом, вышитым яркими цветами.
Наконец, в углу, в неглубокой нише, находился маленький алтарь или, точнее, налой для моления, на котором возвышалась мраморная Богоматерь. Судя по ее изящным формам и безупречным линиям, она могла принадлежать резцу самого Жана Гужона.
На мраморной Богоматери не было других украшений, кроме легкой золотой нити на краю ее покрова и на голове.
Но особенно меня поразило то, что на шею ей был надет венок, а рядом лежал букет флёрдоранжа.
Видя, что эти два предмета более всего завладели моим вниманием, старушка сказала:
— Милая девочка принесла свой венок и свой букет в дар Богоматери.
Я вздохнул.
Эта комната, хранившая воспоминания о бесхитростных радостях и утехах юной девушки, навевала на меня тихую грусть. Здесь покоились ее девичье платье и ее белый венок, а рядом с ними витали безоблачные мечты и лучезарные грезы юной жизни. Покинув комнату, где она выросла под оком прекрасной Мадонны, девушка попала в жестокий и продажный мир, именуемый обществом. Оказавшись там, она утратила свою ангельскую улыбку и свежесть, поблекла, как осенние цветы, трепещущие от приближения зимних ветров. Ее уделом стали слезы — горькая роса, что выпадает на рассвете перед грозой. Она дважды возвращалась сюда, видимо надеясь почерпнуть в своем незапятнанном прошлом силу духа, чтобы вынести мучительное настоящее и смириться с неведомым будущим.
Не обращая внимания на стоявшую рядом старушку, я упал на колени перед налоем и стал целовать ноги Богоматери, так же как, вероятно, не раз целовала их она…
На следующее утро я уехал, наказав Жозефине Готье никому не рассказывать о моем визите и о том, что я приобрел имение. Я оставил ей все ключи, за исключением ключа от девичьей комнаты г-жи де Шамбле.
Его я увез с собой.

Глава VIII

Я вернулся в Эврё, точнее, в усадьбу Рёйи, примерно после недельного отсутствия и столкнулся с Альфредом де Сеноншем, которого я даже не известил о своем отъезде.
На моем лице были написаны такая радость и такой безмятежный покой, что друг взглянул на меня с удивлением, но ни о чем не спросил и только воскликнул:
— Посмотрите на этого счастливца!
Я ничего не ответил, не желая отрицать или признаваться в том, что я счастлив.
— Ручаюсь, — продолжал Альфред, — что сегодня ты не поедешь со мной в Эврё.
— Почему же? — спросил я.
— Потому что ты жаждешь одиночества, дорогой друг, тебе нужны шелест высоких деревьев, журчанье реки, солнечные лучи, проникающие сквозь листву, — все то, до чего мне больше нет дела и что я уступаю тебе с большим сожалением. Витай в облаках, блуждай в своем раю, счастливец! Я же отправлюсь приносить пользу родине, отдавать распоряжения и марать гербовую бумагу, а ты тем временем напиши что-нибудь на бумаге розового цвета.
Я молча обнял друга.
— Ах, — вскричал Альфред, — ты действительно на седьмом небе и даже в большей степени, чем я предполагал! Надо же, ведь и я когда-то не мог удержаться, чтобы не обнять друга в порыве чувств, называл всех людей своими братьями и хотел бросить все райские цветы к ногам любимой женщины! Он рассмеялся.
— К счастью, это время позади, и теперь я образумился, — добавил он. — Что ж, гуляй, мечтай, вздыхай! Я оставляю тебе Рёйи и спешу в префектуру.
С этими словами Альфред де Сенонш вскочил в тильбюри, выхватил поводья из рук слуги и стегнул лошадь хлыстом. Она подскочила, взвилась на дыбы и унесла своего хозяина с быстротой молнии.
Друг сдержал слово: он оставил меня наедине с шелестом деревьев и журчанием реки — подлинными друзьями всякого счастливого или несчастного человека, радующимися его счастью или сочувствующими его горю.
Итак, я поспешил углубиться в парк, отыскал там самый укромный уголок под самым раскидистым деревом и разлегся на траве, как школьник на каникулах.
Сколько времени я предавался мечтам? Трудно сказать; меня вывел из забытья голос Жоржа.
Я оглянулся.
— Простите, сударь, — сказал слуга, — пришел господ дин кюре из Рёйи. Пока графа нет, он желает переговорить с вами.
В самом деле, в нескольких шагах позади слуги скромно; стоял кюре, держа в руке шляпу.
Ничто не трогает меня больше, чем смирение священника, ибо эта добродетель полагается ему по чину, но! встречается крайне редко.
Я живо вскочил на ноги, снял шляпу и подошел к свя4 щеннику, внимательно глядя на него.
Это был мужчина лет сорока с кротким и печальным лицом, большими карими глазами и красивыми белыми зубами. Он выглядел довольно болезненным из-за бледного цвета кожи.
— Сударь, я прошу прощения за то, что не дал вам помечтать, — промолвил священник тихим голосом, — но ваш друг не раз говорил мне, что его можно смело побеспокоить ради доброго дела.
— О, я узнаю своего мизантропа, — ответил я со смехом и показал славному кюре жестом, что он может надеть шляпу.
Однако священник ответил с грустной улыбкой:
— Я пришел от имени бедняков, сударь, и должен быть смиренным, как те, кого я представляю.
И он тоже сделал мне знак, чтобы я надел шляпу.
— Вы пришли от имени Бога, сударь, — ответил я, — поэтому мне следует разговаривать с вами с непокрытой головой.
— Сударь, — продолжал кюре, — в полульё отсюда расположена одна деревушка, такая маленькая и бедная, что у нее даже нет названия. В ней случился пожар из-за детской шалости, и почти вся она сгорела. Мы начали сбор средств в помощь пострадавшим, и каждый жертвует сколько может, сударь, ведь Бог видит только благодеяние и не считает денег.
Он протянул мне бумагу, на которой уже стояло несколько подписей.
Я достал из кармана десять луидоров.
— Господин кюре, — сказал я, — вот мой взнос. Оставьте мне пожалуйста ваш подписной лист — я берусь внести сюда моего друга.
— Как отрадно видеть, сударь, — сказал священник, — что Бог наделил богатством достойного человека. Еще десять — двенадцать таких же добрых душ, как вы, и мои бедняки получат больше, чем они потеряли.
— О сударь, не сомневайтесь, вы их найдете, — ответил я.
— Это меня очень обрадует, сударь. Священник поклонился, собираясь уйти.

Предыдущая страница 7 Следующая страница


Мадам де Шамбле 8

— Если позволите, я провожу вас до замка, — сказал я.
— Мне не хотелось бы вас беспокоить.
— Я еду в город.
— Тогда другое дело, сударь.
Он так и не пожелал надеть шляпу на голову, и мы шли бок о бок — каждый со шляпой в руках.
Мы подошли к дверям дома, и священник спросил:
— Сударь, когда можно будет забрать у вас подписной лист? Я собираю пожертвования один; быть может, ваша щедрость и другим подаст мысль быть щедрым. Я очень рассчитываю на добрый пример.
— Вы не решаетесь сказать, что рассчитываете на людское тщеславие, господин кюре.
— Я вижу лишь то, что мне показывают, сударь, а читать в сердцах дано одному Богу.
— Я избавлю вас от необходимости возвращаться в замок и почту за честь самому занести вам подписной лист и собранные деньги еще до вечера. Тот, кто быстро приходит на помощь, помогает вдвойне, мне это известно.
Кюре попрощался со мной и удалился. Выйдя за ограду поместья, он сразу же надел свою шляпу.
Проситель держался просто, но с достоинством. Достаточно было лишь один раз взглянуть на него, чтобы убедиться: это священник милостью Божьей.
Я велел Жоржу подать двухместную карету и полчаса спустя был в префектуре.
Увидев меня, Альфред чрезвычайно удивился.
— Какой сюрприз! — воскликнул он. — Если бы меня спросили, кто стучится в дверь, я не стал бы держать пари, что это ты! Что случилось? Неужели в Рёйи пожар? Даже если это так, я надеюсь, что ты не стал бы утруждать себя из-за такого пустяка.
— Нет, — ответил я, — в Рёйи все в порядке, но в соседней деревушке действительно был пожар.
— Да, я слышал об этом — сгорело пять или шесть домов.
— Что за человек твой кюре?
— Как, мой кюре? Разве у меня есть кюре?
— Я имею в виду кюре из Рёйи.
— О! Это замечательный человек! По крайней мере, так мне кажется.
— Надо думать, раз ты разрешил ему свободно входить в твой дом.
— Это правда.
— Кюре воспользовался своим правом для сбора пожертвований.
— Ах, да, для погорельцев. Значит, ты видел этого славного человека?
— Кюре?
— Ну да. Знаешь, он болен, у него чахотка. Через два года он умрет — это так же верно, как то, что через два года я стану депутатом. Представляешь, священник пройдет пешком, возможно, тридцать-сорок льё, чтобы собрать тысячу франков для бедных погорельцев. Я восхищаюсь подобным мужеством, а не добродетелями наших суровых превосходительств.
— Я тоже этим восхищаюсь. Поэтому, дав кюре денег, я пообещал ему, что ты тоже сделаешь пожертвование.
— Сколько ты ему дал?
— Десять луидоров.
— Ты разоришь меня, несчастный!
— Каким образом?
— Я уверен, что твое пожертвование окажется самым большим во всем департаменте, а префект обязан сделать взнос в два раза больше, чем кто-либо другой. Держи, вот двадцать луидоров, но в другой раз, прежде чем великодушничать, подумай о моем кошельке!
Я поднялся.
— Уже уходишь? — спросил Альфред.
— Да, я действую от имени кюре и хочу собрать урожай в одном богатом доме. Встретимся вечером, за ужином. Хочешь, я приглашу священника отужинать с нами?
— Пригласи, но он откажется.
— Почему?
— Кюре соблюдает диету, я же сказал тебе, что он болен.
— Тем хуже! Я боюсь возненавидеть одного священника и буду не прочь в возмещение полюбить другого.
Попрощавшись с Альфредом, я снова сел в карету и приказал Жоржу отвезти меня к г-ну де Шамбле.
Дорогой друг, Вы, конечно, поняли, что я задумал и зачем мне потребовался подписной лист?
Я сразу же сообразил, что это благовидный предлог для нового свидания с г-жой де Шамбле, которую я не рассчитывал увидеть до свадьбы Зои.
Когда мы приехали, я спросил, дома ли г-н де Шамбле.
Мне ответили, что он в Алансоне.
Я осведомился, принимает ли г-жа де Шамбле.
Слуга вернулся и пригласил меня пройти в гостиную, сказав, что графиня просит немного подождать.
Я огляделся вокруг: великолепные зеркала, камин с изумительной отделкой, мебель работы Буля между окнами, пушистый ковер, удобные диван и кресла по последней моде — все говорило не просто о богатстве, а о роскоши этого дома.
В то время как я рассматривал обстановку, дверь отворилась и появилась г-жа де Шамбле.
Она была с непокрытой головой, с кружевным платочком на шее и нарциссом в волосах — этот цветок выглядел столь же белым и бледным, как молодая женщина.
Я поклонился и сказал, тщетно скрывая свое волнение:
— Простите за беспокойство, сударыня, я спросил господина де Шамбле, но мне сказали, что он в отъезде. Тогда я послал узнать, принимаете ли вы, отнюдь не надеясь, что вы окажете мне такую милость.
— Мне доставляет истинное удовольствие видеть вас, сударь, — ответила г-жа де Шамбле, — так как после нашей встречи я не раз упрекала себя за то, что не поблагодарила вас как следует от имени людей, которых вы осчастливили. А теперь, когда вам стало спокойнее на душе, садитесь, сударь, и расскажите, если только это можно доверить женщине, что привело вас к моему мужу.
— Боже мой, сударыня, — ответил я, — признаться, вопрос о господине де Шамбле был задан лишь для того, чтобы соблюсти приличия. По правде говоря, мне хотелось видеть именно вас.
Она встрепенулась.
— Может быть, вы предпочитаете, сударыня, чтобы я употребил другое выражение? Я приехал к вам по делу.
Госпожа де Шамбле улыбнулась, и я продолжал, ободренный ее улыбкой:
— Сударыня, когда вы любезно разрешили мне принять участие в судьбе вашего подопечного, я имел честь говорить вам, что вспомню о вас, как только представится случай совершить благое дело.
Молодая женщина вздрогнула.
— Этот день настал, сударыня. В маленькой безымянной деревушке случилась беда. В результате пожара почти все дома в ней сгорели. Кюре из Рёйи взялся собирать пожертвования для пострадавших. Он приходил сегодня к Альфреду, но моего друга не оказалось дома. Я взял у священника подписной лист и внес деньги, затем заехал в префектуру за взносом Альфреда, а теперь прошу милости у вас.
Бледные щеки г-жи де Шамбле покрылись ярким румянцем. Мне показалось, что женщина дрожит, и я увидел, как она вытерла капельки пота, блестевшие у нее на лбу.
Внезапно она улыбнулась, словно ее осенила какая-то мысль. Сняв с пальца кольцо с бриллиантом, она встала и протянула его мне со словами:
— Держите, сударь, вот мой взнос.
Я посмотрел на графиню с удивлением.
— Вы отказываетесь? — спросила она.
— Нет, сударыня, — ответил я, — но я вас не понимаю. Это кольцо стоит пятьсот франков, не считая оправы, которую, полагаю, делал сам Фроман-Мёрис.
Госпожа де Шамбле молчала, по-прежнему протягивая мне кольцо.
— Сударыня, я пришел просить у вас обычное подаяние, — продолжал я, — вроде того, что кладут в церкви в сумку сборщицы пожертвований. Скажем, один луидор.
Моя собеседница печально улыбнулась. (Друг мой, мне никогда не забыть этой улыбки!)
— Господин де Вилье, — промолвила она, — такому человеку, как вы, можно сказать все; такому сердцу, как ваше, можно довериться.
— Говорите, сударыня.
— Так вот, случается, что женщине, которая не распоряжается своим состоянием, легче отдать кольцо стоимостью в пятьсот франков, чем… один луидор.
Госпожа де Шамбле опустила кольцо на мою ладонь и вышла, приложив к глазам платок.
Прежде чем она закрыла за собой дверь, до меня донеслись звуки рыдания. Я еще раз оглядел гостиную, и царившая в ней роскошь привела меня в ужас.
— О Господи! — прошептал я. — Возможно ли, чтобы у женщины, которая принесла своему мужу двухмиллионное приданое, не осталось через четыре года замужества ни одного луидора для погорельцев! О Боже, Боже! Госпожа де Шамбле беднее и несчастнее тех страдальцев; она заслуживает сожаления больше, чем те, кому она дала подаяние!
Приложив кольцо к губам, я выбежал из гостиной. Мне не хватало воздуха, я задыхался.
Эта женщина ни разу не пожаловалась в письмах своей кормилице, позволяя ей верить, что она счастлива.
Госпожа де Шамбле и в самом деле была ангелом!..
В тот же вечер я отнес кюре тысячу франков: четыреста франков от лица Альфреда и шестьсот франков от имени г-жи де Шамбле. Эти шестьсот франков составляли стоимость кольца по оценке лучшего ювелира Эврё.

Глава IX

Я не забыл, что Грасьен, будущий супруг Зои, сказал мне: «Я верю, что когда-нибудь получу тысячу экю в наследство от американского или индийского дядюшки, которого у меня нет, и тогда заведу собственное дело».
У меня еще оставалось пять тысяч пятьсот франков от моего выигрыша, и триста франков, как говорил Грасьен, должна была вернуть мне Зоя.
На следующий день после свидания с г-жой де Шамбле, во время которого я приподнял край завесы, окутывавшей ее жизнь, что произвело на меня чрезвычайно сильное впечатление, я выехал в Берне, снова ничего не сказав Альфреду: мне не хотелось никого посвящать в свои дела.
Впрочем, мой друг, следует отдать ему должное, никогда не задавал вопросов.
Я лишь спросил Альфреда, можно ли взять дня на два-три одну из его верховых лошадей, и, получив утвердительный ответ, приказал оседлать коня, навьючил его легким багажом и поехал в Берне окольным путем, так как не желал выдавать своих планов.
Целью моей поездки был Берне.
Я сделал остановку в Бомон-ле-Роже, чтобы дать передышку лошади, и два часа спустя прибыл в Берне, где остановился в гостинице «Золотой лев».
Я совсем не знал Берне, так как мне еще не доводилось здесь бывать, и поэтому был вынужден навести справки у хозяина гостиницы.
Прежде всего я спросил, где находится поместье г-на де Шамбле.
Оно было расположено на Курских холмах, в долине
Шарантон, обязанной своим названием здешней реке. Эта прелестная речушка извивается по краю парка и служит его естественной границей несколько ниже того места, где два ее рукава расходятся возле церкви Культуры (так ее называют местные жители), а затем вновь соединяются за пределами города, продолжая струиться к югу.
Это было все, что мне требовалось знать.
Я направился к дому г-на де Шамбле.
Это было современное здание с фронтоном эпохи Империи, с прямыми и однообразными линиями, присущими архитектуре начала XIX века.
Зато вокруг дома раскинулся великолепный парк. Он находился примерно в полукилометре от последних домов города или, скорее, селения, в центре которого возвышалась церковь.
Среди этих домов выделялось невысокое, привлекательное на вид строение, на котором висело объявление. Это был живописный домик из дерева и бутового камня, облицованный кирпичом.
Видимые деревянные части дома были выкрашены в зеленый цвет; в тот же цвет были выкрашены и ставни; на гребне его соломенной крыши расцвело целое поле ирисов, радостно подставлявших свои венчики солнцу.
Двери и окна были закрыты, но в объявлении, висевшем, как я уже говорил, над дверью, говорилось, что дом сдается внаем.
По этому вопросу следовало обращаться к г-ну Дюбуа, по адресу: Церковная улица, № 12.
Улица эта находилась неподалеку. Я отправился к г-ну Дюбуа.
Хозяина не оказалось на месте: старик совершал свою ежедневную прогулку, но его юная племянница предложила показать мне домик.
Я согласился. Девочка взяла ключ и повела меня туда. Она шла впереди бодрым и торопливым шагом, явно гордясь тем, что взялась выполнить столь ответственную для ее возраста задачу.
Я собирался осмотреть планировку домика, чтобы убедиться, насколько он мне подходит.
На первом этаже располагались большая комната, в которой можно было разместить лавку или магазин, маленькая комната, служившая столовой, и кухня.
На втором этаже оказалось только две комнаты.
Все здесь было спланировано так безыскусно, как в деревянных домиках, которые родители дарят детям, — десятки таких игрушек пылятся в коробках вместе с деревьями, вырезанными из бумаги.
Дом был окружен небольшим садом. Из сада и из окон открывался вид на поместье Шамбле.
Я спросил, велика ли годовая арендная плата. Девочка сообщила, что она составляет сто пятьдесят франков.
Тогда я поинтересовался, не продается ли этот дом.
Девочка ответила, что не знает — об этом следует спросить у ее дяди, г-на Дюбуа. Это имя покоробило меня во второй раз: оно показалось мне знакомым.
В тот же миг за моей спиной послышался шум. Оглянувшись, я увидел старика и тут же понял, что это и есть владелец дома.
Это был человек лет шестидесяти, с маленькими живыми глазками, крючковатым носом и седеющими волосами.
Мы поздоровались, и я задал ему тот же вопрос, что и племяннице.
— Ну, конечно, дом продается, — сказал г-н Дюбуа, — но смотря по какой цене.
Как известно, житель Нормандии никогда не выражается определенно.
— Сколько же он стоит? — спросил я.
— Сколько дадите.
— Я не могу назначать цену, ведь продавец вы, и вас надо об этом спрашивать.
— В объявлении сказано, что дом сдается внаем, а не продается.
— Значит, вы не хотите его продавать? .
— Я этого не говорил. Я начал сердиться:
— Милейший, я очень спешу, решайте побыстрее.
— Тем лучше! — воскликнул старик.
— Тем лучше? — переспросил я.
— Да, я люблю иметь дело с теми, кто спешит. ;
— Я тоже доволен, что имею дело с вами, но вы должны ответить мне определенно.
Старик посмотрел на меня с беспокойством и спросил:
— Что значит «определенно»?
— Это значит, что следует отвечать только «да» или «нет» на такой простой вопрос, как «Вы хотите продать свой дом?».
— А не пойти ли нам к господину Бланшару? — предложил Дюбуа.
— Кто такой господин Бланшар?
— Нотариус.
— Пойдемте к господину Бланшару.
— Пойдемте.
Девочка осталась на пороге дома. Дядя махнул ей рукой, как бы говоря, что мы, возможно, еще вернемся. Итак, мы отправились к нотариусу.
Почтенный чиновник оказался на месте.
Маленький клерк лет двенадцати — пятнадцати, в лице которого, видимо, был представлен весь штат конторы, провел нас в кабинет своего начальника.
Нотариус был в белом галстуке, как и подобает нотариусу, и что-то писал. Его очки с зелеными стеклами были приподняты на лоб.
Как только мы вошли, он быстро опустил их на переносицу.
Я сразу понял, что зеленые очки метра Бланшара служат ему не для чтения, а для защиты от клиентов. Метр Блан-шар тоже был нормандец.
— Приветствую вас, господин Бланшар, и всю вашу компанию, — промолвил крестьянин, хотя нотариус был совершенно один. — Этот господин хочет непременно купить мой дом.
Он указал на меня пальцем.
— Вот я и пришел узнать, можно ли его продать. Нотариус поздоровался со мной, а затем обратился к старику:
— Разумеется, друг мой, вы можете продать этот дом, ведь он принадлежит вам.
— Ах, господин Бланшар, вы знаете, что деньги мне не нужны, и я решусь его продать, только если мне дадут за него хорошую цену.
— Сударь, — сказал я нотариусу, — я очень спешу. Будьте добры, если это в вашей власти, попросите господина Дюбуа изъясняться быстрее. Вероятно, в Берне есть и другие дома, которые продаются или сдаются внаем.
— Да уж конечно, — ответил нотариус.
— Ну да, — вступил в разговор крестьянин, — дома-то наверняка есть, но не такие, как мой.
— Чем же они отличаются от вашего? Крестьянин покачал головой и произнес:
— Я знаю, что говорю.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

— Сударь, — обратился я к нотариусу, — мне известна величина арендной платы: сто пятьдесят франков в год.
— Кто вам это сказал? — перебил меня крестьянин.
— Девочка, показывавшая мне дом.
— Это просто маленькая глупышка. К тому же вы ведь не хотите снять мой дом, а хотите его купить.
— Вот именно, купить, — подтвердил я нотариусу, — поэтому я прошу вас, сударь, добейтесь, чтобы ваш клиент назвал мне цену.
— О! Во-первых, — произнес крестьянин, — я уже говорил господину Бланшару, что не отдам свой дом дешевле шести тысяч франков, а также… также…
Это было вдвое больше действительной стоимости дома.
Я встал, взял шляпу и откланялся.
— Ах, папаша Дюбуа! — воскликнул нотариус.
При словах «папаша Дюбуа» я вспомнил свой разговор с Грасьеном, женихом Зои.
Видя, что я беру шляпу, крестьянин протянул руки, как бы пытаясь удержать меня.
— Черт побери, сударь! — вскричал старик. — Не бывает так, что цену назначает тот, кто платит!
Я удивился, насколько эта фраза была деловой.
— Послушайте, уважаемый, — сказал я, — арендная плата в размере ста пятидесяти франков предполагает, что дом стоит три тысячи. Я даю вам за дом такую цену — это на тысячу триста франков больше, чем вы получили, продав Жана Пьера.
— Жана Пьера!.. Продав Жана Пьера… — пробормотал папаша Дюбуа.
— Да, вашего младшего сына, которого все звали Кирасиром.
Затем я достал часы и обратился к нотариусу:
— Сударь, сейчас два часа пополудни. Я буду искать другой дом, чтобы снять или купить его, а в четыре снова приду сюда. Если ваш торговец детьми пожелает продать свой дом за три тысячи франков, вы подготовите договор к моему возвращению и я обещаю, что отдам этому дому предпочтение. Если же такая цена вас не устроит, я обращусь к другому нотариусу. Прощайте, сударь, я даю вашему клиенту два часа на размышление.
С этими словами я удалился.
Я был уверен, что папаша Дюбуа уступит мне дом за ту цену, что я предложил. Вернувшись в гостиницу «Золотой лев», я велел оседлать своего коня и отправился на прогулку по живописной дороге, тянущейся вдоль берега Шарантона вплоть до Роз-Море.
Ровно в четыре часа я был у двери нотариуса.
Подозвав какого-то бродягу, я дал ему монету за то, чтобы он посмотрел за моей лошадью, а сам прошел в контору.
Увидев меня, клерк живо вскочил и открыл дверь кабинета.
Я застал метра Бланшара за тем же столом и тем же соответствующим его должности занятием.
— Ну, сударь, как там папаша Дюбуа?.. — спросил я.
— Сударь, папаша Дюбуа согласился, но он просит еще сто франков на булавки для своей маленькой племянницы.
— Я дам ему еще триста франков, — ответил я, — при условии, что эти деньги останутся у вас и вы вернете их девушке с процентами, когда ей исполнится восемнадцать лет или в день ее бракосочетания.
— Папаша Дюбуа очень огорчится, — заметил метр Бланшар с улыбкой.
— Да, я понимаю: он рассчитывал оставить сто франков на булавки себе.
— Это вполне естественно, — произнес нотариус.
— Я не совсем с вами согласен, но это не столь важно. Купчая готова?
— Вот она, подпись продавца уже стоит. Я взялся за перо.
— Погодите, сударь, — сказал метр Бланшар, — согласно закону, купчая должна читаться по частям, иначе она может быть признана недействительной.
Он прочел мне весь текст документа. Естественно, в нем шла речь о трех тысячах франках.
В то время как нотариус читал, я достал из кармана три банковских билета на общую сумму в тысячу экю и положил их на стол.
Когда чтение было закончено, я подписал договор.
Оставалось рассчитаться с нотариусом.
Его вознаграждение вместе с государственной пошлиной составило восемьдесят франков.
Я дал метру Бланшару стофранковую купюру, оговорив, что лишние двадцать франков причитаются бедолаге, заменявшему нотариусу целый штат.
После этого метр Бланшар хотел вручить мне ключи от дома.
Однако я попросил его оставить их у себя до моего следующего приезда и поклонился на прощание.
Выйдя из конторы, я увидел, что моего коня стережет уже не бродяга, а какой-то ребенок. Когда малыш подполз ко мне на коленях, я хотел взять у него поводья, но он спросил на местном наречии:
— Ента твоя лошадка?
— Да, ента моя, — ответил я, пытаясь подражать ему.
— Чем докажешь? — спросил малыш, прижимая к себе поводья.
Я позвал нотариуса и попросил его заверить сторожа, что лошадь действительно принадлежит мне.
Метр Бланшар подтвердил это, и я вновь обрел своего скакуна. Ребенок же заработал сто су.
— Теперь, — заявил он, — дядя может забрать лошадку, я сдержал обещание.
Я обернулся к нотариусу и сказал:
— Очевидно, этот человечек станет достойным клиентом вашего преемника. Я вернулся в гостиницу, оставил там коня Альфреда на попечение прислуги и в пять часов выехал в Лизьё в наемном экипаже, следовавшем из Кана.
Через день я вернулся в Эврё, как и обещал своему другу.

Глава X

Две недели спустя я снова оказался в гостинице «Золотой лев».
На этот раз я приехал в Берне на свадьбу Грасьена и Зои. Жених жил здесь у столяра папаши Гийома, обосновавшегося на Большой улице.
Что касается невесты, ее домом было поместье Шамбле, о местоположении которого говорилось выше. (Зоя последовала сюда за своей молочной сестрой.)
Графиня лично занималась туалетом невесты, и именно из поместья должно было начаться свадебное шествие новобрачной.
На триста франков, остававшихся после покупки Жана Пьера, Грасьен заказал обед в «Золотом льве». Супруг г-жи де Шамбле разрешил ей присутствовать на свадьбе, но сам не нашел нужным явиться на праздник, очевидно расценивая это как повинность.
Грасьен явился ко мне, как только я прибыл.
Госпожа де Шамбле и Зоя приехали в Берне накануне дня бракосочетания.
Я договорился с хозяином гостиницы, чтобы он отправил в Жювиньи карету от имени г-жи де Шамбле и привез мать Зои.
Я сделал эти распоряжения, а также попросил передать Жозефине сто франков на мелкие расходы, так как понимал, что старушка жаждет увидеть свою «крошку», как она называла графиню, и после случая со сбором пожертвований сомневался, что графиня сможет доставить своей кормилице такое удовольствие. Одновременно я написал Жозефине, что экипаж прислал ей новый владелец поместья и попросил не выдавать меня — пусть все думают, что мать невесты приехала за собственный счет.
Я смог еще раз повторить старушке все эти указания, так как она прибыла из Жювиньи за час до приезда из Эврё г-жи де Шамбле и Зои.
Таким образом, когда они оказались в поместье, Зоя увидела там свою мать, а графиня — кормилицу.
Вечером я пошел прогуляться к церкви Нотр-Дам-де-ла-Кутюр.
Я не видел г-жу де Шамбле с того самого дня, когда она дала мне кольцо для деревенских погорельцев. Конечно, я не продал это кольцо ювелиру из Эврё, как Вы понимаете, а лишь оценил его, чтобы сделать соответствующий взнос, и теперь носил украшение на шее на золотой венецианской цепочке, тонкой и гибкой, как шелковая нить.
Хотя я не надеялся увидеть графиню, ноги сами понесли меня в сторону ее дома.
Выйдя из города на закате, я прошел вдоль берега Шарантона и через несколько минут оказался у подножия лестницы, ведущей к церкви.
Поднявшись по лестнице, я увидел маленькое кладбище, настоящее сельское кладбище, такое же заброшенное и печальное, как в стихах Грея.
При свете лучей заходящего солнца, вытянутых и сверкающих, как огненные пики, я прочел несколько надгробных надписей, говоривших о скромности покойных и простодушии живых.
Затем я вошел в церковь.
Я не ожидал кого-нибудь там встретить, но ошибся: в отдалении молилась какая-то женщина.
При виде этой фигуры, лица которой я не мог рассмотреть, так как его скрывали складки длинной шали, я вздрогнул.
Внутренний голос прошептал мне: «Это она!»
Я остановился как вкопанный и приложил руку к груди.
Мне нечем было дышать.
Собравшись не с силами, а с духом, я прошел в один из самых темных уголков церкви и встал, прислонившись к колонне, соседней с той, что была увенчана мраморной ракушкой со святой водой.
Оттуда я стал смотреть на г-жу де Шамбле.
Один из последних солнечных лучей, при свете которых я только что читал эпитафии, проник сквозь окно церкви, упал на позолоченный нимб некоего святого и озарил молодую женщину сиянием, словно существо, уже переставшее принадлежать этому миру.
Однако, как я уже говорил, день клонился к закату, и луч становился все бледнее и бледнее, пока совсем не угас.
И тут мое сердце сжалось; мне показалось, что луч, отнятый у г-жи де Шамбле ревнивым небом, это ее душа, которая была ненадолго сослана в наш мир и вскоре должна вернуться в свой отчий дом — обитель Божью…
Теперь графиню освещали только сероватые отблески заката. Я понял по одному из ее движений, что она сейчас закончит молиться.
Невольно мне вспомнились строчки из «Гамлета»:
Nymph, in thy orisons,
Be all my sins remember'd. note 5.
Госпожа де Шамбле встала, поцеловала правую ступню статуи Богоматери, ту, что стояла на голове змеи; затем она подошла к кружке для пожертвований и опустила в нее монетку.
Только я и Бог знали, чего ей стоило это подаяние, каким бы незначительным оно ни казалось.
Пожертвовав деньги для бедных, графиня подошла к колонне, чтобы зачерпнуть святой воды. Тогда я вышел из скрывавшей меня темноты и, обмакнув кончики пальцев в ракушке, протянул ей свою влажную руку.
Узнав меня, г-жа де Шамбле тихо вскрикнула, и мне даже показалось, что она побледнела под покрывалом. Графиня в свою очередь протянула мне руку без перчатки, коснулась кончиков моих пальцев, перекрестилась и удалилась.
Я смотрел ей вслед до тех пор, пока она не вышла за дверь и не затихли ее шаги. Затем я тоже осенил себя крестом и преклонил колени на скамейке, с которой только что поднялась г-жа де Шамбле.
По правде говоря, я не молился, так как не знаю наизусть ни одной молитвы. Я захожу в церковь скорее не для того, чтобы молиться, а чтобы предаться размышлениям. Если мне надо попросить о чем-то Бога или поблагодарить его за оказанную милость, я не прибегаю к заученным книжным словам, что хранятся в недрах нашей памяти. Нет, эти слова исходят из моего сердца и зависят от умонастроения, а зачастую, обращаясь к Всевышнему, я выражаю свое пожелание без слов. В такие минуты, когда я парю за гранью мечты, мое душевное состояние граничит с восторгом. Подобно детям, которые во сне летают, моя душа обретает крылья и медленно поднимается над обыденной жизнью. В это время я общаюсь с Богом, но не так, как Моисей на Синае, стоявший перед неопалимой купиной среди сверкающих молний, а столь же естественно, как поет птица, благоухает цветок или журчит ручей. И вот я уже не просто человек, творящий молитву, а существо, переполненное обожанием. Я не поворачиваюсь к той или иной точке неба или земли, а лишь говорю: «О ветер, откуда бы ты ни дул: с севера или юга, запада или востока — я знаю, куда ты летишь. Донеси мое дыхание до Господа, благодаря которому я живу и которого я благословляю за то, что он вложил в мое сердце столько любви и так мало ненависти».
Я выхожу из этого состояния со спокойным, доверчивым, но исполненным печали сердцем. Однако Богу известно, что моя печаль проистекает не от сомнений и сожалений, а от смирения.
Думала ли г-жа де Шамбле обо мне во время молитвы? Мне это неизвестно, но я знаю другое: все, что я говорил Богу, было о ней.
Когда я поднялся с колен, было совсем темно, и уже не солнечные лучи проникали сквозь церковные оконницы, а лунный свет, падая на Богоматерь, окрашивал ее в голубоватые тона, так что статуя казалась отлитой из серебра.
Я прикоснулся губами к ступне Пресвятой Девы и с благоговением поцеловал ее.
Затем я направился к кружке для пожертвований. Мне показалось, что г-жа де Шамбле опустила туда два франка.
Порывшись в карманах, я нашел монету того же достоинства, бросил ее в кружку и вышел из церкви.
С наиболее высокой точки кладбища был виден дом графини.
В нем было освещено только одно окно, и я подумал, что это ее окно. Его можно было видеть из церкви, а значит, и из дома папаши Дюбуа.
Не знаю, почему я обратил внимание на эту подробность, — такая мысль не пришла мне в голову две недели тому назад, когда я покупал домик.
Однако теперь, придя ко мне, эта мысль не радовала меня, а причиняла мне боль.
Может быть, я предчувствовал, что когда-нибудь мне придется страдать, глядя на свет в этом окне?
Усевшись на скамейку, я смотрел на дом г-жи де Шамбле до тех пор, пока свет не погас.
Тогда я вновь прошел через маленькое кладбище, мимо надгробий, белевших в темноте. Из розового куста, что рос на могиле какой-то девушки, доносилось пение соловья. При моем приближении птица умолкла.
Шаги живого человека испугали певца, услаждавшего мертвых.
Спустившись по лестнице, я опять оказался на берегу Шарантона и вскоре вернулся в гостиницу.
Было уже за полночь: пять-шесть часов промелькнули молниеносно.
Я лег в постель, вспоминая маленькую девичью комнату в усадьбе Жювиньи, и уснул, прижимая к губам кольцо Эдмеи. (Почему-то именно с этого вечера г-жа де Шамбле стала для меня Эдмеей.)
На следующее утро, в девять часов, Грасьен зашел за мной в гостиницу; я был уже готов. Бракосочетание должно было состояться в мэрии в десять часов, а венчание в церкви было назначено на одиннадцать.
Добрый малый попросил меня сопровождать графиню, потому, что я был единственным благородным господином на свадьбе.
Я вздрогнул, и Грасьен, должно быть, увидел, что я побледнел. При мысли о том, что рука Эдмеи будет опираться на мою руку, я пришел в сильное волнение.
Я начинал понимать, что страстно люблю эту женщину, но, как ни странно, нисколько не ревновал ее к мужу.
— Граф не приедет на свадьбу? — осведомился я у Грасьена.
Он рассмеялся:
— О! Господин граф слишком себя уважает, чтобы явиться на свадьбу к таким беднякам, как мы.
— А что, графиня себя не слишком уважает? — спросил я.
— Она святая, — заявил Грасьен.
— Но ведь я с графиней едва знаком и не посмею предложить ей руку, — продолжал я.
— Что вы, оставьте! — воскликнул Грасьен. — Все пойдет без задоринки… Вы же не можете подать руку крестьянке, и графиня тоже не может подать руку крестьянину.
— Вероятно, она поедет в церковь в карете, и мне не придется ее сопровождать.
— Чтобы она поехала в карете, когда мы пойдем пешком? Да вы совсем не знаете нашу бедную госпожу! Она тоже пойдет пешком, к тому же от поместья до церкви — рукой подать. Однако, — добавил Грасьен, — мы должны быть в поместье без четверти десять: не будем заставлять себя ждать.
— Я понимаю: тебе не терпится увидеть, насколько Зое идет венок флёрдоранжа.
— О! Я не волнуюсь, — сказал Грасьен, — он не уколет ее.
— Что ж, пойдем.
По дороге мы собирали молодых парней — друзей жениха: одни ждали нас на пороге своих домов, другие — на перекрестках улиц. ;
Все девушки — подруги Зои — уже собрались в имении.
Два музыканта со скрипками, украшенными лентами, стояли на окраине селения.
Это был не старинный обряд, а скорее дань традиции.
Когда мы подошли к усадьбе, скрипачи возвестили о нашем приближении довольно громогласными звуками своих инструментов.
Ворота были открыты, и пять-шесть девушек с нетерпением ожидали нашего прихода на лужайке.
Увидев нас, они вскричали: «Идут! Идут!» — и бросились на крыльцо.
— Я думаю, — сказал я Грасьену, — что мне не придется предлагать руку госпоже де Шамбле, ведь она поведет Зою, а я поведу вас, если вы не возражаете.
— Да, до церкви, — ответил жених, — но после венчания, когда Зоя станет моей женой, неужели вы думаете, что я не подам ей руки?
— Верно, — согласился я.
Мы подошли к дому. Грасьен быстро поднялся по ступенькам крыльца, но остановился у двери.
— Ну вот, — сказал он, — я хотел войти в дом раньше вас. Входите же, входите: по заслугам и почет.
Я толкнул дверь.
Госпожа де Шамбле, стоя, поправляла или делала вид, что поправляет, венок флёрдоранжа на голове Зои.
Мне показалось, что ее руки дрожат.
Я поздоровался с Зоей за руку и почтительно поклонился графине.
Зоя посмотрела на часы: было видно, что ей очень хочется упрекнуть Грасьена за опоздание, но придраться было не к чему: мы явились на две минуты раньше срока.
Я огляделся и заметил в углу гостиной славную старую Жозефину — она протягивала мне руки в знак благодарности.
Шествие двинулось в путь. Впереди шла невеста; справа от нее находилась ее мать, а слева — графиня (она выбрала менее почетное место). Следом, между своим дядей и мной, шагал жених (Грасьен был сирота).
Остальные гости двигались по двое: каждый парень вел за руку девушку, которая нравилась ему больше других.
В сельской местности на свадьбах нередко образуются будущие супружеские пары.
Сначала, как водится, жених и невеста сочетались законным браком в мэрии, а затем все направились в церковь.
Я встал слева от Грасьена, а графиня — справа от Зои.
Церковный сторож попросил нас подождать: мы пришли на пять минут раньше и священник еще находился в ризнице.
Ровно в одиннадцать он вышел оттуда и прошел мимо меня.
Увидев священника на пороге ризницы, я испытал странное чувство: я никогда не встречал этого человека, но, тем не менее, его лицо показалось мне знакомым.
Неведомый холод объял мое сердце, когда я смотрел на его тонкие губы, острый нос и маленькие глазки, скрытые под нависшими бровями, а также на редкие и гладкие волосы без седины, зачесанные на виски.

Предыдущая страница 9 Следующая страница


Мадам де Шамбле 10

Я приблизился к жениху и спросил:
— Не этого ли священника зовут аббат Морен?
— Да, — с удивлением ответил Грасьен.
— Он хороший человек?
— Гм-гм!
Я посмотрел на г-жу де Шамбле: она была бледной, как покойница.
Проходя мимо графини, священник окинул ее странным взглядом.
Посторонний человек сказал бы, что в его взгляде сквозила ненависть, но я бы за это не поручился. Отчего же меня внезапно охватила ревность к аббату Морену, ревность, которую я не испытывал к мужу г-жи де Шамбле, невзирая на всю мою любовь к ней?
Я вспомнил, каким тоном Зоя сказала мне: «Ее сосватал священник».
С этого мгновения я не видел и не слышал ничего, что творилось вокруг.
Мой разум был низвергнут в пучину догадок.
Я заметил только, что во время богослужения священник дважды или трижды обернулся, насквозь пронзив меня взглядом.
Всякий раз, когда он смотрел на меня, я чувствовал, как ледяная игла пронзает мое сердце.
Было ясно, что нам с этим человеком суждено возненавидеть друг друга. После окончания службы священник, возвращаясь в ризницу, снова прошел мимо меня, как и перед венчанием, когда он направлялся к алтарю. Я невольно отпрянул и глядел ему вслед, пока он не скрылся из виду.
Однако и после ухода аббата я оставался во власти наваждения, будучи не в силах сдвинуться с места, так что Грасьену даже пришлось толкнуть меня локтем в бок со словами: «Ну же, пойдемте!», чтобы я стряхнул с себя оцепенение.
Грасьен подал руку своей жене, как он обещал, а г-жа де Шамбле, казалось, ждала, что я протяну руку ей.
Я быстро подошел к ней, взял ее под руку и, прижимая ладонь к своему сердцу, потянул графиню к выходу.
— Что вы делаете? — с удивлением спросила она.
— Я увожу вас прочь от этого человека, — сказал я, — он ваш злой гений.
— О! Молчите, молчите! — воскликнула Эдмея.
Я почувствовал, что она дрожит всем телом. Но, подобно мне, она ускорила шаг; подобно мне, она, казалось, спешила скрыться от священника.

Глава XI

Я облегченно вздохнул, лишь когда мы вышли из церкви на свежий воздух и увидели дневной свет.
Впрочем, тут же произошло событие, без труда вернувшее мои мысли в обычное русло.
У дверей церкви Грасьена ждал почтальон. Он вручил ему письмо с гаврским штемпелем.
Послание гласило:
«Ваш дядя Доминик скончался. Он оставил Вам небольшой дом по адресу: Церковная улица, № 12. Перед смертью он изъявил желание, чтобы Ваш свадебный пир состоялся в этом доме.
Душеприказчик».
Грасьен прочел письмо дважды.
— Надо же! — воскликнул он. — Вот так шутка! Молодой человек передал письмо жене.
Зоя, прочитав, передала его графине. Госпожа де Шамбле посмотрела на меня, и я понял, что она догадалась, в чем дело.
— Что вы на это скажете, госпожа графиня? — спросила Зоя.
— Да, что вы скажете? — настаивал Грасьен. — Я, например, нахожу, что нельзя так разыгрывать мужчину в день свадьбы, а то у него потекут слюнки.
— Возможно, это не шутка, — промолвила графиня.
— А что же еще? — спросил Грасьен. — У меня всегда, всю мою жизнь, был только один дядя — вот он! — и, слава Богу, он не думал мне ничего дарить. Не так ли, дядюшка?
— Это не имеет значения, — произнесла графиня, — давайте посмотрим на этот дом.
— Но ведь дом двенадцать принадлежит папаше Дюбуа! — воскликнул Грасьен.
— Этот человек продал трех сыновей, — заметила г-жа де Шамбле, — значит, он мог продать и свой дом.
Затем, обернувшись ко мне, она спросила с милой улыбкой, словно стараясь развеять мою тревогу, отчего бы она ни проистекала:
— Вы ведь со мной согласны?
— Разве я посмел бы в чем-то с вами не согласиться? — ответил я. — Пойдемте туда!
— И все же… — начал Грасьен.
— Делай, что тебе говорят, дуралей! — перебила его Зоя. — Наверное, кто-нибудь мог бы посмеяться над нами, если б захотел, но кому придет в голову смеяться над госпожой графиней?
Произнеся это, Зоя посмотрела на меня.
— Видит Бог, что это не я, — был мой ответ. — Итак, если госпожа графиня рискнет попытать удачу вместе со мной, я покажу ей дорогу.
— Пропустите господина де Вилье, — сказала Зоя и отошла в сторону.
Нас с графиней пропустили вперед.
Через пять минут мы подошли к дверям дома № 12.
В доме царило оживление — слуги из гостиницы «Золотой лев» во главе со своим хозяином заканчивали накрывать столы в мастерской нижнего этажа, стены которой были увешаны столярным инструментом: пилами, рубанками, фуганками, стамесками и т.п. Кухня пылала жаром, а маленькая столовая, превращенная в буфетную по случаю торжественного события, являла взору расставленные полукругом разнообразные вина для праздничного обеда и завершающего его десерта.
— Черт возьми! — воскликнул Грасьен, окинув мастерскую беглым взглядом. — Дядя Доминик знает толк в жизни!
— Значит, — весело отозвалась Зоя, — первый этаж тебя устраивает?
— Ну да, вполне, — ответил Грасьен, — здесь все очень мило.
— Надо бы осмотреть и второй этаж, чтобы узнать, так же ли он придется вам по вкусу, — предложил я.
— Ну, конечно, — сказала Зоя, взяв мужа за руку, — давайте поднимемся на второй этаж.
— А вы не хотите на него взглянуть? — окликнул Грасьен пришедших на свадьбу юношей и девушек.
Затем он обратился ко мне и графине:
— Вас я не принуждаю; думаю, что вы и так уже все видели.
Графиня собиралась ответить «нет», но я остановил ее.
— Позвольте попросить вас принять участие в сюрпризе, который мне удалось устроить, сударыня, — сказал я, — и если этот пустяк заслуживает награды, я буду вдвойне счастлив получить ее от вас — в таком случае, награда значительно превзойдет величину заслуги.
— Хорошо, — согласилась г-жа де Шамбле, — но с одним условием: вы мне обо всем расскажете.
— О! Рассказывать почти нечего, сударыня, — ответил я, указывая на открытую дверь в сад, сквозь которую виднелись плодовые деревья и цветочные клумбы.
Графиня устремилась в сад, как бы повинуясь моему внушению, и вскоре мы оказались под аркадой, густо увитой виноградом, который не пропускал ни единого солнечного луча.
— Посмотрим, так ли уж вам нечего рассказать, — произнесла Эдмея, снова переведя разговор на мой подарок новобрачным.
— Я имел честь говорить вам, сударыня, когда мне впервые посчастливилось вас увидеть, что, не будучи игроком, я, тем не менее, выиграл в карты довольно крупную сумму.
— Ваш выигрыш составил семь тысяч триста франков?
— Когда вы рассказали мне о Зое и Грасьене, я решил вложить эти деньги в устройство их быта, и, таким образом, освятить золото, происхождение которого казалось мне не совсем безупречным. Как вам известно, я дал Зое две тысячи франков на выкуп ее жениха, а затем истратил три тысячи на этот дом. Я приобрел его как посредник, чтобы молодожены сообща владели собственностью. Наконец, на оставшиеся две тысячи триста франков я купил инструменты и мебель. Как видите, счастье супружеской пары обошлось мне недорого.
— Счастливее всех тот, кто может делать других счастливыми! — воскликнула графиня, пожимая мне руку.
Мы продолжали гулять; г-жа де Шамбле погрузилась в свои мысли, и вскоре ее задумчивость обернулась печалью.
Я увидел, как две слезинки показались в ее глазах, покатились по длинным ресницам и, подобно каплям росы, упали на траву.
Забыв о моем присутствии, графиня приложила к глазам носовой платок. Некоторое время я молчал, не решаясь беспокоить ее, а затем произнес
как можно осторожнее, чтобы постепенно вывести ее из забытья:
— Сударыня, я позволю себе кое-что вам сказать. Графиня подняла на меня свои голубые глаза: в них еще блестели слезы.
— Что именно? — спросила она.
— Я знаю, какое воспоминание заставляет вас плакать.
— Неужели? — удивилась она и, покачав головой, с грустной улыбкой прибавила: — Это невозможно!
— Вы думаете о поместье Жювиньи.
— Я? — вскричала Эдмея, глядя на меня с испугом.
— Вы вспоминаете маленькую комнату, обтянутую белым муслином поверх небесно-голубого атласа.
— Боже мой! — воскликнула графиня.
— Вы также мысленно обращаетесь с молитвой к той небольшой мраморной Богоматери, что хранит ваш венок и букет флёрдоранжа.
— Да, она сберегла его, — произнесла г-жа де Шамбле с еще более печальной улыбкой.
— Стало быть, я был прав, — продолжал я, — когда говорил, что знаю, о чем вы думаете.
— Мне неизвестно, сударь, — сказала графиня, — каким образом вы проникаете в чужие сердца, но я не сомневаюсь, что этот божественный дар был ниспослан вам за то, что вы утешаете страждущих.
— Но если страждущие нуждаются в моем утешении, сударыня, им следует поведать мне о причине своих страданий.
— Раз эта причина вам уже известна, что еще они должны вам сказать?
— Разве вы не чувствуете, сударыня, что можно успокоить боль, излив ее в сердце друга? Жидкость, переполняющая одну чашу, легко умещается в двух кубках. Расскажите мне о Жювиньи, сударыня, а также о той благословенной поре, когда вы там жили… Поплачьте, рассказывая об этом, и вы увидите, как слезы унесут былую горечь ваших страданий.
— Да, я с вами согласна, — призналась графиня.
Мне не пришлось ее больше уговаривать, тем более что она и сама, видимо, испытывала потребность поплакать, к чему я ее призывал.
— Да, — продолжала г-жа де Шамбле, — когда я узнала о продаже Жювиньи, это было для меня страшным ударом. Я рассердилась на господина де Шамбле не за то, что он продал землю, и даже не за то, что он продал дом, а за то, что он не предупредил меня об этом заранее, чтобы я могла вынести из маленькой комнаты, о которой вы каким-то образом узнали, дорогие мне с детства и юности предметы, ведь память о них хранит мое сердце… Если бы только, — добавила графиня, — если бы только я могла взглянуть на свою комнату в последний раз, навеки проститься с любимыми вещами и помолиться у ног моей бедной маленькой Богоматери, это не избавило бы меня от страданий, но, возможно, боль была бы не такой сильной. Бог не даровал мне такого утешения… Давайте поговорим о чем-нибудь другом, сударь.
— Последний вопрос, сударыня: разве вы не можете получить от нового владельца поместья то, чего не смогли добиться от мужа? У него нет причины дорожить памятными вещами, о которых вы сожалеете. Он разрешит вам на них посмотреть и даже унести их с собой. Трудно поверить, что нынешний хозяин придает этим предметам такое же значение, как вы, это было бы невероятно. Если вы что-то предпримете, пошлете ему записку или письмо…
— Я совсем не знаю этого человека. Мне говорили, что он живет в Париже, даже имя его мне неизвестно.
Я собрался было возразить, но тут мы услышали приближавшийся детский голос, громко повторявший: «Матушка!»
В тот же миг я увидел в конце аркады девочку лет пяти-шести, которая подбежала к нам и бросилась в объятия графини.
Эта девочка назвала г-жу де Шамбле матушкой!
Я почувствовал, что меня поразили в самое сердце, и, вероятно, сильно побледнел — мне даже пришлось прислониться к одной из арок, чтобы удержаться на ногах.
Графиня наклонилась и поцеловала девочку, но не так нежно, как сделала бы это мать.
Выпрямившись, она посмотрела на меня и, видя, что я побледнел и дрожу, спросила:
— Что с вами? По-моему, вам плохо!
— Мне сказали, что у вас нет детей, сударыня, — произнес я едва слышным голосом.
Графиня посмотрела на меня удивленно и спросила:
— Ну, и что же?
— Сударыня, девочка зовет вас матерью.
— Она мне не дочь, сударь. Этого ребенка определили ко мне, чтобы заставить меня совершить благое дело.
Госпожа де Шамбле снова улыбнулась, но ее улыбка показалась мне скорее горестной, чем печальной, особенно, когда она выделила слова: «Чтобы заставить меня совершить благое дело».
Но, главное, теперь я точно знал, что у Эдмеи нет детей.
Невольно я схватил графиню за руку и быстро поднес ее к своим губам, так что она не успела мне помешать.
— О благодарю, благодарю! — воскликнул я. Госпожа де Шамбле тихо вскрикнула и вырвала у меня свою руку.
— Натали! — произнесла она.
Оглядевшись вокруг, я увидел какую-то женщину в том же конце аркады, откуда появилась девочка.
Заметила ли она, что я взял графиню за руку, и видела ли, что за этим последовало?
Я уверен, что именно из-за присутствия незнакомки у Эдмеи вырвался крик и, вероятно, поэтому она так резко отдернула руку.
— Кто такая Натали? — спросил я.
— Женщина, которую приставили следить за мной.
— Это мать девочки?
— Да.
Затем, обращаясь ко вновь появившейся особе, г-жа де Шамбле сказала:
— Подойдите сюда, Натали. Почему вы там стоите?
— Я не знала, можно ли подойти, — ответила женщина тем резким и почти враждебным тоном, что присущ злым людям, неспособным простить своим благодетелям добро, которое те для них сделали.
— Почему же вы теперь не подходите? — спросила графиня.
Натали не ответила.
— Кто разрешил Элизе сюда приехать? — продолжала г-жа де Шамбле.
— Господин аббат Морен; он сказал, что надо хоть чем-то порадовать ребенка.
— Элизе было бы приятнее играть с девочками своего возраста, чем ехать на свадьбу.
— Может быть, госпожа прикажет отправить девочку обратно в пансион?
— Нет, раз уж она здесь, пусть остается.
— Поблагодари госпожу, Элиза, — велела Натали, поджав тонкие, мертвенно-бледные губы.
— Спасибо, матушка-графиня, — сказала девочка. Графиня обняла ее.
— Ребенок останется со мной, — заявила она. — Ступайте.
Женщина удалилась, а малышка осталась с нами.
В тот же миг послышались веселые крики — это приглашенные на свадьбу ворвались в сад. Я подумал, что Грасьен и Зоя, должно быть, ищут нас. Вероятно, г-жа де Шамбле подумала о том же, так как мы оба машинально вышли из-под аркады, скрывавшей нас от чужих глаз, и направились к гостям.
Новобрачные подошли к нам.
Зоя раскраснелась.
— Право, вот так дядюшка! — сказал Грасьен. — Он ничего не забывает! Старик подумал обо всем, даже о люльке для своего внучатого племянника, хотя тот еще не родился.
— Но скоро появится на свет, — заметил какой-то толстый добродушный крестьянин.
— Если это будет угодно Богу и госпоже Грасьен! — воскликнул молодой муж, сияя, и подбросил свою шляпу в воздух. — А теперь, — продолжал он, — как только госпожа графиня пожелает, мы сядем за стол.
Эдмея очень просто и естественно взяла меня под руку, и мы направились к дому.

Глава XII

Я не собираюсь описывать свадебный пир, перечисляя, какие блюда нам подавали и какие грубоватые шутки там звучали.
Мать Зои и графиня сидели одна справа и другая слева от Грасьена, а меня с его дядей поместили слева от новобрачной.
Аббат Морен не пришел на свадьбу, сославшись на то, что суббота — постный день. Он собирался пообедать дома, так как в такие дни его пища была не только простой, но и скудной.
Я сидел напротив графини и, вопреки своей воле, не спускал с нее глаз.
Зоя наклонилась ко мне и прошептала на ухо:
— Не смотрите так на госпожу: Натали следит за вами. Я бросил взгляд на Натали.
Чувство неописуемой зависти было написано на лице этой женщины, которой приходилось обслуживать гостей вместе со слугами, в то время как ее дочь сидела за столом.
Трапеза была долгой, и я почувствовал усталость; графиня тоже выглядела утомленной.
Наконец, все поднялись из-за стола.
— Не подходите к госпоже де Шамбле, — сказала мне Зоя. — Прогуляйтесь по саду. Я сейчас приду и скажу вам, каковы дальнейшие планы на сегодняшний день.
Я отошел с видом полного безразличия, радуясь, что у нас с графиней наметился своего рода заговор, а Зоя была его связующей нитью.
Усевшись на скамейку в конце увитой виноградом аркады, я стал перебирать в памяти мельчайшие подробности этого дня, почти незаметные для постороннего человека, но имевшие для меня огромное значение.
На задворках моего сознания неизменно маячила мысль о священнике, который произвел на меня столь необычное впечатление.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Несомненно, такое же впечатление он производил и на графиню: я почувствовал, как она дрожала, когда я вел ее под руку, и заметил, с каким трепетом она сказала мне: «Молчите!»
Затем другие подробности дня снова возникли в моей памяти. Я спрашивал себя, почему девочка называла г-жу де Шамбле «матушкой-графиней» и с какой целью этого ребенка сделали, можно сказать, членом семьи.
«Чтобы заставить меня совершить благое дело», — произнесла Эдмея странным тоном.
Как бы мало я ни знал графиню, мне казалось, что излишне было заставлять ее совершать благие дела.
Кроме того, мне вспомнились слова Эдмеи о Натали, когда я спросил, кто она такая: «Эта женщина приставлена следить за мной».
Кто же велел Натали шпионить за графиней?
Вероятно, г-н де Шамбле.
Однако муж Эдмеи не был похож на ревнивца, способного устроить слежку за женой.
Может быть, это сделал священник?
Закрыв лицо руками, я полностью, насколько это было возможно, погрузился в свои мысли, как вдруг мне показалось, что чья-то фигура заслонила от меня заходящее солнце.
Я поднял голову и увидел Зою.
— Какие новости? — спросил я.
— Вот что мы решили, — ответила она, — госпоже графине не пристало веселиться с крестьянами вроде нас. Поэтому она вернулась в усадьбу и появится здесь только перед началом бала.
— Так будут танцы?
— Что за вопрос! Разве может хорошая свадьба обойтись без танцев?
— Итак, ты сказала, что графиня вернется, чтобы открыть бал?
— Да, с Грасьеном. А мы будем танцевать с вами напротив них, если только вы окажете мне честь, пригласив на первую кадриль.
— Разумеется!
— Затем вы будете танцевать с госпожой графиней, а мы с Грасьеном — напротив вас.
— Браво!
— Ну как, хорошо я придумала?
— Так хорошо, что мне страшно хочется тебя расцеловать, до того я рад.
— Что ж, целуйте!
— А как же Грасьен?
— Грасьен прекрасно знает, что я его люблю — даже если вы поцелуете меня двадцать раз, он не станет ревновать.
Я протянул руку, чтобы привлечь Зою к себе, но, подняв голову, заметил графиню в том самом окне, где накануне горел свет: значит, действительно, это была ее комната.
Заметив мое движение, Зоя оглянулась.
— Графиня! — воскликнул я.
Девушка посмотрела на г-жу де Шамбле с доброй, кроткой и благодарной улыбкой, что так идет всякому юному лицу.
Графиня махнула ей в ответ рукой и кивнула мне.
Я вскочил и, оставаясь недвижным, стал молча смотреть на Эдмею.
Она закрыла окно.
Я снова опустился на скамью.
Через мгновение я услышал вздох и взглянул на Зою.
Она покачала головой и с печальным видом воскликнула.
— Вы любите ее, бедный мой!
— О! Как безумец! — произнес я, понимая, что мне не стоит опасаться той, которой было сделано подобное признание.
— В таком случае, мне вас жаль, — сказала Зоя.
— Почему же тебе меня жаль?
— Вам придется сильно страдать.
— Тем лучше!.. Я предпочитаю страдать из-за нее, нежели быть счастливым с другой.
— Это так, но, возможно, вы будете страдать не один.
— Не хочешь ли ты сказать, Зоя, что графиня могла бы меня полюбить? — спросил я.
— Боже упаси! — вскричала она.
— Почему?
— Да ведь, сдается мне, это ужасно, когда любишь не собственного мужа, а кого-то другого.
— А если женщина не любит своего мужа?..
— Кто вам сказал, что госпожа графиня не любит господина графа?
— Никто, ты права.
На миг я замолчал, а затем, взяв молодую женщину за руки, попросил:
— Послушай, Зоя, ты должна рассказать мне все.
— Что все? — спросила она.
— Что это за священник, почему девочка зовет госпожу де Шамбле матушкой-графиней и кто прислал женщину по имени Натали следить за ней.
— Это тот священник, что выдал госпожу графиню замуж, — несколько нерешительно произнесла Зоя.
— В первый или во второй раз?
— Во второй?.. Так вам известно, что госпожа была замужем дважды?
— Разве это секрет?
— Нет.
— О Зоя, Зоя, ты могла бы рассказать мне столько всего, если бы захотела!
— Секреты госпожи — это не мои секреты, — произнесла она, качая головой.
— Ты права, и продолжать расспросы значило бы не уважать себя. Но если бы ты знала, как мучат меня все эти тайны!
— О каких тайнах вы говорите?
— Рана на голове Эдмеи в первую брачную ночь…
— Кто вам это сказал? — спросила Зоя, вздрогнув.
— Как видишь, мне это известно.
— Никогда не говорите об этом госпоже, хорошо? сказала молодая женщина, умоляюще сложив руки.
— Ты и сама понимаешь, что в ее жизни много тайн, например ребенок, которого навязали графине.
— Маленькая Элиза?
— Да.
— Это объясняется очень просто: у господина де Шамбле нет детей, и он пожелал, чтобы его жена удочерила девочку ради собственного удовольствия.
— Да, а также, чтобы Натали могла спокойно следить за ней, не так ли? Зоя ничего не ответила.
— Я ненавижу эту женщину, — продолжал я, — она состоит из одной зависти, злобы и притворства. Во время свадебного обеда Натали завидовала собственной дочери, которая сидела за столом, в то время как мать стояла и обслуживала гостей.
— Я не хочу защищать Натали, — возразила Зоя, — но разве правильно, чтобы мать обслуживала дочь, чтобы ребенок сидел за столом, а его мать стояла?
— Осторожно, Зоя! Ты начинаешь осуждать свою хозяйку.
— А кто вам сказал, что госпожа отдала такое распоряжение?
— Если это сделано без ее ведома, как она допускает подобное?
— Господи Иисусе! Неужели вы думаете, что бедняжка делает то, что хочет!
— И все же, кто такая Натали, откуда она взялась?
— Перед тем, как появиться у госпожи, она служила у аббата Морена. Топнув ногой, я воскликнул:
— Ох! Опять этот священник! Неужели от него никуда не деться?
Зоя умолкла. Всякий раз, когда я бранил аббата Морена, она беспокойно озиралась вокруг, словно опасаясь, что он сейчас возникнет из-под земли.
— Хорошо, Зоя, — сказал я, — возможно, когда-нибудь мне удастся заслужить у твоей хозяйки больше доверия и она расскажет мне все, чего ты не можешь сказать. Но в одном ты можешь не сомневаться, дитя мое: если госпоже де Шамбле когда-нибудь потребуется моя жизнь — моя жизнь в ее распоряжении.
Зоя протянула мне руку со словами:
— Прекрасно! Вот слова, идущие от сердца. Она приложила руку к своей груди и сказала:
— Моя жизнь тоже в ее распоряжении. О! Она отлично знает, кому ей можно доверять и кого ей следует опасаться, бедняжка моя!
Я заметил, что слова Зои о графине пронизаны огромной нежностью и в то же время бесконечной жалостью к ней.
Чрезвычайно прискорбно встречать у слуг жалость к своим господам вместо привычной зависти, ибо это признак глубочайшего горя хозяев.
Я решил больше ни о чем никого не спрашивать, а заслужить доверие графини, чтобы она сама рассказала мне обо всем.
Закрыв глаза, я представил Эдмею рядом с собой — я чувствовал, как ее голова лежит на моем плече, ее волосы слегка касаются моего лица и ее дыхание сливается с теплым ароматным воздухом, который я вдыхал. Тихим, робким, прерывающимся голосом она рассказывает мне историю своей души, говорит о своих надеждах и радостях, разочарованиях и печалях, о равнодушии к обыденному и стремлении к неведомому. По ходу рассказа темп ее речи то замедляется, то ускоряется, и рыдания, сотрясающие ее грудь, передаются мне. По две слезинки, чистые и прозрачные, как капли майской росы, падают из ее и моих глаз на наши переплетенные руки и сливаются воедино. Чувство бесконечного блаженства, целомудренное, как дружба, сладкое, как любовь, возвышенное, как самопожертвование, охватывает наши души и поднимает нас над землей, чтобы мы могли постичь жизнь ангелов, которые уповают на Бога, живут в Боге и любят в Боге!
— О! — воскликнул я, вставая. — Это был бы рай на земле, небесное блаженство на этом свете.
Я сделал несколько шагов, не понимая, куда иду, но затем опомнился и огляделся. Неподалеку стояли Зоя и Грасьен; они тихо разговаривали, поглядывая в мою сторону, и в их взглядах читалась жалость.
— О! Не жалейте меня, — сказал я новобрачным, — вы лишь счастливы, а я… О! У меня в душе поселился ангел надежды!

Глава XIII

С этого мгновения я потерял счет времени.
Я стоял, прислонившись к дереву, и предавался невыразимо сладостным мечтам, пока Грасьен не вывел меня из этого блаженного состояния, сообщив, что приехала г-жа де Шамбле и сейчас начнется бал.
Я устремился в большую комнату, где располагалась мастерская: после того как она послужила трапезной, ей суждено было превратиться в бальную залу.
Комнату освещали люстра и подсвечники, принесенные из дома графини. Признаться, я не обращал внимания на подобные мелочи — оно было всецело поглощено ею.
Эдмея разговаривала с Зоей, вероятно, обо мне, так как, заметив меня, обе женщины сразу умолкли. Госпожа де Шамбле, как всегда, грустно улыбалась.
Ее едва заметная холодная улыбка напомнила мне луч зимнего солнца. Графиня переоделась: утром на ней было платье жемчужно-серого цвета с
черными кружевными оборками и шляпа из рисовой соломки, а сейчас она была с непокрытой головой, с венком из живых барвинков, в платье белого крепа, опоясанном гирляндой из тех же цветов, что украшали ее волосы.
К тому же на ней не было никаких драгоценностей. Подобный наряд могла бы носить даже крестьянка, обладающая хорошим вкусом.
Я подошел к г-же де Шамбле. Видимо, безмятежное состояние, в котором я пребывал, отражалось на моем лице, так как графиня посмотрела на меня с удивлением.
— Мне сказали, что распорядок заранее утвержден, сударыня. Вы его одобряете? — спросил я.
— Вы имеете в виду кадриль?
— Да, ведь в данный миг это самое важное дело, не так ли? Госпожа де Шамбле сделала необыкновенно грациозное движение головой и в то же время улыбнулась с бесконечной грустью.
— Я танцую с новобрачным, — произнесла она, — а затем вы танцуете со мной.
— После чего вы удалитесь, не так ли?
— У меня слабое здоровье, — ответила графиня, — и мне не советуют ложиться спать слишком поздно.
Я достал часы и сказал:
— Сейчас всего лишь девять.
— О! У нас впереди еще два часа! — воскликнула графиня. — Сегодня праздник, и доктор простит мне это отступление от правил.
— Доктор простит, а другие?
— Другие? — переспросила Эдмея.
— Увы! — продолжал я. — Вы знаете, о ком я говорю. Графиня вздохнула и опустила голову.
— Где же Грасьен? — воскликнула она. — Пойдемте танцевать!
Между тем Грасьен пытался надеть перчатки — ни Прово, ни Жувен не предусмотрели руки размера девять с половиной.
Ему удалось натянуть их лишь после того, как был сделан разрез между большим и указательным пальцами.
Грасьен довольно непринужденно протянул руку графине. (Доброта г-жи де Шамбле придавала уверенности самым робким, и они становились более обходительными.)
Мы приготовились танцевать, но никто не последовал за нами.
— Что же вы? — спросила г-жа де Шамбле, глядя на остальных гостей Грасьена и Зои.
— Ну нет! — вскричал какой-то крестьянин.
— О! Если госпожа графиня позволит, — возразил другой, — мы все же пойдем танцевать.
— Конечно, она позволит, — вмешался Грасьен. — Ну-ка, живо по местам! Танцоры устремились к своим партнершам. Видимо, каждый выбрал себе пару заранее, и поэтому путаницы не возникло.
Две скрипки в сопровождении корнет-а-пистона заиграли, и пары слились в танце.
Как странно устроен этот мир! Среди двадцати пяти — тридцати гостей, приглашенных на бал, только одна женщина, в глазах простонародья, была наделена всем необходимым для счастья — молодостью, знатным происхождением, богатством и красотой, но стоило лишь взглянуть на это несчастное создание, чтобы понять без слов, что она охотно променяла бы свое будущее, а заодно и, будь это возможно, прошлое, на судьбу самой бедной из крестьянок, танцевавших рядом с ней.
И все же, казалось, графиня понемногу оживает от прикосновения моих рук, вздрагивавших всякий раз, когда они касались ее руки; она поднимала голову и встряхивала ею, подобно дереву, стряхивающему со своих листьев утреннюю росу; ее бледное лицо слегка порозовело, глаза засверкали, и стало ясно, что из этой искры может разгореться огонь. Я видел, как статуя постепенно превращается в женщину и по мраморному телу упорно разливается горячая кровь.
Когда кадриль закончилась, графиня стала танцевать со мной, а не напротив меня, как было решено.
Она сама взяла меня за руку, не ожидая приглашения и явно стараясь обращаться со мной как с хорошим знакомым или даже другом.
Но судя по тому, как трепетала ее рука, дрожал ее голос, блуждал ее взгляд, было нетрудно заметить, что я для нее скорее чужой, чем друг.
Я не смел надеяться, что Эдмея меня полюбила, но был уверен, что она уже опасается меня.
Я понимал, что, танцуя с ней, лучше молчать, чем беседовать о всяческих пустяках.
Поэтому во время кадрили мы перекинулись всего несколькими фразами. Тому, кто услышал бы нас в этот миг, было бы нелегко вникнуть в смысл наших речей.
У нас уже возник свой тайный язык, и мы могли говорить на нем в присутствии посторонних, не опасаясь, что нас поймут.
После танца я проводил графиню на место.
— Итак, вы собираетесь удалиться в одиннадцать — стало быть, через час? — спросил я.
— Да, — сказала она.
— Вас ждет экипаж?
— Нет. Мы всего лишь в пятистах шагах от усадьбы, и у меня есть накидка. К тому же я не могла приехать в карете на свадьбу бедной крестьянки.
— Я вижу, сколько же деликатности в вашем сердце. Но как же вы вернетесь домой?
— Я попрошу Грасьена проводить меня.
— А если бы вас проводил я, вы сочли бы это очень неприличным?
Эдмея посмотрела на меня и сказала:
— Нет, мне очень хорошо с вами.
— Но другим это не понравилось бы, не так ли?
— Возможно.
— Кто-нибудь еще мог бы сопровождать нас.
— Кто же?
— Жозефина, ваша кормилица, хранительница усадьбы Жювиньи.
— Вы правы.
— Значит, я могу вас проводить домой?

Предыдущая страница 11 Следующая страница


Мадам де Шамбле 12

— Да.
— Благодарю. Мне хочется сказать вам так много, но я боюсь, что забуду все слова, когда окажусь с вами наедине.
— Говорите или молчите, — произнесла графиня с улыбкой, — молчание друга не менее приятно, чем его слова.
— Однако для этого надо понимать молчание не хуже слов.
— Порой молчание красноречивее слов, и оттого оно временами даже более опасно.
— Чтобы согласиться с этим воззрением, следует допустить, что между людьми существуют магнетические токи.
— Они действительно существуют, — сказала графиня.
— Вы так полагаете?
— Я в этом уверена.
— А если бы я попросил вас это обосновать?
— Я бы предоставила вам одно доказательство, которое, вероятно, должна была бы сохранить в тайне.
— Что же это за доказательство?
— Вчера, когда вы вошли в церковь, я стояла на коленях и молилась.
— О! Я узнал вас сразу же, как только увидел.
— А я заранее знала, что вы придете.
— Знали, что я приду?
— Вы являлись мне, но не совсем отчетливо, словно в полумраке.
— И все же, увидев меня в церкви телесным зрением, вы вздрогнули, как будто не ожидали моего появления.
— Временами мои скрытые способности меня пугают. Если бы я родилась в Шотландии, там считалось бы, что я наделена ясновидением.
— Стало быть, вы верите своему первому чувству?
— Пожалуй. С первого взгляда я испытываю к людям симпатию или антипатию.
— Неужели первоначальное впечатление никогда не меняется?
— Мне еще ни разу не доводилось признать свою ошибку. Более того, я предчувствую, какое влияние должен оказать тот или иной человек на мою жизнь: благотворное или роковое.
— Это божественный дар; таким образом, вы можете не наживать врагов и окружать себя друзьями.
Графиня покачала головой:
— Женщина в нашем обществе скована столь жесткими рамками, что ей самой нелегко и доставить себе радость, и избежать несчастья.
— Могу ли я надеяться, что ваши предчувствия отнесли меня к разряду тех, кто призван оказать на вашу жизнь благотворное влияние?
— Я чувствую, что однажды вы окажете мне большую услугу, но пока не знаю какую.
— Не могли бы вы уточнить?
Графиня напрягла свою волю, и на миг ей удалось сосредоточиться.
— Я вижу воду, огонь, железо… нет, ничего подобного… — пробормотала она, — и все же мне кажется, что вам суждено спасти меня от смерти.
— Дай-то Боже! — вскричал я с таким пылом, что Эдмея улыбнулась и приложила палец к губам, призывая меня говорить не так громко и страстно.
— Теперь кругом ночь, темно… я ничего не вижу, — продолжала она, — по-моему, я нахожусь в каком-то подвале или склепе.
Затем графиня произнесла с улыбкой:
— Если бы я заснула, мне удалось бы увидеть больше.
— Вы видите вещие сны? — спросил я.
— Да, в юности я была подлинной сомнамбулой — по крайней мере, так утверждала моя мачеха. Десятки раз я придумывала во сне необыкновенные узоры или превосходные рисунки, но объяснить это могла только работой сновидения, о чем у меня не сохранялось никаких воспоминаний.
— Мне хочется испробовать на себе, — сказал я, — могу ли я оказать на вас какое-нибудь воздействие.
— Даже не пытайтесь, — ответила Эдмея, — я прошу вас.
— Никогда?
— Только если я сама попрошу вас об этом.
— Могу ли я надеяться, что вы когда-нибудь прибегнете к моей помощи?
— Возможно, но дайте мне честное слово, что вы никогда тайком не воспользуетесь признанием, которое я вам только что сделала, и не обратите его против меня.
— Никогда, клянусь честью. Графиня протянула мне руку.
Когда часы пробили половину одиннадцатого, Эдмея встала.
— Уже? — воскликнул я.
— Вы здесь единственный человек, с кем мне приятно разговаривать, но я не могу говорить с вами бесконечно, поэтому мне лучше вернуться домой.
— Когда мы расстанемся, буду ли я еще какое-то время присутствовать в ваших мыслях?
— Если я скажу вам «нет», вы мне все равно не поверите. Мысль — это самый стойкий металл на свете: разлука ей не вредит и расстояния против нее бессильны. Она простирается за горизонт и уходит в бесконечность, легко преодолевает горы, реки и моря. Оставьте кусочек своей мысли в моей руке и совершите кругосветное путешествие в восточном направлении — вернувшись с западной стороны, вы сможете соединить кончик мысли, оставшийся у вас, с тем, что сохранит моя рука.
— Теперь вы можете приказать мне уехать от вас на тысячу льё — после подобных слов разлука больше не страшна.
— Неужели, — произнесла графиня, поднимая глаза к Небу, — нет на свете такого места, где люди рано или поздно встречаются и уже никогда не расстаются?
— Вы сущий ангел и стремитесь жить подобно ангелам, а меня тяжесть тела приковывает к земле. Если вы улетите раньше меня, протяните мне руку, а то я не смогу за вами угнаться.
Госпожа де Шамбле встала и взяла меня под руку; тут же к ней подбежала Зоя.
— Вы уже уходите, госпожа графиня? — спросила молодая женщина.
— Да, — ответила Эдмея.
Затем, положив руку на голову Зои, она сказала:
— Мое бедное дитя, прими пожелание от женщины, которая любит тебя как сестра и даже больше — как мать. Будь счастлива! Провидение даровало вам с Грасьеном взаимную любовь — главный и наиболее прочный залог долговременного счастья. До чего же счастливы те, что, держась за руки, могут сказать у алтаря, где священник благословляет их от имени Бога: «Господи, мы любим друг друга!»
Графиня поцеловала Зою в лоб, протянула руку Грасьену, кивнула на прощание другим гостям, приказала жестом Жозефине следовать за нами и вышла из залы, опираясь на мою руку.

Глава XIV

На протяжении трети пути я не проронил ни слова. Госпожа де Шамбле тоже молчала, но было ясно, что каждый из нас старается проникнуть, насколько это возможно, в мысли другого.
— Только что вы были счастливы, отчего же теперь грустите? — внезапно спросила графиня.
— Не грущу, а просто задумался, — ответил я.
— Вы не расскажете мне, о чем?
— О! С большим удовольствием.
— Я вас слушаю, — сказала Эдмея. И она замедлила шаг.
— Примерно год назад, — начал я, — меня постигло величайшее из людских несчастий: я видел, как умирала моя мать.
— Господь избавил меня от такого испытания, — произнесла графиня, — моя мать умерла вскоре после того, как родила меня.
— Под бременем своего горя я решил, что в жизни больше не осталось для меня ни единой радости. Мне казалось, что могила матушки находится в самом моем сердце и зияющая бездна поглотит все лучезарные и призрачные мечты, которые ниспошлет мне Господь. Я пролил все слезы, какие были в моих глазах. Я испил всю горечь, пока моя усталая рука не отстранила от моих губ чашу — впервые моя скорбь испытала пресыщение. Простившись с тем, что напоминало мне бедную матушку, я отправился на поиски иных картин, столь же унылых, как моя душа. Я просил у моря шторма, чтобы сравнить его со своими душевными бурями, и понял, что в человеке сокрыты более глубокие пучины, чем в стихии. Затем, осознав, что угрюмые берега наскучили моему взору и бурный океан утомил мой слух, я принялся искать спокойные дали, где ветер шелестит листвой осин и ручьи струятся под сенью плакучих ив, но эти красоты не разогнали моей грусти, а лишь навеяли сон на мою скорбь. Именно тогда я впервые увидел вас, сударыня. Вы явились передо мной как печальный дух, но прилетели на лазурных крыльях надежды! Моя грудь вновь обрела нежные вздохи, а губы снова научились улыбаться. Еще недавно я полагал, что способен улыбаться лишь сквозь слезы, но в очередной раз ошибся — в один прекрасный день на моих устах заиграла улыбка, а стон не смог вырваться из груди и затаился в глубине моей души. Наконец, вчера, сегодня и в этот вечер я забыл обо всем, и новое, неведомое до сих пор и неожиданное блаженство осушило мои последние слезы. Как ни странно, я не сожалею о своих былых страданиях; я оказался на шумном празднике и принял участие в торжестве; веселые звуки музыки ласкали мой слух, и я, почтительный сын, готовивший себя к вечному трауру, тоже вкусил свою долю всеобщей радости и удовольствий. Вот о чем я размышлял, когда вы, сударыня, решили, что я загрустил, хотя до этого видели меня счастливым. Но то, что показалось вам унынием, всего лишь задумчивость.
— Счастливы те, кому Небо посылает страдания, поддающиеся утешению! — воскликнула графиня.
— А разве есть безутешные страдания?
— По крайней мере, существует неизлечимая боль.
— Я полагал, что такова скорбь по умершей матери.
— Это не так, ведь вы верите в бессмертие души?
— Я не смею верить, а лишь уповаю на это.
— Так вот, если дух тех, кто нас любил, продолжает жить, то, несомненно, этот дух сохраняет по отношению к нам всю ту любовь, что наполняла прежде их сердца.
— Да, к тому же любовь, очищенную небесным огнем.
— Ваша матушка вас любила?
— Любовь матери — это единственное, что может соперничать с могуществом Бога.
— Ну, и разве способна такая любовь требовать от вас вечных страданий? Тот, кто, навеки уходя в мир иной, внушает своим близким безутешную скорбь, не испытывает к ним подлинной любви. Ваша матушка всегда незримо шествует впереди вас, подобно тем божествам, которых древние поэты изображают окутанными облаком. Это она заставила вас покинуть комнату усопшей и уехать к морю, это она оставила вас наедине со стихией, развеяла своим неуловимым дыханием ваши мрачные мысли, осушила своей невидимой рукой ваши слезы и препроводила вас по все более приятной и привлекательной дороге от суровых морских берегов в наши тихие зеленеющие края. Эта божественная тень, постепенно исцелявшая вашу душу, стремилась к одному: увести вас от преддверия своей могилы и вернуть к сияющим радостям жизни. И вот теперь вы к ним снова вернулись или, по крайней мере, вам так кажется. Неужели вы думаете, что покойная сожалеет о вашей былой печали, требует от вас новых страданий и жаждет слез? Нет, ваша матушка здесь, она сопровождает вас, радуясь вашему состоянию, и только шепчет: «Будь счастлив, сын мой! Будь счастлив!»
— Ах, — вскричал я, — вы совершенно правы, вы и вправду ясновидящая!
Я был готов заключить в объятия чистый и прозрачный ночной воздух, восклицая при этом: «Матушка! Матушка!»
Мы снова замолчали и, не проронив больше ни единого слова, дошли до прелестной церкви Нотр-Дам-де-ла-Кутюр с зубчатой ажурной колокольней, возвышавшейся в темноте на своем скальном пьедестале.
— Мы обойдем церковь или пройдем через кладбище? — спросил я графиню. — По-моему, обе дороги ведут к усадьбе.
— Давайте пройдем через кладбище, — ответила г-жа де Шамбле, — я хочу вам кое-что показать.
Мы стали подниматься по лестнице из двадцати ступеней, которая вела на сельское кладбище, не имевшее ни ворот, ни ограды: оно словно намекало на то, что от смерти, как сказал поэт, «не спасут ни охрана, ни решетки, ни стены». На середине лестницы я попросил Эдмею остановиться.
— Прислушайтесь, — произнес я.
В воздухе разливались дивные звонкие рулады.
— Это мой соловей, — сказала графиня.
— Как! Ваш соловей?
— Да, я нашла его два года назад, когда он выпал из гнезда, подобрала и выходила. Когда у птички стали подрастать перышки, я начала носить ее на кладбище и сажать на один из кустов. Постепенно соловей привык к этому месту и, когда я поняла, что он может обходиться без моей помощи, оставила его там. Я видела его все лето, но тогда он еще не пел. Зимой соловей улетел, но весной, придя однажды в церковь майским утром, я внезапно услышала пение: это был мой питомец!
Поднявшись по лестнице, мы прошли позади церкви и направились к тому кусту, откуда доносились мелодичные звуки.
В первый раз, когда я был здесь, птица умолкла при моем появлении, но на этот раз она продолжала петь, как будто узнала свою приемную мать.
Эдмея остановилась в нескольких шагах от стены, возле которой рос тот самый куст, напротив пустыря, заросшего плакучими ивами и усеянного такими же барвинками, что украшали ее волосы и платье.
— Почему же, — спросил я графиню, — вы избрали кладбище для дома своего соловья?
— Это и мой дом тоже, — ответила г-жа де Шамбле со своей неизменно печальной улыбкой.
— Я вас не понимаю.
— Вы не понимаете, что это место понравилось мне потому, что усадьба Шамбле находится в двухстах шагах отсюда, и церковь Нотр-Дам-де-ла-Кутюр — это наша церковь, а кладбище, соответственно, наше кладбище. Вы не понимаете, что, когда мне было грустно, я говорила: «Как хорошо, наверное, лежать у этой стены, под сенью этих ив и барвинков, похожих на звезды; как хорошо, должно быть, спать здесь вечным сном!» Вы не понимаете, что я купила тут участок и приказала подготовить на нем склеп, а затем на всякий случай поместила сюда соловья?
— О Эдмея! — вскричал я, сжимая руки графини. Госпожа де Шамбле не заметила, что я назвал ее по имени, и продолжала:
— Полно! Это просто меры предосторожности. С таким же успехом можно написать завещание либо исповедаться, но всякий священник или нотариус скажут вам: от этого не умирают.
— В любом случае, — сказал я, пытаясь улыбнуться, — ваш соловей вам изменил.
— Каким образом?
— Посмотрите, этот куст стоит на другом участке. Птица предпочла другую могилу — к счастью, не вашу.
— Да, — промолвила графиня, — соловей предпочел могилу бедной, красивой, милой и кроткой девушки. Ей очень не хотелось умирать в пятнадцать лет, но такой уж характер у смерти — эта злодейка неумолима. Мы положили Адель здесь в прошлом году. Она очень меня любила и, умирая на моих руках, обратилась ко мне с двумя просьбами; первая из них — похоронить ее как можно ближе к тому месту, где когда-нибудь похоронят меня… Вот почему мой соловей поет на ее могиле. Я одолжила его покойной, но однажды заберу у нее.
— О Господи! — воскликнул я. — Как вы можете предаваться столь грустным и мрачным мыслям?
Эдмея улыбнулась:
— Кто вам сказал, что эти мысли не радуют меня по-своему? К тому же этот друг мертвых знает, что он принадлежит не бедняжке Адели, а мне. Вы сейчас сами увидите.
Графиня отошла от меня и направилась к могильному камню, выступающему над землей.
Я хотел последовать за ней.
— Нет, — сказала Эдмея, — оставайтесь здесь, а то вы можете вспугнуть соловья.
Я остался на месте.
Графиня подошла к надгробию и прилегла на него, облокотившись на камень.
Соловей тотчас же покинул свой куст, перелетел на ветку ивы, расположенную прямо над головой графини, и снова принялся петь.
В тот же миг из-за облака показалась луна и озарила своим светом деревья, надгробие и распростертую на нем женщину.
Она лежала так неподвижно и казалась столь бледной, что я вздрогнул, бросился к ней и поднял ее, заключив в объятия.
— О, довольно! — воскликнул я. — Не будем больше искушать Бога!
Я повел Эдмею прочь от могилы, в сторону дороги. Птица, испугавшись меня, улетела.
— Пойдемте! Пойдемте! — сказал я. — Я не хочу, чтобы вы здесь задерживались.
Эдмея позвала Жозефину. Старушка стояла на коленях на безымянной могиле, где не было ни креста, ни кустика, ни плакучей ивы, ни соловья. И все же она отыскала это место в траве среди других могил.
Здесь покоился ее муж.
Она догнала нас у входа или, скорее, у выхода с кладбища, и мы продолжали свой путь к усадьбе.
— О чем же еще попросила вас Адель перед смертью? — вскоре спросил я графиню.
— Написать ей эпитафию.
— Тогда это те самые стихи, что я прочел на могиле; они остались в моей памяти — вернее, в моем сердце:
Пятнадцать лет всего ей минуло б весною, Но до весны она, увы, не дожила. Стань пухом ей, земля, и не дави собою, При жизни ведь Адель пушинкою была!
— Эти стихи, — перебила меня графиня, — плохо выражают то, что мне хотелось сказать, вот и все.
Теперь Вы понимаете, друг мой, какие бездны поэзии и печали таились в ее душе?
Мы снова умолкли и, не проронив ни слова, подошли к воротам усадьбы.
Я почувствовал, что пора откланяться.
— Сударыня, — сказал я, — прежде чем расстаться с вами — увы! Бог весть насколько, — я хочу вернуть вам одну вещь.
— Какую вещь? — удивилась графиня.
Я снял с шеи кольцо, которое она дала мне для сельских погорельцев, снял его с цепочки и протянул Эдмее.
— Вот это кольцо, — сказал я.
Графиня вздрогнула, и, если бы было светло, я, наверное, увидел бы, как она покраснела.
— Оно мне больше не принадлежит, — произнесла Эд-мея, — я отдала его вам.
— Да, — ответил я, — но мне неловко держать его у себя.
— Почему?
— Кольцо предназначалось не мне, а деревенским погорельцам.
— Но ведь вы возместили им стоимость кольца?
— Конечно, сударыня.
— В таком случае, вы исполнили мое пожелание. Кольцо все равно бы кто-нибудь купил, но вы опередили других. Я предпочитаю, чтобы оно находилось в руках друга, а не постороннего человека.
— Однако, сударыня, — возразил я, — как видите, кольцо находилось не в руках друга, а… у его сердца!
— Пусть оно там и останется.
Графиня уже собиралась пройти за решетчатые ворота, которые придерживала Жозефина, но я удержал ее.
— Сударыня, — сказал я, дрожа всем телом, — позвольте дать вам что-то взамен.
Графиня нахмурилась.
— О, подождите! — воскликнул я.
— Я жду.
— Возьмите этот ключ, — попросил я, протягивая ключ Эдмее.
— Что это такое? — спросила она.
— Ключ от маленькой комнаты, которую вы хотели увидеть в последний раз, перед тем как граф де Шамбле продал поместье Жювиньи.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

— Я не понимаю, — сказала графиня.
— Жозефина вам все объяснит, — ответил я. Почтительно поклонившись Эдмее, я стал удаляться. Не успел я сделать и тридцати шагов, как услышал нежное слово, легко преодолевшее пространство.
Графиня прокричала мне вслед: «Спасибо!»

Глава XV

О друг мой, до чего же упоительны первые впечатления истинной любви, в каком бы возрасте она нас ни посетила!
Никогда еще я не испытывал столь острого чувства, никогда не был настолько счастлив, как в ту ночь, когда покидал Эдмею, убежденный, что оставил в ее душе частицу себя и унося частицу ее в своей душе. Я уходил с прощальным словом «Спасибо», и оно было подобно венку из роз, возложенному на мое чело.
Я достиг крайнего предела земной жизни: за ним уже открывалось небесное блаженство.
Как ни странно, чистый источник любви, забивший в моем сердце, не был замутнен ни единой чувственной мыслью. Госпожа де Шамбле как бы естественно раздвоилась: тело ее принадлежало мужу, а душа ее была моей.
Тогда мне было этого достаточно. Я был уверен, что не только мой разум находится во власти мгновений, проведенных с ней, но и я тоже оставил в ее памяти неизгладимый след. Несмотря на то что в истории с кольцом, покупкой поместья Жювиньи и домом, подаренным Грасьену, я действовал по наитию, все получилось не хуже, чем если бы я руководствовался расчетом.
Теперь я не просто пребывал в памяти графини, но и принимал участие в ее жизни.
Эдмея уже рассказала мне о своем настоящем. В следующий раз, когда мы встретимся, она должна будет поведать о своем прошлом.
Но когда же мне доведется снова ее увидеть?
Я полагался в этом на Бога, путем столь непредвиденного стечения обстоятельств уже приблизившего и соединившего наши жизни, которым, скорее всего, суждено было протекать вдали друг от друга.
Я возвращался той же самой дорогой, по которой мы шли вместе, и мне казалось, что Эдмея все еще опирается на мою руку. Я снова прошел через кладбище, где все так же пел соловей и мягкий свет луны проникал сквозь ветви плакучих ив. Скрестив руки, я смотрел со слезами на глазах на каменное надгробие, на котором еще недавно лежала графиня, и чувствовал, что мне хочется попросить Бога лишь об одном: позволить мне заснуть здесь рядом с ней вечным сном.
До меня доносились пиликающие звуки скрипок и громовые раскаты корнет-а-пистона. Я подумал, что пора показаться на глаза танцующим: все видели, как я уходил с г-жой де Шамбле и теперь надо было, чтобы меня увидели одного.
Я пребывал в состоянии безмятежности; поцеловав на прощание Зою в лоб и пожав Грасьену руку, я вернулся в гостиницу «Золотой лев».
Ничто больше не удерживало меня в Берне. Я проявил бы неосторожность, если бы снова попытался увидеть Эдмею, ведь за мной следили зоркие ревнивые глаза, и нельзя было дать им повод увидеть больше, чем они уже успели заметить.
К тому же, уезжая, я чувствовал себя настолько счастливым, что мог спокойно, даже в полном одиночестве, ждать, когда случай снова сведет меня с г-жой де Шамбле.
Я не забыл о приглашении графа поохотиться вместе с ним, но помнил ли он об этом сам?
Охотничий сезон открывался 3 сентября, а теперь было 20 августа — оставалось подождать каких-нибудь две недели.
Я испытывал странное безразличие по отношению к г-ну де Шамбле. Хотя я не придерживался строгих нравов, мне всегда глубоко претило волочиться за замужними дамами. Однако, когда меня охватило глубокое и непреодолимое чувство к графине, я даже не вспомнил о том, что у нее есть муж, и полностью забыл о своем стремлении держаться подальше от несвободных женщин. Я смутно ощущал какую-то тайну в отношениях между графом и его женой, нечто такое, что давало мне право любить Эдмею без ревности и угрызений совести.
Притом, как уже было сказано, я претендовал лишь на душу графини, и моя тихая, нежная любовь отчасти была похожа на чувство брата к сестре. Когда я услышал, как маленькая Элиза называет г-жу де Шамбле «матушкой», мое сердце болезненно сжалось не из-за мысли о супружеской близости, в результате которой появился на свет ребенок, а из-за сожаления о том, что часть этой души, которой я хотел обладать безраздельно, уже отдана материнской любви.
Как я был счастлив, узнав, что Эдмея, сирота с юности и почти что вдова в замужестве, не дорожит ничем на этом свете и, стало быть, может подарить мне всю свою любовь в ответ на мою!
Когда я вернулся в Эврё, мой безмятежный вид удивил Альфреда.
— Прекрасно! — воскликнул он. — Можно не спрашивать, весело ли прошла свадьба и была ли там дама нашего сердца.
— Какая свадьба? — спросил я Альфреда (ведь ему ничего не было сказано перед моим отъездом).
— Полно! Свадьба столяра Грасьена с Зоей, молочной сестрой госпожи де Шамбле.
— Откуда ты знаешь, что я ездил на свадьбу?
— Я установил за тобой слежку.
— Как! Ты установил за мной слежку?
— Да, я пробую свои силы. Мне захотелось проверить, смогу ли я командовать отрядом шпионов.
— Я не понимаю тебя. Во всяком случае, я надеюсь, что, если ты шпионишь за мной, значит, тебе это выгодно.
— Ты сейчас все поймешь, дружок. Человек, которого ты видишь перед собой, в данный момент возделывает поле, где растут деревья с золотыми яблоками. Это поле называется избирательной кампанией. Дело в том, что умер один из депутатов от департамента Эр, и я хочу вступить в борьбу за его место. Я уже составил циркуляр, вот он. Я обещаю своим избирателям железные дороги, мосты и каналы.
Я собираюсь превратить Эврё в Венецию, а из Лувье сделать Манчестер. Ты понимаешь, что, как только меня изберут, я буду довольствоваться скромным бюджетом в восемьсот миллионов! Ты также знаешь, что с моими деловыми способностями и ораторским даром я ненадолго задержусь в простых депутатах. Я буду участвовать во всех комиссиях, меня назначат членом Государственного совета, и, при первой же смене министерства, я ухвачу портфель министра. Ты согласен, что такому выдающемуся руководителю, как я, больше всего подходит портфель министра внутренних дел? Сам префект полиции, пребывающий на Иерусалимской улице, будет у меня на посылках. Так вот, дружище, послушай: мне сообщили, что господин Макс де Вилье, несмотря на свою общеизвестную дружбу с бедным принцем, которого мы имели несчастье потерять, замышляет что-то против правительства…
— Как! — прервал я друга. — Я замышляю что-то против правительства?
— Дай мне договорить! Я не утверждаю, что ты готовишь заговор, а полагаю, что меня лишь предупредили об этом. Стало быть, мой долг — доказать твою вину или оправдать тебя. Поэтому я приставил к тебе шпионов, чтобы мне докладывали о том, что ты делаешь каждый день, каждый час и каждую минуту. Не хочешь ли взглянуть на отчет о твоих делах и поступках, приложенный к твоему досье?
— Конечно, хочу.
— Вот он:
«Макс де Вилье выехал в Алансон 29 июля. В тот же день он посетил нотариуса по фамилии Деброс, хорошо известного своими радикальными взглядами».
Как видишь, первые показания не в твою пользу.
— Однако, мой дорогой Альфред, — попытался я возразить, — я ходил к господину Дебросу вовсе не для того, чтобы говорить о политике, я ходил к нему…
— Ах! Если ты скажешь, зачем туда ходил, я не смогу похвастаться, что разгадал причину твоего визита.
— В таком случае, продолжай.
— Слушай:
«Поскольку беседа происходила с глазу на глаз, мы не знаем, говорил ли вышеупомянутый Макс де Вилье о политике. Очевидно лишь, что в результате этой беседы была заключена сделка о покупке поместья Жювиньи. В тот же вечер г-н де Вилье отправился в Париж и привез оттуда сто двадцать тысяч франков».
Это так?
— Ну да, с чем я тебя и поздравляю, будущий господин министр внутренних дел.
Альфред снова уткнулся в отчет и продолжал:
— «Наняв экипаж в Алансоне, он поехал в поместье Жювиньи и прибыл туда около трех часов пополудни».
Ну как?
— Продолжай, дружище, ты уже достиг в моих глазах уровня господина Ленуара.
— Продолжаю:
«Он осмотрел имение и переночевал там, а затем вернулся в Эврё после шестидневной отлучки. Вдень своего возвращения он понес г-ну Бошару, ювелиру с Большой улицы, кольцо для оценки, но не продал украшение, а купил венецианскую цепочку и повесил вышеупомянутое кольцо на шею».
Я невольно покраснел, и Альфред это заметил.
— Я не спрашиваю тебя, правда это или нет, а продолжаю читать отчет:
«Господин де Вилье снова отправляется в Берне и останавливается в гостинице „Золотой лев“, а затем оформляет у метра Бланшара договор о покупке домика на Церковной улице за три тысячи франков. Поехав в Лизьё, он покупает там столярный инструмент и мебель».
Далее следует перечень столярного инструмента и мебели, которые ты приобрел… Хочешь проверить?
— Нет, незачем. Мне кажется, что ты уже вырос до уровня господина де Сартина.
— Погоди, слушай дальше:
«Вернувшись в Берне, он расставил в только что купленном доме мебель и разложил инструмент, затем заказал свадебный обед в гостинице „Золотой лев“, при условии что праздничный стол будет накрыт в доме на Церковной улице».
— Я должен признать, что ни одна мелочь не ускользнула от твоих проницательных помощников. Теперь остается выяснить, что я делал начиная с позавчерашнего дня.
— Ты приехал всего десять минут назад, любезный друг. Согласись, что прошло еще немного времени. Я жду последнего донесения.
В тот же миг дверь в кабинет Альфреда отворилась и секретарь вручил моему другу письмо большого формата.
— Право, — сказал Альфред, — тебя обслуживают по высшему разряду. Вот и он.
— Отчет обо мне?
— Отчет о тебе.
— Ты не позволишь мне распечатать письмо?
— А как же! Я сам собирался попросить тебя об этом. Распечатав послание, я прочел:
«Донесение о г-не Максе де Вилье за 18, 19 и 20 августа.
18 августа.
Объект снова поехал в Берне и прибыл в гостиницу в четыре часа пополудни. В шесть часов он направился в церковь Нотр-Дам-де-ла-Кутюр и вышел оттуда лишь три четверти часа спустя, через десять минут после графини де Шам-бле. Пробыв на кладбище до половины двенадцатого ночи, он вернулся в гостиницу «Золотой лев « в полночь.
19 августа.
В девять часов утра к г-ну де Вилье зашел столяр Грасьен Бенуа, с которым он покинул гостиницу без четверти десять и направился в усадьбу Шамбле, где находилась невеста вышеупомянутого Грасьена. Объект отправился в мэрию в половине одиннадцатого, вошел в церковь без пяти одиннадцать; выходя оттуда, он вел под руку графиню де Шамбле…»
Когда я дошел до этого места, Альфред посмотрел на меня.
— Это правда, — сказал я, — что тут странного?
— Ничего, продолжай. Я продолжал читать:
«Вечером г-н де Вилье открыл бал с новобрачной, а вторую кадриль танцевал с графиней де Шамбле, которую проводил до усадьбы вместе с пожилой женщиной по имени Жозефина Готъе. Расставшись с графиней в полночь, он вернулся в дом на Церковной улице, попрощался с молодыми супругами и отправился в гостиницу „Золотой лев «. На следующий день, 20 августа, то есть сегодня, в восемь часов утра объект выехал в Эврё, где прежде всего нанес визит господину префекту, в кабинете которого он сейчас и находится“.
— Что ты на это скажешь?
— Я слышал много похвальных слов в адрес полиции господина Фуше, но, по-моему, ей далеко до твоих шпионов.
— Значит, ты подтвердишь, что я буду хорошим министром внутренних дел?
— Да, в том, что касается сыска. Но, скажи на милость, что это за шутка?
— Это вовсе не шутка. Когда мы встретились с тобой на бульваре Ботанического сада в Брюсселе, я пообещал тебе: «Через три месяца я буду префектом» — и три месяца спустя я им стал. Сегодня я говорю тебе в своем кабинете в Эврё: «Через три месяца я буду депутатом, а через год — министром. Это так же верно, как то, что я стал префектом в указанные мной сроки».
— И тебе больше нечего мне сказать? — спросил я, пристально глядя на Альфреда.
— Конечно, есть, — ответил он.
Мой друг понизил голос и положил руку мне на плечо:
— Вот что я еще скажу тебе, дорогой Макс: ты любишь госпожу де Шамбле, и это меня тревожит.
— Альфред!
— Дружище, кроме меня, никто не знает о твоей любви, — произнес он и, положив руку себе на грудь, серьезным тоном прибавил: — Поверь, это более надежное место для твоего секрета, чем твое сердце, но кто-нибудь другой может узнать о нем с таким же успехом, как я. Достаточно лишь предпринять то, что сделал я: написать префекту полиции и попросить его прислать одного из своих агентов. Господин де Шамбле — молчаливый человек, а я, подобно Цезарю, не доверяю постным и бледным лицам. Так вот, вообрази, что господин де Шамбле что-то заподозрит и напишет префекту полиции. Представь также, что префект полиции пришлет ему такого же ловкого малого, как и мне. Предположи еще одно, хотя я не предполагаю, а просто в этом уверен: тебя любят так же сильно, как любишь ты. Вообрази: однажды господина Макса де Вилье застают у ног графини…
— И обоих убивают из пистолета?
— Нет.
— Макса де Вилье вызывают на дуэль и дерутся с ним?
— Нет.
— Что же, в таком случае, произойдет?
— Графиню отправят в монастырь и вынудят ее продлить доверенность на ведение дел, срок которой уже истек или скоро истечет. Кстати, на основании этой доверенности было продано поместье Жювиньи, хотя граф должен был им дорожить, ведь это отчий дом его жены. Таким образом, графиню лишат того немногого, что у нее осталось, а люди, если и не признают правоту господина де Шамбле, уже не посмеют во всем его винить.
Подобное заключение на миг озадачило меня.
— Из этого следует, что я должен отказаться от госпожи де Шамбле? — спросил я друга.
— Это было бы самым мудрым решением, но такое просто невозможно: ты настолько потерял голову, бедный Макс, что скорее отдашь жизнь, чем откажешься от своей любви. Нет, из этого следует, что надо было тебя предупредить и даже убедить принять на всякий случай необходимые меры безопасности. Теперь ты предупрежден и убежден, не так ли? Ты уже обладаешь смелостью льва, но тебе не хватает осторожности змеи. Когда ты снова поедешь туда, куда тебе не терпится отправиться (я не стану уточнять, куда именно), смотри внимательно вперед, оглядывайся назад и озирайся по сторонам. Когда ты прибудешь на место, прощупай полы, обследуй все помещения и загляни во все шкафы. Если тебя поселят на первом этаже, посмотри, через какую дверь ты сможешь выйти; если это будет второй этаж, обрати внимание, через какое окно ты сможешь спрыгнуть на грядки, как Керубино. Если это будет третий этаж, отыщи потайную лестницу, по которой ты сможешь сбежать, как дон Карлос, а если тебе достанется четвертый этаж, тогда лучше берись за оружие, защищайся и убей негодяя, прежде чем он убьет тебя. Возможно, это не столько совет префекта, сколько совет друга. Я пожал Альфреду руку и сказал:
— Я принимаю этот совет, от кого бы он ни исходил.
— Отлично! А теперь скажи, воспользуешься ли ты им?
— Буду стараться изо всех сил.
— Большего и нельзя требовать от мужчины. Ну, а теперь, раз ты стал владельцем поместья в нашем округе, я попрошу твоей поддержки на выборах в депутаты.
— Стало быть, ты очень этого хочешь?
— Так же сильно, как ты жаждешь снова увидеть госпожу де Шамбле. Клянусь честью, это восхитительная женщина!
И тут Жорж доложил, что карета подана. Альфред взял шляпу и перчатки, предложил мне сигару и закурил.
— Ты не отправишься со мной? — спросил он.
— Куда же?
— Я собираюсь встретиться с избирателями.
— Нет, благодарю.
— Ты совершенно прав, друг мой! Продолжай мечтать! В этом скучном мире нет ничего полезнее безделья и ничего реальнее фантазии.
С этими словами он вышел.
Мгновение спустя дверь снова приоткрылась.
— Кстати, — сказал Альфред, просовывая голову в щель, — остерегайся некоей Натали — эта мерзавка готова на все ради денег.

Глава XVI

Беседа с Альфредом вселила в мою душу некоторое беспокойство. Я приказал Жоржу оседлать лошадь и, не ожидая друга, поскакал в усадьбу Рёйи.
Я уже полюбил ее пустынный парк с раскидистыми деревьями. Когда я бродил здесь один, давая волю своим мыслям, порой мне чудилась в чаще некая белая тень. Я представлял себе, что следую за ней и внезапно вижу, как она мечтательно сидит на скамье в конце аллеи или задумчиво склоняется над рекой.
Белой тенью была Эдмея или, точнее, ее душа, казавшаяся в моих мечтах безмолвной, бесплотной и неуловимой, но она давала мне все, что может дать чья-либо душа любящему человеку.
Иногда я размышлял над тем, что говорил Альфред. У г-на де Шамбле была странная репутация в департаменте, хотя нельзя было упрекнуть его в чем-то явно. Все знали, что граф — заядлый игрок, но также поговаривали, что временами, то ли под влиянием тайного горя, то ли в силу естественной склонности, он так сильно пьянеет на дружеских пирушках, что его бред граничит с безумием, а вспышки гнева сменяются яростью.
Вероятно, существовала некая тайная причина, по которой графиня, ангел добродетели, смирения и самопожертвования, была настолько несчастной, что даже не могла этого скрыть.
Как ни странно, я интуитивно осознавал, что виной тому был не только муж г-жи де Шамбле — очевидно, в ее окружении был другой человек, из-за которого она порой вздрагивала и постоянно пребывала в печали.
Внутренний голос говорил мне: «Это священник» — и при этом я трепетал. Я был человеком набожным, получил религиозное воспитание, и мысль о том, что нельзя доверять священнику и следует остерегаться его, казалась мне странностью, к которой невозможно привыкнуть. Правда, время от времени наши суды изобличали отвратительные злодеяния и гнусные убийства, совершенные служителями Церкви, — имена всяческих Менгра и Ла Коллонжей повергали общество в ужас, но эти люди, по сути, были извергами, и к какому бы классу они ни принадлежали, они всегда будут исключениями в истории преступлений, подобно Папавуану и Ласнеру. Суровая жизнь, сделавшая добродетельными других священников, испортила их, но, в конце концов, грубость брата Леотада мне понятнее, чем лицемерие Тартюфа: я жалею первого и презираю второго.
Впрочем, эти мысли были расплывчатыми и непостоянными. Мне казалось, что я попал в некий странный мир, где меня окружают смутные тени, какие видишь во сне. Как и во сне, я был охвачен безотчетным страхом, но не мог установить его истинную причину. Я чувствовал, что когда-нибудь мрак озарится светом, но думал, что, в отличие от спящих, избавляющихся от мнимой угрозы после пробуждения, мне придется столкнуться с подлинной опасностью в тот день, когда мои глаза раскроются и разум разгадает эту тайну.
Я провел три дня в раздумьях, даже не помышляя о том, чтобы выйти в город.
На третий день, когда я вставал из-за стола, мне сообщили, что меня хочет видеть какая-то пожилая крестьянка.
Это могла быть только старушка Жозефина Готье.
Я был один за столом и велел Жоржу впустить посетительницу.
Я не ошибся: это действительно была Жозефина. Обрадовавшись, я усадил ее рядом с собой. Что бы ни привело крестьянку ко мне, она рассталась с г-жой де Шамбле лишь накануне и могла рассказать мне о ней что-то новое. Кормилица любила Эдмею как собственную дочь, а возможно, даже больше, и я мог сколько угодно говорить со старушкой о своей возлюбленной, не опасаясь, что меня выдадут.
— Ну, как там свадьба? — спросил я.
— Все кончено, как вы сами догадываетесь, — ответила Жозефина. — На другой день мы доели вчерашние остатки, а на следующий день — то, что от них осталось. Не могло же это тянуться бесконечно. Все снова принялись за работу и разбрелись кто куда.
— Довольны ли и счастливы молодожены?
— Благодаря вам, господин барон, ведь вы их ангел-хранитель. Зоя и Грасьен поручили мне также передать вам, что после господа Бога и графини они любят вас больше всех на свете.
— А как дела в усадьбе?
— В усадьбе тоже все в порядке, только крошка немного грустит.
— Госпожа де Шамбле?
— Да.
— А вы не знаете, почему она грустит?
— Нет. Я знаю лишь, что ее муж скоро уедет на несколько дней.
— Вы полагаете, что в этом все дело?
— По крайней мере, после того как он ушел, сообщив Эдмее об этом, у нее были красные глаза: должно быть, она много плакала.
— Графиня ничего вам не сказала?
— А как же! Она сказала: «Милая Жозефина, когда мой муж уедет, я отправлюсь в Жювиньи и проведу там один день и ночь — мне хочется еще раз взглянуть на свою девичью комнату». Я ответила: «Добро пожаловать, госпожа графиня, старушка Жозефина примет вас как полагается, ведь она будет так рада снова видеть вас в доме, где прошла ваша юность». И тут малышка тяжело вздохнула и прошептала несколько слов, но я их не расслышала. «Ах, — прибавила я, — один человек принял бы вас там гораздо лучше, чем я». — «Кто же это?» — спросила она. «Нынешний хозяин усадьбы, господин де Вилье».
— Что же графиня на это ответила?
— Ничего, только снова вздохнула, еще тяжелее, чем в первый раз…
— Вы думаете, — спросил я Жозефину, — что графине было бы неприятно видеть меня в Жювиньи?
— Всегда приятно видеть тех, кого любишь.
— Значит, вы полагаете, милая Жозефина, что госпожа де Шамбле меня любит?
— Ах! Я ручаюсь за это. Знали бы вы, как она смотрела на ключ от маленькой комнаты! По-моему, она даже поцеловала его раз или два.
— Это лишь доказывает, что графиня любит не меня, а свою комнату.
— Возможно, но я уверена в одном: с тех пор как вы с ней познакомились, она любит эту комнату еще больше.
— Что же навело вас на такую мысль?
— Ее вопросы.

Предыдущая страница 13 Следующая страница


Мадам де Шамбле 14

— Значит, она задавала вам вопросы?
— Ах, Боже мой! Малышка интересовалась всеми подробностями! Что вы говорили и что делали, как вы туда вошли и как оттуда вышли, в какой из комнат вы сидели и на какой кровати спали, а также тем, как вы выглядели — грустным или веселым. Одним словом, когда мы оставались вдвоем, все разговоры были только о вас.
Слушая старушку, я испытывал невыразимое блаженство и вскоре стал расспрашивать ее об Эдмее так же обстоятельно, как Эдмея расспрашивала обо мне. Я узнал немало милых подробностей о прошлом графини: как в детстве она жила среди цветов и птиц, как она, казалось, общалась с ними на неведомом языке и понимала то, что говорят птицы и о чем думают цветы. Я услышал также, что она любила одиночество и часами смотрела на воду, разглядывая там нечто такое, чего никто больше не видел.
Ночью у нее были другие странности. Славная Жозефина спала по соседству с маленькой голубой комнатой. Кормилица не изменяла своим привычкам и при малейшем шорохе питомицы просыпалась и шла взглянуть на нее сквозь приоткрытую дверь. Тогда улыбающаяся спросонья девочка становилась грустной и задумчивой после пробуждения, охотно отвечала на вопросы Жозефины, успокаивала и утешала ее, рассказывая, что странствовала в неведомых краях, где листья деревьев из изумрудов, а венчики цветов — из рубинов и сапфиров, и видела там прекрасные создания в длинных белых одеяниях с голубыми глазами, белокурыми волосами и золотыми крыльями. Кроме того, старушка поведала мне — то же самое я слышал и от графини, — что нередко Эдмея вставала, брала с закрытыми глазами свое шитье, садилась за стол и принималась вышивать или писать в темноте, при свете своего внутреннего огня. И так она росла, почти без всяких уроков, кроме тех, что ей давали неведомые наставники из ее сновидений, называвшие ей книги, откуда она черпала все свои незаурядные знания. Так, по утрам Эдмея заходила в библиотеку и брала там никому не известную книгу, о которой еще накануне даже не слышала. Иногда, не желая утруждать себя, она посылала туда слугу или Жозефину и указывала название и местонахождение нужного издания с такой точностью, что тем оставалось лишь протянуть руку и снять книгу с полки.
Вследствие этого слуги относились к девочке с благоговейным страхом, который люди испытывают ко всякому необыкновенному существу. К счастью, Эдмея была настолько добра, а ее доброта так усиливала любовь, которую к ней питали, что этот страх все же не был таким уж чрезмерным, чтобы ее это задевало.
Я слушал Жозефину около часа, но готов был слушать ее целый день и всю жизнь.
К сожалению, старушке пора было возвращаться в Жювиньи, она и так уже проделала пять-шесть лишних льё, чтобы встретиться со мной.
Больше всего в этом рассказе меня поразило его начало, а именно то, что графиня собирается посетить усадьбу.
Я не смел и мечтать о подобном счастье — провести хотя бы день с Эдмеей в ее отчем доме, полном девичьих воспоминаний о поре детства и юности.
Однако я попытался этого добиться, и вот каким образом.
Так как я не знал, когда графиня прибудет в усадьбу, то решил отправиться уже на следующее утро в деревню Жювиньи.
Я задумал поселиться там, выдавая себя за художника, приехавшего на этюды.
Госпожа де Шамбле по дороге в усадьбу не могла миновать деревню — таким образом, мне стало бы известно о дне ее приезда.
Жозефина должна была предупредить графиню о том, что я нахожусь поблизости (я не собирался неожиданно нагрянуть в усадьбу), а также спросить, удобно ли ей меня принять.
Если бы Эдмея сочла мой визит неуместным, она отказалась бы меня видеть.
В противном случае ей следовало поставить в окне своей комнаты, которое было видно с дороги, китайскую фарфоровую вазу с букетом цветов, и это означало бы, что я могу к ней явиться.
Я опасался, что старушка что-нибудь перепутает, и на всякий случай составил ей на бумаге подробное описание своего плана.
В нижней части листка я приписал те три слова, что Вы вырезали кончиком ножа над дверью моего дома и что с тех пор столь часто приходили мне на ум: «Да будет так!»
Позвольте попутно заметить, друг мой, что эти слова стали для меня своего рода заклинанием, неизменно приносящим мне удачу.
После того как мы все обсудили, кормилица снова отправилась в путь.
Как обычно, Альфред вернулся домой в пять часов.
Он поднялся в мою комнату. Я узнал шаги друга и, когда он вошел, обернулся к двери.
— По правде сказать, — заявил Альфред, — я привез тебе гостя, которого ты не ожидал увидеть.
— Кто же это?
Друг огляделся, как бы убеждаясь, что мы одни.
— Это господин де Шамбле, — ответил он. Невольно вздрогнув, я вскричал:
— Господин де Шамбле! Зачем ты привез ко мне господина де Шамбле?
— Я привез его не только к тебе, я привез его в Рёйи. Черт побери! Когда стремишься стать депутатом, приходится обрабатывать избирателей. Господин де Шамбле продал усадьбу в Жювиньи, но у него еще осталось поместье Шамбле, и он по-прежнему — видный налогоплательщик и член совета департамента. Следовательно, к этому человеку надо относиться с почтением. Кроме того, у него прекрасная охота и он пригласил тебя на открытие охоты в начале сентября. Я знаю, что ты жаждешь туда поехать. Будет неплохо, если он еще раз пригласит тебя. Наконец, это муж госпожи де Шамбле. Короче говоря, граф приехал ко мне в префектуру и пожаловался, что ты был в Берне и не заглянул в его усадьбу, и он очень на тебя сердит. Я подумал, что тебе следует срочно с ним помириться и привез его в Рёйи.
— Значит, граф покинул Берне?
— Да, он едет в Париж на три-четыре дня, чтобы уладить дела со своим нотариусом. Послушай, разве ты не рад лично убедиться, что граф будет отсутствовать несколько дней?
— Лично убедиться?
— Разумеется, так как я подозреваю, что ты уже знаешь об этом: славная старушка, заходившая сюда, вряд ли могла поведать тебе о чем-то другом.
— Альфред!
— Дорогой друг, хороший начальник должен стараться не допустить раздоров в своем ведомстве. Черт возьми, дай же мне принять собственные меры предосторожности!
При конституционном правлении всякое должностное лицо несет ответственность. Я не хочу потерять свое место. Кроме того, ты сам знаешь, что надо кое о чем рассказать господину де Шамбле — мы преподнесем ему эту новость за ужином между грушами и сыром.
— Какую новость?
— О! Сущие пустяки, о чем ты и думать забыл. Например, что нынешний хозяин Жювиньи — это ты.
— Неужели ты скажешь это графу?
— А ты предпочитаешь, чтобы он узнал об этом в Париже от своего нотариуса и принялся строить всяческие нелепые догадки, в то время как я могу предотвратить это в два счета? Кроме того, слова префекта не подлежат сомнению, они достоверны, как первая полоса «Монитёра». Однако нам придется ужинать рано, как буржуа. Господин де Шамбле должен быть в восемь часов в Эврё, откуда отправляется экипаж, который доставит его до Руанской железной дороги. Видел бы ты, какую гримасу состроил Бертран, узнав, что мы будем ужинать на полчаса раньше обычного! Он скривился так же, как ты, когда услышал, что тебе предстоит разделить трапезу с господином де Шамбле.
В тот же миг раздался звон колокольчика, приглашавший к столу.
Альфред достал из кармана часы:
— Полшестого! Мой повар пунктуален, как солнечные часы! Дружище, что за великий человек этот Бертран! Я отпишу его тебе в своем завещании на случай, если меня угораздит умереть раньше тебя. Давай спускаться, не годится депутату заставлять своего избирателя ждать. Недаром Людовик Четырнадцатый говорил: «Точность — вежливость королей».
Мы спустились вниз. Господин де Шамбле, которого Альфред оставил в парке, услышал звук колокольчика и направился к крыльцу.
Я пошел ему навстречу.
Мы обменялись традиционными любезностями, и я не заметил на красивом и благородном лице графа ни малейших следов криводушия.
Все сели за стол. Только тогда г-н де Шамбле вежливо упрекнул меня в том, что я, будучи, так сказать, у порога его дома, не навестил его.
Я отвечал графу, что полагал, будто он в отъезде, так как не видел его на свадьбе Грасьена, где была г-жа де Шамбле. При этом я уточнил, что узнал от графини о его присутствии лишь накануне отъезда и не смог заглянуть к нему, поскольку уезжал на рассвете.
И тут Альфред заговорил о предстоящих выборах и сказал, что вынудил меня против моей воли купить имение в Жювиньи, недавно проданное г-ном де Шамбле, чтобы я мог быть полезен ему в нужное время и в нужном месте. При этом он добавил, что я оказался самоотверженным другом и заплатил за поместье, которое даже не видел и о котором ничего не знал, на двадцать тысяч франков больше, чем дал за него г-ну де Шамбле предыдущий покупатель.
Граф немного смутился, слегка покраснел и сбивчиво заявил о своей радости по поводу того, что это родовое имение, от которого ему пришлось избавиться в силу ряда причин, перешло к другу, а не к постороннему человеку. Затем он произнес с улыбкой:
— Дорогой земляк, вот еще один повод приехать на открытие охотничьего сезона в поместье, которое еще у меня осталось.
Я снова дал обещание г-ну де Шамбле непременно быть на охоте. Затем разговор перешел с этого опасного предмета на общие темы. Как и во время нашей первой встречи, граф показался мне не только благовоспитанным, но и образованным человеком, почти ученым мужем.
В четверть восьмого к крыльцу дома подъехало тильбюри. Граф попрощался с нами, поблагодарил Альфреда, сел рядом с кучером и взял у него вожжи.
Кучер, знавший, как трудно управлять этой лошадью, не решался доверить г-ну де Шамбле поводья.
— Давай, давай! — вскричал Альфред. — Если Баб-Али заупрямится, граф покажет ему, как приводят в чувство шалопаев.
Жорж, державший коня за узду, отпустил его.
Баб-Али взвился на дыбы и стал метаться то вправо, то влево.
Но граф быстро вернул строптивого жеребца на истинный путь, искусно пользуясь при этом кнутом и поводьями, так что, когда экипаж выехал за ворота, лошадь образумилась и вела себя так же смирно, как если бы ею правил кучер или сам Альфред.
— Честное слово, — воскликнул я, — на миг мне показалось, что ты задумал сделать госпожу де Шамбле вдовой!
— Помоги себе сам, и Бог тебе поможет, — ответил Альфред. — Так гласит народная мудрость.
Затем, обращаясь к лакею, он сказал:
— Жорж, господин барон уезжает завтра из Рёйи на два-три дня. Позаботьтесь, чтобы Антрим был в состоянии доставить его к месту назначения.
— Ну и ну! Кто тебе сказал, что я собираюсь уехать? — спросил я у Альфреда.
— О! Я так предполагаю, — ответил мой друг, — и ты должен согласиться, что не надо быть колдуном, чтобы догадаться об этом.
— Если ты намерен устроить за мной слежку, как в прошлый раз, я сразу скажу тебе, куда я направляюсь, — все-таки у твоего агента будет немного меньше забот.
Альфред с улыбкой покачал головой.
— Нет, — возразил он, — на сей раз меня интересуешь не ты.
— А кто же?
— Он.
— О ком ты говоришь?
— Черт возьми! Конечно, о господине де Шамбле. Я невольно сделал движение.
— Что поделаешь! Считай это причудой, — сказал Альфред, — но я вовсе не хочу, чтобы с тобой стряслась какая-нибудь беда.
Вечером, поднявшись к себе в комнату, я нашел на ночном столике пару прелестных карманных пистолетов с инкрустированными стволами.
Пистолеты были заряжены и лежали на бумаге, где было написано рукой Альфреда:
«На всякий случай».

Глава XVII

На следующий день, в восемь часов утра, я сел на Антрима и выехал крупной рысью из усадьбы Рёйи.
К десяти часам, проскакав пять льё, я остановился, чтобы дать передохнуть лошади, а самому перекусить.
Стоял прекрасный день второй половины августа; ночью прошел теплый дождь, освеживший землю. Утолившие жажду деревья вздымали свои вновь зазеленевшие ветви; среди листвы алели румяные яблоки.
Временами проселочную дорогу, по которой я ехал, пересекали прозрачные журчащие ручьи, струящиеся везде по нормандским лугам. Земля, похожая на шахматную доску, являла взору разнообразную палитру — от яркой зелени травы до золота колосящихся хлебов. Восхитительную картину дополняли коровы, лежащие головой к ветру, большие быки, жующие траву, стада овец и своенравные козы, вставшие на дыбы у стволов деревьев и жердей изгородей, а также пастухи, наблюдающие за животными, опираясь на посохи. То там, то здесь встречались длинные приземистые двухэтажные дома, крытые черепицей или соломой и исполосованные черным каркасом, со ставнями того же цвета.
Я ехал среди этих красот с радостью в сердце и высоко поднятой головой, дыша полной грудью и улыбаясь животным, людям, полям и лазурному небу.
Кажется, еще никогда я не чувствовал себя таким счастливым.
Приехав в Жювиньи около одиннадцати, я остановился в гостинице, расположенной в предпоследнем доме деревни, откуда, как уже было сказано, открывался вид на усадьбу.
Я попросил комнату с окнами на улицу и без труда получил то, что хотел. Присев у окна, я спокойно и неторопливо, как человек, уверенный, что
скоро ему улыбнется счастье, принялся рисовать дом г-жи де Шамбле, который утопал в зелени окружавших его деревьев.
Я оставался на своем посту до вечера, но не увидел ни единой живой души. Затем я заказал ужин и поел, не отходя от окна.
Пробило семь. Когда раздался последний удар часов, я услышал стук колес экипажа, приближавшегося со стороны Берне.
Несомненно, это была та, которую я ждал.
И тут я вспомнил, что рассказывала мне графиня о своем ясновидении, а потому решил попытаться усилием воли оказать на нее воздействие на расстоянии.
Поднявшись, я спрятался за портьерой.
Если в карете ехала графиня, она должна была почувствовать, что я стою здесь, и посмотреть на меня.
Экипаж быстро приближался.
Я держался в стороне от окна, стараясь, чтобы меня не заметили.
Госпожа де Шамбле сидела в двухместной карете с опущенными шелковыми занавесками. Однако, подъезжая к гостинице, она приподняла занавеску, обращенную в мою сторону, и уверенно устремила свой взгляд на окно моей комнаты.
Я не стал выходить из своего укрытия, и вскоре экипаж скрылся из вида.
Опыт удался, и это заставило меня задуматься.
Каким образом мои мысли могли передаться Эдмее на таком расстоянии? Что это за магнетические токи, которые исходят от одного человека и влияют на другого, давая ему ощутить чужое желание и диктуя чужую волю?
Была ли тому причиной любовь (ведь недаром Еврипид говорил: «О любовь, ты сильнее людей и богов!») или же это всеобщий закон, согласно которому и в физическом, и в духовном мире более сильный оказывает давление на слабого?
Подтверждал ли данный факт доводы спиритуалистов в пользу существования души и значило ли это, что ясновидение, столько примеров которого нам являет Шотландия, способно преодолеть не только горы Хайленда, но и пролив Ла-Манш?
Безусловно, не случайно графиня, с ее чувствительной нервной системой, восторженным умом и буйным воображением, стала субъектом (я пользуюсь здесь общепринятым термином), у которого проявились сверхъестественные способности.
Госпожа де Шамбле сама призналась мне, что она восприимчива к неведомым явлениям, и в то же время попросила меня не оказывать на нее воздействия без ее согласия.
Пообещав это графине, я стал ждать нашей новой встречи; но, страстно желая поскорее оказаться рядом с ней, я, вероятно, мог невольно повлиять на ее решение приехать в Жювиньи.
Продолжая размышлять, я снова подошел к окну.
Как вы помните, мне следовало ждать условного знака.
Несомненно, графиня уже была в усадьбе и чувствовала, что я нахожусь поблизости.
В самом деле, вскоре окно, с которого я не спускал глаз, открылось, и Эдмея поставила на подоконник букет роз в китайской фарфоровой вазе.
Это означало, что она согласна меня принять!
От радости я, как ребенок, принялся хлопать в ладоши.
Я не знаю, видела ли графиня, что я делаю, но она заметила меня и нежно, как сестра брату, кивнула в мою сторону.
Уже смеркалось, и ждать мне оставалось недолго.
Когда стало темно, я вышел из гостиницы и добрался до домика Жозефины окольной дорогой, чтобы никто не догадался, куда я направляюсь.
Старушка ждала моего появления.
— Значит, вы написали госпоже? — сразу же спросила она.
— Нет, — возразил я, — с чего вы так решили?
— Да ведь, когда я сказала Эдмее: «Господин де Вилье здесь», она ответила, кивнув мне (Жозефина повторила это движение): «Да, я знаю». Так что я тут ни при чем, и, стало быть, она узнала об этом от вас.
Я улыбнулся и ничего не сказал в ответ, полагая, что бесполезно объяснять славной женщине то, чего ей все равно не понять.
— Где же госпожа? — спросил я.
— В доме.
— Могу ли я ее увидеть?
— Конечно, она вас ждет.
Махнув Жозефине на прощание, я прошел за ограду.
Под сенью высоких деревьев, верхушки которых оставались неподвижными при порывах ветра, царили покой и безмолвие.
Меня окружали гигантские тени. Затем голубоватый свет луны, показавшейся на небе, упал на гладь какого-то водоема, и она заискрилась, а рыбы, резвившиеся у самой поверхности, засверкали, как серебристые молнии.
Невозможно описать тишину и безмятежность, окутавшие землю в эту дивную ночь, как нельзя выразить охватившее меня чувство.
Я знал, что Эдмея меня ждет, и страстно желал поскорее ее увидеть. В другое время и при других обстоятельствах я помчался бы к ней со всех ног.
Нов эту чудесную ночь, среди безмолвия и безмятежного покоя, всяческая поспешность и горячность были неуместны и грозили нарушить окружающую гармонию.
Дойдя до конца аллеи, я увидел графиню: она стояла на крыльце в длинном пеньюаре, посеребренном светом луны.
Заметив меня, она спустилась по ступеням лестницы на дорожку.
Казалось, необычайно светлое и нежное спокойствие, царившее в моей душе, передалось Эдмее.
Она протянула мне руку, и я поцеловал ее.
Со стороны мой жест выглядел скорее дружеским, чем страстным, но я знал, что готов по первому же знаку или слову отдать за эту женщину жизнь.
— Вот и вы, — произнесла графиня, — я рада вас видеть.
Я посмотрел на нее с невыразимо счастливой улыбкой и воскликнул:
— А я? Неужели вы сомневаетесь в том, что я тоже рад?
— Я хотела бы в этом усомниться, но не могу, ведь вы знаете, что я наделена ясновидением.
— Я начинаю в это верить.
— По какой причине?
— Разве вы не догадались, что я прятался за занавеской в гостинице?
— Я вас увидела — это больше, чем просто догадаться.
— Немыслимо!
— Увы, в моем случае надо верить на слово. Я буду точна, как математик. Вы стояли у окна, а позади вас лежал начатый эскиз с видом усадьбы.
— Знаете ли вы, что ваши слова меня пугают?.. Скажите, зависит ли способность к ясновидению от вашего желания и распространяется ли она на всех в равной мере?
— Нет, напротив, моя воля тут ни при чем. Неожиданно я чувствую, как во мне происходит нечто странное и пелена, скрывающая от меня предметы, которые я должна увидеть, разрывается с почти ощутимым треском. Внешние помехи исчезают, тают, как редеющий туман, и я начинаю видеть. Это сущее наваждение, от которого я не в силах избавиться.
— На сей раз волшебником был я. Я пожелал, чтобы вы увидели меня, проезжая мимо, но не подозревал, что мое желание окажет на вас столь сильное воздействие. Вы говорили о своей восприимчивости к магнетизму, и я решил это проверить. Вы почти не возражали, сказав, что когда-нибудь разрешите мне себя усыпить.
— Да, возможно.
— Когда же?
— Может быть, сегодня вечером или завтра… Я хотела бы, чтобы муж задержался в Париже, в таком случае я могла бы остаться в Жювиньи подольше. Если бы вы знали, как я обрадовалась, снова оказавшись здесь, и до чего я счастлива, что моя скромная маленькая келья теперь принадлежит вам! Мне все еще кажется, что она моя.
— Вы совершенно правы, она ваша, с другом в придачу. Неужели вы не покажете мне дорогие вашему сердцу покои, которые я уже посещал один, и не расскажете мне о них?
— Конечно, я покажу, это доставит мне удовольствие. Эдмея оперлась на мою руку и сказала:
— Видите ли, у меня никогда не было друга. С тех пор как я стала несчастной, — а я всегда, сколько себя помню, была такой! — горести постепенно скапливались в моей душе, не находя выхода в виде признания или исповеди. Наша душа — это бездна, но, какой бы глубокой она ни была, мы в конце концов заваливаем ее доверху обломками своей жизни. И вот сегодня моя душа переполнена счастьем: я нашла друга, который поможет мне нести часть моего креста, и я не отвергну этого человека. Хотите стать моим Симоном Киринеянином?
— Почему бы мне не взять всю вашу ношу на этом скорбном пути, оставив вас позади с лучезарной улыбкой на устах! О! Какими бы сладостными показались мне страдания, если бы я мог нести не свой, а ваш крест!

Предыдущая страница 14 Следующая страница


15 Александр Дюма

— Решено. Уходя, вы унесете с собой часть моей жизни, которой я могу распоряжаться. Что касается остального, ключ от него хранится не у меня.
— Я понимаю, что вы хотите сказать, и не стану вас больше расспрашивать. Даже если вы дадите мне только крупицу вашей души, нет для меня более драгоценного подарка. Подобно этому дому, она будет принадлежать нам обоим. Графиня вздохнула.
— Что-то не так? — спросил я.
— Нет, нет.
— Ах, — воскликнул я, — как странно!
— Не так ли? — спросила Эдмея, прочитав мои мысли.
— Люди всегда встречаются слишком поздно!
— Но Небеса все же существуют, — сказала графиня, устремив на темный небосвод свой взгляд, исполненный возвышенной надежды и бесконечного смирения.
Затем, взяв меня под руку, Эдмея углубилась в парк по одной из аллей. Дойдя до скамьи, она опустилась на нее и сделала мне знак присесть рядом.

Глава XVIII

Затем последовала недолгая пауза, во время которой графиня, вероятно, перенеслась мыслями в прошлое.
— Я собираюсь рассказать вам нечто странное, — наконец, произнесла она. — Возможно, эти воспоминания, скрытые в глубине моей души, не должны были бы слетать с моих уст, но вы проходили мимо, когда я кричала от отчаяния, вы услышали мой зов и поспешили мне на помощь. Хочется верить, что вас послал сам Бог. Слушайте же. Я расскажу вам обо всем, но не по порядку. Это не просто рассказ, а исповедь души, которую переполняют чувства, жаждущие вырваться наружу. Я думаю, вы поймете сердцем то, чего не поймете разумом.
Я не знала своей матери. Она умерла после родов, дав мне жизнь, — по-моему, я или Жозефина уже говорили вам об этом.
Мое первое воспоминание связано со скамьей, на которой мы сидим. Именно поэтому я вас сюда привела, но это страшное воспоминание.
Как-то раз Жозефина гуляла со мной и Зоей; во время прогулки я несколько раз дергала кормилицу за подол платья, пытаясь увести ее домой, и восклицала:
«Собака! Собака!»
По-видимому, в моем голосе звучал неподдельный ужас.
Впоследствии Жозефина часто описывала мне эту сцену, и Зоя, которая на четыре-пять месяцев старше меня, прекрасно ее помнит.
Внезапно мы услышали крики, а затем на этой самой аллее появилась огромная овчарка: ее преследовали крестьяне с вилами и палками. Шерсть собаки стояла дыбом, глаза были налиты кровью, а в ее пасти виднелась пена.
Собака бежала в нашу сторону.
Жозефина поняла, что это бешеное животное.
Взяв меня на руки, она побежала к дому, а Зое велела не отставать от нас.
Овчарка тотчас же свернула со своего пути и погналась за нами.
Кормилица держала меня так, что я могла видеть то, что происходит за ее спиной, и это было ужасно.
Охваченная бешенством собака преследовала нас; не замедляя хода, она подбирала по дороге камни, размалывая их своими мощными челюстями.
Бежавшие за овчаркой крестьяне увидели, какую цель она избрала, остановились в испуге и замолчали, опасаясь, что, если они будут продолжать погоню и кричать, собака помчится еще быстрее.
Эта предосторожность ничего не дала — овчарка приближалась и уже была совсем рядом.
И тут я увидела в чаще своего отца, с ружьем возвращавшегося с охоты — он оказался здесь по милости Бога. Увидев, какая страшная опасность нам угрожает, он побледнел как полотно.
Отец прицелился и выстрелил, но промахнулся, и зверь продолжал свой бег так же стремительно.
Он уже почти догнал маленькую Зою и открыл пасть, чтобы ее схватить, как вдруг раздался второй выстрел.
Собака остановилась, укусила себя за плечо и хотела продолжать погоню, но упала, а затем попыталась подняться и снова рухнула.
Отец подбежал к овчарке и так сильно ударил ее прикладом по голове, что приклад сломался.
Тогда он ударил ее концом ствола и полкой ружейного замка.
После третьего удара собака затихла и осталась лежать неподвижно. Кормилица продолжала бежать со мной до самого дома. Войдя туда, она
заперла входную дверь, прошла в столовую и снова закрыла за собой дверь. Наконец она добралась до гостиной и села, вернее, упала на диван.
И тут появился мой отец, еще более бледный, чем в тот миг, когда он стрелял в собаку. Он бросился ко мне, взял меня на руки, поцеловал и так крепко сжал в своих объятиях, что я едва не задохнулась.
Бедный отец очень любил меня! Эта сцена, свидетельствовавшая о его любви, навсегда осталась в моей памяти.
Возможно, вследствие пережитого страха моя нервная система стала чересчур возбудимой, что и вызывает у меня те странные явления, о которых мы только что говорили.
Мне было всего три-четыре года, но я хорошо помню, как вел себя тогда мой отец. Этот драматичный случай одержал верх над детской слабостью и отчетливо запечатлелся в моей памяти среди прочих туманных образов.
Некоторое время спустя мой бедный отец скончался от аневризмы.
Предвидя свою близкую кончину, он заранее принял меры, чтобы полностью отделить мое состояние от той части наследства, что была завещана им его второй жене. Благодаря его предусмотрительности и, как говорят, выгодному вложению капитала, я должна была в пятнадцать лет — в том возрасте, когда могла выйти замуж, владеть тремя миллионами.
В то время я была еще ребенком и не ощутила всей тяжести своей утраты, как почувствовала бы это, будучи на несколько лет старше. Я помню лишь некоторые подробности той трагической ночи, когда умер отец.
Никто не ожидал его смерти, это произошло мгновенно из-за разрыва одной из артерий. Помню, что я внезапно проснулась с плачем около двух часов ночи и, задыхаясь от слез, закричала:
«Папа умер!»
В то же время я потирала свои губы — мне казалось, что на них застыл холодный, как лед, поцелуй.
Я подумала тогда, что отец пришел со мной попрощаться, и холод, сковавший мои уста, был прикосновением самой смерти.
Жозефина проснулась от моих криков, так как я беспрестанно повторяла: «Папа умер!» Она встала, побежала в комнату мачехи, отделенную от спальни мужа обычной перегородкой, и разбудила ее.
Накануне отец, как всегда, лег спать в десять часов вечера. Ничто не предвещало, что его конец близок — он страдал обычным учащенным сердцебиением, только и всего.
Моя мачеха сначала не поверила словам Жозефины и лишь постучала в перегородку, не сомневаясь, что, услышав этот звук, ее муж проснется и подаст знак. Однако в ответ не раздавалось ни единого шороха.
Начав беспокоиться, мачеха встала с кровати и зажгла свечу у изголовья. Затем она подошла к комнате отца и постучала, но и на этот раз ответа
не последовало.
Тогда женщина открыла дверь и устремила взгляд на альков. Отец лежал неподвижно и казался спящим, но розовая пенистая бахрома окаймляла его губы.
Он был мертв.
Как объяснить мои ощущения: может быть, душа отца, оторвавшаяся от тела, захотела проститься со мной, самым дорогим для нее существом на свете? Может быть, при этом она слегка коснулась моих губ кончиком своего крыла и, таким образом, установила связь между мной и миром духов, незримым для других людей, но видимым для меня?
Кроме того, я смутно помню некоторые печальные подробности: стук молотка, забивающего крышку гроба; ветку освященной в церкви вербы, которую вложила в мою руку Жозефина, велев мне окропить гроб святой водой; пение священников, стоящих с крестом возле нашего дома. Затем все погружается в моей памяти во мрак. Он проясняется для меня лишь в ту пору, когда детство сменилось юностью.
И вот я вижу себя в пансионе Эврё в толпе юных девушек, чьи лица напоминают едва распустившиеся бутоны роз в небесном саду моих воспоминаний.
Мачеха навещала меня два раза в год; ее вечно сопровождал мрачный человек с бледным лицом, редкими волосами, впалыми висками, узким нависшим лбом, темными бровями, серыми живыми, сверлящими глазами и тонкогубым ртом…
— Это был священник, не так ли? — вскричал я, прерывая графиню.
— Да, — ответила Эдмея. — Я не помню, когда этот человек появился в моей жизни, но мне кажется, что он всегда омрачал ее своей тенью, прежде чем стать реальностью.
Всякий раз, когда приезжала мачеха, мне приходилось оставаться на час наедине со священником и он исповедовал меня с таким пристрастием, как будто я знала, что такое грех.
Возвращаясь к мачехе на каникулы, я неизменно встречала у нее того же аббата. Он читал мне небольшую проповедь, грозя Божьей карой, и никогда не упоминал ни о милосердии, ни о доброте Всевышнего.
Поистине, натура этого человека говорила его устами.
Тем временем мне исполнилось тринадцать лет, и день моего первого причастия приближался.
Аббат Морен получил у епископа Эврё разрешение помогать духовному наставнику нашего пансиона.
Ему поручили религиозное воспитание нескольких девушек, и я оказалась в их числе.
Дружба с моей мачехой давала аббату право уделять мне особое внимание. Но, как ни странно, чем больше он проявлял нежную заботу о моем
спасении, тем сильнее меня охватывал необъяснимый страх. Я непроизвольно повиновалась священнику, и мне даже в голову не приходило ставить под сомнение собственные действия.
Таким образом, я стала одной из самых ревностных католичек в нашем пансионе, по крайней мере так казалось со стороны.
Мне было поручено произнести обеты крещения.
Аббат Морен заставлял меня повторять его слова, как режиссер разучивает роль с актрисой, а отнюдь не так, как духовный наставник должен учить юное существо говорить с Богом.
Когда назначенный день настал, я чувствовала себя подавленной и лихорадочно возбужденной одновременно, причем моя слабость и нервный подъем постоянно чередовались.
Между тем аббат тихо говорил мне что-то на ухо при каждом удобном случае, но я не слышала его слов, вернее, не понимала их.
Позже, когда мне довелось увидеть картину Шеффера, на которой изображен Мефистофель, нашептывающий что-то Маргарите, я содрогнулась. Я вспомнила, что священник говорил со мной тогда с таким же дьявольским выражением на лице.
В этот торжественный день у меня было странное состояние: я чувствовала, что все земное в моей душе умерло и мне казалось, что, когда священная облатка коснется моих губ, у меня вырастут ангельские крылья и я вознесусь на небо.
Я уже сказала, сколько усилий прилагал аббат, чтобы я произнесла обеты с соответствующим выражением. Когда он заставлял меня повторять эти слова, сидя рядом, я до того поддавалась влиянию священника, что даже копировала его интонации.
Однако, когда пришло время говорить с самим Богом, все уроки были забыты. Напыщенность речи исчезла, уступив место подлинному восторгу; мой голос обрел силу, стал звучным и проникновенным, так что, когда все это закончилось, я почувствовала сильное волнение, которое передалось и другим, и мое лицо стало мокрым от слез.
Затем, наконец, настал день первого причастия. Когда священная облатка коснулась моих губ, я ощутила необыкновенно сладостный трепет. Невыразимое, райское блаженство захлестнуло меня, и я потеряла сознание.
Меня отнесли в ризницу.
Это был странный обморок: я видела и слышала все, что происходило вокруг, как будто лежала с открытыми глазами. Я могла ощущать, но была лишена способности двигаться.
Впоследствии мне говорили, что подобное состояние называется каталепсией.
Священник должен был находиться в церкви и пришел в ризницу после окончания таинства. Мои глаза были закрыты, но я видела, как он подошел ко мне, и ощутила, что он положил руку на мою грудь. Его сверкающие, как угли глаза, казалось, пронзают меня насквозь, подобно магнетическим лучам. Он ходил по комнате взад и вперед и при этом неотрывно смотрел на меня. Певчие, переодевавшиеся в ризнице, и все, кто заходили туда, не замечали настойчивого взгляда аббата, завораживавшего меня, несмотря на то что я была в обмороке.
Но вот все ушли, и священник остался наедине со мной.
Оглядевшись, он устремил на меня свои глаза, еще раз мельком взглянул в дальний конец ризницы и поспешно направился к столу, на который меня поместили, подложив мне под голову подушку.
Когда аббат склонился к моему лицу, меня охватил дикий ужас, и я сделала над собой неимоверное усилие, чтобы избежать прикосновения этого человека.
Мне удалось стряхнуть с себя оцепенение; из моей груди вырвался страшный крик, и, сама не знаю как, я оказалась на ногах.
Священник тотчас же отпрянул. В этот миг дверь распахнулась и в ризницу вошел кюре нашего пансиона.
Хотя в юном возрасте наши впечатления поверхностны и быстро забываются, эта сцена не изгладилась из моей памяти. По правде сказать, вы первый человек, кому я рассказала о том, что по-прежнему терзает мою душу и до сих пор не выходит у меня из головы.
Теперь скажите, как объяснить, что человек, внушавший мне такой ужас, в то же время оказывал на меня столь сильное влияние. Подобно феям из средневековых сказок, я трепетала перед жезлом злого волшебника, но была вынуждена подчиняться ему.
Я снова увидела аббата Морена, лишь когда приехала домой на каникулы. Он обращался со мной по-прежнему скорее снисходительно, чем сурово, как и подобает духовнику. Священник не подозревал, что во время обморока я не утратила способности видеть и слышать и, таким образом, знала все, что тогда произошло. Он никогда не напоминал мне об этом, а я скорее умерла бы, чем заговорила бы с ним о своем странном видении.
К тому же я опасалась, что это был всего лишь сон.
Аббат был духовным наставником в монастыре урсулинок. Беседуя со мной, он не раз превозносил спокойствие и кротость невест Христовых, а также говорил, что нет счастливее тех, кто посвящает себя Богу.
Всякий раз, когда я слышала об этом благом призвании, я бледнела и едва не падала в обморок; поэтому моя мачеха, в сущности прекрасная женщина, попросила аббата Морена больше не затрагивать данную тему, ссылаясь на то, что мой отец якобы питал отвращение к религиозным общинам.
Священник не возражал и согласился лишь вскользь упоминать о небесном блаженстве, которое мы можем испытать уже при жизни. Он говорил об этом все реже и реже, тем более что г-жа де Жювиньи почему-то старалась не оставлять меня с ним наедине.
В течение того года, когда я приняла свое первое причастие, мачеха трижды приезжала ко мне в пансион. Аббат Морен неизменно сопровождал ее, но ему ни разу не удалось сказать мне хотя бы слово так, чтобы его не услышала госпожа де Жювиньи.
Вскоре мне исполнилось четырнадцать лет.
Тем же летом, во время каникул, я привела свою голубую комнату в тот вид, в каком она пребывает по сей день. Я отыскала в Эврё, в магазине редких вещей, статую Богоматери, которую вы видели, сама покрыла ее золотой краской и поставила туда, где она сейчас стоит. Когда я закончила приводить комнату в порядок, мне пора было возвращаться в пансион, но я радовалась, предвкушая, что через год снова буду жить в ней.
Тщетные надежды! Вы сейчас услышите, что произошло за это время.
Как-то раз мачеха явилась ко мне, хотя до каникул было еще далеко. Накануне ее приезда мне исполнилось пятнадцать лет.
Она долго беседовала о чем-то с моей классной дамой, а затем добрая госпожа Леклер — так звали нашу наставницу — поцеловала и благословила меня так торжественно, что мне стало ясно: в моей жизни произошли или вскоре произойдут важные перемены.
Я не смела спросить, что меня ждет.
Когда мачеха приехала, я сначала удивилась, не увидев возле нее аббата Морена. Я думала, что священник приедет немного позже.
Но он так и не появился.
Я не стала выяснять, что случилось, ибо этот человек внушал мне трепет, и говорила себе, что все равно увижу его, причем слишком скоро.
Вероятно, он остался в Жювиньи.
Когда мы вернулись домой, я смотрела по сторонам, но так и не увидела знакомой фигуры в черном. Тогда я вздохнула с облегчением.
Вечером, придя в свою комнату и плотно затворив за собой дверь, я, наконец, решилась спросить у Жозефины, что сталось с аббатом Мореном.
Жозефина знала об этом не так уж много; она только оплакивала его отсутствие, вот и все. Жозефина считала его святым. Она лишь слышала, что аббат поссорился с моей мачехой и после этого уехал в Берне, где получил приход.
По ее словам, это произошло три месяца назад, и с тех пор священника не видели в Жювиньи. Его заменил молодой викарий, назначенный по рекомендации аббата Морена.
На следующий день после нашего возвращения домой, около двух часов пополудни, меня попросили примерить новые платья, отличавшиеся от тех, что я носила в пансионе.
Я спросила у Жозефины, в чем дело, но она напустила на себя таинственный вид и сказала, чтобы я узнала об этом у мачехи.
Когда я обратилась за разъяснениями к госпоже де Жювиньи, она ответила, что я уже не ребенок, а девушка и, следовательно, должна одеваться согласно своему возрасту.
Впрочем, по своему кокетству я была очень довольна такой переменой. Теперь вместо серого в голубую полоску узкого прямого платья пансионерки я надела прелестное открытое платье — из муслина, с вышивкой и оборками.
Меня принарядили, потому что в тот день ждали гостей.
Бегая по парку, я была настороже и все время прислушивалась.
Около четырех часов пополудни раздался стук колес подъезжавшего экипажа.
Спрятавшись за деревьями, я подглядывала, чья карета минует ворота и поедет по липовой аллее.
Я увидела очень изящную коляску и небрежно раскинувшегося в ней господина. На вид ему было лет тридцать; у него было красивое, несколько строгое, быть может, лицо, окаймленное холеной темной бородкой. Мужчина был одет просто, но элегантно.
Экипаж остановился у крыльца, и незнакомец легко
спрыгнул на землю. Мачеха поспешила ему навстречу и даже спустилась по лестнице до нижней ступени.
Я заметила, выглядывая из своего укрытия, что гостя принимают чрезвычайно любезно.
Затем он и мачеха направились в дом.
Вскоре я услышала свое имя и узнала голос Жозефины.
Я побежала в глубь парка и отозвалась, лишь когда была довольно далеко от липовой аллеи, чтобы меня не заподозрили в излишнем любопытстве.
Наконец, я решилась показаться и вышла на одну из аллей. Кормилица заметила меня и, тяжело дыша, поспешила мне навстречу.
«Пойдемте, мадемуазель, — воскликнула она, — ради Бога, пойдемте скорее! Вас повсюду ищут и кричат во все горло уже десять минут».
«Я здесь, милая Жозефина, — ответила я, — я здесь».
«Конечно, вы здесь, мадемуазель, но в каком виде! Ваше платье помялось, волосы растрепались — и все это, когда вас хочет видеть один красивый господин».
«Что ты говоришь! Ты думаешь, я поверю, что тот человек в коляске приехал ко мне?»
«К вам и госпоже де Жювиньи. Кстати, признавайтесь, вы уже видели этого господина?»
«Да, издали, сквозь деревья», — ответила я, смутившись, что меня все же уличили в любопытстве.
«Ладно, пойдемте скорее… Ох, скверная девчонка!»
Жозефина последовала за мной, а вернее — стала подгонять меня вперед.
Когда мы подошли к крыльцу, я запыхалась.
«Ради Бога, — попросила кормилица, — приведите себя в порядок. Глядя на вас, можно подумать, что вы, как пансионерка, только что скакали через веревочку!»
«Даже если бы я скакала через веревочку, — заметила я, — что тут плохого?»
«Замолчите! — вскричала Жозефина, — ведь вы барышня на выданье!»
Все эти меры предосторожности окончательно меня заинтриговали. Особенно я разволновалась от последних слов кормилицы, и мое сердце забилось сильнее.
Мне очень хотелось спрятаться, а не идти в гостиную.
Возможно, я поддалась бы своему порыву, но внезапно раздался резкий звук колокольчика.
Я услышала, как кто-то из слуг поспешил на зов.
«Когда же, наконец, появится эта девчонка?» — вскричала мачеха с нетерпением.
«Какая девчонка, сударыня?» — осведомился лакей.
«Мадемуазель Эдмея, кто же еще!»
«Она здесь, в прихожей, с госпожой Готье».
Я снова затряслась от страха и собралась убежать, но Жозефина удержала меня.
«Приведите ее!» — приказала госпожа де Жювиньи.
Отступать было поздно, вдобавок кормилица подталкивала меня вперед, повторяя:
«Ступайте же, ступайте!»
«Вот и я, сударыня», — сказала я, превозмогая себя, чтобы вежливо отвечать мачехе и, главное, подчиниться ей.
Лицо госпожи де Жювиньи, вначале смотревшей на меня весьма сердито, прояснилось; когда же она взяла меня за руку и подвела к незнакомцу, от ее раздражения не осталось и следа.

Предыдущая страница 15 Следующая страница


Мадам де Шамбле 16

«Следует извинить девочку, сударь, она так молода!..» — заметила мачеха.
И тотчас же, не дав мне опомниться, она продолжала:
«Сударь, я имею честь представить вам мадемуазель Эд-мею де Жювиньи».
Затем, обращаясь ко мне, она сказала:
«Господин Эдгар де Монтиньи».
— Так это же ваш первый муж! — воскликнул я.
— Он самый, — отвечала г-жа де Шамбле.
— О, продолжайте, сударыня, продолжайте! — вскричал я. — Вы даже не представляете, с каким интересом я вас слушаю.

Глава XIX

— В тот же вечер, когда господин де Монтиньи уехал, — продолжала г-жа де Шамбле, — мачеха сказала, что этот дворянин оказал мне честь, сделав предложение, и она не видит повода для отказа, так как жених богат и занимает подобающее положение в обществе.
Однако истинная причина заключалась в другом: госпоже де Жювиньи исполнилось только двадцать семь лет, а у нее была падчерица пятнадцати лет, которую посторонние люди могли принять за ее собственную дочь, что как бы прибавляло мачехе лет. Поэтому ей было неприятно держать возле себя более юную особу, хотя она и понимала, что я еще слишком молода для брака.
Я привыкла, что со мной не считаются, и отвечала госпоже де Жювиньи, что она вольна поступать как ей угодно, поскольку мне известно, что мой долг — повиноваться, и я покорюсь ее воле.
Казалось, мое смирение чрезвычайно обрадовало мачеху; она принялась всячески расхваливать господина де Монтиньи, утверждая, что я стану с ним самой счастливой женщиной на свете, а затем отправила меня спать, как будто я все еще была маленькой девочкой и речи о свадьбе вообще не шло.
Я снова безропотно подчинилась. Вернувшись к себе, я встретила добрую Жозефину, которой, словно матери, можно было излить свою душу.
Вся в слезах, я бросилась в объятия кормилицы.
Жозефина была в курсе дела.
Прежде всего она дала мне возможность выплакаться, так как, очевидно, в таком состоянии я не могла внять доводам разума, какими бы здравыми они ни были. Наконец, когда я немного успокоилась, кормилица прямо спросила меня, считаю ли я господина де Монтиньи некрасивым, словно это было самое главное.
Я была вынуждена признать, что у жениха приятное лицо.
Тогда Жозефина осведомилась, нахожу ли я его манеры вульгарными.
Я снова была вынуждена сказать, что, напротив, господин де Монтиньи показался мне весьма благовоспитанным человеком.
Кормилица спросила, считаю ли я, что возраст жениха слишком не соответствует моему.
Здесь у меня имелись некоторые возражения, так как господин де Монтиньи был вдвое старше меня, но тут кормилица заметила, что я еще ребенок и нуждаюсь в опытном умном друге, который мог бы руководить мной и направлять меня. По ее словам, в этом отношении господин де Монтиньи мог бы любить меня как муж, и заботиться обо мне как отец, что сделало бы счастливой любую женщину.
Доводы кормилицы были настолько убедительными, что я замолчала, не зная, что ответить, и пошла спать.
Я еще пребывала в том возрасте, когда все печали лечатся сном.
Когда я открыла глаза, Жозефина сидела у моего изголовья, ожидая, когда я проснусь.
Прежде всего я спросила, вернется ли, по ее мнению, господин де Монтиньи.
Жозефина ответила, что она не сомневается в этом, так как я очень понравилась жениху.
Я вздохнула, огорчившись, что невольно произвела на него такое впечатление.
Затем я оделась и отправилась на прогулку в парк.
Впервые меня потянуло в его мрачные и пустынные уголки.
Дойдя до берега ручья, я села и стала мечтать; при этом я срывала незабудки, бросая их в воду, и поток уносил их.
Между тем во мне рождались поэтические образы, нередко посещавшие меня с тех пор.
Я солгала бы, если бы не призналась, что моему взгляду, устремленному вдаль, впервые явился образ мужчины, и я, невольно узнала в его облике господина де Монтиньи.
Я видела его темные волосы и строгое, порой смягченное улыбкой лицо, казавшееся еще более изысканным вследствие его бледности. Я всматривалась в это видение, в то время как накануне даже не решалась взглянуть на реального человека, и мысленно соглашалась с Жозефиной, еще недавно убеждавшей меня, что господин де Монтиньи — один из самых благородных людей, каких я когда-либо видела.
Правда, в данном случае мой жизненный опыт был слишком ограниченным. Эти размышления были прерваны звоном колокольчика, приглашавшего к
обеду. Подходя к дому, я была скорее задумчивой, чем печальной.
Мачеха, как обычно, поцеловала меня и во время трапезы не сказала о господине де Монтиньи ни слова. Вставая из-за стола, я даже подумала, не пригрезилась ли мне вся эта история.
Мне очень хотелось спросить, приедет ли снова господин де Монтиньи, но я не решалась. К тому же я могла обратиться с этим вопросом к Жозефине.
Однако, как ни странно, увидев кормилицу, я и ее не посмела ни о чем спросить.
Поднявшись к себе, я обнаружила три-четыре платья, лежавшие на кровати. Я выбрала одно из них и позвала Жозефину, чтобы она помогла мне одеться.
«Ну-ну, — сказала кормилица, — я вижу, что мое дорогое дитя не хочет показаться господину де Монтиньи дурнушкой».
«Значит, он приедет сегодня?» — спросила я.
«Откуда же мне знать?» — ответила Жозефина.
«Ах, если он не приедет, — продолжала я, — не стоит наряжаться».
«Ладно уж! — рассмеялась кормилица. — Приготовься на всякий случай».
Я выбрала самое красивое, на мой взгляд, платье из четырех и, признаться, привела себя в порядок более тщательно, чем накануне.
Закончив свой туалет, я снова спустилась в парк, но не для того чтобы выслеживать гостя, как в прошлый раз, а лишь затем, чтобы совершить прогулку, предаваясь мечтам, как это было утром.
Внезапно, когда я особенно глубоко погрузилась в свои туманные грезы, волнующие нас в пятнадцать лет, послышались шаги и треск сучьев. Подняв голову, я увидела в десяти шагах от себя господина де Монтиньи.
Заметив его, я невольно всплеснула руками и едва удержалась от крика; мне хватило одного взгляда, чтобы убедиться, что он тоже постарался выглядеть лучше, чем вчера.
«Простите, мадемуазель, — сказал он, — я вас напугал?»
«Я не ждала вас, сударь», — ответила я.
«Госпожа де Жювиньи разрешила мне сходить за вами, и, узнав, что вы предпочитаете гулять в этой части парка…»
«Напротив, сударь, раньше я сюда не ходила, — поспешно ответила я, — и лишь сегодня утром впервые заметила, что на самом деле это один из красивейших уголков парка».
Господин де Монтиньи огляделся, как бы запоминая мельчайшие подробности пейзажа.
Он улыбнулся, и от его улыбки мое лицо запылало: мне показалось, что он видит в окружающей картине то же, что и я.
Я отвернулась, но почувствовала, что господин де Монтиньи приближается ко мне.
«Любите ли вы поэтов?» — спросил он.
Я посмотрела на него с удивлением, так как не совсем поняла вопрос. «Поэзию? — следовало переспросить мне, но я сказала: — До сих пор мне
разрешали читать лишь возвышенные стихи Расина».
«Ах! — воскликнул господин де Монтиньи. — Вы читали лишь стихи Расина, а любите мрачные места, журчащие ручьи, трепетный солнечный свет на траве, цветы, плывущие по течению. В таком случае вы уловили то, что вам еще не довелось прочесть: вы почувствовали Бёрнса, Грея, Мильвуа, Андре Шенье, Гёте, Ламартина — всех моих старых друзей, с которыми я буду рад вас познакомить».
«Одна из моих подруг как-то раз читала мне стихи Мильвуа, и они показались мне такими грустными и прекрасными, что я выучила их наизусть».
«Это, наверное, „Падение листьев“, не так ли?» — улыбнулся господин де Монтиньи и процитировал первые строки:
Последний лист упал со древа…note 6
«Да», — ответила я.
«Вам понравились эти стихи?»
«Очень!»
«Хотите, я почитаю вам другие?»
«Очень хочу».
Заинтересовавшись, я взяла господина де Монтиньи под руку.
Он положил свою ладонь на мою и тихим благозвучным голосом начал читать одно из лучших стихотворений Ламартина:
Ты помнишь, может быть, тот вечер тихий, ясный? note 7
Я с восторгом прослушала чудесную элегию от начала до конца, и она затронула в моей душе множество неведомых, а вернее, доселе молчавших струн. Пока это продолжалось, я стояла затаив дыхание, как будто слушала пение птицы и опасалась ее спугнуть. Я вздохнула лишь после того, как отзвучала последняя строфа, наполнив мою душу музыкой и дивным ароматом.
Несомненно, господин де Монтиньи опасался долго играть на моих чувствах и оберегал эти первые цветы души, которыми Бог увенчивает своих ангелов; так что вскоре он перешел от стихов, поэзии людей, к природе — этой поэзии Бога.
За один раз, не выходя за пределы понимания пятнадцатилетней девочки, он поведал мне о ботанике, мифологии, физике, астрономии и других предметах, о которых я знала лишь понаслышке. Все эти науки, казавшиеся мне раньше очень скучными, теперь предстали передо мной в облике пленительных волшебниц, каждая из которых хранила сокровища более драгоценные, чем сокровища из «Тысячи и одной ночи».
Поэтому вечером, когда Жозефина, раздевая меня, сообщила, что свадьба состоится через три недели — за это время нужно было уладить всякие формальности, — я лишь ответила со вздохом, в котором на сей раз не было ни капельки сожаления:
«Что поделаешь, Жозефина, раз мачеха этого хочет!»
«Да, значит, придется ей уступить, не так ли? Бедная страдалица!» — пожалела меня кормилица.
Засыпая, я повторяла про себя последнее четверостишие из «Озера»:
Пусть томный ветерок, что камыши колышет, И в воздухе твоем всех ароматов смесь, Пусть все здесь говорит, что видит вас иль слышит: «Они любили здесь!»

Глава XX

После этого господин де Монтиньи стал приезжать к нам каждый день.
Я не могу сказать, что полюбила его, ибо если бы это было так, то события, о которых мне предстоит вам поведать, скорее всего не произошли бы; но, испытывая благоговейный трепет перед разносторонними знаниями своего жениха, я смутно сознавала, что с таким человеком любая женщина может стать абсолютно счастливой.
Если бы мне было двадцать лет, а не пятнадцать и я обладала бы некоторым жизненным опытом, а не была неискушенным ребенком, этот брак показался бы мне истинным благом, но тогда я ожидала его с некоторой опаской.
В течение трех недель, предшествовавших свадьбе, господин де Монтиньи не ухаживал за мной, а заботился об одном — подобно рудокопу, он, так сказать, старался отыскать в моем разуме потаенные золотоносные жилы.
Если я что-то сегодня знаю и не совсем чужда музыке и живописи — всем этим я обязана господину де Монтиньи, пробудившему мои духовные способности, которые развивались сначала в одиночестве, а затем — в страданиях.
Между тем в усадьбе так спешили поскорее сыграть мою свадьбу с господином де Монтиньи, словно опасались, что может возникнуть непредвиденное препятствие. Жених тоже явно ждал этот день с большим нетерпением. Не будь я в ту пору глупым ребенком, к тому же не блиставшим красотой, я бы взялась утверждать, что господин де Монтиньи в меня влюбился.
Во время наших бесед, носивших серьезный характер из-за познаний и склада ума господина де Монтиньи, он раза два затрагивал религиозные вопросы, стараясь выяснить мои убеждения на этот счет. Особенно его беспокоило то, насколько важна для меня католическая вера.
Признаться, в данном случае его вопросы выходили за пределы моего понимания, ибо, как я уже говорила, моим духовным наставником был аббат Морен. Его уроки сводились лишь к двум-трем заповедям, которые я усвоила без возражений, а именно: слепо верить в догматы католичества; бояться и ненавидеть любого человека, исповедующего другую веру, где бы он ни жил и каким бы образованным ни был; наконец, осуждать всякую ересь более строго, чем безбожие.
В отличие от этих категоричных принципов, суждения господина де Монтиньи, которые он высказывал, разумеется, не мне, а нашим соседям, заезжавшим в усадьбу, явно говорили о его полной терпимости в вопросах религии.
Однажды мой жених с необычайным знанием дела, восхитившим и в то же время напугавшим меня, перечислил, сколько бед перенесла Франция из-за преследований гугенотов во времена Карла Девятого и Людовика Четырнадцатого. Он даже осмелился заметить, что если бы не было священников, а в особенности исповедален, то не случилось бы восстания в Вандее в тысяча семьсот девяноста третьем году.
Я не очень-то поняла, каким образом исповедальни, которые я воспринимала лишь в вещественном смысле слова, могли повлиять на войну в Вандее.
По правде сказать, я почти ничего не знала об этой войне, но в результате подобных бесед у меня сложилось впечатление, что господин де Монтиньи проявляет некоторое неуважение к религии.
До сих пор его ученость, казавшаяся моему невежественному уму поистине беспредельной, внушала мне смутный трепет, теперь же это чувство переросло в отчетливый страх. Страх этот усилился, когда за два-три дня до свадьбы жених спросил, очень ли я дорожу своей верой.
Я взглянула на него с таким испугом, что он рассмеялся.
«Послушайте, — сказал он, — не смотрите на меня как на дьявола, искушающего вас. Как вы считаете, может ли чувствительная душа совершить ради любви то же, что честолюбивое сердце способно сделать во имя власти?»
«Не понимаю вас», — ответила я.
«Вы наверняка читали в „Истории Франции“ — ведь вы изучали этот предмет и, надо признаться, мое бедное дитя, изучали довольно плохо, — итак, вы читали в „Истории Франции“ о том, что Генрих Четвертый отрекся от протестантской веры, заявив, что Париж стоит мессы?»
«Да».
«Так вот, я спрашиваю: могли бы вы совершить ради любви то, что Генрих Четвертый сделал во имя власти? Иными словами, если бы вы однажды кого-нибудь сильно полюбили, согласились бы вы отказаться от своей веры, чтобы принять религию любимого человека?»
«Никогда, никогда! — вскричала я с ужасом и поспешно добавила: — Прежде всего я никогда не полюблю человека другого вероисповедания».
«Черт возьми! — воскликнул господин де Монтиньи с недоверчивой улыбкой. — Это слишком решительно и категорично сказано для пятнадцатилетней девочки».
«Но я уже не девочка, — возразила я, — раз скоро выйду замуж».
«Замужество может изменить ваше положение в обществе, — заметил господин де Монтиньи, по-прежнему улыбаясь, — но не сделает вас старше. Мы снова поговорим об этом, когда вам исполнится двадцать лет — к тому времени вы уже пять лет будете моей женой».
Затем, обняв меня за шею, он нежно прикоснулся губами к моему лбу и поцеловал его со словами:
«Маленькая фанатичка!»
Это движение было столь быстрым и неожиданным, что я не подумала отстраниться; хотя поцелуй не вызвал у меня неприятных ощущений, я вскрикнула и, оттолкнув жениха, выбежала из гостиной.
В коридоре я столкнулась с госпожой де Жювиньи.
«Ну, малышка, — спросила она, видя, как я напугана, — что случилось?»
«О сударыня! — воскликнула я, вся дрожа, — господин де Монтиньи поцеловал меня».
«Ну, — сказала мачеха, — и куда же?»
«В лоб, сударыня».
Она рассмеялась, и ее смех привел меня в чувство. Я заметила, что господин де Монтиньи стоит в дверях гостиной и улыбается, явно не чувствуя себя неловко, как подобает виновному.
«О! Это ужасно, ужасно!» — вскричала я и снова убежала.
На этот раз я направилась к Жозефине и со слезами бросилась в ее объятия.
Кормилица задала мне тот же вопрос, что и мачеха; когда я ответила ей теми же словами, она тоже расхохоталась, и это привело меня в крайнее изумление.
Признаться, ее смех просто ошеломил меня.
«Ах, Жозефина, Жозефина, и ты так же?» — вскричала я с упреком и убежала в сад, к своему любимому ручью.
И все же мой беспричинный ужас можно было понять. Я уже упоминала о том, что с самого детства моим духовным отцом был аббат Морен. Всякий раз, когда я приходила к нему на исповедь, особенно с тех пор, как я стала девушкой, он внушал мне, что соприкосновение с мужскими губами даже в безобидной игре — это чудовищный грех. За исключением ледяного поцелуя, запечатленного, в чем я была уверена, на моем челе умирающим отцом, а также странного поцелуя, едва не осквернившего мои уста в ризнице, как мне казалось, ничье дыхание, не считая дыхания госпожи де Жювиньи, Жозефины и Зои, никогда не касалось моего лица. Не ведая о тех новых отношениях, что вносит брак в жизнь женщины, я расценила отчасти отеческую, отчасти чувственную ласку господина де Монтиньи как неслыханную дерзость.
Кроме того, его слова: «Не волнуйтесь, я не дьявол и не собираюсь вас искушать!» все время вертелись в моей голове.
Аббат Морен часто рассказывал о коварстве Сатаны, неизменно уделяя врагу рода человеческого, погубившему нашу праматерь, важное место в своей проповеди, особенно перед тем как отпустить мне грехи. Поэтому я была близка к мысли, что мой жених притворяется, убеждая меня, что он не дьявол.
Размышляя об этом, я внезапно услышала шорох за деревьями. Ветви тихо раздвинулись, и передо мной возник господин де Монтиньи.
Я уже говорила, что он был красив. В тот миг его красота и особенно чисто южный тип его внешности напомнили мне красоту мятежного ангела из поэмы Мильтона «Потерянный рай» — эта книга имелась в нашей библиотеке, и я часто на досуге разглядывала в ней гравюры. Поэтому, увидев жениха, я пришла в ужас и закричала:
«Не подходите ко мне!»
«Я пришел попросить у вас прощения, — сказал он, — и заодно пообещать, что больше не позволю себе подобной вольности до тех пор, пока не стану вашим мужем».
«Никогда! Никогда!» — воскликнула я и убежала.
Вернувшись в дом, я поспешила в библиотеку — мне не терпелось убедиться в сходстве между господином де Монтиньи и героем поэмы Мильтона.
По воле случая они и в самом деле были похожи, и я довольно долго не могла отвести глаз от рисунка в книге.
Но вот меня позвали обедать. Я спустилась вниз, трепеща, но господин де Монтиньи уже покинул усадьбу и должен был вернуться лишь через день, то есть в день свадьбы.
В тот вечер госпожа де Жювиньи долго поучала меня, пытаясь объяснить разницу между мужем и другими мужчинами, а также дать представление о супружеских правах и тех преимуществах, что жених получает после помолвки. Я почти ничего не слышала из ее слов: мой взор был устремлен в самый темный угол гостиной, и мне чудилось, что я вижу во мраке бледное лицо господина де Монтиньи с белоснежными зубами и сверкающими глазами.
Поскольку я молчала, мачеха решила, что убедила меня, и вскоре ушла.
Разумеется, я не сказала ей ни слова о сходстве господина де Монтиньи с князем Тьмы.
Простите, что я задерживаюсь на таких глупостях, — сказала г-жа де Шамбле, — к сожалению, они определили мою дальнейшую судьбу.
Вернувшись в свою комнату, я нашла на столе хотя и не чужую, но неизвестную мне книгу; как и на всех книгах в нашей библиотеке, на ней стоял вензель моего отца. Открыв книгу, я прочла:
«Подлинная история судебного дела чародея Юрбена Грандье и бесноватых монахинь Лудёна».
Позвав Жозефину, я спросила:
«Кто положил сюда эту книгу?»
Кормилица явно удивилась и сказала:
«Я не знаю».
Заметив на книге знак нашей библиотеки, она добавила:
«Наверное, вы сами принесли ее во сне, как бывало и раньше».
Это было возможно, и я не стала возражать. Отослав Жозефину, я помолилась перед своей маленькой Богоматерью, разделась и легла в кровать.
Затем я протянула руку за книгой.
Вы несомненно читали ее и, следовательно, знаете, о каких странных явлениях в ней говорится.
По правде сказать, многие из них остались для меня неясными, но имена Сатана, Астарот и Вельзевул, встречавшиеся на каждой странице, настолько совпадали с тем, о чем я думала, что мое предубеждение против господина де Монтиньи лишь возросло.
В ту ночь я почти не спала и глотала страницу за страницей, дрожа от ужаса.
Хуже всего я поняла те места, где шла речь об одержимых, но чем более загадочными и туманными они казались, тем сильнее был внушаемый ими страх. Два-три раза я даже вспомнила об аббате Морене, подумав, что, невзирая на инстинктивное отвращение к священнику, я рассказала бы ему о своих опасениях, если бы он не уехал из Жювиньи.
Следующий день принес мне много волнений. Я снова убежала к ручью, скрывшись от чужих глаз. Никто не тревожил меня, так как все полагали, что, несмотря на свой юный возраст, я размышляю об ожидающих меня переменах.
В тот же вечер я отправилась на исповедь. Хотя до сих пор я совершала лишь мелкие проступки, мне пришлось последовать общепринятой традиции, согласно которой перед венчанием следует получить отпущение грехов.
Войдя в церковь, я затрепетала — кругом было темно, лишь одна лампада горела на клиросе. Впервые я должна была исповедоваться новому священнику и заранее приготовила список грехов, заимствованный из тех брошюр, что печатают для детей.
Меня сопровождала Жозефина. Остановившись в десяти шагах от клироса, она начала молиться.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Я направилась к исповедальне и встала на колени.
Тотчас же послышались шаги священника.
Эти неторопливые, размеренные и торжественные шаги, скорее подобные степенной тяжелой поступи античного Возмездия, нежели легкой быстрой походке христианского Прощения, приближались к исповедальне по холодным сырым плитам, гулко отдаваясь в моем сердце.
Я не решалась оглянуться.
Безмолвный священник закрыл за собой дверь, слегка коснувшись сутаной моего платья.
Я почувствовала его горячее прерывистое дыхание у решетки, отделяющей кающихся от духовника, и живо отпрянула: казалось, на меня нахлынули те же чувства, что я испытала, когда лежала без сознания в ризнице.
Я оцепенела, как птица, зачарованная змеей, и хранила молчание, хотя мне следовало заговорить первой.
«Начинайте, мое дорогое дитя», — произнес священник после недолгой паузы.
«О! Это вы?» — вскричала я, узнав голос аббата Морена, и тотчас же поняла, отчего его походка и дыхание вызвали у меня знакомые ощущения.
«Да, дочь моя, — ответил он, — я пришел, чтобы вырвать вашу душу из когтей дьявола. Не опоздал ли я?»
«Ах! — воскликнула я. — Значит, это правда?»
«Что вы считаете правдой, дорогое дитя?»
«Что господин де Монтиньи…»
Я не посмела договорить.
«Господин де Монтиньи, — подхватил священник с непередаваемой ненавистью, — еретик. Он уже обречен на адские муки и увлечет вас за собой в ад».
«О святой отец, — пробормотала я, — я так и думала».
«Бедное дитя, от вас хотят поскорее избавиться, бросая в объятия первого встречного. Именно поэтому прогнали меня и теперь торопятся заключить богопротивный брак. Они надеялись, что я об этом не узнаю, но ошиблись: я здесь и готов вас защитить».
Мурашки пробежали у меня по коже. Этот защитник почему-то казался мне более опасным, чем тот, от кого он собирался меня спасать.
«К сожалению, — продолжал аббат мрачным тоном, — я не могу защищать вас открыто. К сожалению, вы не посмеете пойти против воли мачехи, сказав у подножия алтаря слово „нет“«.
«Да, ни за что не посмею», — согласилась я.
«Я в этом не сомневался, — сказал священник. — И все же, когда вы станете женой этого человека, сможете ли вы противостоять ему?»
«Я не понимаю вас, святой отец, — ответила я, — почему я должна сопротивляться и что за опасность мне грозит?»
«Вы читали в Священном писании историю одержимого, которого исцелил Христос?»
«Да, святой отец».
«Так вот, вам грозит опасность сделаться бесноватой».
«Как монахини из Лудёна?» — вскричала я.
«Значит, вы читали эту благочестивую книгу?»
«Вчера каким-то чудом она оказалась в моей комнате».
«Что ж, больше мне нечего вам сказать. Господин де Монтиньи — еретик, один из тех проклятых Богом людей, против которых, к несчастью, нынешнее правосудие бессильно, в отличие от времен кардинала де Ришелье и отмены Нантского эдикта. Если вы когда-нибудь окажетесь в его власти, вы погибли».
«Святой отец, но ведь завтра, в десять часов утра, я стану ему принадлежать».
«Не совсем так, дочь моя. Вы станете его женой, но брак и обладание — это разные веши».
«Что такое обладание?» — спросила я.
«Разве вы не читали об этом в книге о лудёнских монахинях?»
«Я читала, но не все поняла».
«Ну что ж, — произнес священник странным тоном, — раз те, кому следовало предупредить вас об опасности, забыли это сделать, мне придется сказать вам все».
А затем, — продолжала г-жа де Шамбле, — он, в самом деле, сказал мне все.
О святое таинство исповеди, разве мог предположить тот, кто установил тебя, что кто-нибудь попытается однажды уклониться от твоего пути, отдалиться от твоей цели!
Слова священника прояснили для меня то, что оставалось неясным в рассказе о бесноватых монахинях из Лудёна. Аббат помог мне разобраться в чувствах монахинь, в которых они себя винили, считая это делом рук дьявола, более того, он подверг их чувства безжалостному анализу. Слушая эти непристойные речи, я опустила голову, чтобы не видеть священника, потерявшего всякий стыд. Раз десять я готова была сказать ему: «Довольно, ради Бога, хватит!» — но не посмела. Я лишь заткнула уши и перестала слушать.
Не знаю, сколько времени прошло; внезапно я с ужасом почувствовала, что кто-то взял меня под руки, пытаясь поднять. Я резко оглянулась, собираясь закричать, если это окажется аббат… Но это была Жозефина.
Священник уже ушел из исповедальни и вернулся в ризницу.
«Пошли», — быстро сказала я кормилице и повела ее прочь из церкви.
Когда мы вернулись в усадьбу, мне захотелось броситься к ногам госпожи де Жювиньи, умоляя не принуждать меня к замужеству с еретиком. Но мне сказали, что мачеха больше часа тому назад ушла в свою комнату и велела не беспокоить ее раньше семи утра.
Услышав об этом, я упала духом; впрочем, я чувствовала, что все мои хлопоты были бы напрасны, так как госпожа де Жювиньи твердо решила со мной расстаться.
Вернувшись к себе, я встала на колени перед своей маленькой Богоматерью и попросила Жозефину прислать ко мне Зою.
Кормилица не знала ничего другого, как всегда беспрекословно повиноваться мне. Вам известно, где она живет; чтобы позвать Зою, ей пришлось пройти через парк, разбудить дочь, которая уже легла спать, заставить ее подняться и привести ко мне.
Три четверти часа спустя Зоя была у меня.
Я полностью доверяла своей молочной сестре, ведь она выросла вместе со мной и никогда меня не покидала. Я была уверена, что Зоя точно сделает все, что бы я ей ни приказала.
Я рассказала ей обо всем. Зоя не разделяла моих опасений относительно господина де Монтиньи, так как считала его очень красивым мужчиной и никогда не слышала о еретиках. Однако она заявила: если мой жених похож на Сатану, то неудивительно, что столько людей покоряются сатанинской воле.
Однако мой страх был слишком велик, и я не могла согласиться с доводами Зои, а ее шутки по этому поводу показались мне богохульством. Я сказала девушке, что если она будет продолжать в том же духе, я прогоню ее прочь. Зоя умолкла и, не произнеся ни слова, помогла мне раздеться. Когда я легла, она пододвинула к моей кровати большое кресло и расположилась в нем, заявив, что прекрасно здесь выспится. Зоя не солгала: десять минут спустя она уже крепко спала.
Я же не смыкала глаз до тех пор, пока усталость не взяла верх.
Утром меня разбудила Зоя. Она сказала, что госпожа де Жювиньи вместе с парикмахером и портнихой ждет меня в зеленой комнате, чтобы заняться туалетом новобрачной. Мачеха словно избегала оставаться со мной наедине; возможно, она делала это не нарочно, но мне так казалось.
Было восемь часов утра. Венчание должно было состояться в десять; таким образом, оставалось менее двух часов, чтобы подготовить меня к свадьбе.
Я безвольно позволяла приводить себя в порядок. В девять часов во дворе послышался шум подъезжавшего экипажа, и вскоре слуга, постучав в дверь нашей запертой изнутри комнаты, доложил:
«Господин де Монтиньи».
Я почувствовала, как кровь отхлынула от моего лица, ноги подогнулись, и я едва не рухнула на пол.
«Хорошо, — отозвалась госпожа де Жювиньи, — пусть он подождет нас в гостиной».
Затем она резко сказала, обращаясь ко мне:
«Полно, маленькая глупышка, вы же не собираетесь устраивать сцену?»
Я промолчала — мне нечем было дышать.
Пять минут спустя мой туалет был окончен. Меня подвели к зеркалу, чтобы я могла полюбоваться собой, сказали, что я очень мила, осыпали ласками и поцелуями, а затем мы с мачехой спустились в гостиную.

Глава XXI

Действительно, в гостиной нас ждал господин де Монтиньи; одет он был безупречно.
Я быстро взглянула на него, и он показался мне еще более красивым, чем прежде, но, как я уже говорила, сама его красота наводила на меня ужас.
Господин де Монтиньи встал и подошел к нам; он что-то тихо сказал мне на ухо, видимо спрашивая у меня разрешения, а затем поцеловал мою руку.
Хотя его губы лишь слегка коснулись моих перчаток, я почувствовала, что меня пробирает дрожь.
Дважды, когда его губы касались меня: один раз моего лба, другой — моей руки, я испытывала лихорадочное возбуждение, граничившее с исступлением, о котором читала в книге о монахинях из Лудёна. Аббат Морен говорил мне, что такие ощущения характерны для людей, которым вскоре суждено стать одержимыми.
Господин де Монтиньи заметил мой испуг и слегка нахмурился, но госпожа де Жювиньи поспешила обратить это в шутку; тогда он тоже улыбнулся и, услышав, что церковные часы пробили десять, спросил:
«Ничто нас больше не задерживает?»
«Нет, — ответила моя мачеха, — мы можем выходить».
Я огляделась, надеясь, что кто-нибудь посочувствует моему столь плачевному, как мне казалось, положению, но все вокруг улыбались, даже Зоя, которая была одета почти так же, как и я, на ней не было лишь букета белых цветов и венка из флёрдоранжа.
Несомненно, в глубине души Зоя считала меня очень счастливой.
Мы сели в карету; меня сопровождала госпожа де Жювиньи, Зоя и Жозефина.
Господин де Монтиньи следовал за нами в другом экипаже вместе с двумя своими друзьями.
Свадьбу собирались сыграть без всякого шума, без всякого веселья. Господин де Монтиньи, придававший значение только гражданскому браку как единственно законному, все же согласился на венчание в церкви, чтобы не огорчать меня.
И вот, экипажи подъехали к дверям мэрии. Я думаю, что даже если бы меня вели на плаху, я была бы менее бледной и не так дрожала бы от страха.
Госпожа де Жювиньи опустила мне на лицо фату, чтобы никто не заметил, до чего я бледна.
Однако боялась я вовсе не этого.
Во время официальной церемонии я не осознавала того, что делала. Когда мэр спросил меня: «Согласны ли вы взять в супруги господина де Монтиньи?», кто-то шепнул мне «да», и я глухо и безучастно, словно эхо, повторила это слово.
Теперь я была связана с господином де Монтиньи навеки.
Но, как я сказала, причина моего испуга, страха и даже ужаса заключалась в другом — я смертельно боялась встретить у алтаря аббата Морена.
Я спустилась по ступенькам мэрии, как безвольная кукла; когда же мы пришли в церковь, у меня вырвался жалобный стон, и я покачнулась.
Мачеха поддержала меня и, взяв под руку, прошептала на ухо:
«Вы сошли с ума, разве вы не понимаете, что все уже позади?»
Если я и не сошла с ума, то была близка к помешательству. Для меня все только начиналось, и я чувствовала, что, если богослужение будет совершать аббат Морен, то при виде его я упаду замертво на пол церкви.
Вы понимаете, с какой тревогой я вошла в храм. На клиросе еще никого не было: священник ожидал нашего прибытия в ризнице. Мы преклонили колени на приготовленных для нас подушках. Господин де Монтиньи наклонился ко мне и, вероятно, чтобы меня успокоить, сказал несколько слов, которые я не расслышала, так как невольно отпрянула от него.
Мне был внятен только один голос, леденивший страхом мою душу. Этот голос нашептывал мне те же страшные слова, что и в исповедальне: «Твой жених — еретик; если ты будешь принадлежать ему, тебя ждут вечные муки и на этом и на том свете».
Служка возвестил колокольчиком о приходе священника. Каждое из позвякивания колокольчика гулко отдавалось в моей груди. Я только слышала, но ничего не видела; впрочем, я даже не решалась смотреть. Услышав легкие быстрые шаги, непохожие на вчерашнюю медленную и тяжелую поступь, я воспряла духом. В тот миг, когда священник всходил на алтарь, я осмелилась поднять глаза: это был не аббат Морен, а сменивший его молодой викарий. Я вздохнула с облегчением.
Что вам сказать? С этой минуты тревога и нервное возбуждение, в котором я пребывала ночью и утром, сменились упадком сил. Господин де Монтиньи собрался было подать мне руку, когда мы выходили из церкви, но, увидев, как я побледнела и покачнулась, он подал знак госпоже де Жювиньи, и та поспешила мне на помощь. Таким образом, я вышла из церкви так же, как и вошла туда: опираясь на руку мачехи.
В таком состоянии я не могла присутствовать на обеде. Госпожа де Жювиньи проводила меня в мою комнату и долго отчитывала. Однако, из всей ее длинной речи, я поняла лишь одну фразу:
«Я освобождаю вас от обеда, но будьте готовы спуститься к ужину».
Затем она ушла, но тут же снова открыла дверь и сказала:
«Если господин де Монтиньи захочет вас проведать, я надеюсь, вы не станете ребячиться, как делаете это со мной».
Эти слова, прозвучавшие почти как угроза, вывели меня из оцепенения, и я вскричала:
«Да, да, я спущусь, сударыня, пусть только он сюда не приходит. — Затем я расплакалась и попросила: — Пришлите ко мне Зою, я умоляю вас!»
Мачеха удалилась, пожимая плечами.
Как только она ушла, меня охватило отчаяние; я сорвала с головы белый венок, сняла с груди букет флёрдоранжа и положила его рядом с моей маленькой Богоматерью, а венок повесила ей на шею. Когда я наклонилась, чтобы, как всегда, поцеловать ноги Пресвятой Девы, я заметила под постаментом статуи листок бумаги.
Я взяла его с дрожью, так как никто обычно не заходил ко мне в комнату, и прочла:
«Помните, что Вы поклялись перед Богом никогда не принадлежать еретику».
Почерк был изменен, но я поняла, что это писал аббат Морен.
В тот же миг вошла Зоя. Я бросилась в ее объятия с криком:
«Нет, нет, никогда!»
«Что — никогда?» — спросила она.
«Я никогда не буду принадлежать этому человеку».
Зоя рассмеялась. Ее смех в сочетании с моими слезами вывел меня из себя.
«И ты! — воскликнула я. — Ты тоже!»
«Но ты уже принадлежишь господину де Монтиньи, — возразила Зоя, — ведь ты дважды сочеталась с ним браком: сначала в присутствии господина мэра, а затем — в присутствии священника».
«Все равно! — вскричала я. — Перед святой Богоматерью…»
Зоя обняла меня, согнула мои протянутые руки и, не дав мне договорить, силой усадила на диван.
«Не клянись, Эдмея, — испуганно сказала она, — не клянись. Видишь ли, моя любимая сестра, надо давать клятву, только когда сможешь ее сдержать».
«А кто мне помешает это сделать?»
«Он! Господин де Монтиньи твой муж, и у него все права на тебя».
Я заплакала и стала ломать руки.
«Разве ты не слышала, что прочел тебе мэр в статье Гражданского кодекса?»
«Я ничего не слышала», — ответила я.
«Видишь ли, моя бедная Эдмея, там ясно написано: „Жена обязана подчиняться своему мужу“«.
«Это так, — вскричала я, — но мужья напрасно приказывают! Раз Бог запрещает, я подчинюсь Богу».
«Богу? — переспросила Зоя, глядя на меня с удивлением. — Богу? Кто же тебе сказал, что Бог запрещает женщине принадлежать своему мужу?»
«Он, он!» — воскликнула я.
«Значит, я не ошиблась: ты виделась с ним. Ах он проклятый!»
«О ком ты?»
«Об аббате Морене, о ком же еще!»
«Тихо!» — сказала я, приложив палец к губам Зои.
«Ах, да, теперь я понимаю: именно поэтому он вернулся из Берне и пришел в исповедальню вместо викария».
«Кто тебе это сказал?»
«Я была в церкви, когда ты пришла туда с моей матушкой. Я молилась за тебя, бедная моя Эдмея, и просила Бога послать тебе столько счастья, сколько ты заслуживаешь. Ты прошла мимо, и я увидела тебя, а также догадалась, зачем пожаловал священник».
«Зачем же?»
«Чтобы помешать твоей свадьбе, если это возможно, вот зачем! Ты же знаешь, что он хотел сделать тебя монашкой, а потом… потом…»
«Что — потом?»
«Ничего. Теперь я понимаю… Ах, старый мерзавец!»
«Зоя!» — вскричала я.
«Эдмея, — продолжала Зоя, — поверь мне: тебе не следует бояться господина де Монтиньи. Это красивый, честный и порядочный дворянин; я уверена, что с ним тебе обеспечено счастье и на этом и на том свете».
«Замолчи! Ведь аббат Морен говорил мне вчера в церкви перед самим Богом, что если я буду принадлежать господину де Монтиньи, я погибла, а сегодня он даже прислал мне сюда предупреждение».
«Сюда?»
«Смотри!»
Я показала ей записку, найденную под постаментом статуи.
«Должно быть, он пробрался в дом утром, когда все были в церкви, и поднялся к тебе по черной лестнице, выходящей в сад, — тихо сказала Зоя. — Этот священник не человек, а призрак: он проникает всюду. Остерегайся его, Эдмея!»
Я вспомнила свой обморок перед обетами крещения, вспомнила сцену в ризнице, и по моему телу пробежала дрожь.
Я вновь ощутила на своих губах тот дьявольский поцелуй, что вывел меня из оцепенения.
Эти воспоминания угнетали меня, но ничего мне не проясняли.
Я бросилась в объятия Зои с возгласом:
«Зоя, Зоя! Ты одна меня любишь, не покидай меня!»
«Бедная сестричка! — промолвила Зоя. — Ты же знаешь, что я принадлежу тебе, и ты можешь делать со мной что угодно. Только прикажи, и, если твоя просьба не будет слишком безрассудной, я все исполню».
«Ладно, слушай, аббат…»
Я запнулась, не в силах произнести имя священника.
«Аббат Морен», — подхватила Зоя.
«Да. Он сказал, что сегодня вечером муж посмеет войти в мою спальню».
«Конечно, посмеет, — рассмеялась Зоя. — Он был бы круглым дураком, если бы на это не решился».
«Если ты будешь смеяться, Зоя, я ничего тебе не скажу. Кроме того, я не захочу тебя больше знать и не прощу до конца своих дней».
«Полно, я не стану смеяться. Говори!»
«Так вот: ты останешься со мной, спрячешься в моей спальне и поможешь мне защититься от этого человека, ведь он сущий дьявол».

Предыдущая страница 17 Следующая страница


Мадам де Шамбле 18

«Это тоже сказал тебе аббат Морен?»
«Не важно, кто сказал; так оно и есть».
«Ладно, пусть будет так, но признайся, что этот дьявол — красивый мужчина».
«О Господи! Ты же не видишь того, что вижу я».
«Бедная Эдмея, я верю в то, что ты видишь с закрытыми глазами, но не могу поверить в то, что ты видишь наяву».
«Ну что ж, я тебе сейчас покажу».
Я взяла «Потерянный рай» Мильтона и показала Зое гравюру, где был изображен архангел, бросающий вызов Богу и столь похожий на господина де Монтиньи.
«Кто дал тебе эту книгу?» — спросила Зоя.
«Никто, я сама взяла ее в библиотеке».
«Гм! — усомнилась девушка. — Дьявол так хитер, а аббат Морен…»
Она запнулась.
«Что? Что ты хочешь сказать?»
«Я хочу сказать, что аббат Морен хитрее самого дьявола, вот и все».
«Речь идет не об этом. Так ты останешься со мной сегодня ночью, не так ли?»
«Да».
«Обещаешь?»
«Обещаю».
«Хорошо, теперь мне спокойнее на душе».
Внезапно я вздрогнула.
«Вот как! — сказала Зоя. — Тебе спокойнее, а ты вся дрожишь».
«Зоя, Зоя!» — воскликнула я.
«Что случилось?»
«Он идет сюда».
«Кто?»
«Господин де Монтиньи».
«Где же он?»
«Я его вижу».
«Ты сошла с ума!»
«Он поднимается по лестнице и открывает дверь большой гостиной. Поверь мне, я его вижу».
«Сквозь стены?»
Я схватила Зою за руку и спросила:
«Ты слышишь его шаги?»
«В самом деле, — ответила она, — я слышу какие-то шаги, но откуда ты знаешь, что это он?»
«Сейчас увидишь».
Мы стояли рядом и прислушивались: Зоя — с любопытством, а я — с ужасом.
И тут раздался осторожный стук в дверь. Мы замерли, храня молчание.
«Можно войти?» — спросил тихий голос.
«Ответь „да“, ответь „да“!» — прошептала Зоя.
Я едва слышно ответила «да» и упала на диван.
Вошел господин де Монтиньи.
Трудно себе представить более приятное, благородное и честное лицо, чем было у него.
Зоя сделала движение, чтобы отойти от меня, но я держала ее за край платья.
Господин де Монтиньи это заметил.
«Останьтесь, — сказал он девушке. — Мадемуазель Эд-мее (улыбаясь, он сделал ударение на слове „мадемуазель“) слегка нездоровилось сегодня утром, и я полагаю, что сейчас ей нужна подруга. Когда я стану мужем мадемуазель, я никому не уступлю честь быть рядом с ней. Однако пока я лишь формально называюсь мужем и поэтому просто пришел справиться о здоровье Эдмеи».
«О! Мне уже лучше, гораздо лучше», — живо ответила я, надеясь, что, услышав это, господин де Монтиньи тут же уйдет, но он сказал:
«Нет ничего приятнее, чем услышать такое заверение из ваших уст, мое милое родное дитя. Вы позволите мне немного посидеть возле вас?»
Я тотчас же отпрянула, но господин де Монтиньи, который мог воспринять мое движение как желание освободить ему место и, казалось, так это и воспринял, спокойно сел рядом со мной.
«Что вы тут делали вдвоем, о чем говорили?» — осведомился он.
«Ни о чем», — поспешно ответила я.
«Я вижу книгу. Значит, вы читали?»
И он протянул руку к «Потерянному раю».
«А! Это поэма Мильтона, — продолжал он. — Похоже, мы делаем успехи в поэзии, перейдя от отечественных поэтов к иностранным. Я знал, что вы говорите по-английски, но не думал, что вы настолько сильны в этом языке, чтобы читать поэзию Мильтона».
«Мы не читали, сударь», — сказала я.
«Что же, в таком случае, вы делали?»
«Мы разглядывали гравюры».
Господин де Монтиньи открыл книгу.
«Ах, в самом деле, — сказал он, — здесь иллюстрации Флаксмана. Это редкий случай, когда рисовальщик достоин поэта».
И тут он наткнулся на гравюру, где Сатана бросает вызов Богу (именно в ней я заметила сходство между господином де Монтиньи и князем Тьмы).
«Смотрите, — сказал он, пододвигая ко мне книгу, — насколько верно художник передал свое представление о красоте мятежного ангела. Мы видим на этом челе, в этих глазах и устах — словом, во всех его чертах вызов, дерзость и угрозу, не так ли? Разве не чувствуется, что такого противника можно сразить только громом и молнией?»
Зоя рассмеялась, и господин де Монтиньи посмотрел на нее с удивлением. В его властном вопросительном взгляде сквозила снисходительность
господина к слуге.
«Знаете, сударь, о чем мы говорили как раз перед вашим, приходом?» — спросила Зоя.
Я умоляюще сложила руки, но Зоя словно не заметила этого жеста.
«Нет. Ну-ка расскажите, о чем вы говорили? Это же первое, о чем я вас спросил, когда вошел. Я был бы рад услышать, что мадемуазель Эдмея интересовалась мной».
«Ну да, мы говорили, что этот архангел…»
«Зоя!» — настойчиво произнесла я.
«Ах, право, Эдмея, — отвечала Зоя, — раз уж я начала, дайте мне договорить».
Господин де Монтиньи ободряюще кивнул.
«Мы говорили, — продолжала Зоя, — что вы и этот архангел просто одно лицо».
Господин де Монтиньи улыбнулся и сказал:
«Вероятно, если только человек может быть похожим на бога».
«Вы называете Сатану богом?» — вскричала я.
«Он чуть не стал богом», — ответил господин де Монтиньи.
«Ах, сударь, — страстно воскликнула я, — вы уверены, что ваши слова не богохульство?»
«Богохульство — не в словах, а в наших желаниях, милое дитя, — сказал господин де Монтиньи, — если вы считаете, что я похож на Сатану, то это мне крайне льстит».
Я посмотрела на него с ужасом.
«Однако я не могу полностью принять комплимент на свой счет. Руки дьявола украшены когтями, в которых он уносит свои жертвы в ад, а у меня…»
Он снял с левой руки перчатку:
«У меня нет когтей. По крайней мере, они еще не выросли», — добавил он.
Я увидела, что у господина де Монтиньи маленькая, белая, тонкая, почти как у женщины, рука; на ее мизинце сверкал великолепный перстень с бирюзой, какой я еще не видела. Камень, похожий на большую незабудку, подчеркивал белизну руки.
Мой взгляд, устремленный на эту белую аристократическую руку, невольно задержался на перстне.
«Что ж! — произнес господин де Монтиньи с улыбкой. — Я полагаю, что могу подарить вам украшение, которое вы удостоили своим взором, — и вы примете его с удовольствием».
С этими словами он снял перстень с пальца.
«Этот камень, — продолжал он, — если верить преданиям страны, где его добывают, наделен способностью жить и имеет одно свойство: его жизнь якобы сливается с жизнью того, кто его носит. Так, если владельцу перстня грозит опасность, синева бирюзы темнеет; если этот человек болен, она тускнеет, а если он умирает, камень становится бледно-зеленым и утрачивает всякую ценность. Еще говорят, что он способен приносить удачу своему хозяину. Я купил его три года назад в Москве у одного татарина. С тех пор мне удается буквально все. Наконец, дорогая Эдмея, я обязан этому перстню тем, что встретил вас и стал вашим супругом. Таким образом, камень сделал для меня все что мог. Теперь ему предстоит защитить вас от бед. Пусть он позаботится о вашем будущем так же успешно, как позаботился о моей судьбе!»
С этими словами господин де Монтиньи попытался взять меня за руку, чтобы надеть перстень на мой палец, но я быстро отдернула руку.
Тогда он обратился к Зое:
«Я вижу, что Эдмея все еще настроена против меня из-за моего сходства с Сатаной. Мне кажется, Зоя, что вы девушка с характером. Возьмите перстень, сбегайте в церковь и окуните его в святую воду. Если он не превратится в пылающий уголь, если вода не закипит, значит, я не Сатана и не его приспешник».
После этого господин де Монтиньи взял мою руку и, прежде чем я успела отпрянуть, поцеловал ее, а затем встал и вышел.

Глава XXII

Когда мы остались с Зоей наедине, я подняла на нее глаза.
Моя молочная сестра смотрела на меня, улыбаясь, и вертела в руках перстень.
«Поистине, ты несносна», — сказала я.
«Почему же? Только потому, что у меня другое мнение о господине де Монтиньи и я не считаю его дьяволом, Сатаной или антихристом? Ах, моя бедная Эдмея, я всего лишь крестьянка, но если ты не полюбишь этого человека, то пройдешь мимо своего счастья, как слепой проходит, не видя, мимо кошелька, в котором лежит его богатство».
«Неужели ты думаешь, что я когда-нибудь полюблю еретика?»
«Прежде всего, — ответила Зоя, — я не знаю, что такое еретик, но при всем моем невежестве мне ясно, что господин де Монтиньи — порядочный человек. Я не сильно ошибусь, если скажу, что он настоящий мужчина и вдобавок очень красивый мужчина — таким мужем не стоит пренебрегать».
«Мужем! — воскликнула я. — Значит, он мой муж?»
«Еще бы! По-моему, этого теперь нельзя отрицать».
Я вздохнула.
«Ну, а что мне делать с перстнем? — спросила Зоя. — Надо ли сходить в церковь, как предложил господин де Монтиньи и опустить его в святую воду ради проверки? Или следует бросить кольцо в колодец в саду? А может быть, надеть его тебе на палец — мне кажется, так будет лучше всего?»
Зоя надела перстень на свою руку и поднесла его к моим глазам. «Посмотри, — сказала она, — как хорошо смотрится украшение на моей
смуглой руке. Представь только, как оно будет выглядеть на твоей белой ручке: не хуже, чем на пальце господина де Монтиньи… У него очень красивая рука, не так ли?»
Я молчала, так как Зоя говорила бесспорную истину.
Она взяла мою левую руку с обручальным кольцом и надела перстень мне на палец.
«Ну, и как, — спросила Зоя, — этот жуткий перстень причиняет тебе боль или, может быть, жжет твою кожу?»
Ничего подобного. Перстень превосходно сидел на моем указательном пальце, как будто был сделан для меня.
В тот же миг я услышала шаги и узнала походку госпожи де Жювиньи. Зоя положила на стол записку, которую я нашла под постаментом статуи. Я быстро схватила ее, изорвала на мелкие кусочки и бросила их в камин.
Мачеха пришла за мной. Она сказала, что глупо в день свадьбы сидеть взаперти в своей девичьей комнате с какой-то крестьяночкой.
Я посмотрела на Зою. Хотя о ней отозвались не особенно лестно, она, казалось, была согласна с госпожой де Жювиньи.
Вне всякого сомнения, все словно сговорились против меня.
Я спустилась вниз. Господин де Монтиньи сидел в гостиной с несколькими нашими приятельницами, очевидно приглашенными на свадебный обед.
Он тотчас же устремил взгляд на мою руку. Когда он увидел, что на ней красуется перстень, в его глазах промелькнула радость. Он встал, подошел ко мне и прошептал:
«Благодарю!»
Это слово заставило меня содрогнуться: уж не заключила ли я сделку с Сатаной, надев на палец его перстень?
Я села, ничего не говоря, и продолжала дрожать; гости, должно быть, смотрели на меня как на дурочку.
Между тем нас пригласили к столу.
Меня посадили напротив господина де Монтиньи. Я молчала и ничего не ела, и он, видимо, очень волновался из-за моего отрешенного состояния.
После трапезы госпожа де Жювиньи довольно долго разговаривала с господином де Монтиньи. Казалось, он колебался, а моя мачеха настаивала.
Вскоре я узнала, в чем дело.
Господин де Монтиньи подошел ко мне и сказал:
«Я помню, как мы гуляли по парку, и вы охотно слушали стихи наших великих поэтов. Сегодня чудесная погода и дивный вечер. Не хотите ли накинуть на плечи шаль и пройтись к ручью, чтобы полюбоваться тихим светом приветливой луны, как говорит Вергилий, и неясным светом звезд, как говорит Корнель? Мы немного поговорим об одном поэте, еще более великом, чем все те, чьи стихи я вам читал».
Я машинально поднялась. Господин де Монтиньи набросил на меня прекрасную кашемировую шаль, я взяла его под руку, и мы вышли из дома. В прихожей я встретила Зою и показала ей жестом, чтобы она ждала меня в моей девичьей келье. Девушка как будто поняла и подала мне в ответ другой знак.
Я всегда буду помнить этот вечер, как всегда помнят переломную минуту своей жизни. Представьте себе человека, осужденного на смерть, который знает, что через час будет приведен в исполнение приговор, обрекающий его еще и на вечные муки. И вот, смертнику разрешают прогуляться по сказочному парку теплой ночью, под синим небом, усыпанным золотыми цветами, слушая журчание ручейков и пение соловья. Вообразив это, вы поймете, что я тогда испытывала.
Господин де Монтиньи, вероятно, почувствовал, как дрожит моя рука. Зная, что я могу в любой момент вырваться и убежать, он положил поверх моей руки свою левую руку.
Он уже не раз замечал, какое сильное впечатление производит на меня его голос. Поэтому он стал беседовать со мной о «поэте, еще более великом, чем все те, чьи стихи он мне читал», — иными словами, о Боге.
Я не смогу повторить всего, что говорил мне с необычайным красноречием этот незаурядный человек о Боге, которого он называл единственным движителем, вселенской душой, великим мастеровым и создателем миров, рассеянных в пространстве, подобно россыпи алмазов. С тех пор я сотни раз вспоминала нашу беседу, исполненную гармонии, со всеми ее восхитительными подробностями. Хотя более половины из того, о чем рассказывал господин де Монтиньи, было недоступно моему незрелому уму, я почувствовала в доселе неведомых мне словах пленительную истину — истину откровения; эти слова, будто новое крещение, излились на мое чело и проникли мне в душу. Я спрашивала себя, кто же, на самом деле, является владыкой Неба — этот добрый, милосердный, бесконечный и непостижимый Бог, что держит наш мир в одной из складок своего лазурного платья, озаряет Вселенную своим взором и согревает ее своим дыханием, или тот сердитый, ревнивый, всегда раздраженный Бог, страшный портрет которого нарисовал мне накануне аббат Морен. Будучи еще совсем ребенком, я уже могла безошибочно отличить правду от лжи, и мне казалось, что из двух столь противоречащих друг другу речей речь господина де Монтиньи была не только более убедительной, но и более близкой человеческой душе, природе и Богу.
Я постепенно поддавалась очарованию этой поэзии, и господину де Монтиньи уже не надо было удерживать мою руку.
Вероятно, он задался целью победить мой страх и, когда ему удалось добиться этого, отвел меня обратно домой, даже не решившись приласкать меня…
— Да знаете ли вы, сударыня, — перебил я г-жу де Шамбле, — что господин де Монтиньи был просто восхитительным человеком?
Графиня печально улыбнулась, как улыбаются не совсем поблекшему воспоминанию.
— И, как ни странно, — продолжал я, — я ревную вас к покойному мужу сильнее, чем к живому.
— И вы правы, — произнесла Эдмея.
— Значит, вы разрешаете мне ревновать? — живо осведомился я.
— Я разрешаю вам быть моим самым нежным и задушевным другом, — ответила графиня, — я испытываю по отношению к вам чувство бесконечной признательности, так как лишь благодаря вам я пережила несколько мгновений сладких грез и тихого счастья, чего никогда не знала прежде. Это чувство еще не сформировалось в моей душе, не вынуждайте же меня подвергать его оценке. Пусть оно остается туманным и рассеянным, как дым или сон; не требуйте, чтобы эта мечта стала действительностью, опустившись из моей души в сердце.
Я молчал, стараясь дотянуться до руки Эдмеи, которую она не спешила убрать.
— Продолжайте, — сказал я.
— Вас еще не утомили признания пансионерки?
— Они в высшей степени очаровали меня, ведь это книга вашей судьбы, приоткрытая на самых первых страницах, и я читаю ее не один, а вместе с вами. Давайте перевернем этот листок: мы уже дошли до последней его строчки.
Госпожа де Шамбле продолжала свой рассказ.
— Два часа спустя я сидела в ночном пеньюаре в зеленой комнате, слушая наставления госпожи де Жювиньи. Она долго перечисляла обязанности жены перед мужем, а затем ушла, предупредив меня, что вскоре придет господин де Монтиньи.
Однако, мачеха тут же вернулась, очевидно решив, что не до конца исполнила свой долг, и одних лишь поучений о смирении недостаточно. Она оставалась со мной до тех пор, пока я не легла на ту самую кровать, где бедная матушка произвела меня на свет, а затем уснула навеки.
Когда я вспомнила об этом, у меня защемило сердце; мне казалось, что госпожа де Жювиньи совершает кощунство, отводя для моей первой брачной ночи комнату умершей. Однако я привыкла безропотно повиноваться мачехе, за исключением тех моментов, когда меня охватывало неистовое возбуждение, присущее моей натуре или, вернее, заставляющее меня поступать вопреки этой натуре. Поэтому я легла в постель без возражений, не обращая внимания на свою дрожь и слезы, струившиеся из глаз.
Я слышала, как мачеха закрыла за собой дверь, дважды повернула ключ и вытащила его из замочной скважины.
Я не стала гадать, зачем она меня заперла, и устремилась в свою комнату, спеша прочесть молитву у ног милой маленькой Богоматери.
Я была почти уверена, что Зоя уже там. В самом деле, она спряталась за большой ширмой, на случай если госпожа де Жювиньи войдет ко мне.
Сначала я решила закрыться в своей комнате и не отвечать, когда придет господин де Монтиньи, но ключа нигде не было; более того, дверной замок был снят. Таким образом, были приняты все меры предосторожности против того, что назвали моим сумасбродством.
Я бросилась к ногам Богоматери, собираясь помолиться как обычно, но, опустив глаза, увидела под постаментом статуи, все на том же месте, какой-то листок, вроде того, что лежал там утром.
Я тотчас же взглянула на камин и убедилась, что клочки бумаги все еще там. Следовательно, память мне не изменила, и это была другая записка.
Я молча указала на листок Зое, трепеща и не решаясь до него дотронуться.
Зоя взяла бумагу, собираясь сжечь ее, не читая, но я вырвала записку из рук девушки, словно по велению некоего злого духа.
Я прочла:

Предыдущая страница 18 Следующая страница


19 Александр Дюма

«В этот миг, когда Вы еще можете распоряжаться собой, когда Вы вольны погубить или спасти свою душу, вспомните, что Вы поклялись перед самим Богом никогда не принадлежать еретику».
Записка так потрясла меня, что я упала навзничь и закричала, ломая руки:
«Нет, нет, я обещаю тебе, Пресвятая Дева, что никогда не буду принадлежать этому человеку!»
Послушайте, брат мой, — продолжала г-жа де Шамбле, сжимая мою руку скорее со страхом, чем с нежностью, — то ли вследствие пережитого волнения, то ли в результате ясновидения я внезапно увидела священника в комнате своей старой кормилицы так же четко, как сквозь занавески на окне своей кареты видела вас в гостинице. Он стоял, скрестив руки, прижавшись лбом к оконному стеклу, и в его взгляде читалась угроза, а по лбу струился пот.
Мои глаза дико расширились, взгляд остекленел, и я застыла с побелевшими дрожащими губами и рукой, протянутой в сторону страшного видения, как во время каталептического припадка.
«Что с тобой? Что с тобой?» — испуганно спрашивала Зоя.
«Он там, там, видишь?» — ответила я.
«Кто? Кого я должна увидеть?»
«Священника!»
«Аббата Морена? Ты с ума сошла: он еще утром вернулся в Берне».
«Нет, нет! Отъехав на четверть льё от Жювиньи, он вышел из экипажа и подождал, пока стемнеет. Он сейчас у твоей матушки, неотрывно смотрит на окно моей комнаты и грозит мне всеми муками ада, если я отдамся этому человеку… Нет, нет, никогда, я клянусь…»
«Господин де Монтиньи!» — воскликнула Зоя.
В самом деле, погрузившись в созерцание страшного видения, я не услышала, как ключ в замке большой комнаты повернулся и господин де Монтиньи подошел к двери.
Я обернулась на крик Зои: господин де Монтиньи уже стоял на пороге.
При виде его мой разум окончательно помутился, и я решила бежать. Я так неистово бросилась вперед, что оттолкнула господина де Монтиньи, стоявшего на моем пути. Дверь, через которую он вошел, была уже закрыта, но оставалась дверь коридора, что вела на черную лестницу, по которой можно было спуститься в сад, к реке.
Мне казалось, что лучше смерть, чем ожидавшие меня вечные муки. Я слышала, как Зоя кричит мне вслед:
«Ради Бога, остановите ее! Она сошла с ума!»
Вскоре в темноте, за моей спиной, послышались шаги; кто-то преследовал меня. Я продолжала бежать, задыхаясь, обезумев от ужаса. Внезапно земля ушла у меня из-под ног, и рядом раздался крик, еще более жуткий, чем тот, что вырвался из моей груди. Затем я почувствовала, что лечу куда-то вниз, как в пропасть.
Искры посыпались из моих глаз, и больше я ничего не видела. Я ударилась головой об одну из ступенек, застонала и потеряла сознание…
— Ах, моя бедная любовь! — воскликнул я, прижимая Эдмею к своей стесненной груди и пытаясь нащупать губами следы давней раны в ее волосах.
Графиня осторожно освободилась от моих объятий и сказала:
— Я вела себя весьма безрассудно, не так ли?
— О! — воскликнул я. — Вы тут ни при чем, во всем виноват священник… Ах, мерзавец! Неужели Бог его не покарал?
— Нет, — ответила Эдмея, — вместо него был наказан невиновный, хороший человек, если только можно считать наказанием потерю такой глупой девчонки, как я.
— Досказывайте, Эдмея, досказывайте, — попросил я, — разве вы не видите, что моя душа прикована к вашим устам?
Графиня продолжала:
— После этого происшествия, причина которого осталась для всех загадкой, аббат Морен вернулся в наш дом победителем. Стали поговаривать, что господин де Монтиньи во время первой брачной ночи в припадке ярости разбил мне голову о стену.
Рана была тяжелой; как мне впоследствии говорили, я не приходила в сознание более двенадцати часов. Когда я, наконец, открыла глаза, аббат Морен сидел подле моей кровати, приложив тонкий длинный палец к своим бескровным губам, словно олицетворение Безмолвия.
Он был первым, кого я увидела.
Затем я перевела взгляд на других людей, окружавших меня; это были врач, моя мачеха и Зоя.
Я видела, как Зоя протягивает ко мне руки с неизъяснимой радостью, но я потеряла столько крови и была настолько слаба, что боялась говорить и не могла слушать чужие речи. Я снова закрыла глаза и погрузилась в забытье, унося с собой образ священника, властным жестом приказавшего мне молчать.
Я заметила, что господина де Монтиньи в комнате нет, и, в силу странной противоречивости человеческой натуры, почти осуждала его за это.
Врач посоветовал оставить меня одну, утверждая, что теперь мой организм должен сам позаботиться о себе. Я услышала, как Зоя настаивает на том, чтобы остаться возле меня, обещая сидеть в кресле неподвижно и не отвечать, даже если я проснусь и заговорю с ней.
Она сдержала слово, и я узнала о том, что произошло, лишь четыре-пять дней спустя.
Услышав мой крик, господин де Монтиньи тоже отчаянно закричал. Когда Зоя прибежала со свечой, она увидела, что я лежу у подножия лестницы с окровавленной головой и господин де Монтиньи поднимает меня, взяв на руки. Они решили, что я разбилась насмерть.
«Ничто не могло сравниться с горем господина де Монтиньи», — заметила Зоя.
На наши крики, к которым присоединилась Зоя, прибежала госпожа де Жювиньи. Она спросила, что случилось, но господин де Монтиньи лишь произнес с глубокой печалью, качая головой:
«Если бы вы сказали, сударыня, что бедная Эдмея испытывает ко мне столь сильную неприязнь, поверьте, я не стал бы добиваться ее руки».
Затем, отойдя от моего безжизненного тела, он добавил:
«Я поскачу верхом и пришлю вам врача. Что до меня, то я считаю, что должен удалиться, так как внушаю Эдмее ужас. Я появлюсь здесь снова, лишь если она сама меня позовет».
Коснувшись губами моего обагренного кровью лба, он поклонился госпоже де Жювиньи и вышел. Пять минут спустя послышался стук копыт удалявшейся галопом лошади.
Через час приехал врач. Господин де Монтиньи взял с него обещание ежедневно сообщать ему о моем здоровье и уехал в свою усадьбу, расположенную в двух льё от Жювиньи.
Я опускаю ненужные подробности.
Аббат Морен приобрел такое влияние на мою мачеху, что, когда она вскоре уехала в Париж, оставив меня на попечении Жозефины и Зои, он стал распоряжаться в доме как хозяин.
Воспользовавшись своей властью, священник возбудил гражданское дело, требуя для меня раздельного жительства с мужем вследствие его жестокого обращения со мной.
Вдобавок все его прихожане выступили как один против господина де Монтиньи; здешние святоши на десять льё в округе наперебой поносили его по наущению аббата Морена.
Впрочем, со стороны это выглядело именно так: разве не заслуживал всеобщей ненависти изверг, который в первую брачную ночь разбил своей жене голову о стену за то, что она дала легкий отпор его желаниям, в особенности, если этот человек был еретиком и сопротивление жены было вызвано религиозными соображениями?
Таким образом, я стала жертвой, а господин де Монтиньи — палачом.
Палач держался безупречно до самого конца. Видя, что я не присылаю за ним, как он надеялся, а мой адвокат и поверенный требуют, чтобы он отказался от меня, так сказать, во имя попранной нравственности, господин де Монтиньи не стал оправдываться, а положился на правосудие и позволил голословно осудить себя.
Он уехал за границу в тот день, когда был вынесен приговор, не сообщив, в какую страну направляется, но прислав мне следующую записку:
«Милое, родное дитя, я не вправе причинять Вам горе, не сумев сделать Вас счастливой. Я не покончу с собой, как бы плохо мне ни было, потому что самоубийство — это преступление. Но я готов обещать одно: прежде чем Вам исполнится двадцать лет, человек, которого Вы полюбите, сможет стать вашим супругом.
Де Монтиньи».
— И у вас не хватило духу его удержать? — вскричал я в порыве восхищения этим человеком.
— Меня уже не было в Жювиньи, и я больше не принадлежала себе: меня отправили в монастырь урсулинок в Берне.
— О! — прошептал я. — Вы оказались во власти священника, да хранит вас Бог!
— Да, Бог хранил меня, — ответила г-жа де Шамбле.
— Простите, что я перебил вас, — сказал я, — продолжайте же, продолжайте.

Глава XXIII

— На следующий день после отъезда госпожи де Жювиньи в Париж я получила от нее письмо, в котором она говорила, что после скандала, случившегося из-за моей глупости, мне лучше всего стать послушницей в монастыре урсулинок в Берне.
Мачеха собиралась уехать в Италию вместе со своей сестрой и ее мужем на год-два, а возможно, и больше. В случае смерти господина де Монтиньи, что было маловероятно, так как ему лишь недавно исполнилось тридцать два года, мне предоставлялось право постричься в монахини, снова выйти замуж или ждать своего совершеннолетия.
Госпожа де Жювиньи поручила аббату Морену опекать меня во время ее отсутствия.
Я показала Зое письмо, где она уведомляла его об этом. Я могла довериться лишь молочной сестре, так как моя добрая старая Жозефина всецело находилась под влиянием аббата Морена, и всякий раз, когда я была готова восстать против него, мне было заранее понятно, что рассчитывать на ее содействие в борьбе со священником нельзя.
Зоя прочла письмо. При кажущемся легкомыслии это очень справедливый человек и, главное, у нее чрезвычайно решительный характер. Она не раз давала мне полезные советы и оказывала важную поддержку.
Зоя немного подумала и сказала:
«Бедная Эдмея, тебе следует выбрать одно из двух: либо последовать совету твоей мачехи, либо немедленно отправить меня в усадьбу господина де Монтиньи, чтобы я привезла его сюда.
«Что ты предлагаешь мне сделать, Зоя?» — воскликнула я.
«Я предлагаю тебе не отказываться от своего счастья».
«Я никогда не осмелюсь снова встретиться с господином де Монтиньи, да он и сам не захочет меня видеть».
«Я думаю, что он готов приползти в твою комнату на коленях».
«Нет, нет, никогда! — глухо пробормотала я. — Это невозможно, ведь аббат Морен говорит, что тогда мне грозит проклятие…»
«Да простит Господь аббата Морена за то зло, что он сделал, но я сомневаюсь, что милосердный Бог его простит, так как это будет уже не милосердие, а несправедливость. Я спрашиваю в последний раз: ты хочешь, чтобы я сходила за господином де Монтиньи?»
«Нет, я уже тебе сказала».
«Если я отправлюсь к нему без твоего ведома, ты меня простишь?»
«Нет, Зоя, не делай этого — если я его снова увижу, то не побегу к лестнице, а выброшусь в окно».
«В таком случае давай последуем совету твоей мачехи и выберем монастырь».
«Ты говоришь, выберем монастырь?»
«Конечно, если ты уйдешь в монастырь, я последую за тобой».
«О! С тобой, Зоя, я отправилась бы туда не раздумывая, но…»
«Но что?»
«Он не позволит тебе последовать за мной».
«Кто не позволит?»
«Он».
«Кто именно?»
«Аббат Морен».
«Не волнуйся, я об этом позабочусь».
Я покачала головой.
«Ну-ка, посмотри мне в глаза, — сказала Зоя. — Почему ты думаешь, что аббат Морен не позволит мне отправиться с тобой в монастырь?»
«Я не знаю, — ответила я, — но тебе известно, что я обладаю способностью кое-что предвидеть. Так вот, я уверена, что он этому воспротивится».
«О да, даже наверняка», — согласилась Зоя.
«Ну, и что же ты тогда будешь делать?»
«Я последую за тобой вопреки его воле».
«Вопреки его воле! Неужели тебе удастся попасть в монастырь без его согласия?»
«Он согласится, хотя и с тяжелым сердцем».
«В таком случае, милая Зоя, раздумывать больше нечего. Едем в Берне!»
«О, не надо так спешить — в монастыре не слишком веселая жизнь».
«А что, здесь у меня очень веселая жизнь?»
«Конечно, нет, но разве из-за этого нужно бросаться в пропасть очертя голову?»
И тут в дверь постучали. Хотя я уже выздоровела и даже начала гулять по парку, всем было наказано обращаться со мной крайне бережно и не входить ко мне без стука.
Зоя открыла дверь; кто-то из слуг, оставшихся в усадьбе, пришел сообщить, что девушку просят зайти к ее матушке по важному делу.
Моя молочная сестра заставила слугу повторить это дважды.
«Меня — по важному делу? — вскричала она со смехом. — Ты слышишь, Эдмея? Мадемуазель Зою просят зайти к ее достопочтенной матушке по важному делу».
Затем, обращаясь к слуге, она сказала:
«Передайте, что я сейчас приду».
Закрыв дверь, Зоя вернулась ко мне.
«Ты знаешь, зачем тебя зовут?» — спросила я.
«По правде сказать, нет; должно быть, это происки аббата Морена. Как бы то ни было, через четверть часа ты узнаешь об этом, как и я. Я скоро вернусь».
Зоя ушла. Я была уверена, что ее спрашивал господин де Монтиньи и, возможно, даже желала этого в глубине души.
Часто воскрешая в памяти наши с ним отношения во всех подробностях, я не могла не признаться себе, что, если бы не роковое вмешательство аббата Морена, настроившего меня против жениха, я нашла бы с ним свое счастье, как уверяла Зоя на своем бесхитростном и красочном языке.
Вскоре Зоя вернулась.
«Ну, и что же от тебя хотели?» — живо спросила я.
«О! Ничего особенного: всего лишь выдать меня замуж».
«Выдать тебя замуж?»
«А почему бы и нет, в конце концов? Ведь ты побывала замужем, а я старше тебя на несколько месяцев — стало быть, я уже взрослая особа».
«И кто же хотел выдать тебя замуж?»
«Господин викарий, ни больше ни меньше».
«Господин викарий?»
«Да, он сам со мной говорил».
«А за кого он хотел тебя выдать?»
«За ключаря Жана Луи».
«Но Жан Луи — бедняк, и ты небогата, как же вы стали бы жить?»
«А вот в этом ты ошибаешься. У Жана Луи объявился неизвестный благодетель, который выделит ему три тысячи франков в приданое. Как ты считаешь, неужели у Жана Луи такие красивые глаза, что ему можно дать за них тысячу экю?»
«Конечно, нет, он ведь косой!»
«Я ответила то же самое, но господин викарий возразил, что я не права, и Жан Луи — очень видный парень, вот только глаза у него не как у всех. Если он женится, его жалованье сторожа возрастет до шестисот франков, не считая трех тысяч приданого. К тому же работа в церкви отнимает у Жана Луи всего лишь четверть часа по будним дням и два-три часа в воскресенье, и, значит, она не помешает ему заниматься ремеслом башмачника. Одним словом, если я ему откажу, то никогда не найду такого выгодного жениха».
«Что же ты на это ответила?»
«Я, разумеется, отказалась».
«По какой причине?»
«По причине того, что я собираюсь последовать за тобой в монастырь урсулинок в Берне и поэтому не могу обещать, что подчинюсь, если кто-то прикажет мне остаться в Жю-виньи. Впрочем, я признала превосходные физические и душевные качества Жана Луи и пожелала ему найти другую девушку, которая оценила бы его достоинства и состояние лучше, чем я».
«Что же сказала на это твоя матушка?»
«Ах! Как только она узнала, что я отказываю Жану Луи, чтобы уйти с тобой в монастырь, она одобрила мое решение, но, я думаю, что аббат Морен переубедит ее».
«Как! Аббат Морен?»
«Конечно. Разве ты не догадываешься, что это он все подстроил?»
«Нет».
«До чего же ты наивна!» — пожала плечами Зоя.
Я задумалась о том, какую пользу может извлечь аббат Морен из брака Зои и Жана Луи, как вдруг появился тот же самый слуга и во второй раз передал Зое, что ее просят зайти к матери.
«На сей раз, это он», — заявила девушка.
«Кто?»
«Ах, право, посмотри сама, ведь ты ясновидящая».
Я сосредоточилась и, закрыв глаза, усилием воли приказала себе видеть на расстоянии. Вскоре я вздрогнула и, побледнев, воскликнула:
«Аббат Морен!»
«Ну, а я догадалась, что это он, не будучи ясновидящей», — заметила Зоя.
Затем, встав передо мной на колени, она взяла меня за руки, поцеловала их и спросила:
«Ну, а теперь скажи, ты уверена, что не хочешь больше видеть господина де Монтиньи?»
«Да, пока жив священник, иначе он сведет меня с ума».
«Ты права: лучше сидеть взаперти в монастыре урсулинок в Берне, чем в доме Святого Спасителя в Кане note 8. Завтра же мы поедем в Берне».
«Ты поедешь со мной, не так ли?»
«Разумеется».
«А если он не захочет, чтобы ты меня сопровождала?..»
«Не волнуйся, захочет».
«Как ты это устроишь?»
«Это касается только меня».

Предыдущая страница 19 Следующая страница


Мадам де Шамбле 20

Поднявшись, славная девушка поцеловала меня в обе щеки и ушла.
А теперь, — продолжала г-жа де Шамбле, — позвольте мне сразу сказать вам, что я узнала позже в монастыре урсулинок, так как мой рассказ и без того уже слишком затянулся.
— Милая Эдмея, — ответил я, — не знаю, покажется ли ваш рассказ долгим постороннему человеку, но я чувствую, что каждое ваше слово заставляет трепетать ту или иную струну моей души. Вы видите, как страстно я вам внимаю и как жадно ловлю каждое ваше слово. Не упустите же ни одной подробности из вашей жизни, ведь она мне дорога. К тому же, разве вы не говорили мне, что, если верить вашим предчувствиям, мне суждено спасти вас от страшной беды? Я должен знать всю вашу жизнь, чтобы предотвратить, чтобы отвести от вас эту угрозу. Говорите же, говорите, я вас слушаю.
Госпожа де Шамбле продолжила свой рассказ.

Глава XXIV

— Придя домой, Зоя увидела, что мать ожидает ее на первом этаже. Моя добрая кормилица из-за своей близорукости и простодушия до сих пор верит аббату Морену. К тому же она и не подозревает, что на самом деле произошло.
«Чем ты не угодила господину аббату? — спросила Жозефина свою дочь. — Кажется, священник сильно на тебя рассердился. Он в комнате наверху; быстро поднимайся туда, дитя мое, и помирись с ним».
Зоя молча пошла наверх. У бедной девушки не только преданное сердце, но и решительный характер. Когда вы узнаете, что она сделала для меня, вы поймете, почему, когда зашла речь о ее счастье, я отважилась обратиться к вашему другу, благодаря чему мне посчастливилось познакомиться с вами.
Мы с графиней пожали друг другу руки, обменялись взглядами и улыбками, которые озарили наши души, а затем г-жа де Шамбле продолжала:
— В самом деле, аббат Морен ждал Зою во втором этаже. Он сидел, нахмурившись, поджав губы, и крепко сжимал ручки кресла, видимо сдерживая свой гнев.
Войдя, Зоя почтительно поклонилась священнику и осталась стоять.
«Итак, девочка, — сказал аббат, первым нарушив молчание, — вы отказываетесь от блага, которое собираются вам сделать?»
«От какого блага, господин аббат?» — спросила Зоя, сделав вид, что не понимает, в чем причина его раздражения.
«Добрый малый очень хочет на вас жениться, а вы без всякой причины грубо отклонили его предложение».
«О господин аббат, вам неправильно передали, как было дело. Я не отвечала грубо, а сказала, что господин Жан Луи оказал мне честь. Я не отказала ему без причины, а сослалась на то, что не люблю господина Жана Луи. Если позволите сказать, господин аббат, я считаю, хотя у меня и нет большого опыта в таких вещах, что симпатия в любви важнее, чем мешок денег, каким бы толстым он ни был».
«Однако не это заставило вас отказаться от брака, мадемуазель», — ответил аббат, удивленный шутливым отпором Зои, которого он не ожидал.
«Да, причина не в этом, господин аббат, но это одна из двух причин».
«Какова же другая причина?»
«Госпожа де Монтиньи (Зоя выделила эти слова, что вызвало у священника мрачную улыбку), госпожа де Монтиньи, — повторила девушка, — собирается уйти в монастырь урсулинок в Берне по совету своей мачехи и согласно вашему желанию, господин аббат».
«Ах! — воскликнул священник. — Это весьма отрадно слышать. Она, наконец, решилась!»
«Да, но при одном условии».
«Она ставит какое-то условие?»
«О Господи, конечно. Вы ведь знаете, господин аббат, что брак, как говорят, раскрепощает женщину, а Эдмея теперь замужняя дама».
«Хорошо, что за условие выдвигает мадемуазель Эдмея?»
«Вы хотите сказать: госпожа де Монтиньи?»
«Пусть будет так».
«Так вот, она просит, чтобы я ее не покидала. Вы понимаете, господин аббат, что я не могу сегодня выйти замуж, а завтра уйти в монастырь — это послужило бы дурным примером для других».
«Хорошо, но, к сожалению, желание мадемуазель Эдмеи невозможно исполнить».
«Кто же этому помешает?»
«Во-первых, ваша матушка: она решительно не хочет с вами расставаться».
«Милая матушка, — воскликнула Зоя, — как это на нее похоже! К счастью, господин аббат, я знаю одного человека, который имеет на нее большое влияние и может добиться, чтобы я последовала за своей молочной сестрой».
«Кто же это?» — с недоуменным видом спросил аббат.
«Вы, господин Морен», — отвечала Зоя.
«Я?» — удивился священник.
«Да, вы».
«Ах, вот как! Ты рассчитываешь на меня».
«Я рассчитываю на вас, господин аббат».
«Что ж, ты ошибаешься, полностью ошибаешься».
Зоя покачала головой:
«Но ведь вы не знаете, почему я на вас рассчитываю, господин Морен».
«Было бы любопытно узнать, что заставляет тебя так думать».
«О Господи! Я сейчас вам об этом скажу, как сказала бы любому другому».
«Я слушаю».
Священник удобно устроился в кресле, собираясь выслушать доводы Зои.
«Во-первых, госпожа де Монтиньи…»
«Милейшая, не пора ли вам перестать называть мадемуазель де Жювиньи этим именем?»
«Отчего же, господин аббат, если ее теперь так зовут?»
«Вы же знаете, что она будет жить отдельно от мужа?»
«Раздельное жительство, господин аббат, это еще не развод».
«А вы очень сведущи в законах».
«Еще бы! Я об этом слышала, и к тому же еще ничего не решено».
«Это скоро произойдет: госпожа де Жювиньи уполномочила меня добиваться в суде прекращения сожительства».
«Возможно, но представьте, что госпожа де Монтиньи не пожелает, чтобы вы продолжали тяжбу».
«Как! Что вы такое говорите?» — вскричал аббат.
«Я говорю, что это вполне возможно».
«После того, что произошло, после того, как бедное дитя стало жертвой дурного обращения, что подумают люди?»
«Если люди узнают о причинах этого так называемого дурного обращения…»
«Так называемого?»
«Я понимаю, что говорю, господин аббат, и уверена, что вы тоже меня понимаете. Если бы люди узнали то, что знаю я, например…»
«Вы! — воскликнул священник. — Что же вам известно? Говорите!»
«Если бы люди узнали, господин аббат… Ах, послушайте, я предпочитаю ничего вам не говорить. Позвольте мне не разлучаться с Эдмеей — видите, я не называю ее больше госпожой де Монтиньи, чтобы вам было приятно, — позвольте мне не разлучаться с Эдмеей, и я ничего не скажу, все останется между нами».
«Нет уж, мадемуазель, — произнес священник, — напротив, вы будете говорить, и немедленно».
«Вы этого хотите, господин аббат?»
«Я так хочу!»
Зоя понизила голос:
«К примеру, если бы люди узнали, что накануне свадьбы Эдмеи вы не поленились приехать из Берне, чтобы самолично исповедать невесту?»
«Разве я не был раньше ее духовником? Как же я мог оставить свою воспитанницу одну в столь важный момент ее жизни?»
«Действительно, господин аббат, и люди только похвалят вас за такую преданность. И все же, вдруг все узнают, что вы потрудились приехать сюда из Берне лишь затем, чтобы рассказать своей воспитаннице о бесноватых монахинях из Лудёна?»
«Что вы такое говорите?»
«Лишь затем, чтобы запугать Эдмею, пригрозив, что она погубит свое тело в этом мире и свою душу на том свете, если станет женой человека, которого закон и Церковь должны были наутро объявить ее супругом!»
Священник сделал движение, как бы приказывая девушке жестом замолчать, и его бледные тонкие губы пробормотали какую-то угрозу, но Зоя твердо решила довести дело до конца. Поэтому она лишь отодвинулась от аббата и продолжала:
«Если люди узнают, что это вы достали из библиотеки книгу о лудёнских монахинях и подложили ее Эдмее с помощью моей матушки; если они узнают, что утром в день свадьбы Эдмея нашла под статуей Богоматери записку, которую вы написали и подбросили опять-таки благодаря моей матушке; если все узнают, что вечером Эдмея обнаружила на том же месте вторую вашу записку, доставленную по назначению моей матушкой и сохраненную мною; если, наконец, узнают, что в ту роковую брачную ночь вы прятались в этой самой комнате, дожидаясь, когда в результате ваших угроз случится беда, — неужели вы думаете, господин аббат, что люди не пожалеют бедную девочку, которую вы едва не свели с ума, не простят господина де Монтиньи и не осудят подлинного виновника?»
Священник встал. Его лицо стало мертвенно-бледным, губы были сжаты, а глаза метали молнии. Если бы аббат знал, что он останется безнаказанным, Зоя наверняка поплатилась бы за свою смелость жизнью — он задушил бы ее своими руками.
Сделав над собой неистовое усилие, священник снова опустился в кресло и пробормотал:
«Маленькая негодяйка!»
Но Зоя нисколько не испугалась.
«Предположим, — продолжала она, — что все то, о чем я вам рассказала, дойдет до сведения господина де Монтиньи, с вещественными доказательствами в придачу. Скажите-ка, неужели вы полагаете, что какой-нибудь суд отважится тогда вынести позорное решение о прекращении сожительства супругов, чего вы добиваетесь с позволения госпожи де Жювиньи?»
«Если ты сделаешь это, гадюка, Эдмея сойдет с ума, и ты повезешь ее не в монастырь урсулинок в Берне, а в дом Святого Спасителя в Кане».
«Именно это она мне и сказала, господин аббат, — поэтому я буду молчать».
«Ах!» — выдохнул священник.
«Но, как я уже сказала, при условии, что я не расстанусь с Эдмеей, что она уйдет в монастырь вместе со мной и мы будем жить там в одной комнате».
Аббат мрачно нахмурил брови, ненадолго задумался, вытер носовым платком свой вспотевший лоб и произнес с кажущимся спокойствием:
«Я хотел, чтобы вы были счастливы, но вы отказались. Если ваша матушка согласится отпустить вас с Эдмеей, я не возражаю. А теперь — ступайте».
Зоя поклонилась, быстро спустилась вниз, обняла свою мать, заверив ее, что помирилась с аббатом Мореном, и бегом вернулась ко мне со словами:
«Завтра мы едем в Берне».
«Вместе?»
«Вместе».
«В таком случае, займись сборами, — сказала я, — я сейчас настолько слаба душой и телом, что не способна ни думать, ни что-нибудь делать».
При этом я обхватила голову руками, опасаясь, что разум меня покинет.
В самом деле, за несколько дней в моей прежде спокойной жизни произошло столько всяких событий, что не раз я чувствовала себя на грани помешательства и даже была готова закричать: «Я схожу с ума!»
Потом Зоя нередко говорила, что не открыла мне всей правды и не привела господина де Монтиньи к моей постели лишь из опасения, что в моем сознании может рухнуть хрупкая перегородка, за которой таится безумие.
Итак, она этого не сделала — неисповедимы пути Господни. Мы отправились в Берне, как было решено, и моя милая Жозефина, всецело находившаяся под влиянием аббата Морена, отпустила Зою в монастырь без возражений. У меня не было вестей от господина де Монтиньи до тех пор, пока суд не вынес решение о нашем раздельном жительстве. Тогда я получила в Берне письмо, в котором он сообщал, что уезжает за границу.
За три недели пребывания в Берне я обрела душевный покой, и мало-помалу Зоя, не терявшая надежды вновь соединить меня с господином де Монтиньи, с которым нас разлучило роковое вмешательство моего злого гения, хотя в глубине души я высоко ценила достоинства моего мужа, сумела уговорить меня с ним встретиться, но тут неожиданно пришло письмо, уже известное вам.
В этом послании чувствовались такая печаль, такое благородство и такое самоотречение, что, читая его, я разрыдалась.
Зоя наблюдала за мной со стороны.
«Ты любишь его?» — обрадованно спросила она.
Я не ответила.
«Ты любишь его?» — повторила девушка.
«Мне жаль его», — наконец сказала я.
Зоя бросилась ко мне в объятия, расцеловала меня и выбежала из нашей кельи со словами:
«Я скоро вернусь».
Я продолжала плакать, и слезы приносили мне облегчение — я и не ожидала, что они способны подействовать столь благотворно.
Прошел час, прошло два часа, а Зоя, к моему удивлению, все не возвращалась.
Настало время обеда; монастырская привратница, занимавшаяся нашим хозяйством, накрыла на стол и спросила меня, следует ли ей положить два прибора или я собираюсь обедать одна.
Я не понимала, что могло задержать Зою, — с тех пор, как мы приехали в Берне, она не покидала меня ни на миг.
Аббат Морен дважды навещал меня, и всякий раз Зоя стояла рядом, опираясь на спинку моего кресла; казалось, она не замечала странного взгляда, которым испепелял ее священник.
За несколько дней до этого моя молочная сестра зачем-то распорядилась, чтобы к нашей двери приделали два засова и взяла с меня слово, что, если ей придется уехать по делам, я не стану никого принимать во время ее отсутствия, а ночью буду тщательно запирать дверь.
Надеясь, что Зоя с минуты на минуту вернется, я велела привратнице накрыть стол на двоих.
Я подождала еще час, прежде чем начать трапезу, но Зоя так и не появилась. Тогда я пообедала в одиночестве, думая только о полученном письме и о том, сколь несчастным должен чувствовать себя написавший его человек.
Между тем стало вечереть; пробило восемь часов. В это время летом закрывали монастырские ворота.
Привратница пришла в мою келью и сообщила, что аббату Морену доложили об отсутствии Зои. Когда его спросили, следует ли, если девушка вернется поздно, нарушить монастырский устав, запрещавший впускать кого бы то ни было после девяти часов вечера, за исключением духовника, он ответил, что не понимает, почему для Зои надо делать исключение. Если девушка не вернется до девяти часов, она сможет войти в монастырь лишь в восемь часов утра.
Я стала ждать молочную сестру с мучительной тревогой.
С тех пор, как, будучи на грани помешательства, я убежала из своей комнаты и разбила голову, упав с лестницы, я ни разу не оставалась ночью одна, так как Зоя ложилась поблизости. Зачастую я просыпалась со страшным криком, обливаясь потом и дрожа от возбуждения, и меня охватывал непонятный ужас.
Мне казалось, что стены моей комнаты объяты огнем, и кругом мелькают призраки.
Однако, открыв глаза, я видела рядом Зою; она обнимала, утешала меня, и, продолжая дрожать, я постепенно приходила в себя.
Я слышала, как пробило четверть девятого, полдевятого и без четверти девять.
Наконец, послышались девять ударов колокола. Зоя так и не вернулась.
Я надеялась, что привратница еще раз поднимется ко мне, чтобы узнать, не нужно ли мне чего-нибудь, но она не пришла.
И вот стало совсем темно. Я заперла дверь на засов, вспомнив советы Зои, и зажгла свечу.
Около десяти часов я заметила, что света хватит лишь на полтора-два часа, и стала искать другую свечу, но напрасно.
Наши запасы были на исходе, и я забыла их пополнить.
Можно было выйти из комнаты, спуститься к привратнице и попросить у нее свечу, но для этого надо было пересечь длинный коридор и пройти вдоль внутренней галереи, служившей усыпальницей, а у меня не хватило на это духа.
Дважды я подходила к двери и тут же возвращалась назад — мои колени подгибались, и сердце было готово выскочить из груди.
Я открыла окно, чтобы позвать на помощь. У привратницы уже не горел свет, а в монастыре и на прилегающих улицах царила мертвая тишина. Я испугалась собственного голоса, и слова замерли у меня на устах.
Закрыв окно, я села в кресло и окончательно упала духом.
Только два чувства еще были живы во мне: мои глаза с тревогой следили за тем, как оплывает воск свечи, а уши чутко ловили каждый удар колокола, отбивавшего время.
Напрасно я уверяла себя, что мне ничего не грозит: внутренний голос упорно твердил о неведомой опасности, отчего меня бросало в дрожь.
Казалось, свеча тает невероятно быстро: к половине двенадцатого от нее остался лишь жидкий горячий воск, плававший в подсвечнике.
Я удерживала фитиль в стоячем положении, подпитывая его, чтобы он горел как можно дольше, но между полуночью и четвертью первого свеча начала потрескивать, искриться и в конце концов погасла.
Я осталась в полной темноте: ночь была безлунной и на небе не виднелось ни единой звезды.
За несколько минут до полуночи я ощутила сильное возбуждение и тревогу, обычно предшествующие странным галлюцинациям, когда мое зрение приобретает нечеловеческую остроту и я словно начинаю видеть сквозь стены.
Я почувствовала, что опасность, о которой я догадывалась, приближается. Возможно, такой же дикий страх испытывает запертая в клетке газель при приближении тигра, которого она еще не видит.
Все мое тело сотрясалось от судорожной дрожи, а грудь сдавило так, словно на нее упала гора, волосы же были мокрыми до самых корней.
Внезапно я услышала вдалеке приближающиеся шаги и отчетливо увидела в коридоре, словно озаренном солнцем или тысячью свечей, нечто, что привело меня в ужас.
Неясная тень кралась по ярко освещенному коридору на цыпочках, стараясь ступать неслышно, но каждый из шагов гулко отдавался в моем сердце, заставляя трепетать все фибры моей души. Я не могла различить лица этого призрака, но силуэтом и походкой он напоминал аббата Морена.
И тут я вспомнила сцену в ризнице, когда, будучи в бесчувственном состоянии, я видела, как священник приближается ко мне медленным и осторожным шагом и прикасается своими порочными губами к моим устам.
Я стояла молча и неподвижно, оцепенев от этого видения.
Аббат Морен двигался на ощупь, держась рукой за стену, и вскоре поравнялся с дверью моей кельи.
И тут он прислонился к противоположной стене, как будто силы ему изменили, либо он чего-то испугался.
Я увидела, как его черная фигура четко вырисовывается на фоне белой стены.
Мгновение спустя священник встрепенулся, достал из кармана ключ и подошел к двери.
Забыв, что двойной засов, установленный по настоянию Зои, служит мне надежной защитой от подобных посягательств, я устремилась к окну и открыла его, собираясь броситься вниз, и сделала бы это, невзирая на высоту.
К счастью, окно было заделано решеткой.
Уцепившись за одну из перекладин, я принялась раскачивать ее изо всех сил. Задыхаясь и обезумев от ужаса, я закричала:
«Ко мне! На помощь!»
Я слышала, как ключ быстро поворачивается в замочной скважине, и мне казалось, что при этом он задевает в глубине моей души потайную струну, от которой зависела моя жизнь. Издав невнятный стон, я выпустила перекладину из рук, упала на колени и потеряла сознание…
Вы не представляете, друг мой, с каким волнением я слушал рассказ моей дорогой Эдмеи; все ее чувства передавались мне, и она описывала их столь достоверно, что картины ее воспоминаний словно оживали перед моими глазами.
Мало-помалу я придвинулся к графине, заключил ее в объятия и прижал к груди — в этом порыве не было ничего чувственного, хотя я испытывал бесконечную нежность к Эдмее, просто мне захотелось ее защитить.
Локоны графини касались моих волос, и я ощущал ее дыхание у самого лица, так что мог бы, наверное, ловить ее слова на лету своими губами.
Почувствовав в нашей близости такую угрозу, г-жа де Шамбле подставила мне для поцелуя лоб, как сестра, а затем осторожно отодвинулась. Я попытался удержать ее и невольно прошептал:

Предыдущая страница 20 Следующая страница


21 Александр Дюма

— Эдмея! Милая Эдмея!
Услышала ли она мои слова? Этого я не знаю; так или иначе, освободившись от моих объятий, графиня продолжала:
— Я пришла в себя, лишь услышав, как кто-то громко стучит в дверь и повторяет мое имя взволнованным, испуганным голосом.
Было уже совсем светло.
Очнулась я там же, где упала, и медленно поднялась, чувствуя сильный озноб — всю ночь я пролежала на полу у открытого окна. Я ничего не помнила и чувствовала себя такой обессиленной и подавленной, словно восстала из могилы.
Наконец в моем сознании забрезжила мысль, что Зоя стоит за дверью и зовет меня.
«Входи!» — с трудом подала я голос.
«Не могу, — ответила Зоя, — ведь ты заперлась изнутри».
«Ах!» — вздохнула я.
Шатаясь, держась рукой за отяжелевшую голову и глядя перед собой застывшим взором, я побрела к двери и отодвинула оба засова.
Зоя влетела в комнату, быстро огляделась и посмотрела на меня. Увидев, что я одета, а моя постель не разобрана, она спросила:
«Ты даже не ложилась?»
«Я не помню», — ответила я.
«Что с тобой? — воскликнула Зоя. — Ты бледна и холодна, как мраморная статуя».
«Не знаю», — сказала я, качая головой.
Зоя вернулась к двери и заперла ее, а я стояла все так же молча и неподвижно. Затем она живо подскочила ко мне и, обняв, повела и усадила меня на кровать, а сама села рядом.
«Теперь, — произнесла она, — дверь заперта, и мы одни, скажи: так что же произошло?»
Я смотрела на сестру бессмысленным взглядом.
«Ну же, вспоминай», — настаивала Зоя.
Опустив голову, я напрягла свою память.
Внезапно я вздрогнула — мне показалось, что луч маяка, сродни тем, что освещают темные просторы океана, прорезал мой разум и озарил мою память. На меня нахлынул поток воспоминаний, следовавших друг за другом, подобно волнам, набегающим на берег; я вспомнила все с той минуты, как Зоя оставила меня одну, до тех пор как услышала ее голос, повторявший мое имя. Обвив шею сестры рукой, я тихо, чтобы никто нас не услышал, рассказала ей о том, что сейчас рассказала вам.
«Вот видишь, — сказала она, — я была права, когда попросила приделать к нашей двери запоры».
«Но почему ты меня покинула? — спросила я. — Зачем бросила совсем одну? Где ты была?»
«Увы! — вздохнула Зоя. — Я ходила к господину де Монтиньи».
Я почувствовала, как дрожь пробежала по моему телу, но это ощущение не было неприятным.
«Ну, и что же?» — спросила я.
«Слишком поздно, — ответила Зоя, — господин де Монтиньи уехал вчера утром, и никто не знает, по какой дороге он двинулся в путь. Он поскакал верхом, взяв с собой лишь одного слугу. Все двери и окна были заперты, и замок напоминает гробницу».
Я вздохнула и прошептала:
«Да будет так!»
Я вздрогнул: те же самые слова Вы написали мне в качестве утешения, и я сделал их своим девизом.
И тут я поведал г-же де Шамбле, сколь грустные и нежные воспоминания навевают на меня эти слова. Впрочем, мне не пришлось долго говорить, так как в день свадьбы Грасьена и Зои я уже рассказывал графине о смерти матушки и о своих чувствах после этой утраты.
К тому же мне не терпелось услышать продолжение рассказа Эдмеи.
— Вы не закончили? — осведомился я.
— Остальное можно досказать в двух словах, — произнесла она. — Зоя открыла мне глаза на чувство, которое испытывал ко мне аббат Морен. Священник любил меня странной любовью, более грозной и страшной, чем ненависть. Он без труда догадался, что я узнала о его чувстве; притом Зоя сказала аббату достаточно, чтобы он понял, что она его разгадала. Как только это произошло, священник уже не сомневался, что, даже если мне по-прежнему будет закрывать глаза пелена, Зоя рано или поздно молчать перестанет.
Однако аббат Морен не знал, не знает и, вероятно, никогда не узнает о непостижимом врожденном даре, о невероятной способности моей натуры, с помощью которой я трижды видела его, в то время как он полагал себя скрытым от моих глаз: сначала — в ризнице, затем — вечером, после венчания, в доме Жозефины и, наконец, ночью, когда он безуспешно пытался проникнуть в мою келью.
Я чувствовала, что благодаря неведению священника обрела над ним власть.
Что вам еще сказать? Прошло три года; Зоя не покидала меня ни на час, и аббат тоже не спускал с меня глаз.
Госпожа де Жювиньи осталась во Флоренции; ей понравилось жить в Италии, и она не собиралась возвращаться во Францию. Дни в монастыре текли с унылым однообразием; к счастью, одна из сестер, англичанка, но при этом католичка, что необычно для англичанки, прониклась ко мне симпатией, и я тоже почувствовала к ней расположение. Она предложила мне брать у нее уроки английского, и я согласилась. Она уделяла мне два-три часа в день, и через полтора года я уже говорила по-английски как на родном языке. Кроме того, эта добрая монахиня была превосходной пианисткой. В пансионе меня, как и прочих воспитанниц, учили лишь бренчать на фортепьяно. Теперь же, купив себе инструмент, я стала заниматься музыкой также основательно, как и английским языком. Моя новая подруга была чрезвычайно образованной и знала все на свете. Она советовала мне, что читать, и Зоя выписывала эти книги из Кана или из Эврё; таким образом я изучила еще историю. Время тянулось медленно, но все-таки шло, и, хотя я не чувствовала себя счастливой, на душе у меня было спокойно.
Три года, проведенные в монастыре, оставили в моей жизни тихий, овеянный грустью след; они представляются мне прохладным тенистым озером посреди окружающего унылого пейзажа.
К тому же образ господина де Монтиньи витал над моей судьбой; в конце концов я смогла оценить его по заслугам, и если бы мне пришлось снова встретиться со своим бывшим мужем, я, наверное, бросилась бы к его ногам, вымаливая прощение. Однако, сколько Зоя ни ездила в Жювиньи — сестра-англичанка оставалась со мной во время ее отсутствия, — она так и не сумела ничего разузнать.
Почти каждый день я думала о господине де Монтиньи, часами разглядывая подаренный им перстень.
Как-то раз, шестнадцатого апреля тысяча восемьсот сорокового года, я увидела, что бирюза потускнела. Я не чувствовала никакого недомогания и решила, что это мне просто почудилось.
На следующий день мне показалось, что камень стал еще бледнее, чем накануне. Я показала его Зое, и она тоже поразилась, что великолепная голубая бирюза приобрела зеленоватый цвет.
Вспомнив, что говорил господин де Монтиньи по поводу свойств этого камня, Зоя забеспокоилась о моем здоровье, но я чувствовала себя как нельзя лучше.
Между тем бирюза тускнела день ото дня и, признаться, меня очень удручало это изменение цвета, из-за которого она теряла свою былую красоту.
Наконец, через девять дней после того как камень начал блекнуть, то есть двадцать пятого апреля, я проснулась и прежде всего посмотрела на перстень, как делала это в течение всей недели.
Бирюза стала мертвенно-бледной и потрескалась, причем трещины образовали на камне крест.
Это произошло ночью: еще накануне перстень был без изъяна.
Через месяц я получила письмо, запечатанное черным сургучом, со штемпелем Нью-Йорка.
В нем меня извещали о гибели господина де Монтиньи.
Он дрался на дуэли с каким-то американцем; противники, выбравшие в качестве оружия пистолеты, стреляли друг в друга одновременно. Господин де Монтиньи сразил своего неприятеля наповал и сам был смертельно ранен.
Это произошло шестнадцатого апреля тысяча восемьсот сорокового года, и господин де Монтиньи скончался девять дней спустя, в ночь с двадцать четвертого на двадцать пятое апреля.
Шестнадцатого апреля бирюза начала тускнеть, и утром двадцать пятого апреля она стала мертвенно-бледной.
Таким образом, симпатический камень остался верен своему бывшему хозяину и, можно сказать, умер одновременно с ним.
В бумажнике господина де Монтиньи было найдено завещание, согласно которому он оставлял мне все свое состояние…
— О сударыня! — воскликнул я с грустью. — Вот воспоминание, которое никто не вправе перечеркнуть.
— Друг мой, — отвечала Эдмея, — это больше чем воспоминание, это вечный укор совести.
Я резко встал и нетвердой походкой подошел к платану, а затем прислонился к дереву головой, почти не осознавая, что делаю.
Никогда еще я не испытывал столь жгучей и мучительной ревности.
Эдмея, не говоря ни слова, ненадолго оставила меня наедине с обуревавшим меня чувством, а затем тихо подошла ко мне и оперлась на мое плечо.
— Да поймите же, — сказал я, обернувшись к ней, — поймите, что этот человек был самим совершенством.
— Несомненно, — отвечала Эдмея, — потому-то Бог отпустил ему так мало времени на земле.
— Эдмея, — сказал я, — у меня нет достоинств господина де Монтиньи, но я клянусь любить вас так же сильно, как он.
— В таком случае, — печально возразила графиня, — мне суждено сделать несчастными двух людей вместо одного!

Глава XXV

Я слушал г-жу де Шамбле, прислонившись к платану; она стояла рядом со мной, взяв меня под руку, и я прижимал ее руку к своему сердцу.
Мой подбородок находился возле лба Эдмеи, и ее волосы, развевавшиеся от ночного ветерка, слегка касались моего лица.
Странный и приятный аромат, исходивший от графини, в котором чувствовались запах фиалки и герани, кружил мне голову.
Неистовое волнение, охватившее меня на короткое время, постепенно утихло, сменившись невыразимым блаженством.
Моя грудь вздымалась от неведомых желаний, исполненных божественной неги, с которой не могло сравниться ни одно из чувств, владевших мной прежде.
Я поднял глаза к Небу и дважды воскликнул с благодарностью:
— Боже мой! Боже мой!
— Друг, — произнесла графиня.
— О Эдмея! — вскричал я. — Каким неземным очарованием наделил вас Господь!.. Вы еще не ангел, ибо, к счастью, лишены крыльев, но, наверное, уже не просто женщина. Вы взяли у природы все самое прелестное: аромат цветка, нежный голос птицы, поэтичную грусть ночи… Вы одно из загадочных созданий с человеческими и божественными чертами одновременно, призванных служить посредниками между землей и Небом, а ясновидение, сверхъестественный дар, ниспосланный вам Богом, на мой взгляд, прекраснейшее проявление его бесконечной благодати. О Эдмея, Эдмея! Я не только люблю вас, я преклоняюсь перед вами.
Опустившись к ногам графини, я поцеловал край ее платья.
Любая другая женщина отстранилась бы или оттолкнула меня.
Эдмея же, напротив, не двинулась с места и нежно положила руку на мою голову.
— Друг, — произнесла она чрезвычайно мягким голосом, — быть может, когда-нибудь вы узнаете, почему я могу безропотно внимать вашим словам. Моя жизнь — всего лишь продолжительная загадка и необъяснимая тайна; я часто спрашиваю себя, была ли цепь событий, повлиявших на мою судьбу, игрою случая или шуткой Провидения. Помните лишь одно и поверьте мне — я могу признаться вам в этом, не таясь, Макс — так вот, мне скоро исполнится двадцать три года, и единственный благословенный час, единственный счастливый миг за всю свою жизнь я только что пережила на этой скамейке, возле этих деревьев. Встаньте, Макс, большего вы и не желали, не так ли?
— О, Бог тому свидетель, — воскликнул я, — это превосходит все мои ожидания!
Графиня улыбнулась.
— Вы смотрите на меня с удивлением, — продолжала она, — но я могу сказать вам только одно: я вправе сделать вам такое признание, так как из-за него никто не почувствует себя обделенным.
— Эдмея, если бы я попросил вас закончить свой рассказ, вы бы это сделали? — осведомился я.
— Охотно, это будет недолго, — ответила графиня со странной улыбкой, причину которой я не смог понять. — Через полтора года после смерти господина де Монтиньи, пресытившись однообразной монастырской жизнью, я вышла замуж за господина де Шамбле.
— Кто же устроил этот брак? — спросил я.
Та же странная улыбка вновь показалась на лице графини.
— Он, — сказала Эдмея.
— Кто он? — переспросил я.
— Священник.
— Как же он мог, любя вас и столь сильно ревнуя к господину де Монтиньи, выдать вас замуж за другого?
— Друг мой, — ответила г-жа де Шамбле с прежней улыбкой и столь же странным тоном, — это секрет господина де Шамбле, а не мой. Позвольте мне сохранить его.
Затем, догадываясь, что я собираюсь продолжать расспросы, графиня сказала, протянув мне обе руки для поцелуя:
— Прощайте, Макс; уже пробило час ночи, нам пора расстаться.
Я понял, что не вправе удерживать Эдмею — мне и так удалось добиться от нее в этот чудесный вечер большего, чем я смел надеяться. Поэтому я не стал настаивать, а лишь прикоснулся губами к ее рукам и прошептал:
— Навеки, не так ли? Навеки!
Прощаясь, я даже не прибавил: «До завтра!», почувствовав во время соединившего нас объятия, что наши сердца бьются в одном ритме.
Вернувшись минут через десять в гостиницу, я и не подумал ложиться, а расположился в кресле у окна и принялся мысленно воскрешать дивный вечер и встречу с Эдмеей. Я перебирал в памяти странные события жизни девочки, выросшей в одиночестве, под надзором своего злого гения, спрашивая себя, что за неведомые заслуги позволили г-ну де Шамбле стать мужем этого прелестного создания, которое он, по-видимому, совершенно не ценил, а также пытался разгадать секрет графа, о чем не стала мне говорить Эдмея, не желавшая выдавать чужую тайну.
Я предавался этим раздумьям, как вдруг кто-то с улицы дважды окликнул меня по имени.
Выглянув в окно, я увидел старую Жозефину, озаренную светом луны.
— Ах, Боже мой, — воскликнул я, — не стряслось ли беды с госпожой де Шамбле?
— Нет, — отвечала кормилица, — но она хочет немедленно с вами говорить.
— Со мной?
— Да, с вами, поэтому я и пришла.
— Милости прошу! Я сейчас спущусь.
Я бросился к лестнице и в мгновение ока оказался рядом с Жозефиной.
— Что случилось? — спросил я.
— Ничего страшного, как я надеюсь.
— И все же?
— Я поджидала мою бедную милую крошку, чтобы раздеть ее и уложить в постель, как и раньше, когда ей было десять лет. Эдмея вернулась спокойной и казалась очень счастливой, но, перед тем как лечь спать, ужасно разволновалась и ушла в свою маленькую комнату, попросив меня подождать в большой комнате. Через пять минут она вышла оттуда, побледнев еще сильнее, и выглядела более озабоченной, чем прежде.
«Милая Жозефина, — сказала она, — я прошу прощения за хлопоты, которые собираюсь тебе доставить».
В ответ я лишь пожала плечами: сами понимаете, что хлопотать для нее приятнее, чем веселиться ради других.
«Полно, — сказала я, — говори, не бойся». (Моя голубушка по-прежнему разрешает мне обращаться к ней на «ты», как и в детстве.)
«Хорошо, — отвечала она, — тогда сбегай в гостиницу к господину де Вилье. Я забыла сказать ему одну важную вещь; передай ему, чтобы он сейчас же пришел сюда, так как, возможно, завтра или, точнее, уже сегодня, когда я захочу повидать его, мне помешают это сделать. Не бойся потревожить его, ступай, — добавила Эдмея с милой улыбкой, завидев которую всякий готов броситься в воду ради нее, — я уверена, господина де Вилье обрадует то, что ты ему сообщишь».
Вот я бегом и примчалась сюда, так как знала, что это доставит удовольствие ей, да и вам тоже.
Разумеется, мне было приятно это слышать, хотя я почувствовал некоторую тревогу. Если Эдмея послала за мной через четверть часа после того как мы расстались, когда наши сердца все еще бились учащенно, значит, случилось нечто серьезное. Поэтому я поспешил в усадьбу, оставив Жозефину далеко позади себя.
Ворота были открыты. Забыв спросить у кормилицы, где найти г-жу де Шамбле, я помчался сначала к скамейке, возле которой ее оставил, а затем, не найдя ее там, бросился к крыльцу и стал ощупью подниматься по лестнице; но почти в ту же минуту на лестничной площадке появилась Эдмея со свечой в руке.
Она успела переодеться, и теперь на ней был длинный ночной пеньюар из белого муслина, делавший ее в полумраке похожей на античную статую.
Я остановился в нескольких шагах от нее.
— Ну, что же вы? — спросила она.
— Видите ли, — сказал я, — теперь я смотрю на вас глазами художника: вы восхитительно красивы в этом чудесном свете. О! Если бы ваш портрет написал Ван Дейк, что за дивный шедевр получился бы!
— Я увидела, что вы пришли, — отвечала Эдмея, — и, зная, что на лестнице темно, испугалась, как бы вы не оступились.
С этими словами она протянула мне руку, призывая поспешить наверх.
— Я не Данте, — сказал я, — но вы очень похожи на Беатриче в тот миг, когда она помогает своему возлюбленному взойти по ступеням, ведущим в рай.
— Поторопитесь! — воскликнула графиня. — Я боюсь, что мне придется покинуть этот рай скорее, чем хотелось бы.
— Господи! Значит, Жозефина сказала правду: вы обеспокоены и взволнованы, как она меня уверяла. Что же случилось?
— Я пока не знаю; ступайте за мной, вы сейчас сами все увидите.
Эдмея устремилась вперед, освещая дорогу, и вскоре привела меня в свою девичью комнату, села на канапе и жестом пригласила сесть рядом.
Маленькое помещение было наполнено опьяняющим ароматом.
— Какое благовоние вы здесь сожгли? — спросил я.
— Никакое, — ответила графиня.
— Что же за изумительный запах витает в воздухе — чудесное сочетание ароматов фиалки и герани?
— Это мой недостаток, — ответила Эдмея с улыбкой, — не обращайте на запах внимания, если только он вас не раздражает, иначе я очень расстроюсь, ведь мне придется отказаться от вашего общества — вернее, вам придется меня покинуть.
— Как! Значит, это естественный аромат?
— Настолько естественный, что, будучи девушкой, я нередко подходила ради забавы к пчелиному улью с большим букетом. И вот, несмотря на то, что я держала цветы, капризные создания набрасывались на меня, рыскали в моих волосах, обследовали мои плечи, проникали во все отверстия платья и вскоре разочарованно улетали.
— И пчелы ни разу вас не ужалили?
— Ни разу! Правда, они знали меня, но все равно всякий раз попадались в ловушку.
— Не делайте подобного опыта при мне — я, наверное, умру от страха.
— И напрасно. Любое насекомое никогда не причинит вам вреда, если только вы сами нечаянно не заденете его. Мне кажется, любая живность всегда относилась ко мне хорошо. Увы! Я не могу сказать того же о людях. Однако я послала за вами в два часа ночи не за тем, чтобы преподать вам урок ботаники или естествознания. Садитесь и слушайте.
Сев рядом с Эдмеей, я протянул ей руки; она вложила в них свои.
Исходивший от нее запах по-прежнему опьянял меня.
— Послушайте, друг мой, — продолжала графиня, — я собираюсь сказать вам нечто очень важное. Как только вы ушли, меня стала бить дрожь, и я почувствовала неясный страх, охватывающий меня всякий раз, когда мне грозит опасность. Оставив Жозефину в большой комнате, я прошла сюда, чтобы уединиться и попытаться что-либо увидеть, но все мои усилия были тщетными. Надо полагать, что опасность еще далека; если бы речь шла только обо мне, я, вероятно, не решилась бы вас побеспокоить, но мне кажется, дорогой Макс, что вы тоже под угрозой. Возможно, это заблуждение, и вследствие родства душ, которое мы ощутили сегодня вечером, симпатические нити наших судеб переплелись, так что я по ошибке сказала «вы» вместо «я», но все же мне очень неспокойно.
— Что мне сделать, чтобы унять вашу тревогу? Признаться, дорогая Эдмея, я вас не понимаю.
— Так вот, мне подумалось, что мои видения, нечеткие, пока я бодрствую, прояснятся во время магнетического сна — когда я сплю, моя способность к ясновидению удивительно возрастает. Усыпите меня и направляйте меня; я уверена, что увижу.
— О! — воскликнул я. — В самом деле, вы как-то раз обещали доставить мне такое удовольствие. Благодарю! Благодарю!
Эдмея устремила на меня свои голубые глаза, ясные и бездонные, как лазурное небо.
— Мой брат усыпит меня, — сказала графиня, — и я смогу ответить на любой его вопрос.
Я поднялся и, протянув руку к маленькой Богоматери, воскликнул:
— О!
— Держите, — продолжала Эдмея, — вот мои руки; вам следует лишь мысленно изъявить желание. Магнетические пассы могли бы передать мне излишние флюиды, и я стала бы вами, перестав быть самой собой; это помешало бы мне ясно видеть.
Я встал на колени перед Эдмеей, сжал ее руки в своих руках и, глядя ей в глаза, изо всех сил пожелал, чтобы она уснула.
Через несколько мгновений руки ее стали влажными, взор слегка затуманился и веки сомкнулись; она медленно откинулась назад, опершись головой на спинку канапе, и прошептала:

Предыдущая страница 21 Следующая страница


Мадам де Шамбле 22

— Я засыпаю.
Я видел работу магнетизеров, но впервые магнетизировал сам; ощущения, которые я при этом испытывал, были для меня совершенно новыми и, надо признаться, восхитительными.
Лицо Эдмеи выражало восторг; сияющий ореол блаженства обозначился на ее челе; невыразимо ангельская улыбка играла на ее устах.
— Как вы себя чувствуете? — спросил я.
— Превосходно; дайте мне минутку отдохнуть; скоро можно будет спрашивать.
— Вы устали?
— Нет, я счастлива.
Вскоре графиня слегка сжала мою руку и нахмурилась; на ее лице промелькнула неясная тревога.
— Подождите, подождите, — сказала она.
Голова ее пришла в движение; казалось, она пытается что-то разглядеть сквозь густую пелену.
— Прикажите мне видеть, — попросила она, — заставьте подчиниться вашей воле; видение еще очень далеко.
Я тихо произнес, как велела Эдмея:
— Смотрите, я так хочу!
Эдмея снова попыталась сосредоточиться.
— Я вижу, — наконец, сказала она.
— Кого вы видите? — спросил я.
— Господина де Шамбле.
— Должен ли я задавать вам вопросы или вы будете говорить сами?
— Позвольте мне говорить; я не выпускаю графа из виду.
Брови Эдмеи подергивались, а веки дрожали.
— Господин де Шамбле выезжает из Берне верхом и направляется в Эврё. В Эврё он садится в экипаж и едет в Руан, где пересаживается на поезд. Он приезжает в Париж в пять часов вечера, нанимает экипаж и останавливается в гостинице «Лувуа»… Ах!..
— Вы все еще видите?
— Да, превосходно; ваша воля оказывает на меня сильное воздействие. Подождите… Граф снова садится в экипаж. Куда же он направится? Он проезжает через площадь Карусели и Королевский мост. А! Я знаю, куда он едет.
— Это секрет?
— Нет. Он едет к своему нотариусу, который живет в доме под номером пятьдесят три. Ну вот, экипаж останавливается… Ах! Нотариус ужинает в городе и вернется лишь завтра утром, но это было вчера.
Эдмея пожала плечами.
— Несчастный, — прошептала она, как бы размышляя вслух, — он успокоится, лишь когда мы окончательно разоримся. Нотариус даст мужу ответ в пять часов; ему нужны бумаги, оставшиеся в Берне; их нужно срочно доставить, иначе нотариус ничего не сможет сделать. Разбудите меня скорее, Макс, и повторите то, что я сказала. Я забываю все, что вижу во сне. Разбудите меня. Нельзя терять ни минуты; граф вернется в Берне в одиннадцать часов утра.
Мне оставалось лишь безропотно подчиниться. Слегка встряхнув руки Эдмеи, я приказал ей проснуться.
Почти тотчас же по телу графини пробежала дрожь; ее губы зашевелились, и она открыла глаза.
— О! Что случилось? — спросила Эдмея.
Я пересказал ей все, что она видела во время магнетического сна.
— Одиннадцать часов, — повторила она вслед за мной, — одиннадцать часов. В одиннадцать часов господин де Шамбле приедет в Берне, но я смогу быть там в семь, если выехать немедленно.
— Вы хотите уехать?
— Вы же видите, что это необходимо. Прощайте, друг мой, — вернее, до свидания! Приезжайте на охоту, куда пригласил вас мой муж. Как знать, быть может, мне потребуется ваша помощь? Уезжайте тоже, не теряя времени, и отправляйтесь прямо в Рёйи, а не в префектуру, чтобы никто не видел, как вы вернулись.
— О Эдмея, Эдмея! Так быстро расстаться с вами! — воскликнул я.
— Чего же вы еще хотите? Разве я не доверилась вам всем сердцем и по собственной воле?
— Ода, да!
— Вы будете вспоминать обо мне, не так ли? Графиня улыбнулась, пожала плечами и подставила мне лоб для поцелуя.
Я обхватил голову Эдмеи руками и прижал ее к своим губам.
— Уезжайте, уезжайте, — повторила она.
— Да, да; помните, что вы сказали мне: «До свидания!»
— Это будет зависеть от вас. Поторопитесь же!
— Уезжаю.
Я выбежал из комнаты. Было три часа ночи или половина четвертого; уже появились первые проблески зари.
Я помчался в гостиницу; завернув за угол, я увидел еще издали слугу без ливреи, который стучал в дверь, удерживая лошадь за поводья.
Подойдя ближе, я узнал Жоржа, верного слугу Альфреда.
Он не замечал меня, думая лишь о том, как попасть в гостиницу.
Его лошадь была вся в мыле.
Я окликнул Жоржа.
— Ах, это вы, господин де Вилье? А я вас ищу.
Слуга достал из кармана письмо в большом конверте и сказал:
— От господина барона.
Я поспешно распечатал письмо и увидел датированную телеграфную депешу, присланную из полицейского управления.
В ней говорилось:
«Господин де Ш., прибывший вчера в Париж поездом из Руана, остановился в гостнице «Лувуа «. В тот же вечер он встретился со своим нотариусом, господином Бурдо, проживающим на Паромной улице, 53; затем он отправился в Оперу и переночевал в гостинице. На следующий день, в восемь часов утра, господин де Ш. снова виделся со своим нотариусом, а в третий раз посетил его в пять часов. В восемь часов вечера он выехал поездом в Руан.
Казалось, он очень спешил.
Сейчас 20.15».
Далее следовала приписка Альфреда:
«Вероятно, граф будет в имении в одиннадцать утра; ты получишь это письмо в половине четвертого и сможешь приехать ко мне в пять, а графиня вернется домой в шесть часов.
Не щади лошадь; я очень люблю своих лошадей, но еще больше люблю своих друзей.
Я жду тебя.
P.S. Согласись, что полиция еще на что-то способна и электрический телеграф — полезное изобретение. Странно, что его придумал человек по имени Мопс — так же зовут моего терьера!»
Таким образом, г-жа де Шамбле сказала мне именно то, что подтвердил Альфред.
Вы должны признать, друг мой, что это граничило с чудом.
Я поспешил в конюшню. Пока Жорж обтирал соломой свою взмыленную лошадь, я оседлал коня, и мы помчались во весь опор.
На другой день ко мне явилась Зоя. Она рассказала, что графиня успела домой вовремя, но даже, если бы она опоздала, ничего страшного не произошло бы.
Приехав, граф даже не поинтересовался, как дела у жены; он поднялся в свою комнату, открыл секретер, достал оттуда какие-то бумаги и тут же уехал.
Я мог бы воспользоваться его отъездом, чтобы снова увидеть графиню, но не решился попросить у нее на это разрешение.

Глава XXVI

К тому же я должен был съездить в Париж. Необычайная проницательность г-жи де Шамбле, в чем мне довелось лично убедиться, вызывала у меня сильную тревогу. Вы помните, как однажды в разговоре графиня произнесла: «Предчувствие говорит мне, что вам суждено спасти меня от страшной опасности».
Что это была за опасность? Возможно, Эдмее удалось бы отчетливо увидеть ее во время магнетического сна, но как-то раз она сказала мне: «Никогда не усыпляйте меня, если только я вас об этом не попрошу». Будучи в Жювиньи, графиня сама послала за мной, чтобы я ее усыпил; вероятно, тот же ангел-хранитель, пробуждавший в ней сверхъестественные ощущения, в свое время предупредит ее о приближающейся беде.
Госпожа де Шамбле предвидела, что мне суждено спасти ее от некоей опасности; поэтому мне следовало быть начеку, чтобы отразить любой удар.
Откуда же исходила или, вернее, должна была исходить угроза? Я не имел представления об этом, но моя интуиция, в свою очередь, подсказывала мне, что источником опасности может стать аббат Морен или г-н де Шамбле.
С помощью чего обычно предотвращают почти всякую угрозу, за исключением смертельной? С помощью денег.
Итак, я решил отправиться в Париж, чтобы собрать там довольно крупную сумму — тридцать — сорок тысяч франков в банковских билетах и столько же в переводных векселях, действительных в Лондоне, Нью-Йорке и Новом Орлеане, а затем всегда держать эти деньги при себе в бумажнике. По воле случая мой нотариус также проживал на Паромной улице, в доме № 42, то есть почти напротив нотариуса г-на де Шамбле; я надеялся, что он сможет раздобыть для меня некоторые сведения о состоянии графа. Я уже достаточно видел, чтобы понять, что все треволнения в семье г-жи де Шамбле проистекают из-за денег, и Альфред мне это подтвердил.
На этот раз я не стал скрывать от друга цели своей пот ездки и рассказал ему обо всем, кроме пророчества, заставившего меня собраться в дорогу. Альфред предложил мне воспользоваться его кошельком: его тетки, точнее, парки, как он их величал, всегда держали для племянника наготове сотню тысяч франков.
Я поблагодарил друга, вежливо отказавшись, но сказал при этом, что, возможно, мне еще придется прибегнуть к его услугам.
Перед самым отъездом из Рёйи мне доложили, что некий молодой человек из Берне желает меня видеть. Я был один (Альфред уже уехал в префектуру). Предполагая, что пришел Грасьен, я велел Жоржу впустить гостя и в то же время вышел ему навстречу.
Мы встретились у дверей обеденной залы; стол был уже накрыт, и я попросил поставить второй прибор.
Молодой человек долго отказывался от чести позавтракать со мной, но в конце концов согласился.
Поездка в Париж не была такой уж срочной, и я мог отложить ее до вечера или даже перенести на следующее утро, так мне не терпелось поговорить с Грасьеном о г-же де Шамбле.
Он пришел по ее поручению и принес мне письмо следующего содержания:
«Друг, не хотите ли преподнести мне бесценный подарок, не представляющий для Вас особого значения ? Не позволите ли Вы Грасьену забрать из Жювиньи мою маленькую Богоматерь с венком и букетом флёрдоранжа ? Я благоговейно верую и хотела бы, чтобы она хранила меня в этой жизни и на том свете. У меня есть для нее часовня, где я хотела бы провести с Вами вечность.
Вы можете оставить себе венок и букет флёрдоранжа в качестве возмещения за убытки, если считаете, что оно необходимо.
Венок и букет принадлежат только мне, и я могу отдать их своему брату целиком — вплоть до последнего лепестка
.
Признательная Вам
Эдмея».
Я поднес письмо к губам — мне смертельно хотелось расцеловать буквы, написанные рукой графини.
Грасьен заметил мое движение и понял, какое желание я пытаюсь превозмочь.
— О господин Макс, — проговорил он с улыбкой, — вы можете поцеловать письмо, не обращая на меня внимания. Смелее! Мы с Зоей прекрасно знаем, что вы любите графиню и…
— Что? — спросил я.
— И… ладно, ничего не поделаешь, придется сказать! Я не думаю, что это будет для вас новостью: госпожа графиня тоже вас любит.
Мое сердце затрепетало от радости, и я поднес письмо к губам.
— Ты знаешь, о чем просит меня графиня? — спросил я Грасьена.
— Наверное, речь идет о маленькой Богоматери из Жювиньи, — ответил он.
— Верно.
— Вот именно, наша бедная дорогая госпожа очень ею дорожит. Она столько раз говорила Зое: «О! Если бы со мной была моя маленькая Богоматерь!» — что та не выдержала и сказала: «Что ж! Попросите у него вашу маленькую Богоматерь, и он отдаст ее вам с радостью, зачем она ему?» Но госпожа лишь покачала головой. «Может быть, — произнесла она, — эта статуя значит для него больше, чем тебе кажется». — «Хотите, я схожу к нему и попрошу ее от вашего имени? — предложила Зоя. — Я уверена, что, если приду к нему по вашему поручению, он мне не откажет». — «Нет, — отвечала госпожа графиня, — я лучше ему напишу». Надо сказать, что, когда речь идет о вас, никто не называет вас «господин Макс» или «господин де Вилье», а все просто говорят «он».
— Милая Эдмея! — прошептал я, пожимая огромную руку Грасьена.
— Так вот, графиня сказала: «Я лучше напишу ему, так как, видишь ли, Зоя, если его застанут в Рёйи и если он согласится…» — «О! Он согласится, госпожа, — сказала Зоя, — он готов отдать за вас жизнь, так что ему стоит отдать маленькую Богоматерь?» — «Ну что ж, — продолжала госпожа графиня, — если он согласится, Грасьен сразу же отправится в Жювиньи в хорошем экипаже, запряженном резвой лошадью, и, поспешив немного, сможет вернуться сегодня же вечером». Именно поэтому, а также потому, что мне неловко садиться за ваш стол, я отказывался позавтракать вместе с вами.
— Но ты, наверное, еще не ел?
— Ну да, зато я мог бы купить хлеб с колбасой и — погоняй, кучер! — перекусить по дороге, но, признаться, вы были так добры, что я не решился вам отказать. Это меня немного задержит, но, в конце концов, если поторопиться, я еще могу поспеть в Берне к одиннадцати часам вечера. Графиня сделает завтра утром то, чего не сможет сделать сегодня вечером.
— Ты вернешься в Берне в девять, мой мальчик, — сказал я.
— Ах, это невозможно, господин Макс! — воскликнул Грасьен. — Видите ли, сейчас полдень, а мы только завтракаем, не так ли? Судя по всему, завтрак продлится полчаса; еще полчаса потребуется, чтобы найти двуколку — так пройдет целый час. Я поехал бы верхом, но тогда мне пришлось бы проскакать семь добрых льё со статуей Богоматери в руках, а для этого я недостаточно хороший наездник. Так вот, я сказал: один час, прибавим еще полчаса, чтобы запрячь лошадь, и у нас получится полтора часа. Два с половиной часа нужно, чтобы доехать до Жювиньи; итого — четыре часа, не так ли? Еще два часа на то, чтобы взять голубушку Пресвятую Деву и упаковать ее, а также поговорить с мамашей Готье, покормить возницу, дать отдохнуть лошади — итого шесть часов. Шесть часов вечера, а я все еще в Жювиньи, и лошади предстоит проскакать семь добрых льё, хотя она уже одолела почти шесть. Ну вот, надо относиться к животным так же справедливо, как к людям. Лошади потребуется четыре часа на обратный путь; значит, я вернусь в десять или в пол-одиннадцатого, но никак не в девять. Стало быть, я был прав, когда говорил, что госпожа сделает завтра утром то, чего не сможет сделать сегодня вечером.
— А что она хотела сделать сегодня вечером, Грасьен?
— Этого я не могу вам сказать. Вы уж простите, господин Макс, это секрет госпожи графини.
— О дружище, избави Бог расспрашивать тебя еще!
— Очень любезно с вашей стороны не задавать больше вопросов: видите ли, вы такой добрый, что я бы наверняка проговорился. Да, честное слово, я бы не удержался.
— Забудем об этом, Грасьен.
— Да, забудем об этом, господин Макс.
— Поговорим о чем-нибудь другом, дружок.
— О чем вам угодно, господин Макс; если вы станете говорить о том, что мне известно, я вам отвечу; если же ваши речи будут мне непонятны, это меня чему-то научит.
— Так вот, я говорил тебе, что ты вернешься в усадьбу в девять часов, так оно и будет.
— Ах! Это было бы немудрено с лошадьми господина префекта — как говорят, они прибыли сюда прямо из Англии, а с нашей местной клячей это невероятно. Ведь господин префект наверняка не одолжит мне своих лошадей.
— А вот в этом ты ошибаешься, Грасьен, он тебе их одолжит.
— Мне? Грасьену Пикару? Никогда! Что за сказки вы мне рассказываете, господин Макс! — воскликнул добрый малый, уже слегка разгоряченный вином Альфреда. — Ну и ну, вы хотите посмеяться надо мной!
— Нет, я не собираюсь над тобой насмехаться, и в доказательство…
Я обернулся к слуге, подававшему на стол, и сказал:
— Передайте Жоржу, чтобы он запрягал гнедого коня в тильбюри.
Слуга вышел, и Грасьен посмотрел ему вслед.
— Доказательство, — повторил он, — что еще за доказательство, господин Макс? Честное слово, я ничего не понимаю.
— Вот какое доказательство, дружок, — сказал я, — я сам отвезу тебя из Жювиньи в Берне и завтра оттуда поеду на почтовых, вместо того чтобы отправляться на них отсюда. Теперь тебе ясно?
— Да, ясно.
— Я надеюсь, ты не откажешься?
— Нет, господин Макс, ведь я понимаю, что вы делаете это ради нее, а не ради меня.
— Черт возьми, Грасьен, а ты, оказывается, ясновидящий.
— Нет, но я не робкого десятка: когда я был влюблен в Зою — правда, я и сейчас в нее влюблен — я хотел сказать, что когда я еще не был мужем Зои, я переплыл бы реку, лишь бы на пять минут ускорить исполнение любого ее желания.
— Переплыть Шарантон?
— О нет, мне ничего не стоит перепрыгнуть через этот ручей, я имею в виду Сену — Сену, что течет в Руане, Вилькье и Онфлёре. Я переплыл бы и пролив Ла-Манш от Дувра до Кале.
Грасьен допивал второй бокал шампанского, и для него уже не было ничего невозможного: он мог бы переплыть даже океан от Гавра до Нью-Йорка ради Зои и, разумеется, отчасти ради графини и меня.
Десять минут спустя нам сообщили, что лошадь запрягли, и экипаж ждет. Мы вышли из дома; в самом деле, у крыльца стояло тильбюри, и Жорж держал коня за поводья.
Грасьен посмотрел с опаской на два узких сидения в экипаже.
Он обошел вокруг лошади и тильбюри, повторяя:
— Гм-гм!..
— Ну, что тебя смущает, Грасьен? — осведомился я.
— Еще бы, господин Макс, не в обиду вам будет сказано: в экипаже только два места, а нас трое, и ни впереди, ни сзади нет ни одного сидения.
— Во-первых, нас всего лишь двое, мой милый Грасьен. Жорж будет ждать меня в Берне. Вы слышите, Жорж? Вы поедете в Берне без ливреи в наемном экипаже и будете ждать меня в гостинице «Золотой лев». Мы вернемся завтра.
— Ладно, от господина Жоржа вы избавились, а как же я?
— Ты?
— Да, я, куда мне садиться?
— Черт возьми, рядом со мной.
— Рядом с вами, в этой куртке и соломенной шляпе? Помилуйте!
— Уж не хочешь ли ты, чтобы я дал тебе платье префекта и шляпу с перьями?
— Ну да, представляю, как я смотрелся бы в таком костюме… Ах! Зоя умерла бы со смеха, увидев меня в платье префекта и шляпе с перьями, да и госпожа графиня тоже, хотя наша бедная госпожа редко смеется! И все же она стала веселее с тех пор, как вернулась из Жювиньи.
— Ладно, — сказал я, — садись!
— Но, господин Макс, что скажут люди, когда увидят меня сидящим рядом с вами?
— Они скажут, что ты мой друг, Грасьен, — ответил я, протягивая парню руку, — и не ошибутся.
— О! — воскликнул Грасьен. — Это уж слишком! Я даже не захватил своих свадебных перчаток, чтобы выказать вам почтение, господин Макс. Я такого не ожидал; к тому же, мои бедные перчатки приказали долго жить, — продолжал он со смехом, характерным для человека, довольного собой, — вы же знаете, господин Макс, что на свадьбах перчатки рвутся.
— Ну же, садись скорее, болтун!
— Дело в том, что я не очень-то умею править экипажем, а у вашего коня — вернее, у коня господина префекта — чертовски удалой вид.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

— Не волнуйся, Грасьен, я сам буду править.
— Как! Вы не только меня повезете, но вдобавок еще будете править! Значит, мне остается сидеть сложа руки? Ладно, так и быть, это неплохое занятие.
— Ты уселся, наконец?
— Да, господин Макс.
— Что ж, тогда поехали!
Я отпустил поводья, и мы двинулись в путь ускоренной рысью, позволявшей нам делать три льё в час.

Глава XXVII

Два часа спустя мы прибыли в Жювиньи. Я не хотел изматывать лошадь, так как был уверен, что в девять часов мы уже доберемся до Берне.
Когда мы входили в парк, было около трех часов пополудни.
Я оставил тильбюри с лошадью в конюшне гостиницы, где останавливался во время своего второго приезда (если помните, мой нынешний визит в Жювиньи был третьим по счету).
Приезжая сюда, я всякий раз чувствовал себя все более счастливым.
Я прошел мимо скамейки, где мы сидели с Эдмеей, а также мимо дерева, возле которого она положила голову мне на грудь. Я мысленно приветствовал скамейку и послал воздушный поцелуй дереву.
Вскоре мы подошли к дому, поднялись по лестнице, миновали зеленую гостиную и вошли в девичью комнату, куда позвала меня Эдмея, чтобы я усыпил ее.
Маленькая Богоматерь по-прежнему стояла там с венком на шее, и рядом с ней лежал букет.
Я взял венок с букетом и положил их в одну из чаш севрского фарфора.
— Во что ты завернешь Мадонну? — спросил я Грасьена, оглядываясь вокруг в поисках какой-нибудь легкой ткани, которую можно было бы использовать.
— О! Не беспокойтесь, — заверил меня он, — у меня есть то, что нужно нашей доброй маленькой Богоматери, и если ей это не понравится, значит, она очень разборчива.
Молодой человек тут же достал из своего большого кармана какой-то сверток в бумаге. В нем лежало покрывало, нечто вроде алтарного покрова из расшитого муслина, украшенного валансьенскими кружевами. Добрый малый очень бережно развернул его, и не потому, что знал цену кружеву, а потому, что, как он потрудился мне сообщить, графиня сама вышивала муслин и вязала кружево.
Я сказал Грасьену, что заверну статую, а он тем временем может сходить к мамаше Готье и передать ей привет от дочери.
Я попросил его вернуться через час.
Молодой человек понял, видимо, что я хочу остаться один, и ушел без возражений, пообещав вернуться через час.
Он достал из кармана большие часы и посмотрел на них, как бы заверяя меня, что будет точен.
Как только удалявшиеся шаги Грасьена затихли, я запер дверь и встал на колени перед Пресвятой Девой, испытывая при расставании с ней смешанное чувство радости и грусти. Я попросил ее хранить Эдмею, а затем, постепенно перейдя от слов к благочестивым грезам, со страстной верой в сердце простоял на коленях примерно четверть часа. Несмотря на то что я родился и живу в безбожное время, влияние, оказанное благочестивой матушкой на мое воспитание, по-прежнему велико, и всякая сильная радость или великая скорбь окрыляют мою душу, заставляя ее обращаться к Богу.
Помолившись, я с благоговением взял в руки статую, поцеловал ее голые ступни, на которых, как мне казалось, запечатлелся след губ Эдмеи, а затем завернул ее в покрывало и положил на канапе.
Теперь мой взор упал на букет и венок флёрдоранжа; тут же я припомнил слова из письма Эдмеи относительно одной подробности, о которой она упомянула, когда рассказывала мне о своей жизни. Эти слова тревожили меня все сильнее, так как я не мог понять, что хотела сказать г-жа де Шамбле в своем письме и во время нашей беседы.
В речах графини была сокрыта непостижимая тайна; их смысл казался мне настолько невероятным, что я постарался отбросить все мысли об этом, не желая теряться в бредовых догадках.
В последний раз оглядев комнату, я задержал взгляд на венке и букете флёрдоранжа, а затем взял цветы, судорожным движением поднес их к губам и поцеловал, но отнюдь не так, как недавно целовал ноги Богоматери. На миг мне захотелось прижать цветы к груди и унести их с собой, но я подумал, что они должны остаться в этой комнате, где находились уже в течение семи лет, и взять цветы с алтаря было бы кощунством.
Поэтому я оставил венок и букет в фарфоровой чаше и унес с собой лишь маленькую Богоматерь. Закрыв дверь, я оставил статую в прихожей и направился в сад, собираясь посетить уголки, описанные Эдмеей в ее бесхитростном и вместе с тем красочном рассказе.
Я посидел у ручья, возможно на том самом месте, где не раз сидела графиня и где однажды отыскал ее г-н де Монтиньи. Как ни странно, мое сердце забилось сильнее при воспоминании об этом человеке, и я снова почувствовал, что ревную Эдмею к покойному мужу сильнее, чем к живому.
Берега ручья с кристально чистой водой были усеяны незабудками; я догадывался, что эти цветы, столь часто упоминаемые в немецкой поэзии, должно быть, особенно дороги Эдмее. Я нарвал букет незабудок, смочил его в ручье, чтобы цветы сохранили свежесть как можно дольше, и положил их к ногам Богоматери.
Грасьен, вернувшийся по истечении часа, застал меня на крыльце. За это время он не только посетил мамашу Готье, но и сколотил у одного из своих деревенских приятелей небольшой ящик, чтобы положить туда Мадонну. Мы нарвали целую охапку полевых цветов — васильков, лютиков и ромашек — и положили их поверх статуи, заполнив цветами все промежутки.
И тут перед моим мысленным взором возникло видение, от которого сердце пронзила сильная боль, как будто внутри меня что-то оборвалось: закрыв глаза, я видел Эдмею: подобно Пресвятой Деве, завернутой в роскошный белый покров и на цветах покоящейся в ящике, она возлежала на цветах в гробу, одетая в белое, как и Мадонна.
Видение промелькнуло с быстротой молнии и погасло.
Я открыл глаза и поднес руку ко лбу, по которому струился холодный пот, настолько сильное и острое ощущение вызвала у меня эта картина.
Тряхнув головой, я быстро зашагал к ограде, стараясь отогнать от себя мысли, вернее, избавиться от одной навязчивой мысли, но вскоре стал смеяться над самим собой и никак не мог остановиться.
Лошадь отдыхала уже полтора часа; было начало шестого. Я попрощался с Жозефиной Готье; старушка сказала мне всего несколько слов, но не забыла спросить, как дела у доброго аббата Морена. В довершение паломничества я поднялся в гостиничную комнату, за оконными шторами которой меня видела проезжавшая мимо Эдмея.
Затем мы тронулись в путь; я правил лошадью, а Грасьен почтительно держал на коленях ящик, где лежала маленькая Богоматерь.
В половине девятого, когда стало смеркаться, мы добрались до Берне и остановились в гостинице «Золотой лев».
Грасьен получил от меня четкое указание не говорить, что я сопровождал его до самого Берне и поселился в здешней гостинице. Мне хотелось проверить, узнает ли графиня благодаря своему необычно развитому шестому чувству, о котором она рассказывала и в котором мне довелось убедиться лично, что я нахожусь в Берне.
Грасьен пообещал молчать и ушел прежде чем распрягли лошадь. До усадьбы можно было дойти за шесть-восемь минут.
Хозяин, уже считавший меня старинным и добрым знакомым, вышел навстречу и отвел меня в третий номер — лучшую комнату гостиницы, куда по его приказу тотчас же подали ужин.
Я дошел примерно до середины трапезы, когда дверь открылась и на пороге появилась Зоя.
Протянув ей руку, я воскликнул со смехом:
— А! Как видно, Грасьен меня выдал?
— Напротив, он молчал, и госпожа графиня как следует его отчитала!
— За что же?
— За то, что он не сказал, что вы приехали.
— Простите, но кто же в таком случае ей это сказал?
— Госпожа видела, как вы оба выходили из тильбюри у дверей гостиницы «Золотой лев», а я в это время стояла рядом с ней. Она на миг закрыла глаза, а потом сказала: «Они приехали и привезли мою милую маленькую Богоматерь — она лежит среди цветов. Боже мой! До чего же Макс добр и как любит меня! Он решил проводить Грасьена до Жювиньи и привез его сюда, чтобы я получила то, что хотела, на час раньше». Затем госпожа умолкла и ничего не говорила до тех пор, пока не пришел Грасьен. Он придумал какую-то историю об экипаже и вознице и начал было рассказывать, но графиня посмотрела ему прямо в глаза, и он смешался. Тогда госпожа рассмеялась и сказала мне: «Ступай в гостиницу „Золотой лев“ и скажи господину де Вилье, что он может зайти ко мне ненадолго сегодня вечером. Ты найдешь его в третьем номере, можешь ничего там не спрашивать». Никто не видел, как я подошла к гостинице; ни о чем не спрашивая, я прошла через главные ворота, поднялась по боковой лестнице, и вот я здесь. Вы готовы?
— Конечно, готов! — воскликнул я, отбросив салфетку, и взял свою шляпу. — Пойдем, Зоя.
Она спустилась по той же лестнице и вышла через главные ворота, так что ее снова никто не видел. Я же прошел через общий зал, наказав, чтобы в гостинице не ложились спать и ждали меня, в том случае если я немного задержусь.
Простите меня за столь подробное изложение, друг мой; возможно, мой рассказ покажется Вам растянутым и скучным, но дело в том, что, вновь проходя путем прежних радостей и печалей, я испытываю чувство неземного блаженства, когда делаю по дороге остановки и вижу на ней следы своих шагов.
Данте сказал, точнее вложил в уста Франчески да Римини следующие слова:
Nessun maggior dolore
Che ricordarsi del tempo felice
Nella miseria. note 9
Я же сказал бы так: «Нет большей радости, чем вспоминать о временах злосчастных, когда ты счастлив».
А сейчас я настолько счастлив, друг мой, что хотел бы воскресить в памяти ту пору не только вплоть до каждого дня, но и поминутно.
Я шел так быстро, что Зоя едва поспевала за мной и вскоре запыхалась. Она хотела пройти в дом первой, чтобы доложить о том, что я пришел, но
г-жа де Шамбле сама встретила меня на крыльце.
— Вы все так же добры! — промолвила Эдмея, протягивая мне руку.
— А вы все так же прекрасны! — вздохнул я в ответ.
В самом деле, всякий раз, когда я встречался с графиней, мне казалось, что ее красота, пронизанная глубочайшей грустью, становится все более ослепительной; эта красота, во власти которой я неизменно пребывал, заставляла меня трепетать не только от любви, но и от жалости.
— Я видела, как вы вернулись, — сказала Эдмея, — и решила не ждать до утра, чтобы поблагодарить вас, ведь завтра вы собираетесь уехать? У меня такое чувство, словно вы уже уехали, удаляетесь от меня и огромное расстояние между нами все возрастает.
— В самом деле, сударыня, — ответил я, — завтра я собираюсь в Париж, но всего на два дня.
— Я принимаю вас в спальне, — сказала графиня, — мы с Зоей здесь работали, и я подумала, что вы извините меня, если я не стану зажигать свечи в гостиной. Англичанка, — прибавила Эдмея с улыбкой, — не допустила бы подобной оплошности.
Я ничего не ответил, жадно вдыхая странный аромат, который уже дважды поражал меня, вызывая головокружение.
Я огляделся — комната была обита персидским атласом с рисунком в виде цветов и птиц; очевидно, это была ткань эпохи Людовика XV, сочетавшая в себе холодный синий, розовый и серебряный тона. Наддверия были декорированы Буше; вся мебель, отделка, а также камин относились к тому же времени.
Признаться, в заключение я задержал взгляд на кровати.
Она была точно такого же размера, как и та, что стояла в маленькой комнате в Жювиньи, — узкая кровать пансионерки или юной девушки.
Невероятно! От этой молодой и красивой, дважды выходившей замуж женщины исходил аромат непорочной чистоты.
— Неужели это ваша комната? — спросил я, выражая недоумение вслух.
— Конечно, — ответила Эдмея.
— Не может быть!
— Почему же?
И графиня устремила на меня большие, ясные и бездонные, как лазурное небо, глаза.
— Вы таите в себе загадку любви и целомудрия, сударыня, — сказал я. — Счастлив тот, кому вы откроете ковчег своего сердца!
— Если бы вторая половина моей жизни принадлежала мне, подобно первой, этим счастливцем стали бы вы, Макс. В любом случае я обещаю, что никто, кроме вас, никогда не удостоится моей любви, — произнесла она с улыбкой.
— Эдмея, — сказал я, — вы, наверное, посвящены в тайны ангелов и, следовательно, можете проникнуть в замыслы самого Бога. Объясните же, почему наш мир так устроен, что люди всегда встречаются в нем либо слишком рано, либо слишком поздно.
— Верите ли вы в другую жизнь, Макс?
— Разве я уже не говорил вам, что не смею верить, а лишь уповаю на это?
— Стало быть, благодаря вере вы могли бы понять, чем вызваны наши беды. Природа, сотворенная Господом, развивается согласно законам материи и не сразу достигает совершенства. Разве ученые не говорят о шести-семи периодах, последовательно сменявших друг друга на нашей планете? Разве они не утверждают, находя останки древних растений и ископаемых животных, что лишь путем проб и ошибок, впоследствии исправленных великим мастеровым, единый Творец создал человека и животных, ныне населяющих землю? Так вот, друг мой, быть может, наш мир, который мы, кичливо считаем венцом творения, является переходным — словом, лишь попыткой создания мира? Люди, брошенные здесь на произвол судьбы, встречаются, сближаются и расходятся, движимые симпатией или антипатией, но лишь Всевышний просеивает нас, отделяя хорошие семена от плевел — добрые и справедливые остаются вместе, а дурных, как более легковесных, уносит ветер. Давайте же, Макс, постараемся быть добрыми и справедливыми, чтобы остаться вместе на земле и встретиться в мире ином.
— Вы говорите весьма убедительно, Эдмея.
— Потому что я в это верю, друг мой. И графиня печально улыбнулась.
— Я была очень несчастной, — продолжала она, — настолько несчастной, что зачастую, не желая смерти явно, считала, что она несет нам конец страданий и покой. Однако, в дальнейшем, размышляя, я пришла к выводу, что смерть с ее концом страданий и покоем — всего лишь случайность, а не награда и ей следует быть или воздаянием за наши добродетели, или возмездием за наши грехи, чтобы Господь в равной мере проявлял милосердие и вершил кару. Именно тогда я поверила в это и стала относиться к смерти как к одному из темных подземных переходов, что ведут из мрака к свету. Тогда же я сказала себе, что, чем раньше нас ждет могила, тем лучше, ибо зачастую мы покидаем на земле нелюбимых людей, чтобы встретиться на небе с теми, кого любили.
— Вы по-прежнему так считаете, Эдмея? — вскричал я. — Страстное стремление к смерти все еще живет в вашем сердце?
Графиня посмотрела на меня и сказала:
— Вы требуете от меня признания, Макс, и я открою вам свое сердце. Я желала смерти, когда была чрезвычайно несчастной. Тогда мы еще не познакомились и, стало быть, новые чувства, что вызвала у меня встреча с вами, еще не возникли. Родство душ, Макс, дает нам ощущение полноты жизни. Я знаю, что мы отделены друг от друга, но наши души слиты воедино, поэтому моя жизнь, еще недавно всецело объятая мраком тоски, ныне имеет и темную, и светлую стороны. Светлая сторона появилась лишь благодаря вашей нежной и дружеской заботе обо мне. Я люблю вас, Макс, и, возможно, люблю сильнее, чем позволяют правила приличия. Так вот, это новое чувство необыкновенно приятно, даже если оно не делает меня до конца счастливой. До сих пор моя жизнь напоминала зимний сад — иными словами, землю, засыпанную снегом, и деревья, покрытые инеем. Теперь же земля начинает не скажу возрождаться, но пробуждаться. На ней уже появились и расцвели подснежники; раскрылись и благоухают фиалки; зазеленела трава, расстилаясь у моих усталых ног пушистым ковром; воздух становится мягким и ласкает мое лицо, а не щиплет его, как прежде. Для меня, милый Макс, настала весна, пора обещаний и надежд, и моя жизнь, которая при обычных обстоятельствах должна была бы уже достичь лета, едва вступила в апрель. Признаться, с тех пор как мы встретились, мне хочется пережить свою весну, хотя бы три солнечных месяца, отпущенных Богом всякому растению и цветку. Не это ли вы желали услышать? Да, с тех пор как мы встретились, я боюсь умереть.
Радостный возглас вырвался из моей груди. Я упал к ногам Эдмеи и стал целовать ее колени сквозь муслин пеньюара.
Она положила руки на мою голову и сказала:
— Разве я не могу благословить вас? Я буду благословлять вас и здесь, и на том свете.
От прикосновения ее рук по моему телу пробежала дрожь.
Я был уже не в силах этого вынести — мне хотелось осыпать поцелуями не только колени, руки и лоб Эдмеи, но и целовать ее в губы, чтобы она вдохнула в меня новую жизнь.
Я приподнял голову: мои глаза сверкали, лицо пылало и волосы растрепались.
Я был готов взять свою возлюбленную на руки и унести ее… Куда? Бог весть! В какую-нибудь пустыню, где ни люди, ни закон не смогли бы нас разлучить.
Но графиня посмотрела на меня со спокойствием богини, прикоснулась губами к моему лбу, обняв мою голову руками, а затем встала и сказала:
— Следуйте за мной, Макс; сейчас вы узнаете, почему я попросила вас вернуть мою милую, точнее, друг, нашу милую Богоматерь.
Она подала знак Зое.
Я все еще стоял на коленях и осыпал поцелуями одну из рук графини, орошая ее слезами.
Меня охватило такое исступление, что чувства должны были излиться в виде криков и плача; если бы я был один, то, наверное, стал бы кататься по ковру, не владея собой, за что мы столь опрометчиво упрекаем женщин.
— Идите сюда, Макс, — повторила графиня, — на воздухе вам станет лучше.
Я встал, качаясь и прикрывая руками глаза; комната показалась мне морем огней, и кровь, ударившая в голову, бешено стучала в висках.
— Куда мы пойдем? — спросил я.
Эдмея протянула мне руку с улыбкой и сказала:
— Слушать, как поет соловей.

Глава XXVIII

Я последовал за графиней.
Произнесенные ею слова прояснили мне цель нашей прогулки. Мы направлялись к кладбищу.
У Эдмеи была одна странная черта.
Смерть лежит в основе всего в нашей жизни — недаром Плиний говорил за девятнадцать веков до нас, что человек начинает умирать, как только рождается; однако, пока мы живы, особенно в юную и светлую пору жизни, смерть остается скрытой от наших глаз.
Но Эдмея неизменно ощущала присутствие смерти и относилась к ней как к кормилице новой, неведомой жизни, к той, что всегда готова напоить божественным молоком и убаюкать на своей вечной груди.
Зоя взяла маленькую Богоматерь, а также большой алтарный покров, над которым трудилась графиня, когда я пришел, и пошла вслед за нами.
Графиня не стала ждать, когда я подам ей руку, о чем я, задумавшись, совсем забыл, а сама оперлась на мою руку.
До кладбища, куда мы направлялись, было примерно двести шагов.
Мы не проделали и четверти пути, как Эдмея остановилась и спросила:
— Вы слышите моего крылатого поэта?
В самом деле, до нас долетали благозвучные рулады соловья.
— Он рассказывает о своем романе с розой, — продолжала графиня, — и хотя это кладбищенская роза, соловей все равно ее страстно любит. Если то, что вы мне говорили, правда, Макс, вы с ним немного похожи: вы тоже любите кладбищенскую розу, бледный и хрупкий цветок, — добавила она с невыразимой грустью, — ваша избранница, возможно, проживет не дольше той, в которую влюблен бедный бюльбюль note 10.
— Эдмея! Эдмея! — воскликнул я, прижимая ее руку к своему сердцу. — Как вы можете говорить мне такое?
— Что поделаешь, друг мой! С тех пор как горе сделало меня невеселой, я всегда предчувствовала, что рано умру. Древние говорили: «Ранняя смерть — доказательство любви богов», а они вряд ли верили, что душа существует. Почему бы и нам, для кого верование в вечность нашей жизни, более того, убежденность в этом, является религиозным догматом, не согласиться с мнением древних?
Когда мы вошли на кладбище, Эдмея остановилась. Я подумал, что ей хочется послушать пение соловья, заливавшегося сильнее, чем прежде, но она стала смотреть по сторонам.
Я тоже огляделся, стараясь понять, что привлекло ее внимание, и заметил двух мужчин, сидевших на скамье у входа в церковь. Они тут же поднялись и направились к нам.
— Кто эти люди? — спросил я Эдмею, невольно вздрогнув.
— Один из них — знакомый вам Грасьен, а другой — могильщик, которому я плачу небольшое жалованье вперед, предвидя, что не сегодня-завтра мне придется прибегнуть к его услугам.
— Как вы жестоки, Эдмея!
— Почему же, Макс? Если я когда-нибудь вас покину, то буду ждать вас там… Правда, в случае излишней поспешности я, возможно, рискую, что меня забудут.
— Никогда! Никогда! — воскликнул я. — О Эдмея, обещаю, что буду с вами и здесь, и в ином мире. Я клянусь в этом перед лицом…
— Не клянитесь, — перебила меня графиня, — я не хочу, чтобы вы чувствовали себя связанным клятвой. Нет, Макс, вы слишком добры, благородны и великодушны, чтобы Бог вас оттолкнул. Если даже мы встретимся там, наверху, не как влюбленные, мы будем друзьями.
Затем, обращаясь к подошедшим мужчинам, она спросила:
— Ну, Грасьен, и вы, папаша Флёри, чего вы ждете?
— Мы ждем распоряжений госпожи графини, — последовал ответ.
— Разве вам неизвестно, зачем я здесь, Грасьен?
— Конечно, но я не знал, можно ли при господине де Вилье…
Эдмея промолвила с улыбкой:
— Господин де Вилье — свой человек, Грасьен, поднимайте камень. Мужчины направились к могиле, которую в ночь после свадьбы Зои
показывала мне г-жа де Шамбле, говоря, что она предназначена ей.
Они приподняли надгробный камень, на котором графиня лежала тогда как мертвая, в то время как соловей пел у нее над головой.
Когда мужчины приблизились, птица перелетела на соседний куст.
Я тоже подошел к могиле, глядя на нее с любопытством, смешанным со страхом.
Под сдвинутым камнем открылась лестница из двенадцати ступеней, упиравшаяся в дубовую дверь.
Я понял, что эта дверь ведет в подземный склеп.
— Вы собираетесь сюда спуститься? — спросил я Эдмею, удерживая ее.
— Разумеется, — отвечала она. — Если помните, в «Соборе Парижской Богоматери» (я имею в виду книгу, а не храм) есть глава под названием «Келья, в которой Людовик Французский читает часослов». Так вот, это моя келья, где я читаю свой часослов.
Между тем папаша Флёри открыл дверь склепа.
Графиня отпустила мою руку, поставила ногу на первую ступеньку (по узкой лестнице можно было спускаться только по одному) и воскликнула, повернувшись вполоборота:
— Пусть тот, кто меня любит, последует за мной!
Я тотчас же стал спускаться, ибо готов был устремиться за Эдмеей даже в бездну.
Когда я добрался до последней ступени, графиня, уже стоявшая внизу, протянула мне руку со словами:
— Позвольте пригласить вас в мой дом. Я вошел в склеп.
Это было помещение длиной в десять футов и шириной примерно в шесть футов; в глубине него стоял диван. Мы с Эдмеей присели на него.

Предыдущая страница 23 Следующая страница


Мадам де Шамбле 24

В тусклом свете висевшей на потолке алебастровой лампы смутно виднелся небольшой алтарь; стены склепа были покрыты драпировкой, на которой блестели золотые звезды.
— Оставьте нас, друзья, — обратилась графиня к Грасьену и могильщику, — и возвращайтесь, когда пробьет одиннадцать.
Зоя взяла у папаши Флёри ключ и, как только мужчины вышли, заперла за ними дверь. Мы остались в склепе втроем, чувствуя себя отрешенными от мира.
Я стал гадать, чем мы будем дышать, но, подняв голову, заметил зарешеченное окно, скрытое за цветником; сквозь его прутья виднелось звездное небо.
— О! Я надеюсь, что когда-нибудь вы расскажете мне, Эдмея, — сказал я, — что за страдания вынудили вас устроить молельню в склепе. Бедное сердечко мое! Сколько ужасов тебе довелось пережить, чтобы решиться на такое!
— Да, я действительно много и долго страдала, ведь наши страдания измеряются главным образом своей продолжительностью. Однако, как я уже говорила, Бог послал мне вас, Макс. Вы отчасти рассеяли окружавший меня мрак, и сквозь этот просвет я увидела кусочек голубого неба. К тому же, друг мой, вы сейчас увидите, что моя молельня не так уж мрачна, как вам показалось на первый взгляд. Зоя, поднимите занавеси и зажгите свечи на алтаре: сегодня у нас праздник.
Зоя зажгла множество маленьких свечей, расставленных на ступеньках алтаря, и вскоре первоначальный полумрак сменился ярким светом.
Затем она подняла и закрепила в каждом углу серебряными подхватами фиолетовые бархатные портьеры с серебряной бахромой. При этом открылась их голубоватая, как бледное осеннее небо, атласная изнанка, расшитая серебряными звездами — плод кропотливой работы. Опускаясь, то есть принимая свое обычное положение, портьеры закрывали всю обивку стен и придавали усыпальнице траурный вид, особенно когда не горели свечи и озарял ее лишь мертвенный свет лампады. Теперь же, когда яркий свет играл в складках ткани, склеп показался мне не столь мрачным.
— Посмотрите, — сказала Эдмея, — мы с Зоей провели за этим унылым занятием около двух лет. Еще когда имение Жювиньи было моим, я собиралась поместить мою маленькую Богоматерь в склеп, чтобы она охраняла мертвых так же, как живых. Узнав, что поместье продано со всей обстановкой, я больше всего жалела, что мне не пришло в голову заранее перевезти сюда Мадонну, но я хотела поставить ее на алтарь, когда склеп будет окончательно отделан. Нам с Зоей требовалось для этого еще две недели. У меня опустились руки, и мы отложили работу. Затем в ночь после свадьбы Зои вы сказали мне, что приобрели Жювиньи. Тогда я воспрянула духом, сказав себе, что вы безусловно не откажетесь выполнить мою просьбу, и мы снова взялись за вышивку еще более рьяно, чем прежде.
Позавчера покрывало для алтаря было закончено, и в тот же день Грасьен обил стены коврами и повесил портьеры. Вчера мы поставили на алтарь свечи, и в то же утро Грасьен отвез вам мое письмо. Вы не просто разрешили ему забрать мою дорогую Мадонну, а сами доставили ее — поэтому я была обязана пригласить вас на освящение своего алтаря.
Зоя, — добавила она, — дай мне Пресвятую Деву и расстели покрывало на алтаре.
Графиня взяла статую и установила ее между свечами; между тем Зоя накрыла алтарь покрывалом, опустив его впереди до самого низу.
— А господин де Шамбле знает об этом склепе и ваших траурных приготовлениях? — спросил я.
— Зачем ему об этом знать, — живо ответила Эдмея, — ведь он не должен пересекать этот порог ни живым, ни мертвым!
— Значит, — вскричал я с радостью, — вы оказали мне доверие, которым не удостоили собственного мужа, хотя он вправе потребовать от вас отчета?
— У моего мужа лишь одно право по отношению ко мне, Макс, — право делать меня несчастной, но я надеюсь, что в загробном мире он его лишится.
— Таким образом, — сказал я, сложив руки, — таким образом, дорогая Эдмея, если бы вы кого-нибудь полюбили?..
Я остановился, весь дрожа. Графиня промолвила с улыбкой:
— Продолжайте.
— Значит, ваш возлюбленный, с кем вы были разлучены при жизни, мог бы надеяться вечно покоиться рядом с вами в этом склепе?
— Макс, — произнесла Эдмея, — Непорочная Дева, которая стоит перед вами (она протянула руку к статуе), знает, что я могу пообещать вам это и мне не придется краснеть, когда я предстану перед Господом, опираясь на руку другого мужчины, а не того, кого люди называли моим мужем.
— Что ж, Эдмея, — сказал я в ответ, тоже протягивая руку к Мадонне, — я клянусь Пресвятой Девой, что буду тем человеком, кто своей любовью и уважением заслужит право вечно покоиться рядом с вами.
Обменявшись клятвами, мы стали молиться. В полночь я простился с Эдмеей, упоенный счастьем, граничившим с неземным блаженством.
На рассвете я покинул Берне и в тот же вечер прибыл в Париж.

Глава XXIX

На следующий день, в десять часов утра, я нанял экипаж и приказал кучеру отвезти меня на Паромную улицу, № 42. По-моему, я уже говорил Вам, что там проживает мой нотариус г-н Лубон.
Он смог выдать мне двадцать тысяч франков наличными и обязался передать в течение ближайшей недели еще тридцать тысяч в переводных векселях на лондонскую фирму Беринг и К0.
Этого мне было достаточно: с пятьюдесятью тысячами франков можно не бояться никаких превратностей судьбы.
Уладив это несложное дело, я завел разговор о г-не де Шамбле и попросил нотариуса, насколько это позволяли правила его профессии, ознакомить меня с финансовым положением графа.
Господин Лубон не был никак связан с графом лично, но нередко ставил свою подпись в качестве второго нотариуса на документах своего коллеги г-на Бурдо, поверенного в делах г-на де Шамбле.
Итак, вот что было доподлинно известно моему нотариусу.
Растратив свое состояние, которое скорее казалось значительным, чем было таким в действительности, граф принялся за состояние жены, несмотря на то что, согласно брачному договору, каждый из супругов должен был лично распоряжаться собственным имуществом. Сначала он брал деньги взаймы у некоего священника по имени аббат Морен, якобы очень богатого человека, хотя никто не знал, каким образом он разбогател. Долги следовало отдавать, и господин де Шамбле сумел убедить жену дать ему общую доверенность на ведение ее дел в течение года. С помощью этой доверенности он меньше чем за год продал три поместья, а все вырученные деньги потратил на игру — единственный предмет его страсти. По словам моего нотариуса, последним из проданных поместий было имение в Жювиньи, которое я приобрел.
Наконец, несколько дней тому назад г-н де Шамбле приехал в Париж, чтобы продать усадьбу в Берне, которую обычно называли поместьем Шамбле, хотя оно принадлежало его жене. Срок доверенности уже заканчивался, и нотариус попросил графа привезти ему этот документ. Господин де Шамбле срочно выехал в Берне и вернулся в Париж с доверенностью, срок которой истекал 1 сентября. Будучи также поверенным в делах г-жи де Шамбле, г-н Бурдо счел рискованным продавать имение графини на сто — сто пятьдесят тысяч франков ниже его действительной стоимости, так как до окончания срока доверенности оставалось всего несколько дней и граф явно спешил продать усадьбу. Нотариус решил, что г-жа де Шамбле, уже потерявшая три четверти своего состояния, скорее всего не станет продлевать доверенность. Сославшись на то, что трудно быстро найти покупателя, который мог бы заплатить полмиллиона наличными, как того хотел господин де Шамбле, он попросил отсрочки на восемь-десять дней — за это время срок доверенности графини должен был истечь.
Кроме того, г-н Бурдо по секрету написал графине, чтобы известить ее о намерениях мужа, а также о состоянии ее дел: от наследства графини осталась только усадьба в Берне стоимостью в восемьсот-девятьсот тысяч франков, которую граф, нуждавшийся в деньгах, стремился во что бы то ни стало продать.
Графиня ответила со всей определенностью, что решила не продлевать срок доверенности, так как хочет сохранить поместье в Берне — последнее из отцовского наследства.
Таковы были свежие новости: письмо от графини было получено накануне. Во время моего разговора с нотариусом доложили, что пришел г-н де Шамбле.
— Пригласите его в гостиную, — приказал г-н Лубон. Однако граф уже увидел меня через приоткрытую дверь; поэтому я не стал таиться и тотчас же сказал нотариусу:
— Нет, нет, пусть он пройдет в ваш кабинет, а я подожду в гостиной.
Я направился к двери, настаивая на том, чтобы пропустить графа вперед. Господин де Шамбле вошел с улыбкой и протянул мне руку с присущей ему учтивостью, выражая свое удовольствие по поводу нашей неожиданной встречи. Приветствуя графа, я объяснил ему, что пришел к г-ну Лубону, поскольку мне потребовалась довольно крупная сумма для предстоящей поездки.
Мои слова прозвучали убедительно, так как я держал в руках двадцать тысяч франков, которые, как уже было сказано, нотариус выдал мне наличными.
— Счастливец! — вскричал г-н де Шамбле, глядя на банковские билеты с вожделением.
Затем он напомнил мне о своем приглашении, сделанном в Эврё:
— Я надеюсь, что ваш грядущий отъезд не помешает вам участвовать вместе со мной в открытии охоты?
— Нет, — ответил я, — моя поездка лишь предполагается.
— Однако, будучи предусмотрительным человеком, вы заранее готовитесь к путешествию. Что касается охоты, — продолжал граф, с лихорадочным возбуждением переходя на другую тему, — сезон откроется первого числа следующего месяца, но мы начнем охотиться не раньше четвертого, так как, возможно, я буду занят до третьего. И поскольку угодья Шамбле охраняются, нам достанется не только своя дичь, но и чужая. Так что не волнуйтесь: если вы действительно любите охоту, вы развлечетесь на славу. К тому же я приказал как следует очистить свои угодья, и, похоже, в этом году к нам слетелось несметное множество перепелок. Однако я вам помешал; заканчивайте беседу, а я подожду в гостиной.
— Нет, — ответил я, — если вы позволите, подожду я. У меня еще долгий разговор с господином Лубоном.
— А я задержу его лишь на несколько минут, чтобы задать всего один вопрос и услышать «да» или «нет».
— Вот видите.
— В таком случае я соглашаюсь без всяких церемоний. Я направился к двери.
— Можно мне будет пожать вам на прощание руку? — спросил граф.
— Зайдите в гостиную, когда закончите, — ответил я.
— Хорошо, я так и сделаю; спасибо.
Господин де Шамбле проводил меня до двери и тщательно закрыл ее за собой.
Его прерывистая речь и резкие поспешные движения, свидетельствовавшие о лихорадочном возбуждении и тревоге, явно указывали на то, что граф явился к моему нотариусу по тому же самому делу, с которым он уже обращался к своему юристу.
Несмотря на то что г-н де Шамбле собирался задать нотариусу всего один вопрос, он беседовал с ним примерно четверть часа; по истечении этого времени дверь с шумом отворилась и появился граф.
На его губах блуждала нервная улыбка игрока, проигравшего партию; впервые я увидел у него такую улыбку на званом вечере в префектуре.
— Итак, договорились, — обратился он ко мне, — приезжайте третьего вечером в Шамбле, точнее в Берне. Я усвоил дурную привычку называть поместье рода Жювиньи своим именем. Ночевать вы будете в усадьбе; итак, приезжайте в любое время, какое вы пожелаете, но не раньше восьми часов вечера; ужин будет до десяти, а затем начнется игра по-крупному… Ах, я забыл, что вы не играете — значит, вы будете разговаривать с госпожой графиней. Помните, что я не принимаю никаких отговорок, вы дали мне слово.
— Я охотно подтверждаю свое обещание, господин граф.
— Значит, до третьего сентября. Вы еще заглянете в префектуру до начала сентября?
— Если я успею уладить все дела в Париже.
— Как и я — от этих чертовых нотариусов можно ждать чего угодно. Нет ничего противнее крючкотворов. Итак, до свидания, не так ли? Я уже радуюсь, предвкушая ваш приезд. Как знать! Возможно, мы будем охотиться в Берне в последний раз. Это было бы досадно — земли там богаты дичью! Значит, я жду вас третьего, в восемь часов вечера.
Господин де Шамбле протянул мне руку, и я почувствовал, что она дрожит.
Когда граф ушел, я вернулся в кабинет г-на Лубона.
— Итак, — спросил я нотариуса, — граф хотел узнать, настолько ли вы щепетильны, как ваш коллега из дома пятьдесят три?
— Именно так.
— Он хочет продать свою усадьбу в Берне?
— Да, точнее, усадьбу графини. Продать либо заложить ее. Граф желает продать это поместье за шестьсот тысяч франков, но готов уступить его за полмиллиона, настолько срочно, по-видимому, понадобились ему деньги. Он может также заложить имение за сто двадцать пять тысяч, если ему ссудят сто тысяч франков наличными. Что вы скажете о человеке, который хочет одолжить денег у нотариуса под двадцать пять процентов, не считая сборов, установленных законом?
— Я скажу, что это безумец, милостивый государь.
— Вам следовало бы приобрести это поместье.
— Какое поместье?
— В Берне.
— Что вы говорите! Мое состояние не превышает полутора миллионов франков, и притом оно вложено в недвижимость. Я не настолько богат, любезный господин Лубон.
— Если человек ведет такой правильный образ жизни, как вы, его можно считать богатым. К тому же у меня есть на примете невеста, ожидающая наследство в два миллиона наличными, и я готов предложить вам эту партию.
Я улыбнулся.
— Никогда еще я не был настолько далек от мысли о браке, как сейчас.
— В таком случае не женитесь, но купите имение. Оно стоит по меньшей мере восемьсот тысяч франков.
— Дорогой господин Лубон, где же мне взять шестьсот тысяч франков наличными?
— Я уже говорил вам, что вы могли бы купить его за полмиллиона.
— Но у меня нет таких денег.
— Я найду их для вас.
— Черт возьми, кто навел вас на эту мысль?
— Сам господин де Шамбле. Он решил, что вы посланы ему самим Провидением. Граф сказал: «Раз господин де Вилье купил мое поместье в Жювиньи, он может купить и поместье Шамбле. Если у барона не хватит денег, его друг Альфред, префект Эра, одолжит ему недостающую сумму. К тому же я попрошу господина де Вилье заплатить наличными только половину».
— Сударь, — сказал я нотариусу с улыбкой, — неужели вы сможете, если я соглашусь, закрыть глаза на то, что срок доверенности госпожи де Шамбле скоро закончится?
— Я признаюсь, что, учитывая пожелания продавца, а также интересы покупателя, нашего потомственного клиента, которому подвернулось выгодное дело, я пойду на небольшую сделку с совестью. В конце концов, пока срок доверенности не истек, доверенное лицо вправе ею воспользоваться.
— Да, но я наотрез отказываюсь, любезный господин Лубон. Имея честь лично знать госпожу де Шамбле, я приобрел имение в Жювиньи, чтобы доставить ей удовольствие. Однако, я понимаю, что графине будет неприятно, если я куплю еще и усадьбу в Берне. Поэтому я прошу вас впредь не настаивать на этом, — закончил я, вставая.
— Хорошо, не будем об этом больше говорить, — промолвил г-н Лубон, — но вы упускаете очень редкий случай.
— Когда я смогу получить тридцать тысяч франков в бумагах лондонской фирмы?
— Сейчас посмотрим. Сегодня двадцать шестое августа, не так ли?
— А в августе тридцать один день.
— Вы получите деньги первого сентября. Куда прикажете их направить?
— В Эврё, на имя префекта.
— Ах, да, на имя господина Альфреда де Сенонша! Вот кто делает карьеру: через три года он станет министром. А теперь напишите мне расписку на двадцать тысяч франков. Довольно будет, если вы уведомите меня письмом о получении остальных тридцати тысяч.
— Значит, я получу деньги первого сентября?
— Разве я вас когда-нибудь подводил?
— Хотел бы я на это посмотреть! — ответил я со смехом. — Ведь нотариус — это живое воплощение закона!
— Когда вы уезжаете обратно?
— Вероятно, сегодня вечером или, самое позднее, завтра. Мне предстоит кое-что купить для предстоящей поездки.
— Собираетесь попутешествовать?
— Возможно… Это напомнило мне, что, наверное, следует оставить вам доверенность на ведение всех моих дел.
— Долго ли вы будете в отъезде?
— Я еще не знаю.
— Где вы остановились?
— В гостинице «Париж», на улице Ришелье.
— Я пришлю вам документ через два часа.
Я простился с г-ном Лубоном. Два часа спустя доверенность была у меня, и 1 сентября я получил в Рёйи тридцать тысяч франков в переводных векселях лондонской фирмы Беринг и К0.
Любезный г-н Лубон, как всегда, был воплощением точности.
Он был из тех людей, у кого одно хорошее качество заменяет все прочие достоинства.

Глава XXX

Как Вы помните, г-н де Шамбле решил открыть охотничий сезон четвертого сентября, пригласив гостей приехать третьего вечером.
Утром третьего сентября, завтракая с Альфредом, я сообщил ему, что собираюсь в Берне.
В ответ мой друг небрежно кивнул, а после завтрака сказал:
— Сегодня воскресенье; в этот день всякий префект отдыхает как простой смертный. Давай прогуляемся по парку и, чередуясь, воспоем поля и любовь, как два пастуха Вергилия:
Amant alterna camenae! [Состязания любят Камены (лат.). — «Буколики», III, 59 Пер.
С.Шервинского.]
Я привык к причудам Альфреда и сразу понял, что он хочет сказать мне что-то с глазу на глаз, чтобы не слышали слуги. Я взял приятеля под руку, и мы спустились в парк.
Не успели мы сойти с крыльца, как увидели священника из сгоревшей безымянной деревушки. Отслужив мессу, он пришел поблагодарить нас от имени своих прихожан. Наши имена, возглавлявшие подписной лист для погорельцев, принесли кюре удачу: общее число пожертвований составило десять тысяч франков — на эти деньги можно было не только заново отстроить дома, уничтоженные пожаром, но и сделать жителей деревни состоятельнее, чем они были до несчастья, а их жилье — удобнее.
Однако кюре выглядел еще более бледным и немощным, чем во время своего предыдущего визита в усадьбу. Таившаяся в нем болезнь продолжала развиваться, медленно, но неуклонно подтачивая его здоровье.
При виде священника скептическая улыбка, не сходившая с лица Альфреда, исчезла, сменившись выражением беспредельной добросердечности.
Глядя на сельского кюре, столь непохожего на аббата Морена, которому, как мне казалось, было суждено сыграть в моей судьбе зловещую или роковую роль, я спрашивал себя, каким образом одно и то же дерево — живительное дерево религии — может приносить такие разные плоды.
Мой друг упрекнул священника за то, что тот пришел слишком поздно, чтобы позавтракать вместе с нами, и стал настойчиво уговаривать его что-нибудь съесть. По настоянию Альфреда кюре попросил чашку молока.
Утомленный дорогой, священник присел на ступеньки крыльца и вытер лоб, на котором сверкали капельки пота. Между тем Альфред поднялся в дом, чтобы позвать слуг; я же, сняв шляпу, остался с почтенным гостем.
Вскоре мой друг показался на крыльце; за ним следовал слуга, держа в руках поднос с угощением.
— Может быть, зайдете в дом, отец мой, или вы предпочитаете выпить молоко, сидя под этими липами? — спросил Альфред.
— Если позволите, под липами, сударь, — отвечал кюре. — По воле Бога мне недолго осталось радоваться жизни, а я очень люблю природу. Любовь к природе и к нашим ближним — вот два чувства, позволительные для священника.
— Первое сделало вас философом, а второе — святым, господин кюре, — заметил Альфред. — Бог отлично знает, что делает.
Затем мой друг взял меня под руку и повел в парк. Он произнес резким и насмешливым тоном:
— Пойдем, Макс, пойдем. Этот священник просто волшебник: он ухитрится внушить мне уважение к людям.
— Ну, и что же здесь плохого? — спросил я.
— Дорогой Макс, ты только представь себе префекта, уважающего других! Как же можно будет, унизившись до такой степени, исполнять приказы правительства? Нет уж, уволь, я лучше повторю вслед за графом Монте-Кристо из отвратительной книги, которую написал кто-то из твоих знакомых: «Безусловно, человек — премерзкое создание!»
— И все же, дружище, ты видишь, что этот священник тоже человек.
— Да, но скорее исключение среди людей, редкая разновидность, вроде черного тюльпана, который пытаются вывести голландцы, или голубого георгина, над которым бьются бретонцы. Как сказал бы поэт, наш кюре расцвел в маленькой нормандской деревушке благодаря удачному сочетанию света и тени, но такие растения не дают ни семян, ни всходов. Давай лучше поговорим об охоте; значит, завтра господин де Шамбле открывает сезон?
— Да. Ты хочешь что-то сказать мне по этому поводу?
— Я? Нет, разве лишь, что охота будет прекрасная. Господин де Шамбле — отъявленный собственник, ревностно оберегающий свою дичь.
— Ты же сам видишь, что это не так, раз он пригласил нас пострелять.
— Голубчик, Красе одолжил Цезарю то ли тринадцать, то ли четырнадцать миллионов — я не помню точно, — когда тот отправился в Испанию в качестве претора, а Красе был жутким скрягой. Просто-напросто некоторые скупцы умеют выгодно вкладывать деньги: благодаря этим тринадцати миллионам Красе стал одним из членов триумвирата и возглавил Парфянский поход. Правда, этот поход обернулся для него скверно, но это уже детали: тем не менее, за свои тринадцать миллионов Красе получил то, к чему он стремился.
— Что ты хочешь этим сказать? — спросил я.
— Ничего, черт возьми! Я лишь совершаю экскурс в древнюю историю, ведь это позволено тому, кто учился в коллеже Святой Варвары, черт побери!
— Да… Но твой экскурс в древнюю историю как-то связан с господином де Шамбле.
— Это так. Он тоже недавно отправился на экскурсию, правда, всего лишь в Париж. Тебе это известно?
— Я встретил его у своего нотариуса господина Лубона.
— Да, он зашел к нему, выйдя от другого нотариуса, господина Бурдо. Впрочем, ничего удивительного: оба юриста живут на Паромной улице, почти напротив друг друга.
— Так тебе и это известно?
— Господин Лубон обслуживает трех моих тетушек; я получил вчера или позавчера от него письмо.
— Где речь идет обо мне?
— Правильно… Он пишет, что ты хочешь купить поместье в Берне, но считаешь себя недостаточно богатым для этого. Знаешь, если тебе потребуются триста-четыреста тысяч франков, мои деньги — к твоим услугам: сто тысяч из моих кровных, как сказал бы нотариус, и по сто тысяч от каждой тетушки — это меня отнюдь не разорит.
Ты уже приобрел имение в Жювиньи, а теперь станешь владельцем усадьбы в Берне. Таким образом, когда господин де Шамбле проиграет свой последний клочок земли и застрелится, ты сможешь жениться на его вдове — третий муж вернет графине то, что отнял у нее второй.
— Друг мой, — серьезно сказал я Альфреду, державшему меня под руку, и положил свою ладонь поверх его руки, — умоляю тебя, никогда не смейся над госпожой де Шамбле.
— Боже упаси смеяться над такой женщиной, дорогой Макс! — воскликнул мой друг, перестав улыбаться. — У нее такое же доброе сердце и невинная душа, как у нашего умирающего священника; это две безупречно чистые лилии. И вот, видишь, ни она, ни он не оставят потомства. Если бы у нас было больше таких священников, как этот деревенский кюре, на земле не осталось бы безбожников. Если бы все женщины походили на госпожу де Шамбле, на свете перевелись бы холостяки. Послушай же старого холостяка, друг мой, холостяка по складу характера и убеждению: раз ты любишь госпожу де Шамбле и графиня любит тебя, женись на ней, когда ты сможешь это сделать, и в этот день…
— Ну, и что же дальше?
— По-моему, тебя ждет приятный сюрприз.

Предыдущая страница 24 Следующая страница


25 Александр Дюма

— Что ты имеешь в виду?
— Ничего… Это опять-таки донесла моя разведка, но на сей раз я не отвечаю за своих шпионов и не хочу торопить события. Давай вернемся к господину де Шамбле: я предупреждаю тебя, что он совсем не в духе.
— Почему?
— Черт возьми! Да потому, что он не смог ни продать имение в Берне, ни заложить его, так как срок доверенности его жены истекает первого сентября. Из-за этого у любезного графа испортилось настроение, но если ты все же решишь купить это имение, да будет тебе известно, что он привез из Парижа чистый бланк купчей, пообещав своему нотариусу вернуть его с подписью графини. Взамен господа Бурдо и Лубон обязались выдать господину де Шамбле шестьсот тысяч франков, из них только триста тысяч наличными — это большое облегчение для покупателя. Вот что я хотел тебе сказать. Очень выгодно купить усадьбу за шестьсот тысяч франков, принимая во внимание, что она стоит восемьсот тысяч наличными. Если еще учесть, что я собираюсь одолжить тебе четыреста тысяч франков, разумеется, под залог поместья в Берне и другой недвижимости, так как мои три тетушки сообща с господином Лубо-ном — их, моим и твоим нотариусом — никогда не поймут, если я одолжу четыреста тысяч просто так даже самому Сиду Кампеадору. Ну, а теперь я тебя покину.
— Почему?
— Чтобы ты побыл наедине с самим собой. Одиночество советует лучше, чем лучший из друзей. Позволь лишь, прежде чем уйти, дать тебе один совет.
— Говори.
— Я уже сказал, что господин де Шамбле сейчас не в духе.
— Да.
— Так вот, такие люди становятся рассеянными, а охотиться рядом с рассеянным человеком опасно. Поэтому держись подальше от графа, ведь неизвестно, куда полетят пули, когда он начнет стрелять.
— Альфред!
— Я не говорю, что граф нарочно попадет в тебя, избави Бог! Напротив, он будет обращаться с тобой бережно, надеясь, что ты купишь его имение, но, видишь ли, рассеянные люди на охоте — это сущая беда. Они даже хуже близоруких: близорукие хоть что-то видят на некотором расстоянии, а рассеянные вообще ничего не видят. Прощай! Когда будешь уезжать, зайди пожать мне руку.
— Хорошенькое напутствие!
— Что поделаешь! Ты тоже страдаешь рассеянностью.
— Как господин де Шамбле?
— Напротив… Он рассеянный неудачник, а ты, баловень судьбы, ты рассеянный счастливчик.
Альфред направился к выходу, но тут же вернулся со словами:
— Я совсем забыл: никогда не говори с господином де Шамбле об эпилепсии и эпилептиках, даже в связи с Евангелием и чудесами, которые творил Христос.
— Почему?
— Ты же знаешь поговорку: «В доме повешенного не говорят о веревке». До свидания!
Я остался один. Признаться, мой друг был прав, когда говорил, что я нуждаюсь в одиночестве.
С тех пор как я повстречал г-жу де Шамбле, во мне произошли странные перемены и моя новая жизнь казалась мне нереальной по сравнению с прежней. Я жил как во сне, двигаясь таинственной дорогой к неведомой цели. В критском лабиринте было меньше поворотов, чем на моем теперешнем пути. Я чувствовал, что в глубине моей души затаилась печаль, не находившая выхода в слезах, а также радость, неспособная выплеснуться в смехе. Вздохи, каждый миг вырывавшиеся из моей груди, нельзя было назвать тяжелыми: Эдмея словно передала мне часть своего дара, и сквозь траурную пелену я смутно видел светлое будущее.
Так или иначе я ощущал, что меня увлекает за собой некая сила, превосходящая своей мощью мою волю; вернее, моя воля даже не пыталась с ней бороться.
Погрузившись в свои мысли, я забыл обо всем, даже о времени, как вдруг рядом послышались чьи-то шаги и шелест листьев — листья уже начали опадать, но не от осенних холодов, а от августовского зноя.
Подняв голову, я увидел сельского кюре.
И тут к обуревавшим меня чувствам добавился религиозный восторг: этот священник, которому предстояло умереть раньше положенного людям срока и который приближался к могиле с ясным челом и чистой душой, продолжая творить добро, внезапно показался мне истинным земным воплощением евангельских заповедей. Не раздумывая, я невольно устремился к нему навстречу, как человек, движимый желанием приблизиться к Богу.
Я снял шляпу и, склонив голову, сказал:
— Отец мой, я оказался на распутье и не знаю, куда иду: к величайшему блаженству или к отчаянию. Благословите же человека, верующего в Бога, чтобы Господь послал ему одного из своих ангелов, который будет хранить его и вести по пути к счастью.
Священник посмотрел на меня с удивлением.
— Сударь, — сказал он, — в наше время редко можно встретить истинно верующего, и мне отрадно слышать столь искренние христианские слова из уст человека вашего возраста. Никто не заслуживает благословения Господа больше, чем вы. Поэтому я благословляю вас от всей души не только от своего имени, но и от лица всех несчастных, которым вы оказали помощь с великодушным состраданием.
Воздев глаза, словно заклиная Бога принять это благословение, кюре мягко положил руку на мою голову, а я тем временем страстно молил про себя:
«Господи! Благослови Эдмею, как благословляет меня твой слуга».
Если бы меня увидел тогда кто-нибудь из светских людей — а Вы, друг мой, для кого я пишу это повествование, Вы знаете, кого я называю светскими людьми, — он, наверное, посмеялся бы над взрослым ребенком тридцати двух лет, неведомо почему и с какой целью обратившимся за благословением к священнику. Но Вы, друг мой, будучи поэтом, поймете меня и не будете смеяться надо мной.
Я встал с сияющим лицом; казалось, сам Бог увенчал мою голову золотым ореолом, как у ангелов. Однако по щекам струились слезы, столь же обильные, как в те дни, когда моя душа изнемогала от горя. .
Мы плачем и от радости, и от скорби — говорит ли это о слабости человека или о могуществе Бога?
Священник удалился, ни о чем меня не спросив. Перед тем как уйти, он оглянулся и снова благословил меня взглядом и жестом.
Никогда еще я не чувствовал себя настолько счастли— вым, даже в тот миг, когда прижимал Эдмею к своей груди.
Я попрощался с Альфредом с улыбкой на устах, мысленно смеясь над его мрачными прогнозами: теперь я был уверен, что благодаря благословению кюре мне обеспечено покровительство Всевышнего.
Через час я уже ехал вместе с Жоржем в Берне.

Глава XXXI

На этот раз, вместо того чтобы остановиться в гостинице «Золотой лев», я направился к усадьбе г-на де Шамбле.
По дороге я остановил тильбюри около дома Грасьена, хотя эта остановка отдаляла момент встречи с Эдмеей.
Еще на пороге я услышал веселую песню столяра; войдя в дом, я застал Грасьена за работой: засучив рукава, он яростно строгал рубанком.
Услышав шелест стружки под моими ногами, молодой человек поднял голову и, узнав меня, издал радостный возглас.
Затем, немного поколебавшись, он отбросил рубанок и устремился ко мне со словами:
— Что ж, вы уже давали мне однажды свою руку и, наверное, дадите еще раз.
И Грасьен протянул мне обе руки. Я с радостью взял его честные натруженные руки и пожал их от всего сердца.
— Ну, как дела в усадьбе и здесь, у вас? — спросил я.
— Слава Богу, господин Макс, — ответил Грасьен, — все в добром здравии, даже госпожа графиня расцвела, как майская роза, и снова стала улыбаться. Поистине, господин Макс, я склоняюсь к мысли, что вы просто Божья благодать в облике человека.
— А как господин де Шамбле? — осведомился я.
— О! Он не цветет и не улыбается. Вчера госпожа позвала меня в усадьбу, чтобы я починил кое-что в обеденной зале, и я встретил графа по дороге к дому. Он прогуливался с аббатом Мореном по большой липовой аллее, той самой, помните, что тянется от входа. Они шептались о чем-то, как заговорщики. Проходя мимо, я услышал, как граф сказал:
«Она наотрез отказалась».
«Ну что вы! — ответил священник. — Женщина всегда хочет того же, чего хочет ее муж».
«Поэтому я не считаю себя побежденным, — сказал граф со злобной улыбкой, — ей все равно придется поставить свою подпись».
Потом мы разошлись в разные стороны, и больше я ничего не слышал. К тому же я пришел в усадьбу, чтобы делать дело, а не подслушивать их разговор.
— А графиня тебе что-нибудь говорила?
— А как же! Она отвела меня в какую-то комнату и сказала:
«Проверь хорошенько, чтобы все было в порядке: здесь будет жить господин де Вилье». Я прошептал:
— Милая Эдмея!
— Стало быть, — продолжал Грасьен, — все в вашей комнате в полном порядке. Пока я там находился, графиня давала Зое распоряжения: «Зоя, погляди сюда!..», «Зоя, посмотри туда!.. Ты не забыла положить сахар? Ты не забыла о флёрдоранже?» Графиня была вне себя, но Зоя ничего не забыла.
— Дорогой Грасьен, — спросил я, — не сочти за бестактность, а где расположена эта комната?
— Рядом со спальней графини; вас будет разделять только туалетная комната.
Слова Грасьена взволновали меня, и мое сердце неистово забилось.
— Графиня сама выбрала эту комнату? — снова спросил я.
— Нет, — ответил молодой человек, — ее выбрал граф. Это самая лучшая комната в доме, и он хотел таким образом оказать вам честь. Граф кое-что задумал.
— Что же именно?
— Вы ведь уже купили имение в Жювиньи? -Да.
— Ну вот, я думаю, что он хочет сосватать вам и поместье в Берне. Вы знаете, что он пытается его продать?
— Да, я знаю.
— Но если граф продаст и эту усадьбу, с чем он останется? Правда, у него есть еще небольшое имение между Ла-Деливрандой и Курсёлем, вот и все. Когда господин де Шамбле избавится и от него, он будет жить под открытым небом, как птицы небесные, и станет беднее Грасьена, который разбогател благодаря вам и не отдаст свой дом даже за сто тысяч франков. Нет, я не продам его ни за какие деньги.
— Ты не прав, Грасьен: за сто тысяч франков ты мог бы купить целую усадьбу.
— А что я буду с ней делать?.. Нет, господин Макс, видите ли, в усадьбе слишком много места, а мне нужен домик всего с одной комнатой, а то мы с Зоей, чего доброго, разделимся и станем жить в разных концах дома, как господин и госпожа де Шамбле; по-моему, если бы не стены, они разошлись бы еще дальше. Однако я что-то разболтался, как кривая сорока, и задерживаю вас. Ведь вы спешите к госпоже де Шамбле.
— Кто тебе сказал, что я спешу, Грасьен?
— Да ладно уж; я забыл, что это графине не терпится вас увидеть.
— Почему ты так считаешь? Ну-ка, скажи.
— Графиня сама это говорила, когда наводила порядок в вашей комнате. «Как ты думаешь, — спрашивала она Зою, — когда он приедет?» — «Как можно раньше, будьте покойны», — отвечала моя глупышка. «Нет, — возражала госпожа, — я полагаю, что он приедет только утром, перед охотой». — «А я уверена, что он приедет вечером, перед ужином. Хотите, я скажу вам, как это будет?» — «Ах, — воскликнула графиня, — кажется, теперь ты стала ясновидящей». — «О Господи, может быть!» — «Что ж, посмотрим». — «Он заедет к Грасьену и спросит о вас, прикажет кучеру ехать в усадьбу кружным путем, а сам направится в церковь. Затем он пройдет через кладбище и явится сюда пешком». — «Ты так думаешь?» — «Хотите держать пари на приданое для новорожденного?»
Кстати, — спросил Грасьен, — вы знаете, что Зоя ждет ребенка?
— Нет, — ответил я, — слышу об этом впервые. Прими мои поздравления, Грасьен, ты не терял времени даром.
— О! Я не таков, как знатные господа. Они откладывают все на завтра, а это завтра никогда не наступает. Зоя была права, не так ли?
— Абсолютно права. Во-первых, потому что я заехал к тебе, чтобы узнать, как у всех дела, а во-вторых, так как я собираюсь ни на шаг не отступать от того маршрута, что предвидела Зоя. Прощай же, Грасьен.
— Прощайте, господин Макс. Я вас больше не задерживаю. Желаю приятной охоты!
Еще раз пожав доброму малому руку, я направился к двери. Не успел я выйти, как он снова, напевая, принялся за работу.
Придя в церковь, я поцеловал ноги Пресвятой Девы в том самом месте, где их однажды касались губы Эдмеи, положил луидор в кружку для пожертвований и направился в усадьбу. По дороге я прошел через кладбище и сорвал цветок с розового куста, затенявшего склеп, куда мы недавно спускались.
В прихожей дома я встретил Зою. Она ждала меня, увидев издалека. (Кажется, я упоминал о том, что из окна г-жи де Шамбле открывался вид на кладбище, сад и дом Грасьена и часть деревни.)
— Я знала, что вы приедете сегодня, — сказала Зоя.
— И знала, что я зайду к Грасьену, в церковь и на кладбище?
— Я просто догадалась.
— Где госпожа? Она тоже догадалась, что я приду, и поэтому скрылась?
— О! Вовсе нет, но благочестивая бедняжка не всегда делает то, что хочет. Она попросила меня встретить вас здесь.
— Где же сама графиня?
— В гостиной, принимает гостей, пока нет господина де Шамбле.
— В таком случае, я пойду туда.
— Погодите! До чего вы нетерпеливы!
— Разве ты не понимаешь, Зоя, что мне не терпится увидеть графиню?
— Еще бы! Я понимаю, но мне надо сказать вам еще кое-что от ее имени…
— Говори.
— Она сказала: «Ты подождешь господина де Вилье в прихожей и передашь, что, когда я скажу ему в присутствии посторонних: „Здравствуйте, сударь!“, мое сердце будет говорить: „Здравствуй, друг мой!“ Когда, соблюдая приличия, я посмотрю на кого-нибудь другого, мое сердце останется с ним. Наконец, скажи, чтобы он сам догадался о том, чего я недоговариваю».
— А ты, Зоя, передай графине, если я не смогу сказать ей об этом, что она удивительная женщина и я обожаю ее. Скажи Эдмее, что я люблю ее не только как подругу или сестру, а как возлюбленную. Скажи, что небесные ангелы слетают ко мне, когда я думаю о ней или молюсь за нее. Скажи, что, с тех пор как мы встретились, она моя единственная радость, надежда и вера, а также мой кумир. Скажи, наконец, что, к счастью, ради нее мне не придется ни о чем забывать, ибо ради нее я забуду обо всем.
— Ну, а теперь, — сказала Зоя, — я думаю, вы можете войти. Мы уже все друг другу сказали: вы — от себя, а я — от имени госпожи.
И тут вошел слуга.
— Доложите, что пришел господин де Вилье, — сказала ему Зоя.
Слуга направился в гостиную и доложил о моем приезде.
Я увидел Эдмею через приоткрытую дверь, она заметила меня, и наши взгляды скрестились — а точнее, встретились.
Невозможно описать все, что каждый из нас хотел выразить взглядом. Бог наделил людские глаза небесным светом; страстно блеснувший взор г-жи де Шамбле сказал мне больше, чем то, что до этого говорила Зоя.
Графиня встала, сделала шаг навстречу и, ласково улыбаясь, протянула мне руку.
— Это господин Макс де Вилье, господа, — обратилась она к гостям, уже приехавшим на охоту (их было человек пять-шесть), — наш друг, которого мы знаем всего две недели, но любим как старинного друга.
Эдмея указала мне глазами на кресло.
— Я должна, — продолжала она, — передать вам извинения от лица господина де Шамбле, как и этим господам. Графу пришлось уехать в Кан по неотложному делу, когда он меньше всего этого ожидал. Но он отправился туда в почтовой карете, чтобы быстрее вернуться, и скорее всего будет ужинать вместе с вами. А пока, господа, что я могу вам предложить? В вашем распоряжении — бильярд, прогулка в парке и даже музыка. Несмотря на свои скромные достоинства, я готова принести себя в жертву, если кто-то пожелает мне аккомпанировать или выступит под мой аккомпанемент.
Лишь один из гостей попросил графиню спеть.
Я поспешил сесть за фортепьяно, не желая уступать кому-либо право музицировать вместе с ней.
У меня такие же способности к музыке, как и к рисованию, — иными словами, я без труда могу читать ноты с листа.
Я открыл какую-то партитуру наугад (это оказалась партитура «Лючии»), перелистал ее до третьего акта и остановился на арии из сцены безумия.
Я посмотрел на Эдмею, молча спрашивая ее согласия.
— Все что хотите, — отвечала она. — Музыка скрашивает нам одиночество; я привыкла чаще петь для себя, чем для других, и очень боюсь вам не угодить. Однако я готова спеть любую пьесу по вашему выбору, так как знаю наизусть почти все партитуры — от Вебера до Россини.
Я заиграл начало речитатива «И dolce suono mi colpi di sua voce!» note 11, и Эдмея запела.
Первые звуки, слетевшие с уст графини, не произвели на меня ожидаемого впечатления. Чувствовалось, что у г-жи де Шамбле превосходная подготовка и великолепный слух, но, казалось, она не владела голосом, упорно не желавшим звучать в полную силу. Манерой исполнения графиня напоминала Персиани, но, признаться, я предпочел бы, чтобы она пела с чувством, как Малибран, а не выводила искусные трели, подобно госпоже Даморо.
Эдмея исполнила арию «Casta Diva» note 12 Беллини и рондо из «La Cenerentola» note 13. По мере того, как она пела эти три арии, ее голос окреп, но я заметил, что она старается приглушить его. После грустной и торжественной арии графиня выбрала рондо из «La Cenerentola», чтобы унять волнение, готовое вырваться наружу.
Затем она подошла ко мне и положила руку на мое плечо, как бы останавливая меня.
— Господа, — произнесла Эдмея, прерывая крики одобрения, сопровождавшие последние такты музыки Россини, — я не хочу больше злоупотреблять вашей любезностью. Я уверена, что вы сгораете от желания закурить. Я отпускаю вас; курите, играйте в бильярд — вы найдете сухие сигары в курительной комнате рядом с гостиной. Не составите ли вы компанию этим господам? — спросила она, обращаясь ко мне.
— Увы, сударыня! — ответил я. — К сожалению, я не выношу сигары и обожаю музыку. Поэтому я прошу вашего позволения держаться подальше от курительной комнаты и как можно ближе к фортепьяно.
— В таком случае, оставайтесь. Помните, как и другие господа, что вы в гостях у друга и ведите себя непринужденно. Считайте, что госпожи де Шамбле во время охоты больше нет; просто в доме стало одним охотником больше.
Гости вышли, и мы остались одни.
— Друг, — сказала Эдмея, протягивая мне руку для поцелуя, — когда я начала петь, я подумала о том, что надо беречь сердце для тех, кого любишь. Поэтому, вопреки своим словам, я пела не для себя, а для всех. А теперь, если хотите, я спою только для нас двоих.
— Вы говорили, что у вас в репертуаре множество дивных вещей.
— Я собиралась спеть одну песню, — продолжала Эдмея, — но спохватилась и сказала себе: «Если я подарю свою радость и боль, свой смех и слезы, что тогда останется человеку, который вправе делить со мной слезы -и смех, боль и радость?» Поэтому я сохранила для вас лучшую часть души и теперь хочу отдать ее вам без остатка. Уступите мне место за фортепьяно: я должна спеть это под собственный аккомпанемент.
— А что вы собираетесь исполнить?
— В этой песне — скорбь моего сердца и мечты моей души.
— Кто написал слова и музыку?
— Поэт и композитор неизвестны. Впрочем, эти слова непохожи на стихи, а мелодия слагается не из обычных нот. Представьте стоны ветра, вздохи эоловой арфы, ропот листьев, отрывающихся от дерева и слетающих вниз в октябрьскую ночь, и вы получите именно то, что сейчас услышите.
— Я слушаю с благоговением.
— Это напомнит вам вашего любимого Шекспира.
— Лучшего мне и не надо.
— Что ж, слушайте.
Пальцы графини забегали по клавишам, и полилась упоительно-печальная мелодия. Затем она запела, и ее голос, звучавший отрешенно от всего земного, показался мне совершенно отличным от того, который я недавно слышал:
«Что делаешь ты здесь, Офелия, сестренка?» «Люблю я собирать цветы порой ночной». «Но отчего, дитя, дрожит твой голос тонкий?» «Спросите у ручья, ведь плачет он со мной».
«Зачем приходишь ты сюда в часы заката, Все на воду глядишь, и взор твой так уныл, Кувшинку ли сорвать, оплакать ли утрату?» «Увы! Отец мой мертв, а милый изменил.
Моя душа давно в долину сновидений Ушла вслед за отцом, чтоб обрести покой, И в полночь вновь манят меня родные тени В край призрачной любви и смерти дорогой».
Эдмея говорила правду: это были не музыка и стихи, а жалобы, стон, ропот, нечто смутное, блуждающее и ускользающее, даже граничащее с бредом. Такие стихи пишутся для себя; такие песни женщина поет, когда уверена, что в доме никого нет, либо когда рядом с ней верный друг, от которого у нее нет ни секретов в душе, ни тайн в сердце.
Если бы я еще не знал, что Эдмея любит меня, песня сказала бы это за нее.
— О милая Эдмея, — прошептал я, — я не смею признаться, что мне хотелось бы поцеловать вас в губы — это было бы чересчур большое счастье, но я жажду слушать ваш голос, взлетающий к Небу, и вдыхать исходящий от вас опьяняющий аромат. Еще пожалуйста, еще, спойте что-нибудь свое!
— Берегитесь! — воскликнула графиня. — Если я спою вам что-либо написанное не в пору грусти, а в порыве отчаяния, я рискую опечалить вас на целую неделю. Будучи не в силах светить своим друзьям, как солнце, я не хотела бы омрачать им жизнь, как туча.
— Будьте тем, чем пожелаете, только спойте.
— Значит, вы не боитесь скорбных глубин, куда мы погружаемся от безысходности?
— Эдмея, я хочу посетить все те места, где вы бывали без меня, так же как отныне я буду следовать за вами повсюду, клянусь вам.
— Что ж, в таком случае, слушайте.
Руки графини снова опустились на клавиши, и те издали горестный заунывный стон, напоминающий звуки заупокойного благовеста. Почти тотчас же ее голос заглушил музыкальное сопровождение.
— Это плач! — прошептала Эдмея и принялась не петь, а скорее исполнять речитативом на старинный лад:
Наверно, проклят тот злодейкою-судьбою, А может, покарал его за что-то Бог, Кто в неурочный час, став жертвой роковою Случайности слепой, живым в могилу лег.
И все же на земле ужасней нет страданья, Судьбы печальней нет, чем жребий горький мой — В расцвете лет своих и вопреки желанью Ходячим трупом быть с умершею душой!
Она сказала правду: ныряльщику Шиллера не доводилось видеть в бездонных пучинах Харибды столько ужасных бесформенных образов, какие предстали передо мной в этой бездне отчаяния.

Предыдущая страница 25 Следующая страница


Мадам де Шамбле 26

— О! Ради Бога, Эдмея, — взмолился я, — не заканчивайте так! Вы навеяли на меня печаль — мне даже кажется, что нас ждет беда!
— Что я вам говорила, бедный друг? Вы хотели измерить глубину человеческого страдания, но разве вам неизвестно, что в море не всегда можно достать до дна? Вы оказались как раз в одном из таких мест, но я пожалею вас. Ну, горе-ныряльщик, живо на поверхность, иначе вы задохнетесь, пробыв всего минуту в той удушливой атмосфере, где я провела столько лет! Дышите, друг мой, дышите полной грудью; кругом — столько воздуха и света!..
Эдмея снова запела, на этот раз без сопровождения, дрожа от волнения:
Ах, почему опять тянусь к бумаге я? Не спрашивай меня, я этого не знаю.
Но скоро ты поймешь: излита страсть моя В бесхитростных словах, а я без слов страдаю.
Придет к тебе письмо. Увы! Оно одно, И все же верю я: по Божьему веленью Томиться без тебя лишь телу суждено, Но полетит душа, отбросив прочь сомненья,
На крыльях полетит к тебе вслед за письмом, Чтоб о любви сказать, ведь счастья нет иного — Любить тебя, мой друг, и говорить о том… «Люблю! Люблю! Люблю!» — я повторяю снова.
Произнося слова:

Томиться без тебя лишь телу суждено,
Но полетит душа, отбросив прочь сомненья,
— она подняла глаза к Небу с выражением ангельской кротости и страстной веры.
Затем, дойдя до последних строк:
Любить тебя, мой друг, и говорить о том… «Люблю! Люблю! Люблю!» — я повторяю снова, — она откинула голову назад, прекрасная, как Сапфо в экстазе, словно и в самом деле хотела, чтобы я поцеловал ее в губы.
Не в силах совладать с собой, я наклонился к графине, и последние звуки песни слились для меня с ее дыханием. Наши губы сближались и должны были неминуемо встретиться, как вдруг что-то темное пронеслось мимо окон, будто молния. Это был г-н де Шамбле, проскакавший по двору во весь опор.
Я быстро отодвинулся от Эдмеи, но она удержала меня.
— Подождите, — сказала графиня, устремив взгляд на стену в том направлении, куда удалился граф, — он идет не сюда, а поднимается в свою комнату… Ах! Его поездка оказалась успешной. Тем лучше! По крайней мере, господин де Шамбле встретит вас с приветливой улыбкой.
— Что же ему удалось сделать? — спросил я.
— Он ездил за деньгами к нашим арендаторам и получил довольно крупную сумму. Граф рассчитывает удвоить ее за карточным столом, но скорее всего потеряет и это.
Эдмея встала и тихо, как бы размышляя вслух, прибавила:
— Увы! Кто бы сказал, что слово «деньги» будет играть столь важную роль в моей судьбе?
При этом она вздохнула и слегка пожала плечами. Затем она обратилась ко мне со словами:
— Дайте мне вашу руку, дорогой Макс, и пойдемте в бильярдную.

Глава XXXII

Почти одновременно с нами туда вошел улыбающийся г-н де Шамбле. На нем была черная бархатная куртка, облегающие замшевые брюки и мягкие сапоги выше колена, забрызганные грязью. Он держал в руке бархатную фуражку — этот головной убор сельские дворяне позаимствовали у жокеев.
Сначала граф приветствовал нас жестом и взглядом, а затем, не произнеся ни слова, направился к графине, взял ее за руку и сказал:
— Сударыня, вы прекрасно выглядите, и я не вижу надобности спрашивать вас о здоровье. Поэтому я задам этот вопрос своим друзьям, хотя, как я полагаю, благодаря вашим заботам они тоже чувствуют себя превосходно.
Затем, повернувшись к гостям, г-н де Шамбле стал раскланиваться с одними, пожимать руку другим — в зависимости от того, насколько он был с ними близок; он сказал каждому что-то особенно приятное с обаянием, присущим только благородным и воспитанным людям.
Я тоже удостоился немалой доли похвал графа.
— Господа, — сказал он, — это господин Макс де Вилье, который никогда не играет. Тем не менее, он не может запретить нам делать на него ставку. А потому я ставлю двадцать пять луидоров и уверяю вас, что наверняка выиграю, поскольку наслышан о ловкости господина де Вилье; итак, я ставлю двадцать пять луидоров на то, что завтра он станет королем охоты. Притом, я добавлю, что даже тем, кто не может соперничать с господином де Вилье, будет приятно посмотреть на охоту. Мои смотрители говорят, что только в поместье Шамбле сейчас двадцать пять — тридцать стай молодых куропаток. Зайцев же столько, что не стоит даже и пытаться их сосчитать. Вечером мы будем возвращаться через лесок, где обитает сотня фазанов и пять-шесть косуль. В придачу к этому я могу предложить вам ужин, который вы съедите с отменным аппетитом, и чертовски азартную игру.
Все дружно поблагодарили г-на де Шамбле: одни — в предвкушении интересной охоты, другие — в ожидании вкусного ужина, а третьи — в надежде на удачную игру.
Затем граф попросил разрешения удалиться, чтобы привести себя в порядок. Игроки снова стали делать ставки, а мы с г-жой де Шамбле спустились в сад.
Мне было бы трудно вспомнить, о чем мы говорили, хотя наш разговор можно вообразить, учитывая состояние наших сердец; тем, кто видел нас из окна, — а мы не отходили далеко от дома, — мы, наверное, казались посторонними друг другу людьми, беседующими на незначительные темы. Нам же казалось, что наши души соприкасаются, голоса звучат согласованно, исполняя тихую симфонию любви, а мы сами похожи на свечи, горящие на разных алтарях, но жаждущие слиться воедино.
Услышав колокольчик, приглашающий к ужину, мы вернулись в дом.
Хотя каждый из эпизодов того дня встает в моей памяти в малейших подробностях, я избавлю Вас, любезный друг, от рассказа об ужине и дальнейшем вечере, от описания того, как гости начали перебрасываться картами в ожидании крупной игры, подобно тому, как передовые посты ведут перестрелку перед главным сражением.
Я и г-жа де Шамбле уединились в одном из уголков гостиной; никто не обращал на нас внимания, даже граф, что позволяло нам продолжать беседу, прерванную звуком колокольчика.
Таким образом, мы сидели и разговаривали примерно до одиннадцати часов. Игра шла оживленно, хотя все считали ее лишь прелюдией к предстоящей битве; г-н де Шамбле держал банк и постоянно выигрывал.
В одиннадцать часов г-жа де Шамбле удалилась, пожав мне на прощание руку. Вскоре после этого я последовал за слугой, ожидавшим в прихожей, чтобы показать мне комнату. Как и сказал Грасьен, моя комната была расположена рядом со спальней графини.
Проходя мимо ее закрытой двери, я вновь почувствовал тот пьянящий аромат, что Эдмея оставляла на своем пути. Если бы я был один, я упал бы на колени перед ее дверью и стал бы целовать порог.
Но я смог лишь мысленно поклониться графине, пожелав ей от всей души спокойной ночи, и прошептал полустишие Вергилия:
Incessu patuit dea. note 14
Мне совсем не хотелось спать; я попытался читать (в комнате стоял книжный шкаф с набором отменных книг), но мои глаза перебегали от строки к строке, а мысли были далеко.
Лунный свет проникал сквозь ставни. Я открыл окно, выходившее на балкон.
И тотчас же мне послышалось, что рядом, тоже на балконе, закрывают окно.
Вероятно, Эдмею, как и меня, мучила бессонница, и она старалась как-то скоротать время. Видимо, графиня случайно закрыла окно в тот же миг, когда я открывал свое, либо она вернулась в свою комнату, испугавшись, что я ее увижу, и наша близость придаст мне смелости.
Я не меньше часа стоял на балконе в призрачном печальном свете луны, озарявшей мирно спящую землю, и наблюдал за движением других миров.
Кругом царило безмолвие, но мне чудилось, что с неба, по которому блуждали, совершая круговорот, звезды, доносится исходящий от них голос божественной гармонии. Человек не может услышать на таком расстоянии этот торжественный хор вечности, но музыка сфер проникает в нашу душу благодаря неведомому чувству, вызывая в нас неодолимую веру, которую в глубине души испытывает каждый, и, погружая в смутные воспоминания о былом и навевая сладостные надежды на будущее, предрасполагает к слезам.
Я видел, как во сне, в прозрачном сумраке дивной летней ночи маленькое кладбище, напоминавшее то, что вдохновило Грея на одну из его самых прекрасных элегий; во тьме белели два-три надгробия, воздвигнутые тщеславием, а в середине погоста сурово возвышалась романская церковь; в одном из ее окон отражался лунный свет, и оно казалось мне глазом, глядящим в небо. Селение лежало передо мной как на ладони, вплоть до крыши дома Грась-ена, стоявшего на склоне холма и утопавшего в зелени сада по самую кровлю. Временами до меня доносилось ясное, чистое, быстрое, неровное пение соловья, неожиданно умолкавшее и столь же внезапно возобновлявшееся. Я узнал голос питомца Эдмеи, выводившего свои последние трели, перед тем как замолкнуть и улететь. Я находился в том состоянии духа, когда все это наполняло мое сердце неизбывной тихой грустью, которая, подобно всем глубоким чувствам, включая радость, едва ли не причиняет боль.
Собираясь было вернуться в комнату, я заметил какую-то неясную тень; она выскользнула из-за деревьев и направилась в сторону служебных строений, размещавшихся у ограды усадьбы.
Я закрыл окно, но не стал задвигать ставни, чтобы лунный свет по-прежнему заливал всю комнату. Кроме того, я должен был подняться на рассвете и, не зная, когда смогу уснуть, рассчитывал, что меня разбудит солнце.
Подходя к кровати, я увидел бумагу, которая высовывалась из-под двери, сообщавшейся с туалетной комнатой г-жи де Шамбле.
Быстро взяв записку, я поднес ее к свету и узнал почерк Эдмеи. Вот что она писала:
«Друг, я была бы рада разделить с Вами то тихое созерцание природы, из которого меня вывел звук открываемого Вами окна, но за нами следили, и мне пришлось отказаться от этого удовольствия. Женщина, которую Вы видели в тот день, когда мы провели час в саду у Зои, прячется за деревьями, прямо у нас под окнами. Если она узнает нашу тайну, то тотчас же выдаст ее злому духу, который не спускает с нас глаз.
Думайте обо мне перед тем как заснуть и вспомните обо мне, когда проснетесь.
Я люблю Вас, Макс!
Эдмея».
Я поцеловал записку, чуть ли не благословляя злобную фурию, из-за которой получил это послание. Затем я подошел к двери туалетной комнаты и прислушался. Все было тихо.
Перед сном я еще раз прочитал записку Эдмеи и уснул, прижимая ее к груди.
На рассвете меня разбудили не только лучи восходящего солнца, но и доезжачий г-на де Шамбле, обходивший всех гостей и стучавший в двери. Мой охотничий костюм, приготовленный Жоржем, лежал на стуле. Я снова перечел записку Эдмеи, поцеловал ее и стал одеваться.
Слуга предупредил меня, что в обеденной зале приготовлена легкая закуска для гостей. В одиннадцать часов ловчие должны были отвести нас в рощу, где нам предстояло позавтракать среди развалин небольшой готической часовни.
Я вышел из комнаты, гадая, нельзя ли увидеть Эдмею перед отъездом. Когда я поравнялся с дверью графини, ее дверь приоткрылась; показавшаяся оттуда рука явно ждала поцелуя.
Мои губы не заставили себя ждать, и сквозь приоткрытую дверь я увидел, что графиня стоит в длинном ночном пеньюаре — очевидно, она занималась туалетом и прервала его ради меня. Ее длинные распущенные волосы пепельного цвета (о густоте и пышности которых ее обычная прическа не давала никакого представления) доставали почти до пола.
— О Эдмея! — прошептал я. — Я так вам благодарен и так вас люблю! Скрип открывающейся двери заставил графиню убрать руку, но, прежде чем захлопнуть дверь, она успела передать мне одну вещь, которую хранила у себя на груди.
Это был платок, насыщенный ароматом, который не раз кружил мне голову.
К нему была приколота булавкой маленькая записка:
«Вы говорили, что любите не только цветок, но и его запах. Возьмите платок и вытирайте им лоб в этот утомительный день.
Я заставлю Вас думать обо мне.
Э.»
Я прижал благоухающий платок к губам, а затем положил в него обе записки — вчерашнюю и утреннюю — и спрятал его на груди.
Если Эдмея не собиралась сделать меня когда-нибудь самым счастливым из смертных, ей, несомненно, было суждено сделать меня несчастнейшим из людей.

Глава XXXIII

Господин де Шамбле уже ждал нас в обеденной зале.
Быстро проглотив по два яйца и выпив чашку чая или кофе, каждый взял свою охотничью сумку, повесил на плечо ружье и вышел во двор, сопровождаемый лаем собак.
Комната графини выходила в сад; покидая усадьбу, мы прошли свозь него, и я обернулся, надеясь увидеть свою возлюбленную. Я не ошибся: улыбающаяся Эдмея выглядывала из-за гардины.
Она едва заметно кивнула, как бы говоря, что подошла к окну только ради меня.
Никто, кроме меня, не заметил ее, да и, вероятно, никто, кроме меня, не думал о ней.
Господину де Шамбле необычайно везло в течение предыдущего вечера, и двум-трем его гостям, жившим по соседству с ним, даже пришлось отправить слуг домой за деньгами, чтобы подготовиться к превратностям следующей игры.
Граф сказал правду: охота началась уже у ворот парка. Он дал мне одного из своих егерей с собакой: собака должна была поднимать дичь, притом что егерю стрелять не полагалось.
Он был прав и в том, что пообещал нам много дичи. То ли мне сопутствовала удача, то ли егерь получил соответствующие указания, но мне приходилось стрелять через каждые сто шагов. Когда мы добрались до места, где нас ждал завтрак, в моей сумке уже лежало тридцать штук дичи.
Завтрак был сервирован чрезвычайно изысканно; г-н де Шамбле, при всех его ограниченных средствах, с великим умением поддерживал видимость подобной роскоши. Лучшие бургундские и бордоские вина лились рекой во время этой часовой остановки, и нашей трапезе на свежем воздухе ничего не могли бы прибавить ни соседство с домом, ни даже пребывание в его самой уютной зале.
Охота возобновилась около двух часов, когда сильный дневной зной начал спадать. Граф наметил охотничий маршрут со знанием дела, так что нам постоянно встречалась дичь.
Приглядевшись к г-ну де Шамбле во время завтрака, я впервые заметил нервный тик в левой части его лица; это невольно напомнило мне, что Альфред советовал не упоминать в разговоре с графом как об эпилепсии, так и об эпилептиках.
Примерно в пять часов, по дороге в усадьбу, мы проехали через небольшую рощу и увидели там обещанных фазанов и косуль.
Вернувшись, мы стали показывать свои трофеи. Я убил шестьдесят штук дичи, заслужив титул короля охоты, как и предсказывал наш хозяин.
Господин де Шамбле убил на три штуки дичи меньше, из любезности не пожелав ни сравняться со мной в счете, ни превзойти меня в нем: в конце охоты, когда мы впервые за весь день оказались поблизости друг от друга, я заметил, что у него было несколько прекрасных возможностей для выстрела, а он даже не прицелился.
Звук охотничьего рога возвестил о нашем возвращении. Госпожа де Шамбле встречала нас на крыльце; она была одета и причесана так же, как в день свадьбы Зои.
Мой взгляд сказал графине, что я заметил ее наряд и благодарен ей за то, что она так хорошо обо всем помнит.
— Господа, — обратился к нам граф, — сейчас половина шестого; через час вас пригласят к обеду; приходите, пожалуйста, без всяких церемоний; мы в деревне, и нас ждет охотничье угощение.
Вернувшись к себе, каждый обнаружил приготовленную ванну: поистине, так радушно принимали гостей только в старину.
Господин де Шамбле не составлял столь замысловатого меню, как мой друг Альфред де Сенонш, но его обильная и изысканная трапеза могла соперничать с любым званым парижским обедом. Граф пришел в сильное возбуждение, провозглашая здравицы, и много выпил, заставляя пить других. Я заметил, что его лицо нервно подрагивает все чаще и сильнее, и догадался, что графиня тоже обратила на это внимание, поскольку она проявляла беспокойство.
К десерту подали всевозможные вина и ликеры, а также принесли сигары. Госпожа де Шамбле встала, собираясь уйти.
Я был в замешательстве: как Вы знаете, мне неприятен запах дыма; кроме того, я сгорал от желания последовать за Эдмеей. Ведь мне столько надо было сказать ей из того, что мне пришло в голову в этот день — и не тогда, когда я вытирал лоб ее платком, а когда прижимал его к своим губам.
И тут мне на помощь пришел сам граф.
— Господин де Вилье, — промолвил он, — я знаю, что вы не курите, и мне не хотелось бы злоупотреблять вашей любезностью, принуждая оставаться за десертом в обществе курильщиков. Поэтому я прошу вас составить компанию графине, разделяющей вашу неприязнь к сигарам.
Когда г-жа де Шамбле, переходя в гостиную, оказалась рядом с мужем, он задержал ее и сказал вполголоса, с улыбкой, но повелительным тоном, не вязавшимся с выражением его лица:
— Вы знаете, о чем я вас просил; так не забудьте же о моей просьбе.
Он произнес эти слова совсем тихо, но я все слышал, так как шел следом за графиней.
Поклонившись хозяину в знак благодарности, я прошел с Эдмеей в гостиную.
Дверь в сад была открыта; стоял чудесный вечер.
Графиня вышла на крыльцо и облокотилась на перила; я последовал за ней.
— Дорогая Эдмея, — сказал я, — мне не терпелось остаться с вами наедине, ведь я должен так много вам сказать!
Графиня посмотрела на меня с улыбкой и ответила:
— Я очень боюсь, что все, о чем вы хотите сказать, не уместится в три слова.
— Вы правы, но в трех словах «Я вас люблю!» заключено все счастье и все упование моей жизни. Произнося их, я хочу сказать: «До встречи с вами я не жил», а также: «Вдали от вас я не живу» и, наконец: «В этом мире, открытом для стольких желаний, я страстно желаю одного — вашей любви».
— Что ж, Макс, возьмите мою любовь, — промолвила графиня, протягивая мне руку, — я даже не пыталась ее скрывать от вас. Друг мой, чувство, которое я узнала благодаря вам, было настолько новым для меня, что я призналась в любви скорее от удивления, чем от слабости. Вы говорите, что вдали от меня не живете? Но и я, когда мы расстаемся, живу лишь мыслью о вас, испытывая только одно желание — поскорее увидеть вас снова. Так, вчера я знала, что вы обязательно выйдете ненадолго перед сном на балкон, и поджидала вас на своем балконе. Однако по движению листвы я поняла, что та особа, которую приставили шпионить за мной, прячется за деревьями. Когда вы стали открывать окно, я вернулась к себе, но тут мне пришло в голову, что вы слышали, как я закрыла окно, и, не зная истинной причины моего ухода, могли приписать это если не равнодушию, то простому соблюдению светских приличий. Тогда, дорогой Макс, я подумала о том, какую беспокойную ночь вы проведете, терзаясь сомнениями, которых я еще не ведала, но могу представить, что это такое. Я сказала себе: «Когда женщина любит такого необыкновенного человека, как Макс, ей недостаточно просто любить; она должна также проявлять эту любовь всеми доступными ей средствами, не оскорбляя чувства своего избранника легкомысленным кокетством, а усиливая его всей мыслимой предупредительностью, какую только может ум поставить на службу сердцу». Поэтому я вам написала, и в чувстве, заставившем меня так поступить, было столько же эгоизма, сколько и любви. Возможно, тут не обошлось и без тщеславия, ведь я подумала: «Он будет счастлив, читая эту записку, и уснет, прижимая ее к губам или сердцу». Будучи уверенной в этом, я почувствовала себя счастливой. Я не ошиблась, Макс?
— О нет, Эдмея! — воскликнул я, прижимая руку возлюбленной к своей груди. — Нет, я клянусь!
— Позвольте мне закончить.
— О! Я и не думал вас перебивать.
— Сегодня утром я сказала себе: «Они должны выехать на рассвете; если Макс не увидит меня перед отъездом, у него испортится настроение, и я тоже буду весь день грустить; подарим же друг другу приятный день». И вот, я встала до восхода солнца и стала ждать вас. Я понимаю, что достойная женщина, как считается в свете, так бы не поступила, но разве достоинство любящей женщины в том, чтобы притворяться перед любимым человеком? Нет, признаться, мне это чуждо; дождавшись, когда вы появились, я дала вам не только руку, которую вы были вынуждены мне вернуть, но и кое-что еще, что вы смогли унести с собой.
— О да, да, этот прелестный платок!.. — вскричал я, прижимая его к губам, — платок, на котором вышиты не ваши нынешние, а девичьи инициалы: «Э.Ж.»
— Ах! Вы и это заметили? — воскликнула Эдмея, вздрогнув от радости. — Мне всегда казалось, друг, что подлинная нежность или возвышенная любовь, непохожая на заурядное чувство, не только живет, но и расцветает от всех этих милых пустяков. Ничто не ускользает от вашего внимания. Тем лучше! Вы действительно меня искренне любите.
— О да, я люблю вас, Эдмея.
— Тогда слушайте дальше, — продолжала графиня. — Я послала Натали в Кан и таким образом отделалась от нее. Стало быть, сегодня вечером мы сможем побеседовать часа два, стоя рядом на балконах. Я не приглашаю вас к себе по двум причинам: во-первых, кто-нибудь может заметить, если вы войдете в мою спальню, и к тому же вам неприлично находиться там, пока муж с гостями сидят в гостиной. Кроме того, я скажу вам откровенно то, чего не скажет любая другая женщина: я сомневаюсь не в вас, а не ручаюсь за себя.
— Эдмея, дорогая Эдмея, что вы говорите! Как я счастлив это слышать!
— С тех пор как я призналась, что люблю вас, Макс, с тех пор как я отдала вам свое сердце — самую драгоценную часть себя, я уже не в силах, как мне кажется, в чем-либо вам отказать. Но позвольте мне распоряжаться своими желаниями; полагаю, что я имею право отдаться вам по собственной воле. Не принуждайте меня к этому силой или хитростью. Я должна сама принять решение; если я не права и совершаю ошибку, позвольте мне самой отвечать за нее перед людьми и Богом.
— О Эдмея, Эдмея! — воскликнул я. — Мне хотелось бы встать перед вами на колени, чтобы сказать, что я не только вас безумно люблю, но и бесконечно вами восхищаюсь.
— Друг мой, я никогда умышленно не причиняла кому-либо зла; так неужели Бог позволил бы вам оказаться на моем пути, благодаря стечению обстоятельств и помимо моей воли, если в результате нашей встречи я должна была бы согрешить или стать еще более несчастной? О нет! — Эдмея подняла свои прекрасные, ясные, бездонные, как голубое небо, глаза, и продолжала: — Нет! Я верю в безграничное могущество Бога, а также верю в его бесконечную и вечную доброту. Шесть лет назад я стала несчастной по вине злых людей и провела лучшие в жизни женщины годы в страданиях. Теперь Господь должен вмешаться и восстановить справедливость. Я прекрасно понимаю, что по сравнению с сияющими величественными мирами, движущимися по небесному своду, мы, обитатели одной из самых маленьких планет, не более чем песчинки, надменно возомнившие, что Всевышний вершит нашими судьбами. Однако, если он создал все эти миры и нас, людей, а также насекомых, ползающих у наших ног и живущих только миг, было бы несправедливо с его стороны, создав насекомых, людей и планеты такими недолговечными, бросить всех нас на произвол судьбы, то есть наперекор Божьему промыслу. Нет, дорогой друг, давайте верить, так как, во-первых, верить легче, чем сомневаться, и, во-вторых, потому что вера — сестра надежды и милосердия. О! Я клянусь вам, что верую всей душой!
Мне страстно хотелось сжать Эдмею в объятиях, и я собирался было поддаться этому желанию, но тут гости шумной гурьбой повалили в гостиную, где их ждали кофе и карты.
Поравнявшись с женой, граф посмотрел на нее, настойчиво вопрошая о чем-то взглядом, но графиня молча отвела глаза.
Господин де Шамбле нахмурился и с досадой топнул ногой, однако графиня словно не замечала раздражения мужа.
Я же не мог не обратить на это внимание и решил выяснить у Эдмеи, во-первых, о чем спрашивал ее граф, когда мы выходили из обеденной залы, и, во-вторых, почему он сердился, войдя в гостиную.
Мне почему-то казалось, что я имею отношение к его словам и гневу.

Глава XXXIV

Выпив кофе и ликеры, игроки собрались за зеленым сукном.
Как и накануне, граф держал банк; однако играли уже не в ландскнехт, а в тридцать-и-сорок.
После бессловесной стычки с мужем г-жа де Шамбле ненадолго покинула гостиную и вернулась, как только граф сел за карточный стол.
Достав из карманов две пригоршни золотых монет, он сосчитал деньги и поставил шесть тысяч франков.
Затем он принялся метать банк.
Он был настолько увлечен игрой, что или не придал значения возвращению жены, или сделал вид, что не заметил этого.
Эдмея решительно села рядом со мной.
Мне показалось, что граф мельком взглянул в нашу сторону.
— Вы не боитесь, — спросил я Эдмею шепотом, — что господин де Шамбле обратит внимание на ваше благосклонное отношение ко мне, наполняющее меня таким блаженством?
— Нет, — ответила графиня, качая головой, — я понимаю, что делаю и на что я имею право. Господин де Шамбле отнюдь не ревнует, по крайней мере, так, как вы это понимаете.
Я посмотрел на Эдмею с удивлением.
— Послушайте, — произнесла она, — я не успела сказать вам еще кое-что. Выйдя из гостиной, я сначала не собиралась возвращаться, но подумала, что вы можете неправильно понять, почему я ушла, и заподозрить, что мне не слишком хорошо рядом с вами, хотя на самом деле это совсем не так. Друг мой, я не желаю, чтобы вы когда-либо сомневались в прочности моего чувства к вам — эта любовь будет жить в моем сердце, пока оно не перестанет биться. Итак, я вернулась, чтобы сказать вам: я не могу здесь оставаться и у меня есть для этого веские основания; мне придется подняться в свою комнату, где я буду думать о вас. Не покидайте гостиную слишком быстро, но и не считайте себя обязанным засиживаться здесь долго. Когда вы увидите, что игроки целиком поглощены игрой, ступайте к себе. Луна сейчас появляется поздно, и еще два часа будет темно. Погасите свечи; пусть все думают, что вы устали на охоте и легли спать. Поскольку наши балконы не настолько близки, чтобы мы могли дотянуться друг до друга, то, проходя по коридору, вы снова увидите мою руку, как и утром.
— Увижу ли я опять ваши прекрасные распущенные волосы, как и утром?
— Вы находите их прекрасными?
— О! Вы сами знаете, что они необычайно густы и к тому же изумительного цвета.
— Хотите, я сегодня же отрежу их и отдам вам, когда вы будете проходить мимо?
— Боже правый! Не смейте совершать такой грех! Эдмея посмотрела на меня с пленительно печальным выражением лица и сказала:
— Отныне, Макс, эти волосы, которые вы назвали прекрасными, принадлежат вам; как только вы захотите, я вам их отдам.
— О! Никогда, никогда!
— В таком случае, дайте мне одно обещание, Макс.
— Что именно?
— Если я умру раньше вас…
— Что вы такое говорите! — вскричал я.
Графиня положила свою руку на мою и произнесла спокойным повелительным тоном:
— Поклянитесь мне, что, если я умру раньше вас…
— Господи! Вы меня пугаете, Эдмея, своими словами.
— Поклянитесь мне, что, так или иначе, мои волосы окажутся у вас. Если перед смертью у меня будут силы и время, я сама отрежу их и отдам Зое, чтобы она передала вам.
— О Эдмея, разве вы не чувствуете, что разбиваете мне сердце?

Предыдущая страница 26 Следующая страница


27 Александр Дюма

— Если же я умру внезапно, — продолжала графиня, — и именно на этот случай мне нужна ваша клятва, чтобы быть спокойной, — если же я умру внезапно и не успею прислать вам подарок, то вы спуститесь в склеп, где уже бывали и где, как я говорила, вы вправе лежать со мной, откроете гроб и сами отрежете мои волосы.
— Что за мрачные мысли, Эдмея!
— Мрачные? Разве у меня грустный вид? Посмотрите, друг мой: я улыбаюсь. Взгляните на часы, сейчас — десять часов вечера. Итак, поклянитесь мне сегодня, четвертого сентября, в десять часов вечера, что если умирающая женщина не сможет прислать вам свои волосы, которые вы считаете прекрасными, то вы сами отрежете их у покойной.
— Я клянусь, Эдмея, — ответил я, — и, когда придет мой черед, эти волосы будут вечно покоиться на моей груди.
— Спасибо за обещание. Но следует…
— Что?
— … следует произнести эту клятву в более торжественной обстановке. Завтра утром, в семь часов, вы снова поклянетесь в нашей маленькой церкви, перед Богоматерью, у ног которой я однажды стояла на коленях, когда вы вошли и я поняла, что вы рядом.
— С радостью, Эдмея.
— Хорошо; мы встретимся через час или когда вам будет угодно.
В тот миг, когда г-жа де Шамбле поднялась, мне показалось, что граф снова окинул ее вопрошающим и еще более настойчивым взглядом, но Эдмея ушла с таким же безучастным или, вернее, бесстрастным видом, как обычно.
Взглянув на карточный стол, я увидел, что удача изменила нашему хозяину и он стал проигрывать. Один из игроков сорвал банк, и граф снова сделал ставку. Золотые монеты, которые он доставал из кармана горстями, таяли на глазах, словно он швырял их в бездну. Лицо г-на де Шамбле оставалось невозмутимым, если не считать нервного тика, повторявшегося все чаще. Всякий раз, когда слуги разносили подносы с напитками, делая это с какой-то особой расточительностью по отношению к хозяевам дома, граф выпивал бокал шампанского или чашку пунша. Вскоре его карманы оскудели; я увидел, как он лихорадочно разорвал новую колоду карт и стал писать карандашом на обороте карт числа, чтобы заменить ими деньги. Я подсчитал, что, судя по тому золоту, которое прошло через руки графа, он проиграл примерно пятнадцать — двадцать тысяч франков.
Он был всецело сосредоточен на игре, и я понял, что могу незаметно удалиться. В самом деле, когда я вышел из гостиной, игроки не удостоили меня взглядом. Даже если бы в усадьбе случился пожар, никто, наверное, не обратил бы на это внимания, пока огонь не запылал бы в гостиной.
В прихожей не было ни единой души. Очевидно, слуги были заняты своими делами на кухне. Никто не видел, как я поднялся по лестнице.
Когда я проходил по коридору, дверь Эдмеи приоткрылась. Она ждала меня и, не изменив своему слову, с милой улыбкой протянула руку. Волосы графини были распущены, как утром, и я поблагодарил ее.
— Разве вы сами не просили об этом? — спросила она. Я взял волосы Эдмеи, такие длинные, что они могли бы служить мантией для королевы, прижал их к груди, поцеловал и вернулся к себе, опьяненный ароматом своей возлюбленной.
О! Лишь немногие женщины знают, что важен не только подарок, но и то, как его преподносят! Нежные любящие души всегда дают вдвое больше, чем следует, в то время как заурядные дают вдвое меньше. Первые сводят нас с ума от счастья, а вторые просто делают влюбленными.
Войдя в комнату, я, как советовала графиня, не стал зажигать свечи, а направился к окну и открыл его. Эдмея уже стояла на балконе.
— Мы одни? — спросил я.
— О! Совершенно одни, но наедине с природой, где все живет, дышит и трепещет.
— И любит! — прибавил я. — Избави меня Бог не чувствовать в этот миг, когда благодаря вам все мои ощущения невиданно обострились, повсеместное трепетание природы, не прекращающееся ни ночью, ни днем. Когда половина Божьих тварей спит или отдыхает, другая половина бодрствует и движется. Нет, дорогая Эдмея, я лишь хотел задать вам прозаический вопрос, не боитесь ли вы, что нас потревожат, и не забыли ли запереть свою дверь.
— Я привыкла запирать ее еще с детства, друг мой, когда была в пансионе, ведь детям вечно кажется, что их подстерегает неведомая опасность. С годами я стала разумнее, и страх прошел, но я продолжаю машинально повторять то же действие. Не имеет значения, Макс, закрыта или не закрыта моя дверь; никто не станет штурмовать этот бастион, и его порог так же безгрешен, как порог моей девичьей комнаты в Жювиньи.
— Эдмея! — воскликнул я, чувствуя, как бьется мое сердце. — Вы уже несколько раз намекали на нечто невозможное, и это сводит меня с ума. Ради Бога, объясните, что вы хотите сказать.
— Всему свое время, друг; возможно, когда-нибудь вы узнаете все тайны моей жизни, но не торопите события. Мне кажется, что сейчас нас ведет сам Бог, и не будем ему мешать. Скажите, что делал господин де Шамбле перед тем, как вы ушли?
— Я не знаю, следует ли мне говорить вам это, бедная подруга, ибо, хотя вы равнодушны к земным благам, последствия пагубной страсти графа неизменно повергают вас в уныние. Перед тем как я ушел из гостиной, господин де Шамбле очень много проиграл.
— Несчастный человек!
— А теперь, Эдмея, позвольте мне, в свою очередь, вас спросить. По-моему, граф весь вечер ждал от вас чего-то, а вы не захотели ему ответить.
— Вы заметили это, Макс?
— Да, и, признаться, его взгляды и нетерпеливые жесты вызвали у меня некоторые опасения. Что он просил, вернее, требовал от вас?
— Я не могу просветить вас относительно всего и отвечу лишь на последний вопрос.
— Вы мой маяк, Эдмея, и я вижу лишь то, что вы озаряете своим светом, а все остальное для меня покрыто мраком.
— Хорошо, я скажу. Муж хочет, чтобы я согласилась продать усадьбу в Берне — единственное, что у меня осталось.
— Вы говорили это во время магнетического сна и, съездив в Париж, я убедился, что вы не ошиблись.
— Именно этим я озабочена. За три года граф растратил два миллиона! Что ж, признаюсь, я боюсь лишиться последней части отцовского наследства и облачиться в нищенские лохмотья. Если он продаст поместье в Берне, у нас ничего больше не останется. Граф и так уже одолжил под мою доверенность сотню тысяч франков, но срок документа истек, и я отказалась его продлить. Муж привез из Парижа чистый бланк купчей, и вчера, а также позавчера мы вели бесконечные споры по этому поводу. С любимым человеком, с вами, Макс, я безропотно терпела бы нужду и даже нищету, но с нелюбимым нищета — вдвойне тяжкая ноша, а я не люблю господина де Шамбле. Завтра, если он проиграл, как вы сказали, мы снова будем пререкаться.
Эти ссоры меня пугают не потому, что я боюсь уступить — мой дух достаточно силен, но они убивают меня физически.
Я собрался было ответить, но заметил, что графиня к чему-то прислушивается, с тревогой устремив взгляд в свою комнату.
В тот же миг раздался резкий настойчивый стук в дверь.
— Кто там? — вздрогнув, спросила Эдмея.
— Я, сударыня, — послышался голос графа.
— Макс, — сказала графиня, — дайте честное слово, что не будете вмешиваться, что бы ни случилось и что бы вы ни услышали, если я сама вас не позову.
— Однако, Эдмея…
— Обещаете? Не заставляйте меня ждать, Макс.
— Обещаю.
— Хорошо.
Затем, обернувшись, она произнесла:
— Я здесь, сударь.
— Можно вас увидеть?
— Да.
Эдмея закрыла окно.
Я поспешил вернуться к себе; мое сердце лихорадочно билось, а лоб покрылся потом.
Что же должно было произойти? Неужели этой женщине, которая стала мне дороже жизни, грозила опасность и я не мог ее защитить?

Глава XXXV

Прежде всего я припал ухом к двери наших сообщавшихся между собой комнат. Эдмея просила меня не показываться, но она не запретила мне слушать.
К сожалению, нас с графиней, как я уже говорил, разделяла туалетная комната, так что до меня доносились лишь звуки, но я не мог разобрать слов.
Можно было подойти к двери Эдмеи в коридоре, и тогда я услышал бы все; но если бы кто-нибудь меня увидел, как было бы истолковано мое любопытство?
Я снова вышел на балкон, но оттуда было слышно еще хуже, чем у двери туалетной комнаты.
И я вернулся на прежнее место.
Я попытался открыть дверь, чего бы не стал делать при других обстоятельствах, но она была заперта изнутри; поэтому мне оставалось только ждать.
Голос графа раздавался все громче и громче, в то время как голос Эдмеи был ровным, как обычно.
Мне показалось, что г-н де Шамбле два-три раза произнес мое имя, и, не услышав слов графини, я начал склоняться к мысли, что граф устроил сцену ревности из-за меня.
Я был охвачен тревогой, не поддающейся описанию.
Вскоре голос г-на де Шамбле — по крайней мере мне так показалось — стал звучать угрожающе. И тут я вспомнил, что говорил Альфред об опасности, которой подвергалась графиня, живя с этим человеком; продолжая прислушиваться, я бросился к ящику стола, где, в предвидении подобной сцены, спрятал пистолеты своего друга.
Дрожа от волнения, я достал оба пистолета, сунул их в карманы брюк и снова подошел к двери.
Внезапно я отчетливо услышал голоса Эдмеи и графа — по-видимому, кто-то открыл дверь туалетной комнаты со стороны спальни г-жи де Шамбле.
— Если вы сейчас же не уйдете, сударь, — заявила графиня, — если вы и дальше собираетесь мне угрожать, я буду вынуждена позвать на помощь, и тогда посторонний человек станет свидетелем одной из тех недостойных выходок, что вы себе позволяете.
— Что ж, — вскричал граф, — значит, такова наша судьба; вы не успеете никого позвать!
Раздался звук выстрела, и я почувствовал сильную боль в левом плече. Затем дверь распахнулась, графиня бросилась в мою комнату, и я оказался лицом к лицу с г-ном де Шамбле.
Я был вне себя от ярости, но не из-за того, что получил рану, показавшуюся мне легкой, а из-за смертельной опасности, которой подверглась Эдмея.
Я направился к графу, даже не подумав достать оружие, так как чувствовал себя достаточно сильным, чтобы задушить его голыми руками.
— Господин граф, — сказал я, продолжая двигаться к г-ну де Шамбле и заставляя его отступать назад одним лишь взглядом, — вы презренный негодяй и трус! Вы недостойны звания дворянина! Слышите? Это вам говорю я, Макс де Вилье, не только от имени графини, не только от себя лично, но также от лица всех благородных людей Франции.
Между тем пятившийся граф уперся в стену и не мог больше сделать ни шага назад.
Его лицо с плотно сжатыми губами было мертвенно-бледным; он скрежетал зубами. Не говоря ни слова, г-н де Шамбле судорожным движением поднял и направил на меня пистолет.
— Стреляйте, — сказал я, — если вам милее не шпага порядочного человека, а топор палача.
С этими словами я подставил ему свою грудь.
И тут Эдмея с быстротой молнии бросилась между мужем и мной. Граф пробормотал проклятие, грязно выругался и выстрелил почти в упор.
Каким-то чудом произошла осечка.
Я сделал шаг вперед, собираясь броситься на него.
— Ради нашей любви, Макс, — воскликнула Эдмея, — не трогайте этого человека, иначе мы не будем счастливы… К тому же, посмотрите, Бог мстит за нас!
В самом деле, лицо графа чудовищно исказилось; он разразился бессмысленным смехом, а затем закричал от боли, упал и принялся кататься по полу: это был жуткий припадок эпилепсии.
Я прижимал Эдмею к себе, ошеломленно наблюдая, как больной все сильнее корчится в судорогах. Наши предки наивно полагали, что этот ужасный недуг — дело рук дьявола и от него можно избавиться только с Божьей помощью.
Мне страстно хотелось увести Эдмею в свою комнату и осыпать поцелуями, ведь она сама обещала стать моей.
Словно прочитав эти мысли, графиня сказала мне с легким упреком:
— Нет, Макс, мы не можем бросить его одного!
— Что же делать? — спросил я.
— Позвать слуг, чтобы они перенесли графа в его комнату.
— Вы правы, он оскверняет вашу спальню.
Я собрался было позвонить, но Эдмея удержала меня.
— Друг мой, выйдите из моей комнаты: слугам не следует видеть вас здесь. Двери и окна были закрыты — значит, никто не слышал ни криков, ни выстрелов. Пусть все думают, что графу нездоровилось, он пришел ко мне за помощью и ему стало плохо. Его личный камердинер привык к подобным приступам: они случаются с господином де Шамбле два-три раза в год. Он перенесет графа в его комнату, и никто не узнает, что случилось на самом деле. Завтра же граф все забудет — после припадков ему изменяет память.
— Подождите, — сказал я Эдмее, — мы можем придумать кое-что получше. Я сам отнесу графа в его комнату и положу на кровать, а вы позовете слуг и скажете что пожелаете. В этом случае никто не будет заходить в вашу спальню, где по запаху пороха можно догадаться, что произошло.
— Вы правы, Макс. Значит, вы сможете или, точнее, вы согласны перенести графа?
— Чтобы избавить вас от этого человека, Эдмея, я готов отнести его даже в ад.
Я склонился над графом: страшный приступ у него прошел, он погрузился в сон, напоминавший обморок. Его глаза оставались открытыми, но они не видели; жилы на лбу и шее так вздулись, словно были готовы лопнуть; на губах застыла пена.
Я обхватил больного и поднял его как ребенка.
— Проводите меня, — попросил я Эдмею, — я не знаю, где комната графа. Графиня выглянула в коридор: он был пуст. Как она и предполагала, никто
ничего не слышал, поскольку двери и расстояние заглушили все звуки.
Эдмея шла впереди, и я следовал за ней.
Дойдя до противоположного конца коридора, она открыла дверь.
— Вот комната графа, — произнесла Эдмея, — положите его на кровать и ждите меня в моей спальне. Я вернусь, как только придет камердинер; он знает, что надо делать в подобных случаях.
Положив графа на кровать, я удалился.
Когда я дошел до середины коридора, раздался звук колокольчика; закрывая дверь спальни Эдмеи, я услышал шаги поднимающегося по лестнице человека.
Войдя в комнату, я быстро огляделся; две свечи освещали лежащую на полке секретера купчую на гербовой бумаге.
Имена и дата в ней не были проставлены; под документом уже стояла подпись г-на де Шамбле, но не было подписи графини.
Из-за этого и возникла размолвка.
В коридоре послышались легкие шаги и шелест платья; я подбежал к двери и отворил ее: на пороге стояла Эдмея.
Она обвила мою шею и прошептала:
— Дорогой Макс, до чего вы добры; как никто другой вы заслуживаете счастья!
Затем она испуганно воскликнула:
— О Господи! Что с вами? Вы забрызганы кровью! И тут я вспомнил о своей ране.
— Пустяки, — сказал я с улыбкой.
— Как пустяки? — воскликнула Эдмея и так побледнела, словно была готова лишиться чувств.
— Пустяки, милая Эдмея, я же сказал: это совсем не страшно. Когда граф стрелял в вас, пуля пробила дверь и влетела в мою комнату. Я стоял у самой двери, собираясь поспешить вам на помощь, и она оцарапала мне предплечье. Я сейчас пойду к себе, смою кровь, которая вас так напугала, и тотчас же вернусь.
— О нет! — вскричала графиня. — Вы мой рыцарь, Макс, и мой долг — залечить вашу рану, как это делали в старину благородные дамы. Ну же, покажите ее.
Я попытался отстраниться.
— Благодарю, Эдмея, вы слишком добры, но если сюда войдут…
— Я же сказала вам, дорогой Макс: никто никогда не заглядывает в мою комнату.
— Эдмея, вы говорили мне это за четверть часа до того, как сюда явился господин де Шамбле.
— Взгляните на эту бумагу, — сказала графиня, указывая на полку секретера, где лежала купчая, — и вы поймете, зачем он приходил.
— О да! Я уже знаю, — ответил я.
— Ну, живее, живее, и посмотрим, что у вас за рана.
Я пошел к себе, чтобы снять одежду, а Эдмея тем временем закрыла окно двойными занавесками.

Глава XXXVI

Снимая одежду, я разбередил свою рану; кровь хлынула из нее с новой силой, так что можно было подумать, будто я ранен серьезнее, чем это было на самом деле.
В комнату Эдмеи я вернулся с улыбкой, но она испугалась, так как весь мой рукав был обагрен кровью.
Она усадила меня на ковер, разрезала рукав ножницами и оторвала его на уровне плеча, обнажив рану.
Пуля лишь слегка задела мягкие ткани, но вследствие этого вскрылась небольшая вена и я потерял много крови.
Эдмея промыла рану, положила на нее холодный компресс, перевязала ее платком, похожим на тот, который она давала мне раньше, и закрепила повязку одной из своих лент.
Самый хороший хирург вряд ли выполнил бы эту работу лучше, чем любящая женщина с врожденной способностью к сопереживанию.
Затем графиня усадила меня в кресло, села рядом, положила мою раненую руку на свои плечи, сжала мою ладонь и начала рассказывать все по порядку.
Вернувшись из Парижа, г-н де Шамбле снова стал требовать от жены подписать либо новую доверенность, либо купчую, но она наотрез отказалась.
Тогда граф, срочно нуждавшийся в деньгах, чтобы оплачивать расходы по усадьбе, а в основном чтобы потратить их на игру в течение двух дней, когда ему предстояло принимать гостей, отправился к своим арендаторам. Некоторые из них ему задолжали, и он заставил их уплатить; другие, более состоятельные, рассчитались заранее; наконец, третьи, надеясь продлить договор на более выгодных условиях, согласились внести прибавку к условленной цене.
Таким образом, г-н де Шамбле собрал примерно двенадцать тысяч франков. Несмотря на то что эта сумма позволяла покрыть текущие издержки, граф
предпринял новую атаку на г-жу де Шамбле, говоря, что я намерен купить их усадьбу и что лучше уж мне стать владельцем поместья в Берне, раз я уже приобрел имение в Жювиньи.
При этом он добавил, что графине достаточно сказать лишь слово, чтобы окончательно склонить меня к этому решению, если у меня остались сомнения.
Однако Эдмея упорно отказывалась не только уговаривать меня купить усадьбу в Берне, но и продавать ее.
Вот чем объяснялись настойчивые взгляды графа и его раздражение при виде невозмутимости жены.
Первый вечер после приезда гостей прошел удачно: г-н де Шамбле выиграл двенадцать тысяч франков и, таким образом, удвоил сумму, имевшуюся в его распоряжении для игры.
Следующий вечер оказался для него злополучным: граф проиграл не только все свои деньги, но и задолжал еще тридцать тысяч франков, которые обещал вернуть позднее. Госпожа де Шамбле должна была согласиться на новый заем или на продажу своей усадьбы.
Раздосадованный граф, к тому же разгорячившийся от выпитого шампанского и пунша, покинул карточный стол, оставив гостей за игрой, и поднялся в свою комнату, чтобы взять там пистолеты. Разумеется, он не собирался пускать их в ход, а лишь решил припугнуть жену, чтобы она подписала купчую.
С документом в руке он постучал в дверь графини. Эдмея открыла, и прерванный спор возобновился. Граф настаивал, чтобы жена не только подписала купчую, но и предложила мне на следующее утро купить усадьбу.
Графиня оставалась спокойной и непреклонной.
Тем не менее, она согласилась дать разрешение на продажу поместья, если после сделки граф выделит ей сто двадцать тысяч франков, чтобы она могла выкупить у меня имение в Жювиньи, а также при условии, что они разойдутся и произведут раздел имущества.
Однако это предложение вызвало у г-на де Шамбле возражение, так как он уже заложил усадьбу в Берне за сто тысяч франков. Если бы он дал жене сто двадцать тысяч, то выручил бы от продажи имения лишь восемьдесят тысяч франков, так как не смог бы получить за него более трехсот тысяч наличными; кроме того, карточный долг графа составлял тридцать тысяч — таким образом, оставалось всего пятьдесят тысяч. Но этих денег было явно недостаточно — осенью г-н де Шамбле намеревался отправиться играть в Хомбург и сорвать там банк с помощью комбинации, казавшейся ему беспроигрышной, для чего требовалось, по меньшей мере, сто тысяч франков.
Предложение жены вызвало у графа новую вспышку гнева. Он принялся еще более яростно настаивать на своем, но графиня была неумолимой.
Тогда г-н де Шамбле выхватил из кармана пистолет — дальнейшее, мой друг, Вам известно.
В результате моего вмешательства граф до того рассвирепел, что с ним случился припадок эпилепсии, свидетелем которого мне довелось стать.
Эдмея поведала мне об этом чистосердечно и простодушно; завершив свой рассказ, она встала, подошла к секретеру и, взяв перо, подписала купчую.
— Что вы делаете? — вскричал я.
— Друг мой, — отвечала графиня, — я приняла решение и не желаю больше распоряжаться ничем, кроме себя самой.
Затем, подняв глаза к Небу, она прибавила:
— Бог позаботится обо всем.
Я посмотрел на Эдмею с бесконечной нежностью.

Предыдущая страница 27 Следующая страница


Мадам де Шамбле 28

— Мой друг Макс, — произнесла она, — я люблю тебя и говорю это от всего сердца, не испытывая угрызений совести.
Я сжал возлюбленную в объятиях и потянулся к ее губам, поспешившим мне навстречу. Я хотел увести Эдмею в свою комнату, но она воспротивилась и сказала:
— Нет, Макс, отныне я твоя, но позволь отдаться тебе, когда я пожелаю, любимый.
— Эдмея, Эдмея! — воскликнул я.
— Только не в доме этого человека, после такого бурного вечера, когда графу плохо, а кругом посторонние люди! Наша любовь, Макс, необычна из-за странного положения, в котором я оказалась, видимо по воле Бога, пожелавшего, чтобы я принадлежала лишь избраннику своего сердца. Я отдамся тебе позже не потому, чтобы мы ни в чем не могли себя упрекнуть, — нет, я повторяю, что вольна распоряжаться собой, а потому, что тогда уже ничто не будет омрачать наши отношения. Возвращайся к себе, друг, и оставь меня наедине с моей любовью. Мы встретимся завтра, как условились, в семь часов в церкви Нотр-Дам-де-ла-Кутюр, где я еще раз дам клятву принадлежать тебе, а ты пообещаешь мне то, о чем я тебя просила сегодня вечером. До свидания, мой любимый Макс; ты унесешь меня в своем сердце, а я сохраню тебя в своем, и мы не расстанемся.
Эдмея снова прижалась губами к моим губам и стала осторожно подталкивать меня к двери.
Я вернулся в свою комнату, чувствуя себя на верху блаженства. Эта женщина восхитительно умела убеждать: с ее уст слетали не обычные слова, а лился пьянящий нектар. Казалось, от Эдмеи исходит нездешний свет; она напоминала по своей сути одного из ангелов-хранителей с завязанными глазами, посланных на землю Всевышним и озаряющих свой путь внутренним огнем.
О друг мой! До чего приятно слепо идти за любимой женщиной и, отказавшись от собственной воли, повиноваться ей во всем, доверив свою мужскую силу ее чутью и слабости!
Ночь с четвертого на пятое сентября стала одной из самых счастливых в моей жизни.
Я не знаю, спал ли я или бодрствовал, видел ли Эдмею в своих объятиях во сне или грезил о ней наяву — так или иначе я ни на миг не забывал о своей возлюбленной.
Незадолго до семи часов я оделся и вышел из дома. Эдмея сказала: «Мы увидимся в церкви» — именно туда я направился. Кругом было тихо; в доме все спали, и не было слышно ни единого звука.
Проходя мимо конюшен, я попросил конюха разбудить Жоржа и передать ему мое распоряжение заложить экипаж и ждать меня возле дома Грасьена.
Затем я покинул усадьбу.
После того, что произошло ночью, я не мог больше встречаться с графом, а пожать ему руку тем более было для меня немыслимо. Даже если он ничего не помнил, как сказала Эдмея, мог ли я об этом забыть?
Не прошло и пяти минут, как я добрался до церкви; дверь была открыта, и я вошел. Я был уверен, что пришел первым, и очень удивился, увидев Эдмею, стоящую на коленях перед престолом Богоматери.
Я хотел преклонить колени в нескольких шагах от графини, но она обернулась и сказала:
— Подойдите ближе.
Я придвинул к ней свою скамеечку.
— Вы уже давно здесь? — спросил я.
— Я пришла сюда на рассвете, — отвечала она, — мне надо было поговорить с Богом наедине ради собственного спокойствия.
— Вам это удалось?
— Да. Теперь мне легче; моя душа спокойна, и совесть чиста. Я клянусь, Макс, что буду принадлежать вам и здесь, и в мире ином; пообещайте тоже… Не знаю, почему я настаиваю, но некая сила принуждает меня к этому помимо моей воли. Обещайте же, что, если я умру и не смогу прислать вам свои волосы, вы спуститесь в склеп, чтобы отрезать их, и сохраните до тех пор, пока вас не положат туда же рядом со мной.
— О, — воскликнул я, — обещаю вам это от всей души!
— Вот ключ, — продолжала Эдмея, — отныне он будет принадлежать и мне и вам.
Встав со скамеечки, на которой она стояла преклонив колени, графиня попросила:
— Проводите меня до дверей — там мы расстанемся.
— Но ненадолго?! — вскричал я.
— Нет, я обещаю; поверьте, Макс, я тоже хочу вас увидеть как можно скорее. Возвращайтесь в Рёйи и ждите от меня письма.
Мы направились к выходу из церкви и по дороге зачерпнули из той же самой кропильницы святой воды, одновременно перекрестившись.
Когда мы подошли к двери, Эдмея сказала:
— До скорой встречи!
— Да будет так! — ответил я.
Она удалилась в сторону усадьбы, а я спустился к дому Грасьена.
Попросив у молодого столяра перо и бумагу, я написал своему нотариусу:
«Дорогой господин Лубон!
Вы можете договориться с графом о покупке дома и поместья в Берне за семьсот тысяч франков и выдать ему триста тысяч наличными. Если Вы не сможете собрать такую сумму, обратитесь к Альфреду де Сеноншу.
Макс де Вилье. Берне, 5 сентября».
Я сам отнес письмо на почту и в тот же день, около одиннадцати часов, вернулся в Эврё.
— Я держу пари, что ты купил поместье в Берне? — спросил Альфред.
— Держи пари, и ты выиграешь, — ответил я с улыбкой.
— Значит, тебе потребуется мой кошелек?
— Возможно. Господин Лубон, вероятно, напишет тебе по этому поводу.
— А что сейчас?
— Сейчас, друг мой, я самый счастливый человек на свете.
— Значит, можно чувствовать себя счастливым, не будучи префектом? — спросил Альфред. — Честное слово, мне трудно в это поверить!

Глава XXXVII

Пять дней спустя, 9 сентября, я получил от своего нотариуса г-на Лубона письмо, в котором он извещал меня, что оформление покупки поместья в Берне закончено и ему удалось найти для г-на де Шамбле двести тысяч франков наличными, не прибегая к чьей-либо помощи.
Что касается остальной суммы, нотариус оставил ее у себя, как это было решено, чтобы законным путем освободить имение от закладной.
Еще через день я получил от Эдмеи следующее письмо:
«Господин де Шамбле уезжает сегодня вечером в Хомбург. Завтра, в пять часов пополудни, я буду в Жювиньи.
Твоя Эдмея».
Моя возлюбленная сдержала слово, первой сделав шаг мне навстречу.
Как видите, Эдмея не просила меня принять меры предосторожности — возможно, она считала, что вправе распоряжаться собой, заплатив за свою свободу семьсот тысяч франков.
Однако я все же счел уместным действовать осмотрительно и решил отправиться в Жювиньи верхом, в одиночестве, причем ехать ночью, чтобы прибыть туда до рассвета.
Таким образом, если, как я и предполагал, не выходить за пределы усадьбы, никто, кроме Жозефины, не узнает, что я нахожусь в Жювиньи.
Я сообщил Альфреду о своем недавнем приобретении и с огромным трудом убедил его не включать меня в состав генерального совета. Мой друг утверждал, что если я соглашусь на это назначение, то, безусловно, стану одним из светочей департамента. К сожалению, такая перспектива не прельщала меня.
Альфред уже привык, что я внезапно появляюсь в Рёйи и исчезаю в самую неожиданную минуту, поэтому я не собирался предупреждать его о предстоящем отъезде. К тому же я не надеялся что-либо утаить от его вездесущих шпионов, но рассчитывал на молчание друга.
Вечером, когда мы ужинали, Альфред вдруг сказал:
— Как жаль, что ты не игрок!
— Ты так считаешь? — спросил я.
— Да.
— Почему же?
— Я всегда жалел тех, кому неведома эта страсть, ведь она придает жизни такую остроту, что забываешь обо всем на свете.
— Что же случилось бы, если бы я был игроком?
— Ты бы поехал в Хомбург и встретил там достойного партнера.
— Господина де Шамбле?
— Верно; он только что должен был туда отправиться. Впрочем, кажется, это для тебя не новость, не так ли?
— Да, — улыбнулся я. — Мне это уже известно.
— И ты даже не удосужился сообщить, что по вине графа мы скоро расстанемся на несколько дней, неблагодарный друг?
— Разве мы должны расстаться?
— А как же! Всякий новый владелец поместья, будучи таким собранным человеком, как ты, должен посетить свои приобретения, а если он к тому же и светский человек, вроде тебя, он, конечно, деликатно подождет, когда уедет прежний хозяин, и лишь затем направится туда.
— Может быть, ты еще собираешься дать мне очередной дельный совет, если я туда отправлюсь? — спросил я с улыбкой.
— Разве ты находил плохими те советы, что я давал тебе до сих пор?
— Нет, напротив! Поэтому-то я снова прошу их у тебя.
— Я не думаю, что тебе сейчас следует чего-то опасаться — господин де Шамбле будет в Хомбурге до тех пор, пока не растратит все свои деньги. В тот день, когда его двести тысяч улетучатся, он совершенно неожиданно явится в Берне. Я говорю «в тот день», но ты понимаешь, что это может случиться и ночью. Так вот, человек, только что израсходовавший двести тысяч франков, обычно бывает не в духе, хотя ему предстоит проиграть еще четыреста тысяч франков, и лучше держаться от него подальше. Сколько времени граф может оставаться в Берне после продажи имения?
— Он попросил полгода, но я согласился на год и готов продлить этот срок, насколько он пожелает.
— Я понимаю: тебя устраивает, что господин де Шамбле будет жить неподалеку от Жювиньи (я полагаю, что отныне это твоя любимая усадьба), ведь новый хозяин всегда найдет, о чем спросить прежнего владельца, и тот даст ему какой-нибудь полезный совет, если они сохранят хорошие отношения. Теперь, коль скоро ты можешь превозмочь свою неприязнь, помирись с аббатом Мореном — по-моему, вы с ним не очень-то ладите, — если только ты не силах раздавить его как гусеницу. В этом я тебе помогу. У меня имеются кое-какие сведения относительно монастыря урсулинок, которые пригодятся на суде и вызовут всеобщее возмущение. К тому же одна из моих теток — двоюродная сестра его высокопреосвященства архиепископа Парижского.
— Право, дорогой Альфред, я заранее благодарю тебя за заботу, — ответил я, — даже если бы ты читал мои мысли, ты не понял бы меня лучше. Я действительно не люблю аббата Морена и полагаю, что и он меня ненавидит. Но разве этот человек может мне навредить?
— Дружище, есть такая пьеса некоего Мольера… Я не знаю, читал ли ты ее, она называется «Тартюф». Там идет речь об одном святоше, который домогается любви госпожи Эльмиры, жены своего покровителя, и ради этого устраивает всякие пакости — я уже не помню, какие именно. Если ты их тоже позабыл, возьми в моей библиотеке сочинения Мольера и перечитай «Тартюфа» на досуге — это неплохое занятие. До свидания!
С этими словами Альфред поднялся и вышел, предоставив мне свободу действий.
В одиннадцать часов вечера я направился в конюшню и оседлал коня. В два часа ночи я приехал в Жювиньи, разбудил Жозефину и расположился в зеленой комнате, попросив старушку никому не рассказывать о моем приезде.
Целый день я гулял по парку, узнавая места, которые упоминала г-жа де Шамбле. По-моему, я уже говорил Вам, что странным образом сильнее ревновал графиню к покойному г-ну де Монтиньи, нежели к живому г-ну де Шамбле, и та пора ее жизни беспокоила меня не на шутку.
Я предупредил Жозефину, что г-жа де Шамбле приедет к обеду, и попросил как следует принять ее крошку, как она называла Эдмею.
Славная кормилица несказанно обрадовалась.
В четыре часа я уже стоял у ограды, устремив взгляд вдаль, на дорогу.
В половине пятого показался наемный экипаж, двигавшийся настолько быстро, насколько этого можно было добиться от тощей лошади, которую возница подстегивал с удвоенной силой.
В вознице я узнал Грасьена; в глубине кареты виднелась женщина, закутанная в черную мантилью.
Я бросился было навстречу Эдмее, но подумал, что наша встреча произойдет тогда посередине деревни и это привлечет к нам с Эдмеей ненужное внимание.
Уверенный в том, что графиня меня тоже заметила, я, напротив, вернулся за ограду и стал ждать.
Пять минут спустя Грасьен въехал в ворота и, увидев меня, остановился. Я вскочил на подножку кареты и заключил Эдмею в объятия.
От ограды до крыльца дома было пятьдесят шагов, а от ограды до массива деревьев всего два шага. Я увел Эдмею за деревья и прижал к себе.
В минуты волнения слова бессильны передать наши чувства, и лишь молчание, прерываемое вздохами и радостными возгласами, молчание, призванное выразить острейшие переживания, способно рассказать о том, что мы испытываем.
Я помню, что каждый из нас беспрестанно повторял дорогое ему имя и шептал «люблю тебя»; я помню, как мы смотрели друг на друга, все еще не веря собственному счастью. Наши соприкасавшиеся сердца трепетали, и бесконечная радость разливалась по нашим жилам — вот и все, что я помню, но не в силах описать это.
Мы стояли, возможно, с четверть часа и бормотали нечто бессвязное, а затем каким-то образом оказались на скамейке в объятиях друг друга и здесь, наконец, смогли вздохнуть.
Не стоит и пытаться рассказать бесстрастным людям о том, что чувствуешь в такие минуты, когда горячая кровь бешено стучит в висках; тем же, кому довелось это испытать, не надо ничего объяснять — они и так никогда этого не забудут.
Мы пришли в себя, лишь заслышав шаги Жозефины, позвавшей нас к обеду. Старушка позаботилась накрыть стол на двоих не в столовой, а на первом
этаже в небольшом будуаре, выходящем в сад; его окно было буквально закупорено завесой из розовых кустов, смягчавших свет заходящего солнца, так что лишь редкие лучи могли проникнуть в комнату сквозь заслоны из цветов и листьев.
Обед стал для нас еще одним дивным воспоминанием: помнится, мы менялись бокалами, ели из одной тарелки, откусывали поочередно от одного и того же плода, вместе вдыхали аромат цветов, то и дело забывали о еде и смотрели друг на друга, держась за руки, — все это знакомо тем, кто пережил весну любви и майскую пору жизни.
Между тем стало смеркаться; стоял один из тех чудесных сентябрьских вечеров, когда прохладный осенний ветер впервые примешивается к знойному дыханию уходящего лета. Мы спустились в сад, и вскоре стало так темно, что мы едва видели друг друга во мраке, который казался еще более густым из-за нависавших над нами платанов.
Я медленно отвел Эдмею к скамейке, на которой во время нашей предыдущей встречи в Жювиньи она поведала мне о своей жизни. Указав на скамейку, я спросил, не хочет ли она продолжить рассказ и коснуться той таинственной части своей судьбы, какая, как она сказала, ей не принадлежит. Но моя возлюбленная лишь улыбнулась и, шутливо касаясь своими локонами моего лица, ответила:
— Сегодня вечером, мой любимый Макс, у меня больше не будет от тебя никаких секретов. Хотя я рассказала то, что тебя интересует, лишь наполовину, об остальном ты догадаешься сам.
Мы долго сидели под платаном — я прислонился к дереву и прижимал Эдмею к своей груди.
Между тем начал отбивать часы колокол сельской церкви; отсчитывая его удары, я осыпал поцелуями лоб и глаза Эдмеи.
Колокол пробил десять раз.
— Не пора ли нам домой? — спросил я.
— Когда захочешь, любимый, — ответила она.
— Куда тебя отвести?
— В мою девичью комнату.
— Она будет заперта изнутри?
— Да. Разве я не говорила, что хочу сама прийти Й тебе?
— А где я буду ждать свою Эдмею?
— В зеленой комнате.
— О Боже, Боже! — воскликнул я. — Не умру ли я до тех пор от счастья? Мы вошли в дом и поднялись наверх. Эдмея взяла подсвечник и удалилась в
свою комнату, закрыв за собой дверь, а мне сказала:
— Подожди здесь.
Мои ноги так дрожали, что я был не в силах стоять и опустился в кресло. Я не отводил от двери Эдмеи страстно горящего взора, будучи не в силах поверить, что она когда-нибудь откроется и передо мной предстанет восхитительное создание.
И тут меня охватило такое неистовое волнение, что я закрыл глаза и, приложив руку к груди, принялся едва ли не против своей воли тихо повторять:
— Эдмея! Эдмея! Эдмея!
Очевидно, мой призыв прозвучал, как заклинание, так как почти тотчас же дверь открылась с легким скрипом и на пороге появилась моя возлюбленная в белом платье, с венком на голове и букетиком флёрдоранжа, приколотым к груди.
Я вскрикнул от удивления, радости и восхищения и, не решаясь произнести ни слова, протянул руки к этому воплощению невинности.
— Теперь ты понимаешь, мой любимый Макс, — спросила Эдмея, — почему священник выдал меня замуж за господина де Шамбле?
— Нет, нет, — воскликнул я, — объясни!
— Так вот, — продолжала Эдмея, — он выбрал этого человека, чтобы я могла предстать перед моим единственным возлюбленным супругом в белом платье и головном уборе невесты.
— Эдмея! Эдмея! — воскликнул я, протягивая к ней дрожащие руки.
— Вот я, возьми меня, — сказала она и упала в мои объятия.

Глава XXXVIII

Мы провели необычайно упоительную неделю.
Эдмея сказала дома, что едет в Париж якобы для того, чтобы внести исправления в купчую мужа. Отъезд графини не должен был вызвать каких-либо подозрений, так как никто не знал, что она подписала документ в ночь, когда с графом случился приступ эпилепсии.
На седьмой день нашего пребывания в Жювиньи Грасьен приехал в усадьбу в другом экипаже, нанятом в Эврё. На обратном пути г-жа де Шамбле собиралась добраться до Эврё, пересесть там в дилижанс, следовавший из Парижа в Шербур, и сойти в Берне, как будто она приехала из Парижа.
Мы были так счастливы, что нам не хотелось расставаться, хотя мы не сомневались, что скоро снова увидимся; было решено, что Эдмея задержится в Жювиньи еще на один день.
Однако на следующее утро я увидел, что моя возлюбленная чем-то обеспокоена; на мой вопрос она ответила, что ей нехорошо — такое тягостное чувство всегда предвещает беду. Я предложил ввести ее в магнетический сон.
Эдмея согласилась.
Она уже не ставила мне никаких условий, так как всецело доверяла мне, и у нас не было больше секретов друг от друга.
Теперь Эдмея заснула даже быстрее, чем в первый раз.
— Ах! — воскликнула она. — Подожди! Положи руки мне на голову и прикажи видеть; я должна смотреть в сторону Берне!
Я выполнил ее просьбу. Графиня продолжала:
— В усадьбе все спокойно: Зоя сидит в моей комнате и складывает кружева. Дом пуст — слуги в буфетной либо на конюшне.
Казалось, она старается что-то разглядеть.
— Ты что-то ищешь? — спросил я.
— Я ищу… ищу Натали. Я отчетливо вижу, как ее дочь играет на лужайке с ньюфаундлендом, но где же сама Натали?
— Постарайся увидеть; я уверен, что тебе следует опасаться именно этой женщины.
— Это так, поэтому я и пытаюсь ее разыскать… иду по ее следам… я так и знала! — внезапно вскричала графиня.
— Что там? — спросил я после недолгой паузы, во время которой веки Эдмеи судорожно подрагивали, выдавая ее напряжение.
— Ну да, эта женщина пришла к нему, — сказала она, отвечая на мой вопрос.
— К кому?
— К священнику.
— Вот как! Значит, угроза может исходить от него?
— Может быть… Подожди, подожди, я сейчас узнаю… Эдмея прислушалась.
— Ах, какая злодейка, — пробормотала она, — ведь я всегда делала ей только добро!
— Ты слышишь, о чем они говорят?

Предыдущая страница 28 Следующая страница


29 Александр Дюма

— Нет, но я догадываюсь об этом по движениям их губ. Натали рассказывает аббату, что я вовсе не в Париже, что в тот день, когда я сообщила о своем отъезде, Грасьен нанял в Берне экипаж и вернулся лишь на следующий день; скорее всего он отвез меня в Жювиньи, а теперь его снова нет — значит, он отправился за мной.
— А что говорит священник?
— Ничего. Он сидит с поджатыми губами, бледный как полотно, и смотрит потухшим взором. Вероятно, аббат обдумывает какое-то решение.
— Какое?
— Он еще не сказал. Не волнуйся, я не выпускаю его из виду. Вот он отсылает Натали, дав ей денег. Женщина уходит. Аббат продолжает сидеть неподвижно. Вероятно, он никак не может на что-то решиться… Нет, он уже решился и теперь зовет слугу и приказывает ему запрячь лошадь в кабриолет. Он возвращается в столовую и завтракает второпях. Экипаж уже ждет у входа. Священник садится в кабриолет один, берет поводья и кнут и трогается с места.
— Посмотрим, куда он направляется.
— Именно это я и пытаюсь увидеть… Ах, Боже мой!
— Что!
— Он не посмеет!
— Что он делает?
— Сворачивает на дорогу в Жювиньи и едет сюда.
— Как! Ко мне?
— О да, в этом можно не сомневаться. Он выехал в восемь часов утра, а сейчас — десять; через час священник будет здесь.
— Ему нельзя тебя здесь видеть, милая Эдмея.
— О! Равно как и встречаться с Жозефиной, ведь от нее он узнает все. Бедняжка считает аббата святым,
— Хорошо, пока ты не проснулась, подумай сама, что тебе следует предпринять.
— Да, ты прав, я думаю… Мне надо уехать и взять с собой Жозефину; править я буду сама. Аббат рассчитывал встретить меня с Грасьеном на дороге из Жювиньи в Берне либо застать здесь. Я же отправлюсь в Эврё с Жозефиной и оставлю тебе Грасьена. Если кормилицы здесь не будет, священник ничего не узнает, а если он придет к тебе…
— Он не посмеет.
— О! Аббат тебя люто ненавидит. Если он к тебе явится, ты знаешь, что ему ответить.
— На этот счет можешь быть спокойной.
— А теперь разбуди меня и расскажи все. Я так и сделал.
Эдмея на миг задумалась, а затем произнесла:
— Должно быть, я не ошиблась. Давай поступим так, как будто мы в этом уверены.
— Может быть, у нас есть другой выход, помимо того, что ты назвала во сне?
— По-моему, нет.
И тут вошла кормилица.
— Жозефина, — обратилась к ней графиня, — я уезжаю и беру тебя с собой.
— Насовсем? — вскричала старушка, сияя от радости.
— Нет, на несколько дней. Разве тебе не хочется повидаться с Зоей?
— О, конечно! А как же господин Макс?
— Я оставлю ему Грасьена. К тому же господин Макс тоже, вероятно, сегодня либо завтра уедет.
— А когда мы едем?
— Немедленно.
— Как! Ты так спешишь, что не позавтракаешь, моя крошка?
— Можешь подоить корову и принести мне чашку молока.
— Это я мигом.
— Скажи Грасьену, чтобы он запрягал лошадь и подъехал к крыльцу.
— Все будет сделано.
Славная женщина со всех ног поспешила прочь, невзирая на свой почтенный возраст.
— Что же мы теперь будем делать? — спросил я Эдмею. — Как нам снова встретиться и где?
— Дай мне подумать, любимый… Я подробно напишу тебе обо всем.
— И как скоро я получу это письмо?
— Я отправлю его, как только вернусь в Берне.
— Благодарю.
Мы замолчали и сидели, обнявшись, до тех пор пока не послышался шум подъезжающего экипажа. Вскоре вошел Грасьен со словами:
— Ну вот! Все готово.
— Уже? — пробормотал я.
— Ты же знаешь, что мы расстаемся ненадолго, не так ли? — ответила Эдмея.
— О! По крайней мере, я на это надеюсь.
— А я в этом просто уверена.
И тут появилась Жозефина с чашкой пенистого парного молока.
— Держи, крошка, — сказала она.
Эдмея взяла чашку, отпила половину и протянула мне остальное.
Затем, взяв меня за руку, она промолвила:
— Я чувствую, что он уже близко. Мне пора ехать. Приподняв Эдмею, я усадил ее в экипаж; она поцеловала меня в лоб, обхватив мою голову руками.
Жозефина села рядом с графиней. Я обошел карету, чтобы подержать на прощание руку любимой.
— Если ты все же решишь встретиться с аббатом, — сказала она, — принимай его на первом этаже. Я не хочу, чтобы этот человек заходил в зеленую гостиную или в мою комнату.
— Ты права, — ответил я, — первая — это неф храма, а вторая — дарохранительница. Нельзя пускать нечестивых людей в святые места.
— Скорее, скорее! — воскликнула Эдмея. — Он уже въезжает в деревню. Грасьен, открывай ворота, выходящие на Эврё.
Послав мне на прощание воздушный поцелуй, графиня подстегнула лошадь и двинулась в путь в ту минуту, когда аббат Морен подъехал к воротам усадьбы со стороны деревни.
Пока он, выйдя из кареты, привязывал лошадь к одному из столбов при входе в парк, я успел вернуться в дом и прошел в гостиную.
Как и предвидела Эдмея, священник сначала направился к домику Жозефины, но вскоре вышел оттуда с разочарованным видом. Несомненно, он рассчитывал на словоохотливость славной женщины, чтобы иметь против нас оружие.
Затем аббат направился к дому по аллее платанов; он оглядывался по сторонам, надеясь увидеть кого-нибудь, кто мог бы доложить о его приезде.
В это время Грасьен, проводив Эдмею до ворот, направлялся к дому.
Лицо священника озарилось недоброй улыбкой: присутствие столяра давало повод надеяться, что графиня в Жювиньи.
Аббат принялся расспрашивать молодого человека; глядя из окна, я не мог слышать, о чем они говорят, но понял по жестам Грасьена, что он все отрицает.
Аббат продолжал настаивать, и Грасьен повел его к крыльцу.
Тотчас же я услышал приближавшиеся шаги, и затем раздался стук в дверь.
— Войдите, — сказал я.
Дверь открылась, и на пороге показалась тщедушная фигура священника; Грасьен лукаво улыбался за его спиной.
По моему знаку он закрыл дверь, и мы с аббатом остались наедине.
Я сделал шаг ему навстречу и с наигранной любезностью, в которой сквозила насмешка, произнес:
— Не угодно ли вам присесть, господин аббат. Я вас ждал.
— Вы меня ждали?
— Да.
— Могу ли я узнать, как давно вы меня ждете?
— С восьми-девяти часов утра.
— С восьми-девяти утра! — вскричал изумленный священник.
— Да. С той самой минуты, как к вам пришла Натали, чтобы доложить, что госпожа де Шамбле уехала с Грасьеном в Жювиньи. Затем вы решили приехать сюда, чтобы лично проверить, так ли это… Да садитесь же, господин аббат; вы так устали или взволнованы, что, кажется, едва держитесь на ногах.
Священник опустился, вернее рухнул, на диван. Я принес кресло и сел напротив него.
— Вы сказали, что Натали приходила ко мне сегодня утром?
— Да, господин аббат, в девять часов. Вы принимали ее в столовой и, проговорив около получаса, велели запрячь лошадь, сели в кабриолет и поспешили в Жювиньи. Вы так подгоняли бедное животное, что проделали весь путь быстрее, чем за три часа.
— У вас отличные шпионы, сударь.
— До ваших им далеко: мои сообщают мне лишь о том, что было на самом деле, а ваши доносчики рассказывают о том, чего не было.
— Значит, графини здесь нет?
— Ищите, господин аббат, я разрешаю вам осмотреть весь дом и парк.
— Значит, она уехала?
— Спросите у Натали.
— Но я уверен, что она сюда приезжала.
Я посмотрел на священника в упор и спросил:
— Даже если она приезжала, господин аббат, какое вам до этого дело?
— Сударь, с самого детства мадемуазель де Жювиньи я был ее духовным отцом.
— Я это знаю, сударь, и не ваша вина, что вы не стали ее мирским наставником.
Священник встрепенулся, как гадюка, которой наступили на хвост, и его маленькие, глубоко посаженные глаза засверкали яростью.
— Что вы хотите этим сказать, сударь? — спросил он.
— Я хочу сказать, сударь, что вы изволили интересоваться мной, и я тоже ради любопытства собрал кое-какие сведения, хотя мне не было нужды за вами шпионить. Поэтому, я знаю о вас многое, что, как вы полагаете, известно вам одному.
— А если я попрошу вас изложить эти факты?
— Почему бы нет? Я честный враг.
— Вы признаете, что являетесь моим врагом?
— Вы меня ненавидите, так почему же я должен вас любить?
— Хорошо! Если это так, то не могли бы вы рассказать, что вам известно?
— Охотно, господин аббат. Во-первых, я знаю о возмутительном случае в ризнице в день первого причастия мадемуазель де Жювиньи, когда от чрезмерного волнения она погрузилась в состояние каталепсии и вы остались с ней наедине.
— Если мы были в ризнице наедине, откуда вы знаете, что там произошло?
— Я обещал рассказать вам лишь о том, что знаю, а не о том, каким образом об этом узнал, господин аббат.
— Продолжайте.
— Затем был случай в исповедальне, когда вы срочно приехали из Берне, чтобы убедить мадемуазель де Жювиньи в том, что если она станет женой еретика, то погубит свое тело и душу.
— Сударь, я лишь выполнял долг истинного пастыря, который боится, что его овцы собьются с истинного пути. Это все?
— О господин аббат, если бы я знал так мало, не стоило бы беспокоиться… Вскоре еще одна сцена разыгралась здесь, наверху, в зеленой комнате, а вы тем временем прятались за занавеской у старушки Жозефины и подбрасывали через нее записки под статую Богоматери, сначала — утром, потом — вечером. Эти записки сыграли роковую роль, господин аббат, вследствие чего ваша подопечная разбила себе голову, упав с лестницы, а молодые супруги, которые, без сомнения, жили бы счастливо, если бы вы им не помешали, были вынуждены расстаться. Наконец, именно вы виновны в добровольном изгнании и гибели господина де Монтиньи, так как, если бы не вы, он не уехал бы из Франции и был бы счастливым и уважаемым человеком.
— Разве я мог оставить свою воспитанницу во власти человека, который в первую же брачную ночь зверски разбил ей голову, сбросив с лестницы?
— Поэтому вы и упрятали мадемуазель де Жювиньи в монастырь урсулинок в Берне, в келью с зарешеченными окнами, чтобы она не смогла убежать и снова разбить себе голову, упав с другой лестницы. Ведь это вполне могло бы произойти однажды ночью, когда Зоя отлучилась, а вы явились к своей воспитаннице с потайным фонарем и хотели открыть ее дверь отмычкой, но, к счастью, дверь была заперта на засов.
— О! Да как вы смеете, сударь, — вскричал мертвенно-бледный аббат, вскакивая с места и утирая вспотевший лоб, — как вы смеете!..
— Это чистая правда, как и все остальное, что я сказал. Бог нас слышит и когда-нибудь рассудит, ибо он знает, кто из нас лжет или пытается лгать. Садитесь же и наберитесь терпения, так как я еще не закончил… Наконец, сударь, когда вы поняли, что вам не попасть в запертую келью вашей воспитанницы и поэтому бесполезно держать ее в монастыре, вы решили выдать ее за грубого человека, эпилептика и игрока, который постепенно обобрал жену до нитки. Но главное состоит в том, что господин де Шамбле вообще не способен быть чьим-либо мужем, и вы знали об этом заранее, будучи любителем покопаться в чужом грязном белье.
У аббата вырвался возмущенный крик.
— Вот что, сударь, — заявил он, — в отличие от вас, я знаю только одно: вы любовник госпожи де Шамбле, согласитесь, и я пользуюсь у графа, которого вы презираете, таким авторитетом, что могу отправить его жену в монастырь с куда более строгим уставом, чем монастырь урсулинок в Берне. Вы не посмеете отрицать, глядя мне в глаза, что являетесь любовником госпожи де Шамбле.
— Я ждал этого вопроса, сударь, — ответил я, а затем стал перед священником на колени и сказал со смирением: — Отец мой, я готов признаться вам, под секретом исповеди, что госпожа де Шамбле, дважды выходившая замуж, но остававшаяся до недавних пор мадемуазель де Жювиньи, моя любовница.
Затем я поднялся и продолжал угрожающим тоном:
— Теперь вы знаете то, что хотели узнать. Каким бы дурным священником вы ни были, все-таки вы священник и, следовательно, обречены хранить эту тайну, которая будет терзать вашу душу. Попробуйте хотя бы намекнуть на то, в чем я вам признался, господину де Шамбле либо кому-нибудь другому, и я подам на вас жалобу архиепископу Парижскому. Теперь мы хорошо узнали друг друга и нам больше нечего сказать, не так ли? Пойдите же прочь; в тот день, когда это имение стало моим, я поклялся, что буду принимать здесь только порядочных людей.
Второй Тартюф ушел посрамленным, как и его литературный предшественник, даже не посмев сказать: «Я отомщу!»

Глава XXXIX

Я остался один, испытывая столь приятное чувство удовлетворения от победы над врагом, а также еще более приятное чувство разделенной любви. Возможно, это был мой звездный час: я ощущал, что мои силы достигли полного расцвета, и в то же время осознавал, что земля всего лишь лестница, ведущая в Небо, и в нашей физической оболочке заключена грядущая божественная сущность.
Внезапно меня охватило непреодолимое желание видеть Эдмею. Решив, что Грасьен сам позаботится о своем возвращении в Берне, я бросился в конюшню, оседлал лошадь и помчался в Эврё.
С тех пор как г-жа де Шамбле уехала, не прошло и получаса. За это время она могла преодолеть в наемном экипаже не более одного льё, и я рассчитывал догнать ее, так как скакал галопом.
В самом деле, через час я увидел знакомый экипаж, въезжавший в лесок, что начинался за поворотом дороги. Вскоре я поравнялся с каретой графини.
Узнав меня, Эдмея вскрикнула от радости и остановила экипаж.
Я придержал свою лошадь.
— Итак? — спросила она.
— Итак, я его видел, и все прошло великолепно. У нас, действительно, есть смертельный враг, но он не сможет причинить нам вреда — по крайней мере, я на это надеюсь.
— По правде говоря, мне не терпится узнать, как все было.
— Где я могу вам об этом рассказать?
— Сегодня вечером, в саду у Зои, если вам угодно.
— И я подумал о нем же.
— Вероятно, вы внушили мне эту мысль, — произнесла Эдмея с улыбкой. — Я надеюсь, что в конце концов мы с вами станем одинаково думать, как уже одинаково чувствуем. Продолжайте свой путь, прекрасный рыцарь. Никто не должен видеть нас вместе на большой дороге. Увидимся вечером под аркадой.
— Я ждал бы вас там в любом случае. В котором часу мы встретимся?
— Приходите, когда пожелаете; я же приду, как только стемнеет.
— О! Можете не сомневаться — я уже буду там.
Мы обменялись воздушными поцелуями, и я пустил лошадь вскачь. Ехать впереди Эдмеи означало видеть ее как можно дольше.
Я приехал в Рёйи около часа.
Дорога из Жювиньи в Эврё проходила в полукилометре от Рёйи. Взяв в доме Альфреда книгу, я вернулся к тракту и, как одинокий мечтатель, сел у обочины в ожидании Эдмеи.
Это была еще одна возможность увидеть ее.
Когда в нашу душу входит истинная любовь и безраздельно овладевает ею, понять это способна лишь женщина, внушающая нам подобное чувство. К счастью, Эдмея любила меня столь же страстно, как я ее: было бы сущей пыткой любить так сильно и встречать в ответ лишь слабый отклик.
Примерно через полчаса показалась карета графини.
— Я почему-то предчувствовала, что увижу тебя еще до вечера, — сказала Эдмея, остановив лошадь. — Как же нам теперь быть, если мы не можем прожить хотя бы день друг без друга?
Я сделал ей знак, чтобы она поостереглась вести столь откровенные речи при Жозефине.
— О! Жозефина уже все знает, — отвечала Эдмея, — ей известно, что я люблю тебя, что ты моя жизнь, моя радость и мое счастье. Она никому не выдаст нашу тайну, даже аббату Морену. Не так ли, кормилица, — обратилась она к старой крестьянке, — ты сдержишь слово?
— Конечно, моя бедная крошка. О Боже, Боже! — добавила Жозефина, глядя на Небо и тяжело вздыхая. — Зачем только ты это сделала?
— Полно, — промолвила Эдмея со смехом, — если бы я совершила тяжкое преступление, разве я была бы столь счастлива? Счастье плохо уживается с угрызениями совести. Нет, милая Жозефина, моя совесть чиста; к тому же аббат Морен уже отпустил мне все грехи.
— Этот святой человек — сама доброта! — воскликнула старушка, всплеснув руками.
Мы с Эдмеей переглянулись.
И тут за деревьями промелькнула какая-то черная тень; приглядевшись, я узнал кюре из безымянного селения. Графиня тоже его заметила и невольно откинулась назад.
— О нет, не бойтесь! — сказал я. — Напротив, это наш добрый гений, дорогая Эдмея. Спускайтесь, давайте подойдем к нему.

Предыдущая страница 29 Следующая страница


Мадам де Шамбле 30

Графиня не стала ни о чем спрашивать и молча вышла из экипажа — как всякая любящая женщина, она свято верила словам любимого человека.
Священник увидел, что мы направляемся к нему, и тоже пошел нам навстречу.
— Святой отец, — обратился я к кюре, — ваше благословение принесло мне удачу: теперь я самый счастливый человек на свете, и мне кажется, что я уже почти в раю.
— Отрадно слышать такие слова, тем более что подобные речи сегодня нечасто услышишь, — сказал священник.
— Душа моя, — сказал я Эдмее, — господин кюре из той самой деревни, где недавно случился пожар; это для него я собирал пожертвования, когда мы встретились во второй раз. Отец мой, — продолжал я, — госпожа графиня внесла тогда пятьсот франков, и я передал вам эти деньги для бедных.
— Сударыня, — произнес священник, — мне остается лишь поблагодарить вас. По-моему, излишне вам что-либо желать — ваша улыбка говорит, что вы совершенно счастливы.
— Святой отец, вы умеете читать в человеческих сердцах, — промолвила Эдмея.
И она добавила с чувством глубокой признательности:
— В самом деле, я очень счастлива.
— Да благословит Господь вас обоих, — сказал кюре, — я не сомневаюсь, что ваше счастье — Божья благодать; пусть же оно продлится как можно дольше!
Затем он посмотрел на нас с кроткой и печальной улыбкой, как бы спрашивая разрешения уйти.
Мы посторонились, склонив головы, и священник продолжил свой путь, нашептывая какую-то молитву.
Он еще больше исхудал и побледнел с тех пор, как я видел его в последний раз.
— Кюре пожелал нам земного счастья, — заметил я, — а его вскоре ждет вечное блаженство.
— Увы! — вздохнула графиня. — Кто знает, сколько цветущих жизнерадостных людей, уверенных, что впереди еще много лет, сойдут в могилу раньше, чем он!
Я вздрогнул и посмотрел на нее с испугом.
— Откуда у тебя такие мрачные мысли, любовь моя?
— Мрачные? Возможно… Просто мне пришла в голову одна мысль, и я выразила ее вслух. Не стоит придавать моим словам особого значения. Ну, а теперь, — продолжала она, — когда мы повидались и еще раз услышали, что любим друг друга, давай расстанемся, чтобы встретиться вечером и снова сказать друг другу о любви.
Эдмея села в экипаж. Я смотрел ей вслед, пока она не скрылась из виду, а затем направился в усадьбу друга.
Альфред вернулся в пять часов; со времени моего отъезда прошла неделя, но он встретил меня так, словно мы расстались только утром.
— Я очень рад тебя видеть, — сказал он, — и могу сообщить тебе приятную новость.
— Ты?
— А почему бы и нет? Неужели все приятные новости должны приходить исключительно из Берне?
— Нет, но, признаться, дорогой друг, ведь мне нечего от тебя скрывать, вести из Берне для меня важнее всего на свете.
— О! Значит, тебя может заинтересовать и то, что имеет какое-то отношение к этому месту?
— Ты же знаешь, что Берне притягивает меня как магнит.
— Так вот, я сумел оказать услугу одной особе из Берне, на которую ты советовал мне обратить внимание.
— Я? Кто бы это мог быть?
— Разве ты не поручил мне позаботиться об аббате Морене?
Я посмотрел на друга с удивлением.
— Поэтому я и рекомендовал этого святого, исполненного благочестия человека, — продолжал Альфред, — одной из тетушек, а та, в свою очередь, порекомендовала его архиепископу Парижскому, и его высокопреосвященство немедленно дал нашему аббату приход в Вилье-ле-Бель, где как раз освободилось место.
— А где находится Вилье-ле-Бель? — поинтересовался я.
— О! Где-то за Каном, чертовски далеко, в пятнадцати — двадцати льё от Берне. Теперь ты можешь жить спокойно. Угадай, кого я попросил назначить вместо аббата?
— Любой другой по сравнению с ним покажется ангелом.
— Особенно тот, кто его заменит: знакомый тебе сельский кюре.
— О! Этот добрейший человек!
— Да, он подлинный христианин и всегда готов повторить вслед за Христом: «Кто из вас без греха, первым брось на нее камень!»
— Поистине, Альфред, ты настоящий друг, — сказал я, пожимая ему руку.
— И главное, очень голодный друг.
— В таком случае, давай скорее сядем за стол и пообедаем, а потом мне надо будет кое-куда съездить.
— Как! Снова Жорж и тильбюри?
— Да, снова Жорж и тильбюри, — подтвердил я. Альфред позвонил и распорядился, чтобы запрягли лошадь в карету.
Второпях я поел и в шесть часов уже ехал по дороге в Берне, а без пяти восемь остановился у гостиницы «Золотой Лев».
Дело было 15 сентября; дни становились все короче; когда я подошел к дому Грасьена, уже совсем стемнело.
Сначала я подумал, что опоздал, но, выйдя из дома и вступив под аркаду, увидел неясную тень, приближавшуюся с противоположной стороны. Это была Эдмея.
Мы поспешили навстречу друг другу, словно не виделись целую вечность, и встретились на середине пути.
Там все так же стояла знакомая скамейка: то была одна из остановок, которые мы сделали по пути нашей любви.
— Что произошло? — спросила Эдмея. — В доме священника — растерянность. Натали вернулась оттуда около пяти с поджатыми губами и красными глазами. «Госпожа графиня уже слышала новость?» — осведомилась она. «Какую?» — спросила я в ответ. «Господин аббат нас покидает». — «Какой аббат?» — «Аббат Морен, кто же еще!» — «А! Я полагаю, Натали, что вас это интересует больше, чем меня», — невозмутимо ответила я. «Меня? О Господи, это не так. По-моему, господин аббат сошел с ума: с недавних пор ему кажется, что все кругом его обманывают». — «Вероятно, для вас он делает исключение». — «Нет, он относится ко мне так же, как и ко всем прочим». — «Это меня удивляет: вы столько раз доказывали ему свою преданность, а он отплатил вам неблагодарностью». Затем я отвернулась, даже не поинтересовавшись, куда направляется аббат Морен, хотя Натали страшно хотелось, чтобы я продолжала ее расспрашивать, да я и сама сгорала от желания выяснить все до конца.
— Что ж, дорогая Эдмея, я могу удовлетворить ваше любопытство, — сказал я и поведал графине о том, что недавно узнал от Альфреда.
— Поистине, — заметила Эдмея, — ваш друг — милейший человек и у него очень доброе сердце. Он оказал нам неоценимую услугу, хотя, возможно, на расстоянии аббат Морен станет еще опаснее. И все же нам будет спокойнее, когда мы избавимся от его невыносимого присутствия.
— Знаете, кто его заменит в Нотр-Дам-де-ла-Кутюр?
— Нет.
— Сельский кюре, которого мы повстречали сегодня утром. Однако, милая Эдмея, мне кажется, что мы уделяем слишком много внимания другим. Не пора ли поговорить о нас?
— Я придерживаюсь такого же мнения.
— Что ты решила относительно нашего будущего?
— Я придумала очень простой выход: каждый год я буду принимать морские ванны по предписанию своего лечащего врача.
— О, любовь моя! Только пожалуйста не в Дьепе или Трувиле — туда съезжается весь Париж.
— Кто вам говорит о Дьепе или Трувиле, сударь? И главное, почему вы полагаете, что кто-то любит толпу, в то время как вы ее не выносите? Я не была бы нормандкой, если бы не знала на побережье, между Онфлёром и Шербуром, какого-нибудь затерянного пустынного уголка, где мы можем уединиться, не опасаясь чужих глаз.
— Как же называется это райское место? Ведь я тоже неплохо знаю здешние окрестности.
— Что вы скажете о Курсёле?
— Это в «Адском огне» у мамаши Жерве?
— О, берегитесь, дорогой Макс!
— Почему?
— Вы слишком много знаете и, очевидно, вас знают слишком многие.
— Я бывал в Курсёле всего лишь раз с одним приятелем, устроившим морскую прогулку на своем небольшом бриге. Мы приплыли туда из Гавра, и я провел в гостинице мамаши Жерве только ночь и день. Можно будет ей сказать, что я ваш брат или кузен, по вашему усмотрению.
— Вы будете моим другом, Макс. Я возьму с собой старушку Жозефину, и все приличия будут соблюдены… Кроме того, разве мы не ясновидящие?
С этими словами Эдмея протянула мне руку.
— Когда же мы приступим к исполнению столь прекрасно задуманного плана? — спросил я.
— Когда вам будет угодно, друг мой.
— Как можно скорее.
— Я столько страдала за свою жизнь, что страстно жажду счастья, — отвечала графиня, — вот только…
— Что?
— Если бы аббат Морен оставался здесь, мы бы не стали о нем думать, но, раз он уезжает, давайте дождемся его отъезда.
— А где ждать мне?
— В Берне, если пожелаете. Разве вы не знаете, что я нуждаюсь в вашем присутствии не меньше, чем вы в моем? И все же было бы лучше…
— Посмотрим, что было бы лучше.
— Лучше было бы подождать, пока он уедет, в другом месте.
— Если вам угодно, я сегодня же вернусь в Рёйи.
— Неужели у вас хватит духа?
— Это будет зависеть от того, как легко вы меня отпустите.
Эдмея прижала меня к груди и воскликнула:
— До чего же я люблю тебя! Как я могла прожить без тебя целых двадцать лет!
— Не надо ли по дороге в Курсёль переплыть Гибралтарский пролив? После таких слов я готов совершить кругосветное путешествие!
— Не стоит. Надо просто вернуться в Эврё сегодня вечером. Как только наш злой дух удалится, сама я отправлюсь в Кан. В Кане я пересяду в наемный экипаж и доберусь до Курсёля через Ла-Деливранду. До сих пор вам приходилось ждать меня. Доставьте и мне хоть раз такую радость, сударь. Я приеду раньше и буду ждать нашей встречи в Курсёле. Увидев вас издалека, я буду махать вам рукой.
— О, милая Эдмея!
— Когда Грасьен принесет вам мою записку и вы узнаете, что я уехала, можете тоже отправляться в путь.
— Как и по какой дороге?
— Поезжайте сначала в Берне, а оттуда — в Вилье. Там вы сядете в лодку и приплывете в Курсёль морем — в этом случае я смогу увидеть вас с еще большего расстояния.
— А если вы ошибетесь и примете чужую лодку за мою, а кого-то другого за меня?
— Друг мой, неужели вы забыли о моем ясновидении?
— Верно, я проявляю к нему неблагодарность. Сжав руку Эдмеи, я тихо и робко спросил:
— Мы еще обратимся за советом к вашему внутреннему голосу?
— По какому поводу?
— По поводу опасности, которая вам грозит, ведь я должен предотвратить ее.
Эдмея вздрогнула.
— Да, но только позже. Давайте пока забудем об этом: мы сейчас так счастливы и еще не успели как следует насладиться своим счастьем.
— Значит, вы по-прежнему считаете, что ваша жизнь под угрозой? — спросил я с тревогой.
— Да, по-прежнему, — печально ответила графиня и тут же добавила с улыбкой: — Но раз вы рядом, вы, конечно, меня спасете!
— Не говорите такое, Эдмея, иначе я не буду отходить от вас ни на шаг.
— Что ж! В Курсёле мы не расстанемся ни на миг.
— Сколько времени мы там проведем?
— Друг мой, — произнесла Эдмея с бесконечной нежностью, — церковь, что виднеется в темноте, еще открыта. Однажды, войдя туда, вы увидели, как я молилась у ног Богоматери, где вечно горит лампада, а я почувствовала, что вы рядом. Пойдемте в это дважды святое место — я хочу дать вам еще одну клятву, и вы повторите ее вслед за мной.
— О да, пойдемте! — воскликнул я. — А как же священник?
— В каком смысле?
— А вдруг мы его там встретим? Графиня горько улыбнулась:
— Не беспокойтесь: этот человек ходит в церковь только по долгу службы.
Выйдя из сада, мы прошли через кладбище и ступили на паперть. В тот же миг раздался медленный и торжественный бой часов. Я остановился, считая удары, и прижал Эдмею к груди. Часы пробили десять раз.
— Это священный миг, — заметил я с улыбкой, — совсем недавно я отсчитывал часы в Жювиньи по звукам благовеста и поцелуям, которыми осыпал твой лоб, а сейчас я узнаю время по ударам наших сердец, бьющихся в одном ритме.
Когда часы смолкли, Эдмея сказала:
— Теперь можно входить.
Друг мой, Вы не представляете, до чего величественной показалась мне эта маленькая романская церковь XIII века при свете единственной лампады, которая мерцала перед статуей Пресвятой Девы и окружала золотым ореолом ее, а также лежащие вокруг приношения. Я опустил луидор в кружку для бедных.
— Сделайте пожертвование за меня, Макс, — попросила Эдмея.
Услышав звон золотых монет, она добавила:
— Я боюсь, как бы ваше щедрое подаяние не выдало нас, друг мой. К счастью, кружку откроют только в субботу вечером, а сегодня — вторник. К тому времени аббат Морен уже уедет.
Затем она смочила палец в кропильнице и побрызгала на меня святой водой.
Не касаясь друг друга, мы молча направились к освященному пьедесталу. Подойдя к статуе, графиня встала на колени и шепотом прочла короткую
молитву.
Затем она встала и проговорила тихим и проникновенным тоном:
— Пресвятая Матерь Божья, я прошу тебя выслушать нерушимый обет, который я собираюсь произнести. Будучи совершенно уверена, что мой выбор никого не обделит, я навеки вверяю себя и свою судьбу человеку, стоящему рядом со мной. Я торжественно обещаю всегда хранить ему верность душой и телом, если по какой-либо не зависящей от меня причине нам придется расстаться на некоторое время. Сколь короткой или долгой ни была бы эта разлука, моя радость при встрече с ним будет равносильна горю от нашего прощания. Если мне суждено умереть раньше моего избранника, я клянусь: то, что останется от меня после смерти, не забудет этот обет у ног твоего Божественного Сына, и он простит меня, так как, подобно тебе, полон сострадания и любви… А теперь — ваша очередь, — обратилась ко мне Эдмея.
Я дословно повторил клятву вслед за своей возлюбленной, не сомневаясь, что ни единое слово обета не могло прогневить Пресвятую Деву, перед которой он был дан.

Глава XL

Эдмея столь необычно выражала свою любовь, что от каждого ее признания, всякий раз звучавшего по-новому, веяло чем-то таинственным, неведомым и нездешним. Когда мы были вместе, я чувствовал себя как бы между землей и Небом.
Когда же мы расставались, я, по-прежнему находясь во власти ее чар, попадал в зыбкий мир еще более поэтических грез, где зрение и осязание были излишними, где на смену действию приходили воспоминания, а мечты заменяли реальность.
Поэтому, покидая Эдмею, я страстно желал увидеть ее вновь и в то же время опасался, что она лишь плод моего воображения, призрачное видение, которое однажды растает как туман, и я тщетно буду искать ее там, где оставил.
Кроме того, мне приходили на ум детские сказки об ангелах-хранителях, дарованных каждому из людей великим Творцом. Если бы во время одного из наших свиданий, переносивших меня в мир духов, Эдмея призналась бы в своем божественном происхождении, взмахнула крыльями и улетела, я, наверное, ничуть бы не удивился, но то, что она продолжает оставаться рядом со мной и ходит по земле как простые смертные, неизменно приводило меня в изумление.
Вследствие этого, как только моя возлюбленная исчезала из виду, я испытывал сильное беспокойство, задаваясь вопросом, не закончится ли ее миссия на земле во время нашей разлуки. Я размышлял: если Эдмею вновь призовут на Небеса, откуда она спустилась, успеет ли она проститься со мной или оставит на память только тот необычный аромат, который я впитал в себя при расставании с ней? Подобно неверному воспоминанию, он слабел, когда мы не виделись, с каждым днем становился все более неуловимым и в конце концов бесследно исчезал.
Даже торжественный обет, произнесенный Эдмеей перед разлукой, отнюдь не успокоил меня, а лишь вызвал новые подозрения. Неведомая угроза, о которой твердил ее внутренний голос, обещание хранить мне верность даже после смерти и просьба отрезать ее волосы в склепе, если она не сможет прислать их перед кончиной, — все это бросало загадочную тень на сияние реальной жизни и заставляло меня постоянно невольно содрогаться.
Вернувшись в Рёйи, я жил ожиданием обещанного письма, чтобы тотчас же выехать в Курсёль вслед за Эдмеей. Я не знаю ничего убийственнее ожидания; если бы человек, томящийся от желания, старел от времени, которое чинит ему препятствия, то самая долгая жизнь, вероятно, не длилась бы больше года.
На следующий день после моего возвращения в Рёйи нас посетил сельский кюре. Он пришел поблагодарить Альфреда за все, что тот сделал для него, а также попросил позаботиться о его бедной деревне, насчитывавшей всего сто двадцать душ. Затем священник выразил сожаление по поводу того, что ему придется покинуть своих славных прихожан, которых он знал по именам и к которым относился как к родным. Крестьяне же, считавшие кюре своим отцом, сокрушались, что он уезжает, не ведая, какого пастыря пошлет им судьба вместо него.
Я был в высшей степени признателен Альфреду за то, что он добился назначения г-на Клодена — так звали сельского кюре — в Берне и перевода аббата Морена. Теперь рядом должен был находиться не враг, а друг, к которому можно обратиться в трудную минуту за утешением.
Кюре собирался перебраться на новое место на следующий день, получив уведомление, что к этому времени дом священника освободится.
Альфред почему-то попросил г-на Клодена отложить переезд еще на один день.
Кюре охотно согласился, радуясь, что может подольше побыть со своими прихожанами.
Когда священник удалился, я спросил Альфреда, чем была вызвана его просьба.
— Дорогой друг, — отвечал он, — это государственная тайна. Если я открою ее тебе, я изменю своему служебному долгу.
Я склонил перед префектом голову.
На следующий день, к концу завтрака, явился Грасьен с письмом от Эдмеи, в котором было только одно слово: «Поезжай!»
Узнав посланца, Альфред улыбнулся и сказал:
— До свидания!
Затем он пожал мне руку, позвонил и произнес торжественным тоном:
— Жорж и тильбюри!
— Зачем Жорж и тильбюри? — спросил я со смехом.
— Я собираюсь оставить себе господина Грасьена, — ответил мой друг, — если, конечно, ты можешь без него обойтись.
— Я могу обойтись без господина Грасьена.
— В таком случае, господин Грасьен, извольте пройти в мой кабинет, — сказал Альфред.
Учтиво пропустив молодого столяра вперед, словно тот был министром, Альфред последовал за ним и закрыл за собой дверь.
Свыкшись со странностями друга, я не придал значения его словам о государственной тайне, которую он не мог выдать мне, но, очевидно, собирался открыть Грасьену, и поспешил на крыльцо.
Альфреду, словно принцу в волшебной сказке, повиновались по свистку. Не успел я ступить на верхнюю ступеньку, как Жорж подъехал в экипаже и остановился у подножия лестницы. Когда я взялся за вожжи, послышался голос Альфреда, кричавшего из окна:
— Кстати, если ты спешишь, можешь ехать без остановок, и ты проделаешь двенадцать льё за четыре часа.
— Спасибо! — воскликнул я в ответ и отпустил поводья.

Предыдущая страница 30 Следующая страница


31 Александр Дюма

В самом деле, мне достался лучший скакун из конюшен моего друга — он домчал нас до Берне за час с четвертью. До Вилье оставалось всего семь льё, и я дал лошади отдохнуть полчаса.
Во время остановки я увидел ломового извозчика с повозкой, нагруженной всяким скарбом. Он задержался у гостиницы «Золотой лев», чтобы спросить, как проехать к дому священника церкви Нотр-Дам-де-ла-Кутюр.
Этот вопрос заставил меня насторожиться. Взглянув на повозку, я увидел простую, но новую мебель и посуду — здесь было все, от кровати с матрасами вплоть до кастрюль и сковород.
— Это вещи г-на Клодена? — спросил я извозчика.
— По крайней мере, они предназначены ему, — ответил тот с лукавой усмешкой нормандского крестьянина, не желающего ставить себя в неловкое положение.
И тут мне стало ясно, почему Альфред попросил кюре отложить переезд на день. Полагая, что жалкое имущество г-на Клодена может затеряться в большом доме аббата Морена, мой друг распорядился снабдить кюре всей обстановкой.
Вот в чем заключалась государственная тайна, которую он от меня скрывал.
В этом проявилась чрезвычайная тактичность Альфреда: предвидя, что мне придется обращаться к новому священнику за отпущением грехов, он не позволил мне принять участие в этом добром деле, чтобы г-н Клоден не чувствовал себя чем-либо мне обязанным.
Узнав то, что требовалось, извозчик продолжал свой путь.
Когда полчаса истекли, я сел в тильбюри и направился в сторону Вилье.
Мы прибыли туда без четверти два.
Я распрощался с Жоржем, посоветовав ему переночевать в Вилье и шагом вернуться на другой день в Рёйи, а затем спустился к берегу моря.
С лодочниками я торговался недолго; ветер дул попутный, и мне удалось договориться с одним из них, что он за луидор отвезет меня в Курсёль, который виднелся на горизонте огромного залива, дугой охваченного нормандским берегом от Онфлёра до Шербура.
Сборы были короткими; лодочник распустил парус, и мы вышли в море.
По мере нашего продвижения на северо-запад окутанный голубоватой дымкой берег, на который мы держали курс, вырисовывался все четче. Он был усеян едва заметными белыми точками, постепенно принимавшими все более ясные очертания. Наконец перед нами предстало все селение Курсёль и гостиница мамаши Жерве, возвышавшаяся на песчаном берегу; севшие там на мель суда ждали прилива, чтобы вновь оказаться на плаву.
В одном из окон гостиницы я заметил женщину, махавшую мне платком.
Это была Эдмея; она разглядела наше суденышко раньше, чем я был способен ее увидеть, однако я догадался, что моя любимая там, до того как увидел ее.
Два поистине любящих друг друга сердца наделены сверхъестественной чуткостью; для любви, протянувшей между ними магнетические нити взаимного влечения, не существует никаких расстояний.
Когда мы были в сотне шагов от берега, Эдмея вышла из гостиницы и поспешила по берегу к линии прибоя. Опираясь на весло, я выпрыгнул шагов на двенадцать из лодки и оказался рядом с моей возлюбленной.
Она раскрыла мне объятия, и я прижал ее к груди. Смотревшие на нас славные рыбаки даже не поинтересовались, кто мы такие: брат с сестрой или муж с женой, а лишь сказали: «Они любят друг друга!»
О да, друг мой, мы любили друг друга, как любим до сих пор и будем любить всегда!
Мне не забыть дивных вечеров, когда мы сидели, взявшись за руки, у того самого окна, откуда Эдмея махала мне платком, и молча смотрели на звезды, будто огненные цветы распускавшиеся в лазурном небе, где догорал закат.
В то же время, когда зажигались звезды, в ночных сумерках загорались маяки Гавра; исчезали они на рассвете, в то же время, что и звезды.
И от зари до заката мы купались в блаженстве, таком же бездонном, как морские глубины.
Однако над нами, столь счастливыми, витала неясная грусть, и Эдмея порой делала странный жест, словно стараясь отбросить с лица траурную вуаль.
Как-то раз я спросил:
— Что с тобой?
Она ответила с улыбкой:
— Ничего. Я очень счастлива и боюсь, как бы само счастье не стало мне завидовать.
Нередко я просыпался от приглушенного стона и, приподнявшись на локте, смотрел при свете ночника на спящую Эдмею.
Казалось, та же вуаль, что временами мерещилась мне на ее лице днем, закрывает его и ночью, становясь при этом еще более густой и еще более непроницаемой. Сердце моей возлюбленной трепетало так, словно хотело вырваться наружу, и слезы катились из-под ее закрытых век. Раза два мне даже пришлось разбудить ее, чтобы она не оставалась во власти кошмара. Когда я спрашивал, что за ужасное видение вызвало у нее слезы, она отвечала, что ничего не помнит.
Я перестал допытываться, почему моя возлюбленная грустит днем и что тревожит ее ночью, придя к заключению, что эти печаль и волнение связаны с ее предчувствием надвигающейся беды.
Тогда же я решил, что, как только Эдмею снова будет мучить ночной кошмар, я попробую перевести ее, спящую естественным сном, в состояние магнетического сна, чтобы задать ей несколько вопросов.
Случай не заставил себя долго ждать. В ночь с 12 на 13 октября меня разбудили громкие рыдания Эдмеи. Сначала я подумал, что моя любимая проснулась, но вскоре убедился, что она плачет во сне.
Я взял ее за руки и установил с ней магнетическую связь.
Едва лишь ее руки коснулись моих, как она вздрогнула.
Испугавшись, что она сейчас проснется, я мысленно приказал ей спать, и ее глаза остались закрытыми.
Вскоре стало ясно, что Эдмея погрузилась в магнетический сон: ее волнение прошло, лицо вновь стало безмятежным, и слезы перестали катиться по щекам.
— Ты спишь, дитя мое? — спросил я.
— Да, — ответила она тихо и спокойно, как обычно. Однако теперь я почувствовал нервное возбуждение, и по моему телу пробежала дрожь.
— Что с тобой? — спросила Эдмея. — Почему ты усыпил меня, хотя я не просила об этом?
— Я хочу точно знать, что за опасность тебе грозит и чем вызваны твои грусть и страх.
Она попыталась выдернуть свои руки, но я удержал их силой.
— О Боже, Боже! — вскричала она, корчась, как античная пифия.
— Ну, что такое? — тихо, но твердо спросил я. — Неужели эта тайна столь ужасна, что Господь отказывается раскрыть ее тебе, а может, ты сама предпочитаешь о ней не говорить?
— Да, это ужасно, ужасно! — пробормотала Эдмея. Затем, сделав над собой усилие, она воскликнула:
— Разбуди меня, Макс, разбуди! Разве я не поклялась хранить тебе верность до фоба?
— Что ты хочешь этим сказать? Неужели твоя жизнь в опасности?
— Макс, по-моему, мы искушаем судьбу.
— Если мы прогневим Бога, Эдмея, я возьму вину на
себя, — ответил я, — но мне надо выяснить, чего ты боишься. Говори же, я так хочу!
— О! Ты знаешь, что, проснувшись, я все забуду. Не повторяй мне того, что я сейчас скажу. Если даже нам осталось провести вместе лишь несколько дней, давай, по крайней мере, будем счастливы все это время.
— Что ты говоришь, Эдмея? — вскричал я, весь дрожа. — О каких нескольких днях идет речь?
— Подожди! Дай мне сосчитать… Она задумалась, а затем сказала:
— Я дошла до седьмого ноября, а дальше ничего не видно.
— Как! Ничего не видно?
— Нет.
— Почему?
— Слишком темно.
— Но ведь ты видишь в темноте?
— Да, если это обычная темнота, а не мрак смерти. Эдмея зарыдала, а я закричал: ;
— Смерть! Мрак смерти! В чем дело? Ну же, говори! Я так хочу, — прибавил я с отчаянием.
— Ты этого хочешь?
— Да, говори!
Мои волосы встали дыбом, и холодный пот струился по лбу, но я решил идти до конца.
— Прикажи мне видеть, — промолвила Эдмея, — и, возможно, мне удастся что-либо разглядеть в этом мраке, каким бы непроницаемым он ни был.
— Ради всего святого, — взмолился я, — смотри и постарайся увидеть.
— О! — воскликнула Эдмея. — Я вижу женщину, лежащую на кровати в моей комнате. Она не спит… она мертва! Ее собираются хоронить, кладут в гроб и опускают в склеп, в мой склеп… Бедный Макс! Бедный Макс! Как же ты должен страдать!
— Не суть важно, не суть важно. Когда это случится? Я хочу знать день и час.
— Утром восьмого ноября, между семью и восемью часами, мой последний вздох, мое последнее прости будут обращены к тебе, мой любимый.
Затем, издав горестный стон, Эдмея приподнялась и произнесла с таким трудом, словно ее смертный час уже настал:
— Макс, не забудь про волосы.
И она рухнула на постель безмолвная и неподвижная. Она была без чувств.
Я вскочил с кровати. Увидев в зеркале свое мертвенно-бледное отражение, я отшатнулся в испуге, бросился к окну, открыл его и, взяв Эдмею на руки, перенес ее в кресло поближе к свежему ночному воздуху.
Она была бледнее полотна и лежала в своем длинном пеньюаре неподвижно, как покойница; ее руки безвольно свешивались по обеим сторонам кресла.
Смочив пальцы в воде, я побрызгал в лицо Эдмеи. Она не подавала признаков жизни, и я чуть не сошел с ума от ужаса. Наконец, она вздохнула, открыла глаза и, узнав меня, улыбнулась.
— О, Эдмея, Эдмея! — вскричал я, падая перед любимой на колени.
— Что случилось? — спросила она слабым голосом.
— Ничего, — ответил я, — просто тебе, точнее, мне приснился страшный сон, но, к счастью, это всего лишь сон!
Не в силах совладать с собой после пережитого потрясения, я бросился на кровать и, кусая подушку, расплакался как ребенок.

Глава XLI

Вы понимаете, друг мой, во что превратилась с тех пор моя жизнь: я был вынужден улыбаться, старался казаться спокойным и счастливым, но призрак смерти все время стоял у меня перед глазами.
Порой я доходил до исступления. Мне хотелось заключить Эдмею в объятия и увезти ее из Франции, подальше от всех, в какую-нибудь глушь. Я полагал, что опасность подстерегает ее лишь в родном краю, ведь она видела себя лежащей на смертном одре в собственном доме, а затем покоящейся в своем склепе. Стало быть, рассуждал я, угрозу можно предотвратить, если удалить Эдмею от этого дома, увезти ее за пределы досягаемости этого склепа.
Несколько раз я пытался завести с любимой разговор о надвигающейся беде, но, стоило мне затронуть эту тему, как мое сердце начинало щемить, голос дрожал и я был не в силах продолжать.
Эдмея же неизменно отвечала:
— Разве мы не счастливы, друг мой?
— О да, очень счастливы! — соглашался я. Тогда она говорила со вздохом:
— Поистине, мой любимый Макс, это неземное блаженство.
Таким образом, минуло две недели.
То и дело до меня доходили слухи о чудотворной Богоматери Деливрандской. Утверждали, что она спасала от гибели тонущие корабли и возвращала детям умирающих матерей.
Как-то раз я проснулся на рассвете и отправился бродить вдоль берега моря, подставляя пылающее лицо резкому ветру, дувшему со стороны Англии. И тут я услышал рассказ некоего рыбака о том, как недавно Богоматерь Деливрандская спасла его ребенка от смертельной болезни.
Я подошел к этому человеку, схватил его за руки и принудил повторить свой рассказ. Как только он закончил, я устремился на дорогу, ведущую в Кан, без передышки пробежал льё, вошел в церковь и бросился к ногам чудотворной Богоматери.
Я не помню, что именно говорил, с какой молитвой обращался к Пресвятой Деве, но знаю, что эти слова были омыты слезами моих глаз и кровью моего сердца.
Внезапно я подумал, что Эдмея, наверное, уже проснулась и беспокоится, разыскивая меня. Поцеловав край одеяния Мадонны, я выскочил из церкви и помчался в Курсёль с той же поспешностью, что и на пути в Ла-Деливранду.
Я вернулся домой весь в поту, покрытый пылью. Прежде чем подняться наверх, я стряхнул с себя пыль и вытер лоб.
На лестничной площадке я прислушался. Эдмея узнала мои шаги.
— Входи же! — воскликнула она, подходя к двери. Увидев меня, моя возлюбленная издала удивленный возглас:
— Что с тобой? Что случилось?
— Ничего, — ответил я, пытаясь улыбнуться.
Но эта улыбка, не вязавшаяся с моим тогдашним состоянием, напугала Эдмею.
— Откуда ты пришел? — спросила она, бросаясь в мои объятия, — твое сердце так бьется, и ты весь дрожишь.
Я хотел солгать, но не смог.
— Я был в Ла-Деливранде, — ответил я.
— Что ты делал в Ла-Деливранде?
— Ты же сама рассказывала, что все молятся там чудотворной Богоматери.
— Ну, и что?
— Ну, и я тоже попросил Богоматерь оберегать наше счастье, — сказал я и поспешно добавил: — Ведь это счастье настолько велико, что нам за него страшно!
— Почему же ты ничего не сказал мне, друг мой? Почему не позвал меня с собой? Мы отправились бы туда вместе — ты ведь знаешь, что моя совесть чиста и я могу молиться в церкви вместе с тобой.
— Мы сходим туда еще раз, — сказал я, падая в кресло.
— Когда пожелаешь… Куда ты смотришь? — спросила Эдмея.
Перед тем, как услышать и узнать мои шаги, Эдмея расчесывала свои роскошные волосы. Она не успела их заколоть, и я любовался ими, глядя, как они ниспадают густыми волнами.
Я взял локоны Эдмеи и поцеловал их с таким же благоговением, как только что целовал одеяние Мадонны.
Эдмея встряхнула головой, низвергая на меня душистый водопад волос.
И тут, внезапно вспомнив о ее просьбе, я обвил волосы вокруг своей шеи и прижал их к губам с печальным стоном.
Эдмея отодвинулась и с удивлением посмотрела на мое расстроенное лицо.
— Друг, — проговорила она, — ты что-то от меня скрываешь. Тебе тяжело, и ты предпочитаешь страдать один — это нехорошо.
Мне пришлось сделать над собой невероятное усилие, чтобы не разрыдаться.
И тут раздался тихий стук в дверь.
— Кто там? — спросила Эдмея.
— Это я, крошка.
— Это Жозефина, — сказала Эдмея, сделав мне знак отойти.
Затем она обратилась к кормилице:
— Что тебе нужно?
— Приехал Грасьен с письмом, — ответила старушка. — Он совсем запыхался.
— От кого письмо?
— От господина графа. Эдмея обернулась ко мне.
— Видишь, предчувствия меня не обманули, — произнесла она.
Надев домашний халат, Эдмея открыла дверь и велела позвать Грасьена.
Вскоре молодой человек робко заглянул в приоткрытую дверь.
В руке он держал письмо.
— Простите, госпожа графиня, — промолвил Грасьен, — письмо пришло в четыре часа пополудни. Зоя узнала почерк графа и сказала: «Грасьен, мальчик мой, тебе придется срочно доставить это письмо госпоже».
— Неужели ты проделал путь пешком, мой бедный друг? — спросила Эдмея, спокойно взяв письмо.
— Только из Кана сюда, госпожа графиня, а из Берне в Кан я добрался в дилижансе, они еще ходили в это время.
— Вы настоящий друг, Грасьен, — произнесла Эдмея, протягивая столяру руку, — сейчас мы узнаем, о чем идет речь в этом письме.
Грасьен скромно удалился, а более любопытная Жозефина ушла, лишь когда ей указали на дверь.
Когда мы остались одни, Эдмея подошла ко мне и протянула письмо со словами:
— Читай!
Я ответил, качая головой:
— Упаси меня Бог прикасаться к бумаге, которую держал в руках этот человек!
Эдмея улыбнулась и сказала:
— Ты его ненавидишь, а я прощаю, ведь мы обрели счастье благодаря его порокам.
Затем она распечатала письмо и прочла вслух:
«Сударыня!
Я вернусь в Берне примерно 2 ноября. Я надеюсь, что Вы забыли нашу небольшую размолвку накануне моего отъезда. К тому же я не буду Вам в тягость, так как задержусь в Берне ненадолго. Можете считать, что не муж возвращается домой, а гость просит Вас приютить его на неделю.
Граф де Шамбле».
Я слушал Эдмею, стиснув зубы и сжав кулаки.
— Ну, друг мой, — спросила по-прежнему невозмутимая графиня, — что вас так удручает в этом письме?
— Неделю! Разве вы не понимаете, Эдмея, что граф пробудет в усадьбе целую неделю?
— Неужели вы полагали, мой любимый Макс, что он никогда не вернется и мы навсегда от него избавились?
— Нет, но как раз в эти дни…

Предыдущая страница 31 Следующая страница


Мадам де Шамбле 32

— Я вас не понимаю.
— О Господи! Он будет в Берне со второго по десятое ноября — именно в то время, когда я хотел бы не покидать вас ни на миг и отдал бы ради этого даже жизнь.
— Друг мой, эта неделя пройдет не столь быстро, как те дни, что мы провели вместе, но она тоже останется позади, и мы опять обретем счастье и свободу.
Упав на колени, я уткнулся головой в колени Эдмеи и разрыдался, радуясь, что у меня, наконец, нашелся предлог для слез.
— Дитя, — сказала графиня, положив руку мне на голову, — разве ты не знал, что он вернется?
— О! Я не желаю ничего знать! — воскликнул я.
— Что ж, выходит, мне следует кое-что тебе объяснить?
— Говори, я слушаю.
— Все очень просто. Видишь ли, сезон на водах закрывается первого ноября. Граф поехал в Хомбург играть. Я не знаю, удачно или неудачно он играл, да это и не важно. Если он разбогател, то вернется не для того, чтобы повидаться со мной, а чтобы продолжить игру. Если же он все спустил — значит, ему снова потребуются деньги для игры.
— Стало быть, он проведет зиму в Париже? — спросил я.
— Когда ты должен внести второй взнос за поместье Шамбле?
— Через три месяца после первого. Впрочем, какая разница, когда! Пусть граф обратится к моему нотариусу, и тот даст ему любую сумму, лишь бы он поскорее убрался из Берне!
— В таком случае, любимый, что значит какая-то неделя?
— О да, да, я знаю, но как раз в эти дни…
— Что же в них такого особенного?
— Ничего, я просто потерял голову. Что поделаешь! Позволь мне поплакать.
О друг мой! Я повторю вслед за Уго Фосколо: «Не дай вам Бог когда-либо испытать потребность в одиночестве, в слезах, а особенно в церкви!»

Глава XLII

Мы получили письмо 31 октября — следовательно, перед тем как покинуть Курсёль — восхитительное место, где я сделал привал на пути к райскому блаженству, нам предстояло провести там еще сутки.
Чтобы расстаться как можно позже, мы решили уехать из Курсёля на следующий день в наемном экипаже и рассчитали время таким образом, чтобы прибыть в Кан вечером, то есть около шести-семи часов. Я должен был сойти за полкилометра до Кана и вернуться в Эврё на почтовых, а Эдмея — следовать в Берне в той же карете.
Мы отправились в путь около трех часов пополудни; я поцеловал напоследок каждую из вещей убогого гостиничного номера, прощаясь с ними не просто как с друзьями, а как с наперсниками.
Я никак не мог расстаться с этой комнатой и дважды возвращался, чтобы сказать ей «Прощай!». Мы провели в ней полтора месяца, пролетевших как один час.
Через сорок пять минут после отъезда мы добрались до Ла-Деливранды. Я велел остановить экипаж возле церкви, и мы зашли туда вдвоем. Пока Эдмея молилась, я дал два луидора ризничему, чтобы две восковые свечи ежедневно горели перед статуей Богоматери до конца ноября.
Вы вольны посмеяться над моим суеверием, дорогой поэт, но если Вам когда-либо доведется пережить подобные треволнения, то, может быть, Вы станете еще более суеверным, чем я.
Затем мы двинулись дальше. Грасьен правил лошадьми; рядом с ним, на передке, расположилась старушка Жозефина, а мы с Эдмеей сидели в глубине экипажа: она держала меня за руку, склонив голову на мое плечо.
Это расставание с Эдмеей было одним из самых мучительных мгновений в моей жизни. Друг мой, вообразите состояние человека, любящего всей душой и вынужденного покинуть свою возлюбленную, когда ей грозит какая-то страшная, причем неведомая опасность. В то время как сердце любимой бьется возле его сердца, ее рука лежит в его руке, а их губы слиты, он мысленно говорит себе, не решаясь заплакать: «Возможно, я в последний раз чувствую, как бьется это сердце; возможно, в последний раз эта рука сжимает мою руку; возможно, эти губы дарят мне последний поцелуй!»
И все же мне пришлось расстаться с Эдмеей.
Сначала я застыл на месте от потрясения, а затем, не в силах удержаться на ногах, направился, качаясь, к ближайшему дереву и прислонился к его стволу. Когда экипаж скрылся из виду, я упал на землю и принялся с плачем кататься по траве, дав волю своему горю.
И вдруг я услышал, как кто-то окликает меня по имени.
Подняв глаза, я увидел Грасьена.
Очевидно, уезжая, Эдмея высунула голову из дверцы кареты, увидела, как я печально стою возле дерева и послала Грасьена справиться обо мне.
— Могу ли я снова встретиться с ней? — спросил я славного малого.
— Конечно, — ответил он, — госпожа сейчас меняет лошадей и карету в гостинице «Англия».
— Пойдем же, — сказал я, — мне надо увидеть Эдмею хотя бы на миг.
Я помчался в город со всех ног, и Грасьен с трудом успевал идти за мной следом. К счастью, уже стемнело — иначе меня, наверное, приняли бы за умалишенного, сбежавшего из приюта Доброго Пастыря.
Вбежав во двор гостиницы «Англия», я увидел, что лошадей запрягают в экипаж, похожий на кабриолет, и старушка Жозефина сидит тут же на чемоданах.
— Где она? — спросил я.
Тон, которым я задал вопрос, а также мое бледное лицо заставили славную женщину вздрогнуть.
— О Господи! Что случилось? — воскликнула она, всплеснув руками.
— Ничего, — ответил я, — ровным счетом ничего, но где же Эдмея?
— На втором этаже, в комнате номер три.
В один прыжок я оказался наверху и заметил приоткрытую дверь напротив входа: Эдмея что-то писала, сидя за столом.
— Это я, — сказал я из коридора, чтобы не напутать ее внезапным появлением.
Любимая открыла мне объятия.
— Я чувствовала, что ты сейчас придешь, и собиралась отложить перо. Бедный безумец! — воскликнула она, утирая мой вспотевший лоб. — Ты думаешь, я не знаю, что ты делал, когда мы уехали? Ты думаешь, я не видела, как ты упал на траву и катался по земле возле дерева?
— Как же ты разглядела это в темноте, да еще когда дорога пошла под уклон?
— Глазами сердца, мой дорогой и любимый Макс.
— Значит, все, что ты видишь, правда? Неужели это так? О Боже, Боже!
В моем голосе прозвучало такое отчаяние, что Эдмея бросилась ко мне и повисла на моей шее, как ребенок, прильнувший к материнской груди.
— Послушай, — произнесла она, — с некоторых пор я тебя не узнаю. Ты страдаешь и скрываешь от меня причину своих терзаний.
— Нет, нет, — поспешно ответил я.
— Подожди, дай мне договорить. Я твоя, только твоя, друг мой. Чего же ты хочешь от меня? Только прикажи, я все сделаю.
Я чуть было не сказал: «Я хочу увезти тебя, хочу вырвать тебя из лап смерти», но тут же мне пришло в голову, к сколь ужасным последствиям может привести исчезновение такой знатной женщины, как г-жа де Шамбле.
— Ничего, — ответил я, усилием воли превозмогая это желание. — Просто мне хотелось снова увидеть тебя и еще раз попрощаться с тобой. Ах! Если вдруг твой внутренний голос предупредит тебя о приближающейся беде, позови меня, ради всего святого! А теперь скажи, я могу взять это? (Я указал на лежащее на столе письмо.)
— Зачем оно тебе, раз ты здесь?
— О нет! Мне дорого все, что связано с тобой, — ответил я, — особенно, когда мы расстаемся. Еще один подарок на память не будет лишним.
С этими словами я взял неоконченное письмо, уместившееся на одной страничке, сжал его в руке, поцеловал и, спрятав на груди, произнес:
— Позже, когда ты будешь далеко, я прочту его.
— Ты найдешь в нем лишь то, что я скажу тебе здесь и сейчас, родной: я люблю тебя, я буду всегда любить тебя на земле и вечно — на том свете.
На лестнице послышались шаги, и в комнату вошел Грасьен.
— Карета госпожи графини подана, — доложил он.
— Могу я остаться в этой комнате после того, как ты уедешь? — спросил я Эдмею. — Она наполнена твоим ароматом, и мне будет казаться, что ты еще здесь.
— А я-то полагала, что люблю тебя сильнее, чем ты меня, — вздохнула Эдмея и прибавила с милой улыбкой: — Макс, я признаю свое поражение. Ты доволен?
О да, я был бы доволен и даже чувствовал бы себя всемогущим, как Бог, если бы змея не терзала мое сердце.
— Уходи, — сказал я, — а то у меня не хватит духа расстаться с тобой. Вот только…
— Что?
— Я буду восьмого ноября рядом с тобой, у Грасьена, несмотря на то что граф еще не уедет.
— Приезжай седьмого вечером, и, что бы ни случилось, я забегу к тебе на минуту.
— О! Ты обещаешь, не так ли?
— От всей души.
— Хорошо, а теперь ступай. Мне уже легче, так как теперь я уверен, что снова увижу тебя.
— Любимый, — произнесла Эдмея, глядя на меня с тревогой и качая головой, — я повторяю: ты что-то знаешь, но не хочешь мне говорить. Впрочем, это не так уж важно! Я люблю тебя, ты любишь меня, а все остальное в руках Бога.
Затем она поцеловала меня в лоб и удалилась.
Я остался один, прислушиваясь к ее удаляющимся шагам и постепенно стихающему шуршанию шелкового платья, и продолжал сидеть на том же месте, где только что моя возлюбленная обнимала меня. Когда я закрывал глаза, мне казалось, что она все еще рядом.
Если бы я последовал за ней, мое сердце, наверное, разорвалось бы от горя в миг ее отъезда либо я бросился бы под колеса кареты, увозившей ее от меня!
Услышав шум экипажа, выезжавшего из главных ворот гостиницы, отчего задрожали стекла в окнах, я прошептал:
— До свидания, а вскоре я скажу тебе «прощай!».
По мере того как этот звук становился все тише, мое сердце все сильнее сжималось. Я провожал Эдмею три раза вместо одного: сначала — на дороге, затем — в гостиничном номере и, наконец, когда смолк стук колес экипажа. Таким образом я старался хоть немного смягчить боль расставания, но вместо этого она стала еще более невыносимой.
Я полагал, что смогу остаться в этой комнате и провести в ней ночь, но через полчаса понял, что это невозможно, так велика была моя потребность в воздухе и движении.
Нас разделяло всего несколько льё, и следовало увеличить это расстояние: пока оставалась малейшая возможность снова увидеть Эдмею до того, как приедет ее муж, я не мог за себя ручаться.
По ее словам, г-ну де Шамбле, вероятно, скоро потребуются деньги для игры, и он снова покинет жену. Следовательно, я должен был отправиться в Париж и договориться с г-ном Лубоном, чтобы граф получил у него необходимую сумму.
Паспорт, как всегда, был при мне. Я поспешил на почту и взял там напрокат кабриолет и лошадей.
Я ехал на почтовых всю ночь, надеясь, что физическая усталость победит или хотя бы облегчит душевную боль.
Экипаж доставил меня в Руан перед отправлением первого поезда, и в полдень я уже был в Париже.
По дороге, на одной из станций, мне показалось, что в окне встречного поезда промелькнуло лицо г-на де Шамбле.
Вместо того, чтобы в этом убедиться, я отвернулся: граф внушал мне глубочайшее отвращение.
Ах, если бы он уехал до 8 ноября, чтобы в этот роковой день я мог находиться подле Эдмеи!
Однако граф написал, что пробудет в Берне неделю. Как бы то ни было, я поспешил к своему нотариусу. Господин Лубон был готов предоставить в распоряжение г-на де Шамбле сто тысяч франков.
Я полагал, что для игрока этих денег окажется достаточно.
После встречи с нотариусом ничто больше не удерживало меня в Париже. В течение дня я сделал несколько покупок, не сомневаясь в том, что если ожидаемое несчастье произойдет и я не умру от горя, мне придется покинуть Францию.
Я приобрел два ружья и карабин, пополнив свой запас оружия, и заказал себе дорожный несессер — на это ушел весь день 3 ноября.
Вечером я отправился в Оперу, но вышел из зала еще до того, как отзвучала увертюра.
Мне пришло в голову, что следует уговорить кого-нибудь из лучших парижских врачей поехать в Берне, как бы дорого это ни обошлось. Но каким образом обосновать свою просьбу? Женщина, к которой я хотел пригласить врача, была полна сил и не жаловалась на здоровье. Я мог сослаться лишь на пророчество, полученное с помощью магнетического воздействия, но медики не признают магнетизма. Любой врач, к которому бы я обратился, принял бы меня за сумасшедшего.
Рой мыслей лихорадочно кружился в моей голове, не давая уснуть. Утром я почувствовал себя разбитым, но было уже 4 ноября.
Я уехал из Парижа с одиннадцатичасовым поездом, следовавшим в Руан. В Руане я сел в тот же самый кабриолет, который нанимал в Кане, приказал запрячь в него почтовых лошадей и в тот же вечер прибыл в Рёйи.
Вероятно, я ужасно изменился, так как, увидев меня, Альфред сразу же спросил:
— Ты страдаешь?
— В моей душе сущий ад, — ответил я.
— Господин де Шамбле вернулся второго.
— Я знаю, но переживаю не из-за этого.
— А из-за чего же?
— О! Ты ничем не сможешь мне помочь.
— Ты ошибаешься: если я узнаю причину твоего горя, то смогу разделить его с тобой, — возразил Альфред.
— Ты прав, — согласился я и бросился в его объятия. — О друг мой, мое сердце разрывается от отчаяния!
Я рассказал Альфреду все.
Мне думалось, что этот скептик посмеется над моими мучениями, но он заплакал вместе со мной.
— Ты очень любишь эту женщину? — спросил мой друг.
— Даже если бы я сказал «Больше чем жизнь!», я бы ничего не сказал.
— Ты нашел какой-нибудь выход?
— Нет. Разве можно перехитрить смерть?
— Ты считаешь, что такая угроза действительно существует?
— Друг мой, предчувствия Эдмеи еще ни разу меня не обманули. Я уверен, что ее жизнь в опасности.
— В таком случае, надо предусмотреть все заранее.
— Я уже все предусмотрел.
Я поведал Альфреду о своих приготовлениях к отъезду. Он изучил мои рекомендательные письма, векселя и паспорт.
Дойдя до паспорта, мой друг произнес:
— Постой, нам следует позаботиться еще кое о чем.
— О чем же?
Альфред позвонил, и тотчас же появился слуга.
— Скажите моему секретарю, — распорядился Альфред, — чтобы он прислал мне чистый паспорт.
Вскоре слуга принес печатный бланк.
— Садись за стол и заполни этот паспорт своей рукой, — велел мой друг.
— Зачем?
— Затем, что, если тебе придется что-нибудь туда вписать, новая запись должна быть сделана одной и той же рукой.
Я безропотно повиновался, недоумевая, для чего это может понадобиться. Когда я заполнил документ, Альфред подписал его и разорвал мой прежний
паспорт.
— Ты веришь в Бога? — неожиданно спросил он.
— По-моему, я всего лишь суеверен, — ответил я.
— Черт возьми! — воскликнул мой друг. — Именно это меня и тревожит: верующие, в отличие от других, находят в себе силы для борьбы с унынием. Во всяком случае я рад, что послал тебе в Берне сельского кюре — он поддержит тебя и утешит в трудную минуту.
— Я знаю это и очень рассчитываю на него.
— Если бы я мог хоть чем-то помочь тебе, мой бедный друг, я сказал бы, что последую за тобой; но я буду только мешать. В чрезвычайных обстоятельствах, подобных тем, в каких ты сейчас находишься, лучше всего ни от кого не зависеть и самому принимать решения. Я не говорю о деньгах, и мне незачем повторять, что если тебе потребуется моя жизнь, то я отдам ее без колебаний. Помни, наконец, что ты мужчина, и мужественно жди дальнейших событий.
И, пожав мне руку в последний раз, он вышел.

Глава XLIII

Следующая ночь прошла более спокойно: поговорив об Эдмее и открыв другу свое истерзанное сердце, я почувствовал значительное облегчение.
После этого я весь день гулял по парку, любовался цветами, лежа на берегу реки, и бросал цветы в воду, а течение подхватывало и уносило их.
Сначала они плыли в Сену, а затем устремлялись к морю — иными словами, в бездну.
Такова жизнь.
На следующий день, 6 ноября, Грасьен привез письмо от Эдмеи.
В нем говорилось следующее:
«Возлюбленный моей души!
Граф приехал третьего утром. Я встретила его на крыльце. Он поцеловал мне руку и удалился к себе, а я ушла в свою комнату. Таким образом, все приличия перед слугами были соблюдены.
Мы разошлись по своим половинам, и сейчас мне кажется, что он все еще в Хомбурге, а я по-прежнему в Берне.
Ничто не отвлекает меня от дум о тебе, мой любимый Макс, и я живу прошлым в ожидании нашей новой встречи.
На другой день после своего приезда граф написал в Париж. Сначала он намеревался отправиться туда, но не решился лично попросить денег, которые должен получить лишь через полтора месяца, и четвертого ноября написал г-ну Лубону, твоему нотариусу. Обычно письма доходят до Парижа за два дня, и два дня идет ответ. Если предположить, что г-н Лубон ответит сразу, граф получит письмо восьмого. В случае положительного ответа, в чем я не сомневаюсь, он уедет девятого.
Стало быть, в этот день мы снова обретем свой рай.
Между тем мы можем увидеться у Грасьена седьмого вечером. Твоя белоснежная, чисто убранная уединенная комната ждет, когда мы наполним ее любовью и счастьем.
Можешь смеяться над моей глупостью, но я попросила нашего доброго кюре освятить эту комнату, так как там никто никогда не жил.
Какое счастье, что этот достойный человек сменил прежнего ужасного священника! По-моему, если бы аббат Морен находился у моего изголовья в мой последний час, я умерла бы в адских муках.
Господин де Шамбле покинет усадьбу, как я надеюсь, девятого ноября, и ничто не мешает тебе оставаться у Грасьена до его отъезда.
В конце концов, ты должен чувствовать себя у этих славных людей как дома.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

Что до меня, мой дорогой Макс, ты знаешь, что, мертвая или живая, я всегда буду принадлежать тебе душой и телом.
Твоя Эдмея.
Я жду тебя!»
Позволив гонцу отдохнуть два часа, я отослал его обратно с письмом, в котором извещал Эдмею о том, что собираюсь приехать к Грасьену на следующий день, как только стемнеет.
На следующий день, то есть 7 ноября, я расстался с Альфредом после завтрака и одолжил у него экипаж. Я решил покинуть Францию, если несчастье все же произойдет. В этом случае меня должны были отвезти в какой-нибудь морской порт, куда Альфред затем прислал бы слугу за своей каретой. Поэтому я попрощался с другом, словно уезжал не на два-три дня, за четыре льё от него, а отправлялся в дальний путь.
В четыре часа я прибыл в Берне и остановился в гостинице «Золотой лев», распорядившись, чтобы экипаж поставили под навес во дворе.
В пять часов стало совсем темно.
Я незаметно вышел из гостиницы и направился к дому Грасьена по берегу Шарантона.
Грасьен ждал меня на пороге своего дома. Графиня уже дважды в течение дня приходила убедиться, что гость молодых супругов не будет ни в чем нуждаться. По ее указанию из усадебной оранжереи принесли цветы с большими листьями — Эдмея знала, что я их люблю. Кроме того, она перенесла в мою комнату украшения, стоявшие на ее камине, и расстелила на кровати огромную кашемировую шаль, источавшую благоухание той, что ее носила.
Я спросил Грасьена, видел ли он Эдмею, как она себя чувствует и не выглядит ли больной.
Молодой человек ответил, что госпожа чувствует себя превосходно и вся сияет от радости в ожидании нашей встречи.
Эта невинная душа и не думала скрывать свои чувства от преданных ей людей.
Затем мы вошли в комнату, где пылал огонь в камине. Грасьен зажег свечу и поставил ее на стол у окна.
— Зачем ты это делаешь? — спросил я.
— Я сообщаю госпоже, что вы приехали. О! Не волнуйтесь, она не заставит себя ждать.
В самом деле, десять минут спустя я услышал легкое шуршание платья на лестнице и в дверях появилась Эдмея.
Я заключил ее в объятия и повел к свету, чтобы лучше рассмотреть.
Никогда еще моя возлюбленная не выглядела столь цветущей и ослепительно красивой. Счастье вернуло ее щекам румянец, поблекший от печали, а глаза светились любовью, жившей в ее душе.
Все в ней казалось олицетворением вечной жизни.
Трудно было поверить, что смертельная угроза нависла над этой женщиной, которую переполняла жизнь.
Я не мог отвести от любимой глаз, и она спросила:
— Почему ты так смотришь на меня? Я промолчал и лишь покачал головой.
— Знаешь, — продолжала Эдмея, — граф уезжает послезавтра. Впрочем, с тех пор как у меня не осталось земли, которую можно продать по доверенности, я уже ничего для него не значу.
— Говори! — воскликнул я. — Ты не представляешь себе, до чего я хочу слушать твой голос.
— Охотно, ведь мне так много надо тебе сказать. Ты знаешь, где расположена оранжерея?
— По крайней мере, мне известно, куда подевалась часть ее растений.
И я указал на цветы, видневшиеся в оконном проеме.
— Выслушай меня, — сказала Эдмея, — и посуди сам, думала ли я о нас. Рядом с оранжереей находится маленький домик из двух комнат, построенный для садовника, которого у нас нет, и туда никто никогда не заходит. Я приказала, чтобы стены обеих комнат оклеили обоями твоего любимого гранатового цвета и обставили мебелью из старой комнаты нашего дома, которую мы с Зоей опустошили. Кроме того, мы украсили камины бархатом, валявшимся в шкафу, и расстелили на полу ковры. Уже четыре ночи подряд бедный Грасьен не смыкает глаз и работает с шести часов вечера до трех часов ночи. В дом можно войти через оранжерею; у него есть и выход на дорогу, что проходит вдоль ограды парка. Это уютное гнездышко невозможно отыскать. Ты будешь заходить туда со стороны дороги, а я стану приходить позже или ждать тебя там; мы даже не будем там под твоей крышей, хотя, впрочем, и она твоя. Ну как, неплохо придумано? Приятную и теплую зиму я тебе обещаю? Почему ты молчишь?
— Я слушаю тебя.
— Значит, ты не рад, не очарован, не восхищен? Ты даже не хочешь поблагодарить меня?
— Я преклоняюсь перед тобой.
— Видишь ли, там, в Курсёле, я была посрамлена: я убедилась, что ты любишь меня сильнее, чем я тебя. Ты любишь, как скупой, который боится потерять свое богатство, а я люблю, как скупой, который уверен в сохранности своего добра.
— Как я рад, что ты счастлива и ничего не боишься! — воскликнул я.
— Я счастлива благодаря тебе и уповаю на Бога. Любимый, чем больше я размышляю, тем скорее исчезают мои грустные мысли. Мне пришлось поверить в Провидение. Разве мы не встретились чудом? Каким образом ты сделал меня счастливой? По какой причине мне была уготована столь странная и необычная судьба? Неужели я могла бы состоять в браке и в то же время быть свободной женщиной или остаться девственницей, дважды побывав замужем, если бы нам было суждено расстаться по воле рока? По-моему, столь злая ирония не входит в намерения Всевышнего.
Я слушал Эдмею с восхищением, и каждое ее слово уносило частицу моего страха. Я ощущал в себе живительный сок надежды, подобно тому как дерево с облетевшими под натиском зимнего ветра листьями чувствует, как набухают его почки в лучах весеннего солнца.
— Когда же я смогу увидеть обещанное прелестное гнездышко? — осведомился я.
— О! Осталось всего два дня, точнее две ночи, чтобы окончательно навести в доме порядок. Мы освятим его послезавтра вечером, как только граф уедет. Я предлагаю там поужинать. У вас нет других планов, сударь? Отвечайте же, мне пора уходить.
— Уже! — воскликнул я.
— Если ты скажешь: «Останься!» — я буду с тобой сколько пожелаешь. Но слуги видели, как я уходила, и должны увидеть, как я вернусь. Когда мы переберемся в оранжерею, я избавлюсь от подобных опасений, так как буду спускаться по черной лестнице и мне не понадобится открывать ворота. Тогда я почувствую себя Джульеттой и не захочу тебя отпускать. Сегодня же я Ромео и потому вынуждена уйти.
— Не говори мне о Ромео и Джульетте, — взмолился я, — как бы воспоминание о любовниках из Вероны не навлекло на нас беды. Помнишь, ведь они не могли расстаться перед смертью?
— А мы и не расстанемся. Из этого окна видно мое окно. Возле него всю ночь будет гореть свеча, говоря тебе, что я рядом и думаю о тебе даже во сне.
— Можно хотя бы проводить тебя до ворот парка?
— Почему бы и нет? Мы пройдем через кладбище и, конечно, в такой час никого там не встретим.
— Нет, — поспешно возразил я, — только не сегодня. По крайней мере, не вместе.
— Но я пришла сюда именно этим путем — так ближе всего.
Я почувствовал, как дрожь пробежала по моим жилам.
— Тем более не стоит возвращаться в усадьбу той же дорогой, — заметил я, пытаясь улыбнуться.
— Уже десять часов, госпожа, — сказала Зоя, тихонько постучав в комнату.
— Вот видишь, — произнесла Эдмея.
— Ах! — воскликнул я. — Ты не представляешь, до чего мне трудно расстаться с тобой сегодня вечером! Если ты когда-нибудь узнаешь почему, то пожалеешь меня.
Мы вышли через сад, миновали увитую виноградом аркаду и направились через поле к воротам усадьбы. До нее было не более двухсот шагов. Не доходя до ворот шагов двадцать, графиня остановилась.
— До завтра, — сказала она.
— До завтра? — переспросил я, вздрогнув.
— Ну, конечно, — ответила Эдмея, удивленная моим тоном. — Неужели ты думаешь, что я не найду способа прийти к тебе, зная, что ты рядом?
— Дай-то Бог! — пробормотал я.
Она посмотрела на меня с еще большим недоумением.
— Прости, я не знаю, что говорю.
Опасаясь выдать свой секрет, я поцеловал руку Эдмеи и быстро пошел прочь.
Оглянувшись, я увидел, что графиня вместе с Зоей скрылись за воротами.
Я находился рядом с кладбищем, но не решился зайти туда.
Проходя мимо дома священника, я заметил, что у аббата Клодена еще горит свет.
Я подошел к окну и увидел сквозь приоткрытые ставни этого достойного человека, сидящего за столом и читающего толстую книгу, очевидно Библию. И тут мне в голову пришла одна мысль: я вошел в дом.
Как и дверь церкви, дверь служителя Бога была не заперта.
Заслышав мои шаги, священник обернулся и сразу узнал меня.
— Добро пожаловать, сударь, — сказал он, вставая. Заметив тревогу на моем лице, аббат Клоден добавил:
— Вы явно пришли ко мне не за утешением.
— Увы, святой отец, — ответил я, — в моей душе царит великое смятение. Я боюсь, что скоро случится страшная беда. Не поможете ли вы мне своими молитвами Господу?
— Через какое-то время мои молитвы были бы более действенными, — с печальной улыбкой сказал священник, — поскольку я был бы тогда в небесной обители Господа, но и сейчас, как бы далеко от Неба я ни находился, вы можете рассчитывать на меня.
— Одной особе, которая чрезвычайно мне дорога, будет грозить завтра утром, между шестью и семью часами, смертельная опасность. Помолитесь за нее, святой отец. Всеведущий Бог поймет, за кого вы просите.
— Завтра, между шестью и семью часами, сын мой, я отслужу молебен о ее здравии. Если вы хотите присутствовать на службе, мы будем молиться вместе.
Взяв священника за руки, я воскликнул:
— О святой отец! Вы земное воплощение Божьей доброты. Завтра, в семь утра, я буду в церкви.
Немного успокоившись, я вернулся в гостиницу. Неужели, думал я, любви Эдмеи, усердия священника и моих страданий недостаточно, чтобы Господь сжалился над нами?
Поднявшись к себе в комнату, я подошел к окну. Свеча на окне графини, видневшаяся за занавесками, горела подобно звезде, скрытой облаками. Я не сомневался, что Эдмея сейчас тоже смотрит в мою сторону. Расположившись в кресле у окна, я не сводил глаз со свечи.
— Увы! — прошептал я. — Завтра, быть может, вместо этой свечи, озаряющей живую веселую графиню, в комнате будет пылать церковная свеча перед холодным трупом!
Я не стал ложиться, но в конце концов усталость взяла свое. Я закрыл глаза и уснул в кресле около трех часов ночи.
Меня разбудили звуки колокола, призывающего к утренней мессе, на которой я должен был присутствовать. Достав часы, я увидел, что уже ровно семь.
Через час мне предстояло узнать, сбудутся ли мои опасения или нет.
Я спустился вниз, пересек кладбище и вошел в церковь. Священник уже начал службу, и я встал на колени возле ограждения клироса.
Я не знаю ни писаных молитв, ни текста литургии. Поэтому я повторял только одно:
— Боже мой! Господи! Смилуйся над нами! Великий Боже! Не разлучай нас! Посреди мессы часы пробили половину восьмого. Не знаю, какое ощущение производит клинок ножа, входящего в сердце, но оно, наверное, столь же острое и столь же леденящее, как то, что испытал я, услышав звон бронзового колокола.
Служба продолжалась, и время шло. Священник уже начал поднимать святую облатку к Небу, послышался звук колокольчика, призывавшего меня встать на колени, как вдруг дверь с шумом отворилась, и Зоя вбежала в церковь с воплем:
— Господин аббат, скорее в усадьбу! Госпожа графиня умирает! Оказавшись лицом к лицу с Зоей, я попытался что-то сказать, спросить или закричать, но не смог выдавить из себя ни слова.
Я бросился к выходу, намереваясь поспешить на помощь Эдмее, как будто это было в моей власти.
Но Зоя вскричала, преградив мне путь:
— Не ходите туда! Граф сейчас у ее постели. Этот последний удар окончательно подкосил меня.
Я покачнулся и стал отступать назад, чтобы прислониться к одному из столбов, подпиравших свод, но мои колени подогнулись, я соскользнул вдоль столба и упал на каменный пол, не в силах издать ни единого звука.
На мгновение у меня мелькнула надежда, что ангел смерти поразил меня и Эдмею одновременно.
И я потерял сознание.

Глава XLIV

Я пришел в себя, лежа в комнате аббата Клодена. Почтенный священник сидел у моего изголовья, глядя с тревогой, как я возвращаюсь к жизни, и его устремленные на меня глаза, в которых стояли слезы, были полны сострадания.
Сначала я не мог понять, где нахожусь, и не помнил, что произошло. Затем, подобно тому как свет проникает в темную комнату, когда
постепенно открывают ставни, ко мне мало-помалу вернулась память и душу захлестнула боль.
Я испустил крик, и этим криком было ее имя:
— Эдмея! Эдмея!
— Молитесь за нее, сын мой! — сказал священник. — Ее душа тоже молится за вас.
Схватив аббата Клодена за руку, я приподнялся и вскричал:
— Умерла! Эдмея умерла!
— Сегодня утром, между семью и восемью часами, когда вы присутствовали на службе, которую я проводил. Бог должен был услышать наши слова милосердия и прощения, прежде чем она вознеслась на Небо.
— О святой отец, святой отец! — воскликнул я. — Вы не знаете, что это был за ангел. Это ей следовало проявить милосердие и простить нас.
Я вскочил с постели.
— Куда вы? — спросил священник.
— Куда? Я пойду к ней. Неужели вы думаете, что я позволю похоронить Эдмею, не взглянув на нее в последний раз?
— Сын мой, — произнес аббат, умоляюще складывая руки, — ваша любовь к ней при ее жизни была греховной, и ваше присутствие у ее гроба было бы неприличным. Я умоляю вас, не ходите туда.
Я снова опустился на кровать, подавленный горем, и задумался.
Значит, этот человек, палач и мучитель Эдмеи, обобравший ее до нитки и разоривший ее, стрелявший в нее из пистолета в порыве гнева, был вправе устраивать похороны и следить за исполнением последней воли покойной, был в глазах света вправе оплакивать ее, проливая лицемерные слезы, а я, кого она еще вчера называла своим возлюбленным, своей душой и жизнью, один лишь я не мог приблизиться к ее гробу, не имел права взмахнуть буксом над ее саваном и был вынужден молча скорбеть в одиночестве!
Я лежал на постели скорчившись и горько плакал.
— Ради Бога, — обратился я к священнику, — расскажите подробнее, отчего умерла графиня? Где она сейчас, и где вы ее видели?
— Она лежала на кровати в своей комнате; на ней был утренний пеньюар, а рядом стоял тазик, полный крови, — вот и все, что я знаю.
— Вы ни о чем не спросили, ничего не выяснили, даже не вспомнив о моих страданиях и не подумав о том, что я захочу узнать все подробно, так как для меня важна любая мелочь?
— Я думал только об одном, сын мой: о том, что несчастное создание, лежащее передо мной, нуждается в милосердии Всевышнего. Я видел, как вы покачнулись и упали, я оставил вас, когда вы были без чувств, но знал, что вскоре вам понадобится утешение, поэтому я вернулся.
— Благодарю вас, отец мой. Но еще одна просьба, только одна, последняя!
— Говорите.
— Пусть Грасьен приведет ко мне свою жену. Зоя была рядом с графиней, она расскажет, как все было.
— Я здесь, господин Макс, — раздался рядом дрожащий голос, в котором слышались слезы.
— Зоя! — воскликнул я, протягивая руки.
Я прижал ее к груди, и на миг мне показалось, что я обнимаю Эдмею. Священник понял, что ему лучше оставить нас одних, так как и отчаянию присуща стыдливость.
— О! Какое несчастье, сударь, какое несчастье! — плакала молодая женщина.
Некоторое время мы не могли произнести ни слова — нас душили слезы.
Я первым обрел дар речи.
— Как же это случилось, Зоя? Как все было?
— О сударь, мы работали в маленькой комнате до полуночи, беседуя о вас. Два-три раза госпожа пожаловалась на головокружение и спросила, не вижу ли я следов крови на гипюре. Я ответила, что ничего не вижу. «Наверное, у меня просто устали глаза, — сказала графиня. — Сходи в оранжерею, где работает Грасьен, и передай ему, что мне нездоровится, поэтому ты побудешь со мной». — «Госпожа не желает, чтобы я помогла ей раздеться?» — «Нет, когда ты вернешься, я буду уже в постели. Ты ляжешь в его комнате (то есть в вашей) и оставишь дверь туалетной комнаты открытой».
— О, моя комната, моя бедная комната! — воскликнул я. — Сколько мучительных и сладостных часов я там провел!
— Я выполнила поручение графини и вернулась. Она не решилась раздеться и лежала на постели в пеньюаре, который надела, придя домой. Госпожа спала, но это был странный сон — она почти не дышала, и на ее лбу голубела вздувшаяся вена. Одной рукой она держалась за сердце, словно ей было больно. Я подошла к ней совсем близко со свечой, но она не проснулась.
— О! Почему ты тогда же не пришла ко мне и не рассказала мне это, Зоя? Мы послали бы за врачом в Берне; он пустил бы Эдмее кровь, либо, в крайнем случае, я сделал бы это сам, и страшной трагедии бы не произошло… О Боже, Боже!
— Я не могла даже представить, что нас постигнет такое несчастье, господин Макс!
— А я давно об этом знал.
— Знали?
— Да, да. В одно из мгновений своего ясновидения Эдмея сказала мне, что восьмое ноября станет для нее роковым днем, но при этом попросила ничего ей не говорить при ее пробуждении, чтобы она не страдала при мысли о нашем скором расставании. Вот почему я решил провести здесь ночь с седьмого на восьмое, вот почему я не хотел покидать Эдмею и проводил ее до ворот усадьбы, вот почему я заказал молебен о ее здравии и был в церкви, когда ты пришла за священником.
— О бедняжка, сколько же вам пришлось пережить!
— Продолжай, Зоя, ведь ты еще не закончила.
— Так вот, у меня и в мыслях не было ничего такого. Видя, что госпожа уснула, я оставила дверь туалетной комнаты открытой, как она просила, и легла на диван, готовая поспешить к ней по первому зову. Мы провели за работой пять-шесть ночей, и я просто падала от усталости. Поэтому в ту ночь я спала как убитая. Утром меня разбудил звон колокольчика. Я побежала в комнату графини и увидела, что она стоит перед туалетным столиком, и из горла у нее хлещет кровь. Я хотела выбежать, позвать на помощь, но госпожа сделала мне знак подойти. Она обвила мою шею руками, и я почувствовала, что ее бьет дрожь. Она попыталась что-то сказать, но я расслышала лишь два слова — одно из них было ваше имя…
— Эдмея! Дорогая Эдмея! — воскликнул я. — А что за второе слово она произнесла?
— Госпожа прошептала: «Макс, волосы…» Я не поняла, что это значит.
— Зато я понимаю.
— Я отнесла графиню на кровать; она вздохнула в последний раз и оцепенела… Все было кончено, господин Макс.
— О! Так быстро! Она умерла так рано, такой молодой!
— Я не могла в это поверить и выскочила из комнаты. В коридоре мне встретилась Натали. «Куда вы так спешите? — спросила она. — На вас просто лица нет!» — «Я иду за священником: госпожа умирает!» — «Стало быть, надо сообщить хозяину». У этой змеи не нашлось других слов в такую минуту!
Она отправилась к г-ну де Шамбле, а я помчалась в церковь. Вот почему я сказала вам: «Не ходите в усадьбу, граф сейчас у ее постели».
— Господи, что же теперь будет с нашими письмами, со всеми нашими милыми тайнами?!
— О! Не волнуйтесь: все уже находится в оранжерейном домике.
— Значит, потом ты вернулась в усадьбу?
— Да.
— Ну, и?..
— Ну, и двое врачей из Берне были уже там. Они засвидетельствовали смерть госпожи, я даже запомнила, как они сказали: «Налицо трупное окоченение».
— Таким образом?..
— Таким образом, госпожу похоронят сегодня вечером, так как граф собирается покинуть усадьбу.
— Но это же безумие! — вскричал я. — В случае скоропостижной смерти нельзя хоронить до истечения двух суток.
— Может быть, нам заявить протест с помощью кюре?
— Нет, — ответил я, — пусть граф делает что хочет, тем скорее я увижу Эдмею. Он торопится уехать, а я спешу снова встретиться с ней. Но как же они успеют так быстро подготовиться к похоронам?

Предыдущая страница 33 Следующая страница


Мадам де Шамбле 34

— Увы! Наша бедная дорогая госпожа всегда говорила, что ей суждено умереть молодой. Поэтому она заранее предусмотрела все! Когда вы спускались в склеп, гроб, выложенный черными атласными подушками, уже стоял под алтарем, но графиня не стала его показывать, чтобы не огорчать вас.
— О, Зоя, Зоя!
— Мне замолчать, господин Макс? Я вижу, что причиняю вам боль.
— Нет, нет, я никогда не перестану ее оплакивать. Рассказывай дальше! Зоя продолжала, всхлипывая:
— Госпожа часто говорила мне — особенно до того, как встретила вас; с тех пор как вы познакомились, она уже не вспоминала о смерти, — она говорила: «Зоя, я хочу, чтобы только ты прикасалась ко мне, когда я умру. Ты подготовишь меня к погребению — оденешь в белое подвенечное платье, вложишь мне в руки маленькое серебряное распятие, а вокруг положишь цветы — я так их всегда любила».
О сударь! — вскричала Зоя, прерывая свой рассказ. — Все будет сделано, как велела госпожа, я обещаю вам это,, как обещала ей; я уже обратилась с такой просьбой к господину графу.
— Что же он ответил?
— Он ответил: «В таком случае нельзя терять время. Ты ведь знаешь, что похороны состоятся сегодня вечером».
— Какой негодяй!.. Но сейчас ноябрь, где же ты найдешь цветы?
— О сударь, в оранжерее их сколько угодно. И тут меня осенило.
— Зоя, — сказал я, — я хочу сам собрать цветы.
— Как, сударь? А вдруг вас увидят из усадьбы?
— Разве у Грасьена нет ключа от входа?
— Какого ключа?
— Ключа от комнаты, которую вы приготовили для нас с Эдмеей.
— Да, конечно. На обратном пути я зайду к нему и попрошу принести вам ключ.
— Зоя, если я когда-нибудь поселюсь в усадьбе, я клянусь, что буду жить только в этой комнате.
— А как же комната госпожи?
— Она станет часовней, и девичья кровать Эдмеи, где она лежала на смертном одре, будет алтарем.
— В таком случае, господин Макс, вы должны пойти туда немедленно.
— Как только у меня будет ключ.
— Я пришлю его вам с Грасьеном; он не только принесет ключ, но и проводит вас. К счастью, на улице такой туман, что в двух шагах ничего не видно. Никто не сможет вас заметить.
— Ступай же, Зоя, ступай!
Она робко подошла ко мне и сказала:
— Господин Макс, прежде чем…
Видимо, она старалась подыскать слово, которое причинило бы мне как можно меньше боли.
— Прежде чем госпожу унесут, не желаете ли взять что-нибудь на память? Например, прядь ее волос?
— Спасибо, дитя мое! Я подумаю об этом. Иди же! Зоя ушла, и тотчас же вошел священник.
— Простите, господин де Вилье, — промолвил он, — я вынужден вас покинуть, так как кто-то должен читать молитвы у гроба графини, и я не хочу никому уступать это право. Я буду молиться и за нее и за вас.
Аббат Клоден протянул мне руку, и я поцеловал ее так быстро, что он не успел мне помешать.
— Знаете, — сказал он, — похороны назначены на сегодняшний вечер. Согласно закону, в случае внезапной смерти можно потребовать, чтобы от момента смерти до погребения проходило двое суток. Не хотите ли вы, чтобы я воспользовался этим законом?
— Благодарю, святой отец, — ответил я. — Делайте то, что прикажет граф.
Священник поклонился и вышел.
Я опустил голову и закрыл лицо руками. Однако вскоре послышался голос:
— Вот и я, господин Макс. Подняв глаза, я увидел Грасьена.
— Вот как! — вскричал он. — Кто бы еще вчера мог такое подумать?
Я пожал молодому человеку руку.
— О! Наша дорогая госпожа так вас любила! — продолжал он. — Лишь мы с Зоей знали об этом. Когда мы были вместе, госпожа говорила только о вас и, право, нам тоже было что сказать о вашей доброте.
— Она и вас очень любила, мои бедные друзья!
— Мне так нравилось выполнять ее поручения! И кто бы мог подумать, что она приберегла для меня такую грустную работенку! О наша несчастная милая госпожа!
Слезы потекли по щекам Грасьена, и он стал утирать их тыльной стороной руки, переминаясь с ноги на ногу.
— Пойдем же, дружок, — сказал я. Мы покинули дом священника.

Глава XLV

Зоя была права: стоял такой густой туман, что в двух шагах ничего не было видно.
Когда человек испытывает смертельную скорбь, ему становится немного легче при виде столь же печальной природы.
Грасьен повел меня окольным путем, и мы прошли вдоль кладбища, не заходя внутрь. Пять минут спустя мы стояли у двери маленького домика, примыкающего к оранжерее.
Оглядевшись, я убедился, что мы одни.
— Дай мне ключ, — сказал я Грасьену.
— Я вам больше не нужен, господин Макс?
— Ты понадобишься мне лишь вечером, дружок.
— Вы знаете, что я всегда к вашим услугам. Примерно в какое время?
— От девяти до десяти… Впрочем, до этого мы еще увидимся.
— Что ж, до свидания, господин Макс.
Молодой человек удалился, а я вошел в дом и закрыл за собой дверь.
Это были те самые маленькие покои, о которых говорила Эдмея. Увы! Как мы были бы здесь счастливы!
У изголовья кровати находилась дверь, запертая изнутри. Открыв ее, я увидел, что она ведет в оранжерею.
Как сказала Зоя, там было множество осенних цветов — прощальный привет солнца земле.
Я поздоровался с верными друзьями моей возлюбленной, которым предстояло проводить ее в последний путь и, подобно ей, умереть раньше срока.
Внезапно я услышал, как скрипит песок у кого-то под ногами, и передо мной предстала Зоя.
— Я так и думала, что застану вас здесь, — сказала она.
— Ну, что творится в доме? — спросил я.
— Аббат Клоден уже молится подле нее. Ах, господин Макс, если б вы только знали, до чего она красива в белом атласном платье, с длинными распущенными волосами — сущая святая!
Слезы заструились по моим щекам, но мне удалось сдержать рыдания.
— Мне нужны ножницы, Зоя.
— Вот ножницы графини, господин Макс. Я принесла их, чтобы срезать цветы. Можете оставить их у себя.
Мы стали срезать самые красивые цветы; каждый из них был омыт моими слезами. Когда фартук Зои был заполнен цветами, она спросила:
— Не будет ли у вас еще распоряжений?
— Нет, Зоя, разве что, когда ты останешься наедине с графиней, подойди к ней и тихо скажи: «Он здесь, он вас любит и придет ночью поцеловать вас на прощание».
— Увы! — вздохнула молодая женщина. — Госпожа не сможет меня услышать.
— Как знать, дитя мое? Смерть — великая тайна.
— О сударь! — воскликнула Зоя. — Что до меня, то я уверена: когда-нибудь мы снова встретимся с графиней.
— Если только окажемся достойными и попадем туда же, куда и она, — ответил я.
Вернувшись в дом, я сел на кровать и, опустив голову, принялся бормотать:
— О смерть! Ты непостижимая тайна, ночь без звезд, море без маяка и пустыня без дороги. Кто ты — конец времени или начало вечности? Если у вечности есть начало, значит, ее не существует. Ты ли раскроешь когда-нибудь нам свой секрет или мы сами однажды разгадаем твою загадку? В тот день, когда человек сумеет постичь твою суть, о смерть, он сравняется с Богом! Уже двое людей, которых я любил больше всех на свете — моя матушка и Эдмея — соединились в твоем лоне, о великая незнакомка… Узнают ли они друг друга там, наверху, и станет ли мое имя первым словом, которое они выразят вздохом при встрече? Должно быть, двери небесной темницы сделаны из стали и алмазов, раз матушка не вернулась оттуда, и если ты, о Эдмея, не явишься ко мне, чтобы сказать: «Я по-прежнему люблю тебя!» Я любил только вас, о святые женщины, и я клянусь, что впредь буду любить только вас. О печальные лилии, я пережил вас для того, чтобы орошать вас своими слезами; вы единственные цветы моей жизни, и я всегда буду вдыхать лишь ваш ангельский аромат. О матушка, о Эдмея, вы уже не страдаете и теперь вам известно все, помолитесь за того, кто еще страдает и сомневается! И тут раздался стук в дверь. Я не решался открыть, гадая, кому я мог понадобиться в такую минуту. Впрочем, кроме Грасьена и Зои, никто не знал, что я здесь.
— Откройте, господин Макс, — послышался голос Грасьена, — это я.
Я открыл дверь; раз уж это был Грасьен, мне не надо было спрашивать, что ему нужно, — он явился как вестник смерти.
— Господин Макс, — произнес Грасьен, — ваш друг Альфред де Сенонш находится в моем доме. «Передай ему, что я приехал, — сказал он. — Если он захочет меня видеть, пусть пошлет за мной; если же он может обойтись без меня, я не обижусь». Я не стал говорить вашему другу, где вы. Может быть, мне не стоило приходить?
— Напротив, друг мой! — вскричал я. — Передай Альфреду, что я хочу его видеть, и приведи его поскорей.
Грасьен поспешил прочь.
Пять минут спустя он вернулся вместе с Альфредом. Я встретил друга на пороге, мы обнялись, и я повел его в комнату.
— Поплачь, мой бедный друг, поплачь! — сказал Альфред. — Россыпи слез не менее драгоценны и полезны, чем россыпи алмазов. Солнце создает алмазы, а слезы посылает нам сам Бог. Однако он раздает их весьма скупо. Счастливы те, что могут плакать!
— Неужели ты здесь, дружище, ты здесь, дорогой Альфред? — воскликнул я.
— Разумеется, я здесь. Сегодня ночью я никак не мог уснуть. Видишь ли, то, о чем ты рассказал, не выходило у меня из головы. Я очень люблю тебя, Макс, хотя, возможно, со стороны это незаметно. Я пожал другу руку.
— Так вот, я позвонил, приказал разбудить Жоржа и запрячь лошадь в двухместную карету. Я подумал: «Надо ехать в Берне. Если ничего не случилось, тем лучше: я вернусь, ничего не сказав Максу. Если же несчастье, которое он ждал, все-таки произошло, Максу не придется плакать в одиночку на плече какого-нибудь крестьянина». Услышав страшную весть, я предоставил тебе возможность побыть с первыми твоими печалями наедине с религией, а затем приехал к Грасьену и сказал: «Вот и я. Если Макс хочет меня видеть, я пойду к нему; если нет…» Но, признаться, я очень рассчитывал на первое… О друг мой! Я могу помочь тебе утолить твою боль. Мое появление оправдывает твое присутствие в Берне. Видишь ли, мы якобы оказались здесь оба по воле случая. Я пошлю графу наши визитные карточки, и вечером мы будем присутствовать на отпевании, а также примем участие в погребальном шествии. Ты не мог бы пойти на похороны один; согласись, что это немного облегчит твои страдания.
— Спасибо, спасибо! — воскликнул я. — Ты прав: без тебя это было бы невозможно, но, поверь, я попрощаюсь с Эдмеей последним. Я увижу ее, когда все уйдут.
— А теперь скажи откровенно, — спросил Альфред, — что ты думаешь о смерти графини?
— Она умерла своей смертью, друг. Муж Эдмеи ничего от этого не выиграл. К тому же ты ведь знаешь, что она предвидела свою кончину.
— Разве тебя не удивляет, что графиню так спешат похоронить?
— Пусть поступают как знают. Чем раньше Эдмею опустят в склеп, тем скорее я ее увижу.
— А! Я понимаю.
Альфред взял меня за руку и спросил:
— Макс, я надеюсь, ты не собираешься сделать с собой что-нибудь плохое?
Я покачал головой в знак отрицания:
— К счастью, Бог посылает мне утешение в виде слез.
— В таком случае благодари Бога. А что прикажешь делать мне?
— Пока я предоставляю тебе свободу действий, а в шесть часов вечера приходи к Грасьену. Одна из комнат его дома выходит на церковь и кладбище, и оттуда видно все. Там я стану свидетелем всего. Я буду ждать там тебя, чтобы пожать твою руку и опереться на твое плечо. Как только
Эдмею опустят в склеп, мы попрощаемся и ты дашь мне слово, что уедешь в Эврё.
— Если ты дашь слово, что я не пожалею, оставив тебя одного.
— Считай, что я уже дал его тебе.
— Итак, до встречи! Постарайся как можно больше плакать. Слезы никогда не повредят, а от затаенной в сердце скорби можно стать мизантропом.
Обняв меня на прощание, Альфред ушел.
Тотчас же появилась Зоя, видимо ожидавшая его ухода.
— Вот и ты, Зоя, — сказал я.
— Да, мы с Грасьеном приходим по очереди. Как он все это выдержит?.. Я не могла оставаться в доме — мне казалось, что каждый гвоздь, который там забивают, вонзается в мое сердце. Господи! — вскричала она, рыдая. — Мыслимо ли, что можно так легко с ней расстаться!
— Ты что-то принесла? — спросил я.
— Держите, вот платье, которое она надела вчера в последний раз, собираясь на свидание с вами. Никто не заметит, что я его взяла, а если заметят, то подумают, что оно мне просто приглянулось.
Я взял, точнее выхватил платье из рук Зои.
— О дай мне его, дай! — вскричал я.
И я прижался к нему лицом — его атласные складки еще хранили нежный аромат моей возлюбленной.
— О Зоя! — воскликнул я. — До чего мило с твоей стороны, что ты вспомнила обо мне! Когда у меня наберется мужества вернуться сюда, я хочу, чтобы меня окружали вещи, принадлежавшие Эдмее, все, к чему она прикасалась.
— О! Это будет нетрудно сделать. Господин граф ничем не дорожит. Он сказал аббату Клодену: «Можете взять все, что пожелаете, для церкви и больницы». Бедная мученица! Из ее кружев сделают покрывала для алтаря!
Мы говорили об Эдмее около часа. Время шло, стало смеркаться.
— Похороны в шесть, — сказала Зоя, — где вы будете в это время, господин Макс?
— В твоем доме. Я буду смотреть на погребальное шествие из окна.
Зоя вернулась в усадьбу, а я направился к ее дому в обход. До меня доносился отдаленный гул голосов: на кладбище и у входа в церковь толпились люди, узнавшие о смерти графини, бедняки из окрестных деревень, которым она всегда подавала милостыню.
Поднявшись на второй этаж, я расположился у окна. Церковь была освещена по-праздничному, но этот праздник справляла смерть. Как и накануне, в комнате Эдмеи горел свет, но теперь ее озаряла восковая церковная свеча.
Трагедия всей моей жизни была заключена в этой смене свечей, столь малозаметной внешне.
Наконец, раздался звон церковных колоколов, в комнате Эдмеи ярче загорелся свет и замелькали тени за занавесками. Очевидно, пришло время выносить тело покойной.
Друг мой, Вам уже доводилось, по крайней мере однажды, терять любимого человека. Поэтому Вы знаете, до чего мучительны траурные приготовления, заставляющие нас плакать навзрыд.
В тот миг, когда на крыльце показались люди со свечами, я почувствовал, как кто-то осторожно положил руку мне на плечо. Это был Альфред.
Я молча пожал его руку; все мое внимание было сосредоточено на двери, от порога которой Эдмее предстояло отправиться в последний путь.
Наконец, появился гроб; его несли бедняки, а впереди шагали певчие и священник с крестом.
Лишь теперь, когда повсюду пылали свечи, стало ясно, как много людей собралось во дворе.
— Смотри, как ее любили! — сказал я Альфреду.
Похоронная процессия во главе с г-ном де Шамбле двинулась по направлению к кладбищу. Графа окружали несколько друзей, с которыми двумя месяцами раньше мы столь удачно открыли охотничий сезон.
За это время я был счастлив полтора месяца, причем изведал неземное блаженство.
Шествие, приближавшееся к церкви, поравнялось с домом Грасьена. В комнате, где мы находились, не горел свет, и мы могли наблюдать за происходящим, не опасаясь, что нас заметят. Я бросился в объятия Альфреда.
— Друг мой, — тихо сказал он, — древние говорили: «Те, что умирают молодыми, любимы богами».
— Да, — ответил я, — но не те, что переживают своих любимых.
Процессия миновала кладбище и скрылась в церкви.
— Не пойти ли нам туда? — предложил Альфред. — В церкви столько людей, что никто не обратит на нас внимания.
— Хорошо, — согласился я и взял друга за руку. Войдя в церковь, мы расположились в одном из самых темных уголков возле входа. Я преклонил колени.
Альфред стоял рядом, заслоняя меня от всех.
Я не помню, сколько длилась панихида, ибо был погружен в глубочайшую скорбь.
Наконец, Альфред взял меня за плечи и помог подняться, сказав:
— Пора уходить.
Я слушался друга как ребенок; мои ноги дрожали, и по телу пробегали судороги.
Альфред повел меня на кладбище. Мы встали за голыми деревьями, но их ветви и темнота скрывали нас от чужих глаз.
Надгробная плита, за которой находилась лестница, ведущая в склеп, была отодвинута; дверь склепа уже открыли, и оттуда виднелся слабый свет.
Гроб поставили на верхнюю ступеньку. Священник прочитал последнюю молитву и окропил гроб святой водой, а затем спустился в склеп вместе с теми, кто нес покойную.
Граф и его друзья остались наверху.
Вскоре послышался скрип ключа в замочной скважине, и священник поднялся вслед за остальными. Тотчас же убрали подпорки, удерживавшие плиту, и она опустилась, закрыв вход в склеп.
Господин де Шамбле поблагодарил всех присутствующих и направился с друзьями в усадьбу.
Люди стали расходиться; несколько бедняков еще некоторое время молились у могилы, но вскоре и они ушли один за другим. Мы с Альфредом остались на кладбище вдвоем, как Гамлет и Горацио.
Смерть опустила занавес; еще одна житейская драма была окончена.
— Ну, что дальше? — спросил Альфред.
— Теперь мой черед, — ответил я. — Эдмея не принадлежала мне при жизни, но никто не сможет отнять ее у меня после смерти.
Мы обнялись. Я пообещал Альфреду написать ему с первого же берега, куда ступлю, покинув Францию, вывел его на дорогу в Берне и вернулся к себе в комнату.

Глава XLVI

Грасьен последовал за мной. Бедный парень не отходил от меня ни на шаг, предлагая мне свою помощь и не переставая рыдать. Мои слезы уже иссякли, но я чувствовал с горькой радостью, что они могут в любую минуту вновь хлынуть с неистовой силой.

Предыдущая страница 34 Следующая страница


35 Александр Дюма

Мне, действительно, требовалась помощь Грасьена. Сначала я велел ему принести бумагу и чернила, а когда он это сделал, попросил заказать почтовых лошадей. Возница должен был взять двухместную карету Альфреда в гостинице «Золотой лев» и ждать меня в полночь у малых ворот усадьбы со стороны оранжереи.
Я написал г-ну Лубону, что собираюсь уехать из Франции в дальние края на неопределенный срок, и попросил его открыть мне на полгода кредит в размере ста тысяч франков на лондонскую фирму Беринг и К±. Я обещал написать ему снова через год или два, если мне понадобится продлить этот кредит. Кроме того, я послал нотариусу что-то вроде завещания, согласно которому, в случае моей смерти, все мое состояние переходило к Альфреду де Сеноншу, так как даже дальних родственников у меня не было.
Я намеревался также оставить сорок тысяч франков Грасьену и его жене. Когда я закончил писать и складывал обе бумаги, вошла Зоя. Она сообщила, что г-н де Шамбле только что послал на почту за лошадьми, чтобы отправиться в Париж в десять часов.
Грасьен подтвердил это. В половине десятого я услышал звон бубенцов почтовых лошадей и ровно в десять — стук колес экипажа, увозившего графа.
Я ждал только этого отъезда. Спустившись, я попросил у Грасьена молоток и долото. Добрый малый посмотрел на меня с удивлением, как бы спрашивая: «Для чего?»
— Вы пойдете со мной, Грасьен, — сказал я.
— А я, господин Макс? — спросила Зоя.
— Ты тоже, дитя мое, если хочешь.
Супруги молча и понимающе посмотрели друг на друга.
Мы вышли через садовую калитку и вскоре оказались на кладбище.
Я направился прямо к плите, лежавшей на могиле Эдмеи.
Грасьен и Зоя снова понимающе переглянулись — они догадались о моих намерениях.
Я приподнял надгробный камень в одиночку, чувствуя в себе огромную силу. Грасьен установил подпорки, которые должны были унести на следующий день.
— Садитесь на ступеньки и подождите меня здесь, — сказал я.
Зоя взяла меня за руку и спросила с испугом:
— Что вы собираетесь делать?
— Ты помнишь те два слова, что Эдмея произнесла перед смертью?
— «Макс» и «волосы»!
— Графиня завещала мне свои волосы, Зоя, и я собираюсь исполнить ее последнюю волю.
— Вот ножницы и ключ, господин Макс, мы должны считаться с желанием госпожи.
Вспомнив слова, начертанные Вами на двери дома моей матери, двери, которую тоже затворила смерть, я прошептал:
— Да будет так!
Затем я спустился по ступеням в склеп, открыл дверь и вошел, оставив ключ снаружи. Мне нечего было бояться: Грасьен и Зоя находились рядом.
Все в склепе было так же, как и в тот вечер, когда я там был: лампада на потолке, статуя Богоматери на алтаре и диван, прислоненный к стене напротив двери; на нем мы сидели с Эдмеей и долго беседовали.
Не было только ее, живой, а был гроб, и в нем она, мертвая.
И мое сердце было то же, но разбитое скорбью.
Как ни странно, при виде этих предметов, навевавших столько воспоминаний, я не пролил ни единой слезинки, испытывая непонятное воодушевление — казалось, надо мной была распростерта Божья длань.
Целуя ноги Пресвятой Девы, которые столько раз целовала Эдмея, я не смог удержаться от печальной улыбки. Стоило ли так верить в этот святой образ и поклоняться ему, чтобы в двадцать два года, на заре счастья, уснуть у этих ног вечным сном, оставив все дорогое в прошлом?
Я подошел к гробу, стоявшему на дубовых козлах и покрытому черным бархатом.
Я поднял покрывало, обнажив гроб.
Он был сделан из эбенового дерева; на крышке было выведено серебром имя моей возлюбленной — не супружеское, а девичье:
ЭДМЕЯ ДЕ ЖЮВИНЬИ
Направляясь сюда, я опасался, что меня охватит суеверный страх: не кощунственно ли было тревожить покой усопшей, явившись с мирскими помыслами?
Однако я испытывал глубокое удовлетворение от того, что сдержал слово. Кроме того, мне предстояло вновь увидеть свою возлюбленную, прежде чем ее коснется тлен, увидеть Эдмею во всей красоте и величии смерти и навсегда сохранить этот образ в своей памяти.
Приставив к стыку двух частей гроба долото, я ударил по нему молотком. Долото вошло внутрь, и я поддел им крышку гроба.
Казалось, сам Бог вдохновляет меня на это нечеловеческое деяние, придавая сил и уверенности; мне казалось, что вместе со светом и воздухом я вдыхаю жизнь в тело любимой!
Удары молотка следовали один за другим, и дерево жалобно скрипело. Наконец, доски разошлись, открылось достаточно широкое отверстие, и мне удалось просунуть внутрь руку. Нажимая с одной стороны и дергая с другой, я оторвал крышку гроба, которую Грасьен постарался прибить намертво.
Увидев свою возлюбленную, я замер и перестал дышать.
Она показалась мне еще прекраснее, чем была прежде, как бы преображенной неземным сиянием, что исходило от нее.
Эдмея лежала в белом подвенечном платье среди еще не увядших цветов, и их резкий аромат смешивался с исходившим от нее нежным благоуханием. Она покоилась на черных атласных подушках и держала в сложенных на груди точеных руках серебряное распятие.
Ее длинные, роскошные волосы, которые она завещала мне в память о нашей любви и за которыми я пришел, струились золотистыми волнами по черному бархату, закрывая все ее тело.
Когда я увидел свое утраченное сокровище, мое сердце мучительно сжалось, и я принялся страстно взывать к Богу, вопрошая, почему на мою долю выпало столько страданий. Слезы хлынули из моих глаз, и рыдания стали сотрясать грудь. Не в силах сопротивляться более мрачному влечению, вопреки смерти, а может быть, и благодаря ей воздействующему на меня, я наклонился и поцеловал Эдмею, как бы стремясь сломать роковую печать, которой кончина скрепила ее уста.
Едва лишь я прикоснулся к любимой, как отпрянул от нее с криком… Мне почудилось, что губы Эдмеи трепещут, как в те безумные ночи любви, когда она повторяла, осыпая меня поцелуями: «Я люблю тебя!»
Это ощущение было до ужаса правдоподобным!
Я застыл с остекленевшим взором, прислонившись к стене и бормоча:
— Эдмея! Эдмея! Эдмея!
И тут дверь склепа распахнулась.
Зоя и Грасьен услышали мой крик и поспешили в склеп, опасаясь, что со мной случилась беда.
— Оставьте меня! — воскликнул я. — Оставьте меня! Они повиновались. Однако холодный ночной воздух, ворвавшийся сквозь приоткрытую дверь, остудил мой разгоряченный лоб.
Я не понимал, сон ли это или явь? Я огляделся, и мой взгляд остановился на Богоматери: она, казалось, улыбалась мне.
Я упал перед статуей на колени и, воздев глаза, взмолился с отчаянием:
— О Пресвятая Дева, о святая Мадонна, Матерь Божья, источник всех радостей, утешительница всех печалей, ты видишь, как я страдаю, сжалься же надо мной!
Воцарилась тишина. Я ждал с простертыми кверху руками, не сводя взгляда с Богоматери. Мне думалось, что подобные терзания и вера заслуживают чуда.
Внезапно посреди безмолвия прозвучал слабый, как легкое дуновение ветерка, голос, окликнувший меня по имени.
Я вскочил, словно ангел надежды потянул меня за волосы, и бросился к гробу.
Нет, то была уже не галлюцинация! Тело Эдмеи вздрогнуло от прикосновения моих губ и горячих слез, струившихся из моих глаз. Я взял любимую на руки и протянул ее к Богоматери с немой мольбой — одной из тех отчаянных просьб, что пересекают пространство и возносятся к Небу с быстротой падающей молнии.
Я был не в силах вымолвить хотя бы слово, но тот же голос снова произнес мое имя. Я понял, что не ошибся — я не только слышал голос своей возлюбленной, но и чувствовал, как он дрожит в ее теле.
Очевидно, продолжение чуда должно было свершиться на моей груди. Я бросился на диван, сжимая Эдмею в объятиях, и стал осыпать поцелуями ее глаза. Внезапно они открылись, и любимая посмотрела на меня растерянно, как ребенок после долгого сна. Усилием воли она стряхнула с себя узы, еще связывавшие ее с могилой, обвила мою шею руками и сказала:
— Макс, я знала, что ты придешь!..
В тот же миг дверь снова открылась и передо мной возникли растерянные лица Зои и Грасьена.
— О! Подойдите сюда скорее! — воскликнул я. — Эдмея жива! Она любит меня! Бог услышал наши молитвы!
Ничего не понимая, ни о чем не спрашивая, молодые люди с радостными возгласами упали к ногам Эдмеи.

Заключение

Друг мой, Вы уже все поняли, не так ли? Вследствие потери крови физическое состояние Эдмеи резко ухудшилось, и она погрузилась в состояние каталепсии, как и в день своего первого причастия, когда виной тому было сильное душевное волнение.
Медики констатировали смерть, так как все признаки ее были очевидны.
К счастью, г-н де Шамбле, который получил письмо от нотариуса, извещавшего о том, что граф может получить сто тысяч франков, устроил похороны, не ожидая, когда истекут положенные по закону двое суток, и поспешил покинуть усадьбу.
Во время своих магнетических видений Эдмея видела ,себя лежащей на постели, а также видела, как ее кладут в гроб и опускают в склеп, — таким образом, она поверила, что скоро умрет, точнее, заставила меня в это поверить.
Вот с чем было связано ее смутное предчувствие страшной беды, от которой мне было суждено ее спасти.
Очевидно, само Провидение внушило моей возлюбленной мысль попросить меня спуститься в склеп и отрезать ее волосы в том случае, если она не успеет прислать их мне перед кончиной.
Эдмея умерла для всех, за исключением трех человек.
Она была уверена в том, что Грасьен и Зоя сохранят ее тайну.
Отныне наше счастье зависело только от нас, и мы были должны сберечь его.
Мы с Эдмеей решили покинуть Францию.
Все уже было готово; в паспорт, который я собственноручно заполнил, оставалось лишь вписать после моего имени слова «путешествует с женой».
В полночь двухместная карета, запряженная почтовыми лошадьми, должна была подъехать к садовому домику со стороны улицы.
В комнате Зои осталась кашемировая шаль, из которой Эдмея хотела сделать мне плед для ног.
Зоя предложила графине пару своих туфель вместо белых атласных туфелек, в которых та лежала в гробу. Таким образом, дорожный костюм Эдмеи был бы завершен, и нам не пришлось бы возвращаться в усадьбу.
Грасьен должен был сохранить ключ от склепа и снова заколотить гроб гвоздями, чтобы никто не заметил, что он пуст.
Зоя побежала домой за туфлями, кашемировой шалью и плащом. Когда она принесла эти вещи, я укутал Эдмею в апаль и надел поверх плащ, в то время как Зоя обувала ее. .Грасьен растерянно взирал на нас, еще не придя в себя после того, что случилось.
Затем мы помолились нашей дорогой заступнице Богоматери, горячо поблагодарив ее. Грасьен и Зоя убедились, что на кладбище и в его окрестностях никого нет, и мы вышли из склепа.
На верхней ступеньке лестницы мы остановились, жадно вдыхая свежий воздух. Эдмея обняла меня за шею, и я прижал ее к груди.
— Ты спас мне жизнь. — произнесла она, — и отныне моя жизнь принадлежит тебе. Возьми же ее.
Грасьен убрал подпорки и опустил надгробную плиту. Я поспешил увести любимую из обители смерти, которая, казалось, возвращала мне ее с сожалением.
Пять минут спустя мы снова сидели в оранжерейном домике, где несколькими часами раньше я томился в отчаянной тоске.
Эдмея сняла с себя подвенечный наряд, который Зоя обещала отвезти в Жювиньи, чтобы он ждал там в зеленой комнате нашего возвращения, и надела черное атласное платье, еще влажное от моих слез.
Вскоре шум подъехавшего экипажа и звон бубенцов заставили нас вздрогнуть.
Настал час расставания.
Мы расцеловали Зою и Грасьена, которые давно уже были для нас не слугами, а друзьями. Наш отъезд заставил их улыбаться, а не плакать: в зависимости от обстоятельств на одно и то же событие можно смотреть по-разному.
Три часа спустя мы прибыли в Вилье, наняли там лодку и добрались до Гавра, где пересели на пакетбот, отплывавший в Лондон. Разумеется, я заранее сделал приписку в паспорте, добавив к своему имени слова «путешествует с женой».
В Лондоне мы почувствовали себя в безопасности; впрочем, никто и не собирался нас преследовать.
Оттуда мы отправились на Мартинику, где приобрели прелестный дом и стали жить, наслаждаясь двойным счастьем — природой и любовью.
Только Грасьен и Зоя знали о нашем местонахождении. Мы оставили бедную Жозефину в неведении, опасаясь, что славная женщина проговорится. К тому же в старости человек становится более черствым — некоторое время кормилица оплакивала свою «милую крошку», а затем ее слезы иссякли, и, случайно вспоминая Эдмею, она лишь по привычке утирала кончики глаз красным клетчатым носовым платком.
Однажды мы получили письмо от Зои, в котором она извещала нас о смерти графа. Окончательно разорившись, он пустился в разгул и умер от белой горячки.
Узнав об этом, дорогой друг, я решил написать для драматурга этот бесхитростный и подробный рассказ, главным действующим лицом которого является человеческое сердце, а события играют второстепенную роль.
Возможно, мы прибудем во Францию с ближайшим судном, если нас ничто не задержит — то есть вернемся через месяц после того, как Вы получите эту рукопись.
Итак, дорогой друг, до свидания и до скорой встречи! Будучи поэтом, Вы оцените Эдмею как женщину; будучи охотником, Вы оцените охоту в поместье Шамбле.
Я также познакомлю Вас с Альфредом де Сеноншем, который добился всего, чего только может пожелать человек, не умеющий быть счастливым: Большого креста, места в Государственном совете, Сенате и т.д.
Преданный Вам
Макс де Вилье.
Однако следующий пакетбот, прибывший с Мартиники, доставил мне такое письмо:
«Дорогой друг!
Мы уже собрались в дорогу, но Эдмея чувствует себя здесь настолько счастливой, что мы решили никогда не возвращаться во Францию.
Предполагая, что Вы изнемогаете от желания опубликовать мою рукопись, я охотно даю на это согласие.
Ex imo corde note 15
Макс де Вилье».
Тем не менее, я подождал еще четыре года, опасаясь, что мой друг пожалеет о своем решении.
Не получив по истечении этого срока иных указаний, я отсылаю рукопись в типографию и заканчиваю ее символическими словами, столь часто повторяющимися на ее страницах, в которых выражена покорность судьбе:
Да будет так!
Алекс. Дюма.
Неаполь, 19 июня 1861 года.

Предыдущая страница 35


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вступление (Страница 1)
  • Глава I (Страница 1)
  • Глава II (Страница 2)
  • Глава III (Страница 3)
  • Глава IV (Страница 4)
  • Глава V (Страница 5)
  • Глава VI (Страница 5)
  • Глава VII (Страница 6)
  • Глава VIII (Страница 7)
  • Глава IX (Страница 8)
  • Глава X (Страница 9)
  • Глава XI (Страница 10)
  • Глава XII (Страница 10)
  • Глава XIII (Страница 11)
  • Глава XIV (Страница 12)
  • Глава XV (Страница 13)
  • Глава XVI (Страница 13)
  • Глава XVII (Страница 14)
  • Глава XVIII (Страница 15)
  • Глава XIX (Страница 16)
  • Глава XX (Страница 16)
  • Глава XXI (Страница 17)
  • Глава XXII (Страница 18)
  • Глава XXIII (Страница 19)
  • Глава XXIV (Страница 20)
  • Глава XXV (Страница 21)
  • Глава XXVI (Страница 22)
  • Глава XXVII (Страница 23)
  • Глава XXVIII (Страница 23)
  • Глава XXIX (Страница 24)
  • Глава XXX (Страница 24)
  • Глава XXXI (Страница 25)
  • Глава XXXII (Страница 26)
  • Глава XXXIII (Страница 26)
  • Глава XXXIV (Страница 26)
  • Глава XXXV (Страница 27)
  • Глава XXXVI (Страница 27)
  • Глава XXXVII (Страница 28)
  • Глава XXXVIII (Страница 28)
  • Глава XXXIX (Страница 29)
  • Глава XL (Страница 30)
  • Глава XLI (Страница 31)
  • Глава XLII (Страница 32)
  • Глава XLIII (Страница 32)
  • Глава XLIV (Страница 33)
  • Глава XLV (Страница 34)
  • Глава XLVI (Страница 34)
  • Заключение (Страница 35)


Александр Дюма

Мадам де Шамбле

 Читать книгу

Аннотация

В романе нашла отражение история любви Дюма и Эммы Маннури-Лакур (1823 — 1860), богатой нормандской дамы, остававшейся девственницей в двух несчастливых браках.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel