Александр Дюма - Людовик XV И Его Эпоха

1 Александр Дюма

Книга Первая

Глава 1

1710 - 1724
Рождение Людовика XV. - Что произошло после смерти герцога Орлеанского. - Каким образом герцог Бурбонский был назначен первым государственным министром. - Его происхождение. - Его портрет, - Мать герцога Бурбонского.
- Людовик XV. - Этикет его двора.
В субботу 15 февраля 1710 года Людовик XIV был разбужен в семь часов утра, то есть часом ранее обыкновенного, по той причине, что герцогиня Бургундская "Урожденная принцесса Савойская, супруга герцога Бургундского, сына дофина. Герцогиня Бургундская имела трех сыновей, из которых один только герцог Анжуйский остался в живых. Она умерла 12 февраля 1712 года, а герцог, супруг ее, - 18-го числа того же месяца, то есть шестью днями позже." почувствовала первые боли родов.
Король поспешно оделся и отправился к герцогине. На этот раз Людовику XIV ждать почти не пришлось, ибо в восемь часов три минуты и три секунды герцогиня Бургундская родила принца, который был назван герцогом Анжуйским.
Кардинал Янсон крестил новорожденного малым крещением. По окончании этого обряда младенец был положен на колени герцогини Вантадур и унесен на носилках в королевские покои.
Де Буффлер и восемь телохранителей сопровождали носилки.
В полдень де ла Врильер, сын маркиза Шатонефа, государственного секретаря Людовика XIV, поднес новорожденному голубую орденскую ленту, и в тот же день весь двор съехался на него посмотреть.
Этот, только что родившийся, младенец имел уже брата, названного дофином; как мы уже сказали, титул новорожденного был - герцог Анжуйский.
6 марта 1711 года оба принца заболели корью, о чем тотчас дано было знать Людовику XIV. Так как они были крещены только малым крещением, то король немедленно приказал их крестить. Герцогине Вантадур было предоставлено право избрать для обоих принцев в крестные отцы и матери тех особ, которых она сама пожелает. По желанию короля, оба принца должны были наименоваться Людовиками.
Восприемниками дофина при святом крещении были граф де ла Мотт и герцогиня Вантадур, а у герцога Анжуйского - маркиз При и герцогиня де ла Ферте.
8 марта старший из двух братьев умер. Герцог Анжуйский наследовал тогда своему брату и принял, в свою очередь, титул дофина. Этот герцог Анжуйский, внук великого дофина, единственного законного сына Людовика XIV, и есть тот самый принц, который наследовал престол Франции под именем Людовика XV.

***

На другой день после смерти короля Людовика XIV члены парламента под председательством Жака-Антония де Месма собрались в восемь часов утра на заседание. В этом заседании было официальным образом объявлено о кончине Людовика XIV. Королевская власть, за малолетством Людовика XV, перешла к герцогу Орлеанскому "Филипп II, герцог Орлеанский, родился 2 августа 1674 года от второго брака герцога Орлеанского, брата Людовика XIV, с принцессой Елизаветой-Шарлоттой Баварской, известной в истории под именем принцессы Палатинской.", который с этого времени принял титул регента Франции. Кроме официального объявления о смерти короля в заседании парламента было в этот день прочитано и обсуждено духовное завещание Людовика XIV: из всех статей этого завещания две только остались ненарушимыми, а именно - что герцогиня Вантадур примет титул наставницы юного короля Людовика XV, а маршал Вильруа - его наставника.
12-го числа парламент собрался вторично на заседание и издал указ, которым подтверждался первый. В этом втором заседании присутствовал король, на руках своей воспитательницы, и произнес своим тоненьким и писклявым голоском речь, не более как в три строчки, заключавшуюся в следующих словах:
"Господа! Я пришел сюда для того, чтобы доказать вам мое благорасположение. Канцлер мой объявит вам мою волю".
Это были первые политические слова, произнесенные его величеством, за что воспитательница его попотчевала тотчас конфетами.
Что касается приказания, отданного Людовиком XIV на его смертном одре, отправить малолетнего Людовика XV на жительство в Венсен, где воздух, по удостоверению докторов, был чище и здоровее, то оно было в точности исполнено: 9 сентября 1715 года, то есть в тот самый день, когда траурная процессия, сопровождавшая гроб Людовика XIV, шла из Версаля в Сен-Дени для предания земле умершего монарха, юный наследник престола Франции был отвезен в Венсенский замок.
Герцогиня Вантадур старалась дать своему питомцу воспитание самое королевское, хотя в том и не совсем преуспела, ибо с ранних лет развивала в короле понятие о гордости, равнодушии и презрении ко всему.
Однажды Людовик XV, играя золотой монетой, уронил ее на пол. В то время как он нагнулся, чтобы поднять ее, герцогиня Вантадур взяла его за руку и сказала:
- Ваше величество, то, что упадет из рук короля, ему не принадлежит более.
И с этими словами она взяла с пола монету и отдала ее проходившему лакею.
В другой раз королю представлялся господин де Коален, Мецский епископ, наружность которого не совсем была привлекательна. Поэтому, взглянув на него, король воскликнул:
- Ах, как вы некрасивы!
- Я вижу, - возразил прелат, повернувшись спиной, - что королю дают не совсем хорошее воспитание.
И он вышел из комнаты.
Людовик XV недолго находился под надзором женщин:
15 февраля 1717 года герцогиня Вантадур сдала его на руки герцога Орлеанского, который приставил к нему тотчас наставниками маршала Вильруа и аббата Флери (называвшегося прежде Фрежюсом, или Фрежским епископом), которого не надобно смешивать с автором известнейшей книги - "История церкви" (о ней мы уже говорили) - и который был духовником короля.
Воспитание юного короля, вверенное этим двум лицам, также не могло дать блестящих результатов, хотя аббат Флери и был известен своей ученостью. Причина этого заключается в том, что Вильруа и Флери были большие интриганы и более заботились о делах политики, нежели о воспитании и образовании юного короля.
В июле 1721 года - а именно 31-го числа - король, уходя спать совершенно здоровым, проснулся на другой день утром с сильной болью в горле и голове, появилась лихорадка, и к трем часам пополудни боль в горле и голове до того увеличилась, что ребенок должен был снова лечь в постель. Ночь король провел весьма худо: в два часа утра болезнь усилилась. Беспокойство и смущение тотчас распространились по дворцу, а из дворца - по всему городу.
Около полудня герцог Сен-Симон, имевший право приезжать ко двору во всякое время, вошел в комнату короля - комната была пуста. Один только герцог Орлеанский сидел в ней у камина, задумчивый и печальный. Почти в одно время с Сен-Симоном вошел в комнату короля Бульдюк, один из придворных аптекарей, с приготовленным для его величества питьем. За ним следовала госпожа де ла Ферте, сестра герцогини Вантадур, воспитательницы короля. Увидев Сен-Симона, который старался скрыть от нее присутствие регента, она сказала:
- Ах, герцог, вы знаете... Король отравлен!
- Молчите, пожалуйста, сударыня, - отвечал ей Сен-Симон.
- Говорю вам, что он отравлен!.. - повторила она. Сен-Симон подошел к ней и сказал:
- Ведь это ужасно, что вы говорите! Пожалуйста, замолчите.
Госпожа де ла Ферте замолчала, но, может быть, только потому, что герцог Сен-Симон, подойдя к ней, тем самым дал ей заметить герцога Орлеанского.
Что касается последнего, то он ограничился только пожатием плеч при таких словах госпожи де ла Ферте и обменялся взглядами с Сен-Симоном и Бульдюком.
На третий день королю сделалось еще хуже, и доктора начинали уже сомневаться в благополучном исходе болезни. Гельвециус, младший из всех докторов, сделавшийся впоследствии медиком королевы и отцом известнейшего Гельвециуса, предложил пустить королю из ноги кровь. Все доктора восстали против этого, и Марешаль, придворный хирург, объявил, что если бы во всей Франции нашелся только один ланцет, то он и его бы сломал, лишь бы только не открыть кровь его величеству.
Регент, герцог Бурбонский, Вильруа, герцогиня Вантадур и герцогиня де ла Ферте, та самая, о которой мы сейчас говорили, присутствовавшие на этой консультации, пребывали в отчаянии, ибо не видели единогласия между теми лицами, в руках которых находилась жизнь короля.
По приказанию регента послали за городскими докторами: это были господа Дюмолен, Сильва, Камилль и Фальконе.
Означенные доктора явились и после всех споров и разногласий согласились с мнением Гельвециуса, хотя придворные доктора против этого и восставали.
- Господа, - сказал тогда Гельвециус, видя, что нет другого средства заставить окружавших его консультантов согласиться с его мнением, - отвечаете ли вы вашей головой за жизнь короля, если ему не будет пущена кровь?
- Нет, - отвечали доктора, - мы не берем на себя такой ответственности.
- А я, - продолжал Гельвециус, - так отвечаю головой за жизнь короля, если только ему будет сделано кровопускание.
Молодой доктор говорил с такой твердостью и самоуверенностью, что регент, подойдя к нему, сказал:
- Принимайтесь за дело, господин Гельвециус.
Прочие доктора удалились. Гельвециус, оставшись один, сделал королю кровопускание.
Через час, и даже немного менее того, жар у короля значительно уменьшился. К вечеру всякая опасность исчезла, и на другой день король, встав с постели, был уже здоров.
Париж, впавший во время болезни короля в глубокую печаль и уныние, разразился песнями и праздниками при известии о его выздоровлении. Во всех парижских церквах служили молебны, и король, чудом спасенный от смерти, ездил в собор Парижской Богоматери и церковь св. Женевьевы благодарить Бога за свое выздоровление.
Между тем наступал день св. Людовика.
В продолжение нескольких лет - и этот обычай сохранился даже и до наших времен - в день св. Людовика давался в Тюильрийском саду концерт. На этот раз концерт превратился в шумный праздник.
Маршал Вильруа, кричавший сильнее прочих, что король отравлен, изумлялся при виде такого множества народа, собравшегося посмотреть на короля, который беспрестанно прятался и которого Вильруа брал за руку и удерживал при себе, дабы показать его всему народу. Наконец, видя, что как Тюильрийский сад, так и площадь Каруселей наполнены народом и крыши домов усеяны любопытными, он вывел короля на балкон. Тотчас эта бесчисленная масса народа, желая единодушно выразить свою радость, закричала: "Да здравствует король!" Восклицание это передалось на улицы и площади и слилось в общий крик.
- Ваше величество, - сказал тогда Вильруа Людовику XV, - вы видите это стечение, эту толпу, этот народ? Все это принадлежит вам, все это ваше, вы всего этого начальник... Вы можете с этим народом делать, что вам угодно... Он в руках ваших!
К несчастью, эти слова слишком глубоко врезались в память юного монарха! Из этого народа, который в 1721 году кричал с такой единодушной восторженностью: "Да здравствует король!", он сделал народ, который впоследствии, спустя семьдесят два года, кричал: "Vive la guillotine!" В том же 1721 году Молеврие был послан, по приказанию его высочества регента герцога Орлеанского, в Мадрид для поднесения голубой орденской ленты последнему родившемуся инфанту Испании и для переговоров о браке короля Людовика XV с инфантой и принца Астурийского с принцессой Монпансье.
14 сентября все было решено. От короля Филиппа V прислано было королю Людовику XV письмо, в котором его католическое величество объявлял, что он не только согласен на этот брак, но даже принимает его с большой радостью.
Оставалось только объявить об успехе этих переговоров самому Людовику XV, которому ничего не было еще об этом говорено.
В это время Людовику было одиннадцать лет, а инфанте три года.
Регент назначил день для собрания правительственного Совета. В этом Совете, в присутствии всех высших должностных лиц королевства, Людовику XV должно было быть объявлено об успехе переговоров с Испанским двором и вручено письмо от короля Филиппа V. Но прежде всего надобно было суметь восстать против Вильруа, который, как заклятый враг регента, употребил бы все свое старание, чтобы отклонить короля от предлагаемого ему брака с инфантой. Поэтому регент приискал себе двух помощников: одного он нашел в герцоге Бурбонском, главном блюстителе за воспитанием короля; другого - в Фрежюсе, наставнике короля. Герцог одобрил этот брачный союз и обещал даже в том содействовать по мере возможности регенту. Епископ Фрежюс смотрел на это с холодностью и не во всем соглашался с мнением герцога. Он находил к этому препятствие в летах инфанты, хотя и не был того мнения, чтобы король не согласился на этот брачный союз; обещал регенту быть во дворце в тот день, когда королю будут делать предложение, и объявил, что он, со своей стороны, употребит все старания, чтобы склонить короля к браку, заблаговременно для него устраиваемому регентом.
На другой день после переговоров с этими двумя лицами герцог Орлеанский в условленный час представился к королю. Когда он входил в переднюю, то первым делом его было узнать - у короля ли Фрежюс.
Вопреки своему обещанию, Фрежюс не являлся еще к своему царственному питомцу. Регент послал его искать, решившись не входить к королю, пока не будет при нем находиться его наставник. Через несколько минут явился и Фрежюс, с видом человека, который, ошибшись во времени, старается загладить чем-нибудь свою вину. Регент вошел тотчас вместе с ним к королю, у которого находились уже герцог Бурбонский, маршал Вильруа и кардинал Дюбуа.
Тогда регент тоном самым почтительным и приветливым объявил королю великую для него новость, выставляя на вид все выгоды такого брака и упрашивая его величество дать на это свое согласие. Король, удивленный таким предложением, не отвечал ни слова; через несколько минут у короля показались на глазах слезы. Регент выразительно взглянул на епископа, ибо знал, что весь успех дела может зависеть только от него одного. Епископ сдержал свое слово: после увещаний регента он начал разъяснять королю всю важность и необходимость заключения этого брачного союза, переговоры о котором ведутся от имени самого короля. Маршал Вильруа прервал речь Фрежюса и также начал, со своей стороны, уговаривать короля не отказать в делаемом ему предложении, прибавив:
- Государь, надобно, чтобы вы решились на это добровольно.
Но ни просьбы, ни увещания - ничто не могло подействовать на короля: он по-прежнему хранил молчание. Тогда Фрежюс подошел к нему и сказал нежным и ласковым голосом:
- Ваше величество, не надобно так смущаться... Успокойтесь... Вам желают добра, о вас заботятся. В Совете вы дадите ваше согласие. Не откладывайте только, пожалуйста, вашего желания явиться в Совет.
Но Людовик, несмотря на все эти речи окружавших его, не только был молчалив, но даже неподвижен. Однако наконец он сделал, вероятно, какое-нибудь движение, какой-нибудь знак или жест, потому что Фрежюс, обратившись к регенту, сказал:
- Ваше высочество, король будет в Совете, но ему надобно несколько времени, чтобы приготовиться.
Регент поклонился и отвечал, что он всегда был готов чтить волю короля, и вышел из комнаты в сопровождении герцога Бурбонского и кардинала Дюбуа. Через полчаса король вошел в Совет и по прочтении ему письма короля Филиппа V объявил, что охотно соглашается на этот брак, одобрив в то же время брак принцессы Монпансье с принцем Астурийским.
Этот ответ короля как громом поразил врагов регента, ибо герцог Орлеанский мало того что отныне вступал в близкий союз с тем, кто год тому назад требовал его головы, но, кроме того, дочь его, принцесса Орлеанская, через брак свой с герцогом Астурийским уже стояла одной ногой на ступенях испанского престола.
Тотчас, после изъявленного королем согласия на заключение этих двух браков, герцог Сен-Симон был назначен посланником в Испанию и отправлен в Мадрид, чтобы сделать официальное предложение инфанте вступить в брак с его величеством королем Франции. Герцогиня Вантадур, назначенная гувернанткой принцессы, должна была ехать в Мадрид и привезти ее в Париж. Наконец, герцог д'Оссуна и маркиз де ла Фар съехались в Байонне: один - чтобы засвидетельствовать почтение от имени короля Филиппа V королю Людовику XV; другой, чтобы засвидетельствовать почтение от имени короля Людовика XV королю Филиппу V.
25 октября 1722 года происходило коронование Людовика XV с обычным церемониалом.
Шесть принцев крови представляли собой шесть мирских пэров Франции, чего никогда прежде не бывало: герцог Орлеанский представлял герцога Бургундского, герцог Шартрский занимал место герцога Нормандского, герцог Бурбонский - герцога Аквитанского, граф Шароле - графа Тулузского, граф Клермон - графа Фландрского и, наконец, принц Конти - графа Шампанского. Маршал Вильер, преемник Вильруа по воспитанию юного короля, представлял коннетабля Франции, а принц Роган - гофмейстера двора его величества.
Когда королю возложили на голову корону, то он, вместо того чтобы оставаться в ней, снял ее и положил на престол. Ему заметили, что он сделал это не по правилам церемониала, но король отвечал, что ему больше нравится не соблюсти правил церемониала и отдать свою корону тому, кто ему дал ее.
Следующий, 1723 год был ознаменован весьма важным событием: 16 февраля всей Франции было возвещено о совершеннолетии короля.
Утром того же дня герцог Орлеанский явился во дворец, присутствовал при вставании короля, присягнул ему и спросил его приказаний по делам государственного управления.
22-го числа того же месяца король собрал Совет, в котором объявил о своем совершеннолетии и о том, что, на основании законов государства, отныне он будет управлять Францией. Потом, обратившись к герцогу Орлеанскому, его величество благодарил его за те заботы и попечения, которые были оказаны им при управлении делами королевства, просил его продолжать их и заключил свое заседание тем, что утвердил кардинала Дюбуа в звании государственного министра. Однако кардинал, к великой радости герцога Орлеанского, имевшего сильную против него вражду, недолго оставался в этом звании: 8 августа того же года он умер от каменной болезни. О Дюбуа мы говорить ничего не будем, ибо книга наша носит заглавие "Людовик XV", а вся деятельность Дюбуа относится к эпохе регентства. Однако как герцог Орлеанский ни радовался кончине министра, ему ненамного пришлось пережить его: 2 декабря он умер от апоплексического удара на руках госпожи Фаларис, на пятидесятом году жизни.
Ла Врильер, сын маркиза Шатонефа, который был секретарем Совета регентства, первым был извещен о кончине герцога Орлеанского.
Он отправился донести об этом сначала королю, потом Фрежюсу и, наконец, герцогу Бурбонскому. Будучи того мнения, что этот принц может беспрекословно наследовать титул первого министра, он наскоро списал на всякий случаи присяжный лист по форме присяжного листа герцога Орлеанского.
Епископ Фрежюс мог бы завладеть в это время министерством; друзья его советовали ему это, и, может быть, он и сам иногда об этом думал. Но Фрежюс был человеком весьма терпеливым и вместе с тем честолюбивым - редкое соединение двух качеств. Притом же он всегда довольствовался тем, чем был на самом деле, предоставляя другим стремиться к высшим почестям. Поэтому он не нашел нужным выразить тотчас своего желания, которое осуществил впоследствии, и первый объявил себя за герцога Бурбонского, зная совершенную его неспособность к административным занятиям.
При известии о смерти герцога Орлеанского все придворные собрались к королю. Герцог Бурбонский предшествовал им. Людовик XV был очень печален: по его влажным и распухшим глазам можно было заметить, что он довольно плакал. Едва только дверь успела запереться вслед за герцогом и придворными, епископ Фрежюс во всеуслышание сказал королю, что так как его величество лишился герцога Орлеанского, то хорошо бы было просить ему герцога Бурбонского, присутствующего налицо, взять на себя труд управления государственными делами и принять должность первого министр", которая, за смертью герцога Орлеанского, остается теперь никем не занятой.
Король внимательно посмотрел на Фрежюса, как бы желая что-нибудь прочитать в глазах его; потом, заметив, что в глазах его выражалось то же, что и в словах, сделал головой знак, что принимает это предложение. Герцог поблагодарил короля, сделав ему низкий поклон. Ла Врильер, весьма довольный скорой развязкой столь важного дела, вынул из своего кармана присяжный лист первого министра, списанный с присяжного листа герцога Орлеанского, и преложил Фрежюсу привести тотчас герцога к присяге.
Фрежюс, обратившись к королю, сказал, что это необходимо, и герцог присягнул королю в верности. После присяги герцог почти тотчас же вышел из кабинета его величества. Толпа следовала за ним, - так что через час после кончины герцога Орлеанского и прежде чем сын его, находившийся в это время в Париже у своей любовницы, был извещен о его смерти, все уже было приведено в прежний порядок.
Скажем здесь несколько слов о герцоге, которому ла Врильер и Флери доставили такой легкий случай наследовать пост герцога Орлеанского.
Герцог Бурбонский был сыном Людовика Бурбонского-Конде, отцу которого Людовик XIV дал в 1660 году герцогство Бурбонское взамен герцогства Альбертского.
Мать его была той самой остроумной девицей де Нант, дочерью Людовика XIV и маркизы Монтеспан, которая осталась известной в истории по своим сатирическим стихам.
В описываемую нами эпоху герцогу Бурбонскому было, следовательно, тридцать два года. Он был высок ростом, худощав и сутуловат; ноги у него были длинные, тонкие, как у жирафа; щеки опалые, губы толстые и подбородок острый. Как видно, наружность герцога не была привлекательна, но один случай сделал ее еще более некрасивой. Однажды зимой герцог был приглашен дофином и господином де Берри участвовать вместе с ними в охоте. Это было в понедельник 30 января - мороз был сильный. Де Берри стоял у небольшого озерка, вода в котором замерзла, а герцог находился на другом берегу озера, прямо против того места, где стоял де Берри. Из леса вылетела куропатка. Де Берри выстрелил. Одна из дробинок, ударившись слегка о лед, отскочила и, полетев в том направлении, где стоял герцог, вышибла ему глаз.
Герцог с довольно большим терпением перенес это несчастье, но де Берри никогда не мог простить себе этого нечаянного случая и постоянно сожалел о герцоге.
Что касается морального портрета герцога Бурбонского, то мы можем сказать только то, что герцог был человеком весьма вежливым и любезным, умел жить по-царски, любил себя показать, имел мало ума и образованности, но зато был большим политиком и бережлив до скупости. Он сберег - наполовину со своей матерью, жившей публично с Жаком Лассе, - более 250 миллионов франков.
Герцог был весьма страстен; он без ума был влюблен в госпожу де Нель, которая вскоре сменила его на принца Субиза. Герцог был в отчаянии. Слух, распространившийся по городу об отчаянии герцога, дошел и до ушей нового обожателя.
- Зачем же герцогу так печалиться, черт возьми, - говорил принц Субиз, - если я позволил госпоже де Нель разделять с ним ее любовь ко мне?
Это позволение нисколько, однако, не утешило герцога Бурбонского, и только тогда он перестал скучать по госпоже де Нель, когда снова влюбился. Предметом его второй страсти была маркиза При.
Герцог был женат, и женат по воле Людовика XIV. Однажды Людовик XIV предписал брак герцога с принцессой Конти, а принца Конти - со старшей дочерью герцогини Бурбонской, сестрой герцога.
Обе матери никак не хотели согласиться на этот брак, но, известно, если Людовик XIV чего желал, то желал самостоятельно: он приказывал, повелевал. Принцесса Конти и герцогиня Бурбонская должны были покориться королевской воле. Впрочем, заключение этих двух браков обошлось королю в 500 000 ливров:
150 000 ливров он пожертвовал герцогу и столько же принцу, а принцессе и герцогине, невестам их, дал каждой по 100 000 ливров.
Еще до вступления в брак их детей между обеими принцессами существовала большая вражда и ненависть. После этого брака они еще сильнее возненавидели друг друга.
Герцогиня Бурбонская любила напиваться каждый день пьяной: этот обычай еще при Людовике XIV был принят почти всеми знатнейшими дамами его двора. Принцесса Конти называла ее бездонной бочкой. Герцогиня отомстила ей за это по-своему - сочинила на нее песню такого содержания:
Pourquoi Vous en prendre a moi, Princesse?
Pourquoi Vous en prendre a moi?
Vous aije ote la tendresse De quelque garde du roi?
Pourquoi Vous en prendre a moi, Princesse?
Pourquoi Vous en prendre a moi?
De votre gout la bassesse, Vaut-il Ie vin queje bois?
Pourquoi Vous en prendre a moi, Princesse?
Pourquoi Vous en prendre a moi?
За что вам на меня сердиться, Принцесса? Я дивлюсь тому.
За что вам на меня сердиться?
Мешаю разве я кому За вами волочиться?
За что вам на меня сердиться, Принцесса? Я дивлюсь тому.
За что вам на меня сердиться?
Ведь к винам вкусу моему Ваш вкус в сравненье не годится!
За что вам на меня сердиться, Принцесса? Я дивлюсь тому.
За что вам на меня сердиться?
Вообще, нужно заметить, герцогиня считалась известной в то время сатирической стихотворицей. Стихи ее, всегда так нравившиеся Людовику XIV, были бичом для всех окружавших ее. Принцесса Палатинская утверждала, что герцогиня была дочерью не Людовика XIV, а маршала Ноайля, и говорила, что знает это наверняка от одного из офицеров королевского конвоя, по имени Бетендорф, который, находясь в карауле в Версале, сам видел, как вошел вечером к маркизе Монтеспан маршал Ноайль.
Маршал вышел от маркизы только на другой день утром, и через девять месяцев после этого визита, как утверждала всегда принцесса Палатинская, Монтеспан родила дочь - герцогиню Бурбонскую.
Но перейдем к Людовику XV. Юный король, только что достигнувший своего совершеннолетия, не хотел, казалось, и думать, что он король Франции. Он был робок и застенчив до неловкости, малоречив до неприличия. Единственным его удовольствием была охота. И в день охоты, возвращаясь во дворец вечером, король давал ужин, к которому созывались не только все участвовавшие с ним в охоте, но и особы, приглашенные по списку. Эти списки читались по возвращении короля с охоты перед всеми придворными - те, которые были приглашены, то есть помещены в список, оставались при короле, неприглашенные же удалялись. Заметим здесь, что одной из прихотей или, лучше сказать, фантазий Людовика XV всегда было оставлять людей, окружавших его, в долгом сомнении и наслаждаться беспокойством и недоумением их.
Король к этикету двора своего предка, престол которого принял, прибавил разделение входов в свои покои. Это были: входы домашние, входы парадные, входы по праву и входы кабинетные.
Тот, кто имел право на вход домашний, мог находиться у постели короля во время его вставания и отхода ко сну. Это право дано было всем принцам крови, исключая принца Конти; кроме того, это право дано было епископу Фрежюсу, герцогу Шаросту, герцогине Вантадур и кормилице короля.
Камер-юнкеры имели входы кабинетные, когда король хотел вставать с постели.
Входы по праву были учреждены только для поклонов и приветствий королю, вставшему с постели и облачившемуся в свой халат.
Наконец, парадные входы, когда король, сидя в креслах, принимал своих придворных.
Вечером, при отходе короля ко сну, правила этих входов были те же, что и утренние, с той лишь разницей, что когда говорили:
"Выходите, господа!", то те, которые имели право на вход кабинетный, удалялись. По выходе последних король давал держать подсвечник по своему выбору.
Это считалось особенной милостью, и тот, кто удостоился принять от короля подсвечник, непременно отправлялся на другой день кричать по всему городу: "Король дал мне держать подсвечник!" Король более всего оказывал эту милость ла Тремуйлю.
"При дворе, - говорит в своих записках де Вильяр, - ничем другим не занимаются, как только охотой, играми и хорошим столом. Интриг нет, или их очень мало, потому что король еще ни на один предмет не обратил своих юных и прекрасных взоров. Все дамы готовы на интриги, но король еще нет".

Глава 2

1724 - 1727
Испанский двор. - Филипп V отрекается от престола в пользу своего сына. - Кончина папы Иннокентия XIII. - Болезнь короля. - Намерение герцога Бурбонского женить короля. - Отсылка инфанты обратно в Испанию. - Королю ищут другую невесту. - Маркиза При. - Ее влияние. - Братья Парисы. - Девица де Вермандуа. - Мария Аешинская. - Граф д'Естре. - Бракосочетание Людовика XV. - Опасения за голод. - Маленькая интрига герцога Бурбонского и маркизы При против Фрежюса. - Падение герцога Бурбонского и маркизы При.
- Маркиза При в изгнании. - Она заболевает. - Ее кончина. - Маркиз При.
Между тем как при дворе Французском все веселились, при дворе Испанском сильно скучали.
Король Филипп V, утомясь мирскими удовольствиями, мрачный, молчаливый, посещая все чаще и чаще, для развлечения своего, Эскориал, где находились царские гробницы, думал только о спокойствии, молитве и о монастырской жизни, хотя поддержание его на престоле стоило Франции двадцатипятилетней войны. Наконец, 15 января 1724 года, решившись исполнить свое давнишнее желание удалиться от света, он отрекся от престола в пользу сына своего, принца Астурийского, и удалился в свой Сен-Ильдефонский дворец - мрачный приют, наружность которого была печальнее любого уединенного монастыря.
В то время как Филипп V удалялся от света, папа Иннокентий XIII оставлял свет навсегда, пробыв на папском престоле всего три года. 28 мая Викентий-Мария Орсини был избран в папы под именем Бенедикта XIII.
За десять дней перед этим, то есть 18-го числа, знаменитая Екатерина, взятая графом Шереметевым в плен при осаде Мариенбурга и сделавшаяся впоследствии достойной супругой великого Петра I (который в конце регентства герцога Орлеанского посетил Париж и имел свидание с малолетним Людовиком XV), короновалась императрицей Всероссийской.
Таковы были главнейшие события Европы, когда, слабый здоровьем, король Людовик XV снова сделался нездоров.
Как и в первый раз, болезнь явилась с опасными симптомами, действовала сильно, но от двух сделанных кровопусканий ослабела. За жизнь короля опасались в продолжение трех суток.
Никого эта болезнь короля так не беспокоила и не тревожила, как герцога Бурбонского, - не потому, чтобы он боялся, как герцог Орлеанский, быть обвиненным в отравлении и вследствие сего был бы лишен всех почестей, но потому, что со смертью короля прекращалось и его могущество, а между тем герцогу очень хотелось быть первым государственным министром.
Поэтому однажды ночью, - комната герцога находилась под комнатой короля, - однажды ночью, говорим мы, герцог, услышав против обыкновения шум и ходьбу в комнате его величества, поспешно встал со своей постели, надел халат и, поднявшись вверх по лестнице, вошел в комнату короля.
Марешаль, придворный лейб-хирург, спавший в комнате, смежной со спальней короля, крайне изумился при виде герцога. Он встал, подбежал к принцу и спросил, что заставило его прийти к королю в такую позднюю пору. Но принц вместо ответа говорил какие-то несвязные, отрывистые слова, которые свойственно произносить только тому, кто помешался в уме. "Я слышал здесь шум... Король болен! Что теперь со мною будет?" - воскликнул герцог с отчаянием. Однако Марешаль его успокоил. Но впечатление было так сильно, что, провожая до лестницы принца, он слышал, как последний говорил сам про себя: "Я ни за что отвечать не буду... А если он выздоровеет, я женю его".
Действительно, если читатель припомнит, будущей супруге Людовика XV было только восемь лет, что откладывало бракосочетание короля по крайней мере еще на шесть лет, если не более. Следовательно, не ранее как через семь или восемь лет король мог сделаться отцом. Но, в случае смерти короля, Франции все-таки нужен был дофин, дабы королевская корона не досталась герцогу Орлеанскому и дабы герцог Бурбонский сохранил свою власть.
Вследствие сего герцог находил необходимым отослать инфанту обратно в Испанию, и это намерение свое он исполнил 5 апреля 1725 года.
Инфанта, возвратившись в свое отечество, нашла Филиппа V снова на престоле, который он на время оставил. Причина этого заключалась в том, что сын его, принц Астурийский, в пользу которого он отрекся от престола, умер через восемь месяцев после своего коронования. Но так как бракосочетание инфанты с королем Людовиком XV было одним из самых заветных желаний Филиппа V, то он смотрел на это возвращение своей дочери как на великую для себя обиду и, в свою очередь, отослал обратно во Францию королеву, супругу Людовика I, и девицу Божоле, ее сестру, предназначенную бракосочетаться с доном Карлосом.
Хотя инфанта и была отправлена в Испанию, король не стал от этого свободнее - инфанту решено было заменить какой-нибудь другой девушкой. Вследствие сего герцог Бурбонский бросил взор на Францию и на Европу, дабы найти принцессу, которая бы по летам своим могла тотчас вступить в брак с королем. Взоры герцога остановились на девице де Вермандуа, его сестре. Таким образом он делался шурином короля и, в случае регентства, мог найти себе опору во вдове короля.
Герцог посоветовался об этом с маркизой При, без согласия которой ничего важного не предпринимал, и маркиза одобрила намерение герцога.
Маркиза имела в это время весьма сильный вес в королевстве. Скажем теперь, каким образом она достигла этого.
В начале XVIII века, то есть эпохи, к которой относится наша история, существовала у подошвы Альпийских гор гостиница. Эту гостиницу содержал некто Парис, имевший четырех уже больших и видных собою сыновей, которые помогали отцу прислуживать проезжающим путешественникам. В 1710 году один провиантский чиновник, отыскивая в горе удобную для проезда дорогу, по которой можно было бы доставить в Италию жизненные припасы и фураж для армии герцога Вандомского, которая в них сильно нуждалась, остановился в гостинице Париса и рассказал хозяину о том затруднительном положении, в котором находился. Парис вызвался содействовать ему вместе с четырьмя своими сыновьями, знавшими все проходы в Альпах. Благодаря им Парис исполнил то, что обещал. Четыре молодых горца благополучно прибыли в Италию с транспортом, которым управляли во время дороги, и были представлены герцогу Вандомскому. Герцог поблагодарил их и определил всех четверых к себе на службу, назначив им состоять при обозах. С этого времени счастье не разлучалось с Парисами, которые по своему уму и способностям могли иметь в будущем большие надежды. Вскоре им представился случай приобрести кроме протекции герцога Вандомского еще протекцию герцогини Бургундской, и вот каким образом. Одна из прислужниц принцессы остановилась больная в гостинице Париса. Здесь ей были оказаны всевозможная помощь и внимание. Возвратившись по выздоровлении своем к принцессе, она рассказала о тех заботах и попечениях, которыми ее окружили во время болезни. С этого времени герцогиня Бургундская, так же как и герцог Вандомский, приняла под свое покровительство братьев Парисов.
В 1722 году Парисы сделали уже себе карьеру, ибо старший из них был назначен состоять при королевской сохранной казне. Притом же маркиза При, предугадывая назначение герцога Бурбонского главным управляющим государственными делами, не упускала из виду братьев Парисов, которых нашла людьми чрезвычайно умными, способными и проникнутыми честолюбием. Поэтому со времени назначения герцога Бурбонского преемником умершего герцога Орлеанского она составила из четырех братьев Парисов совет и препроводила их к герцогу. Маркиза по своему уму и воспитанию уже гораздо ранее этого умела снискать уважение к себе герцога, но теперь, когда ею был составлен комитет из Парисов, уважение к ней герцога перешло уже в истинное удивление.
Всякий проект, всякое изменение по какой бы то ни было части государственного управления, прежде чем быть представленными герцогу, обсуждались и рассматривались маркизой, ум и способности которой приводили в восторг Парисов. Герцог, со своей стороны, также был в восхищении от маркизы, своей любовницы, и радовался тому превосходству над ним, которого он никогда не мог бы подозревать в женщине.
Вот каким образом маркиза приобрела влияние над герцогом Бурбонским, первым государственным министром королевства.
У маркизы, как мы сказали, испрашивали мнения насчет бракосочетания короля с сестрой герцога Бурбонского, и она согласилась на этот брак в надежде, что принцесса Вермандуа, сделавшись, по ее ходатайству, королевой Франции, ни в чем никогда не откажет ей, чего бы она ни просила. Но в первое же свидание с принцессой маркиза увидела, что ей не добиться над сестрой и десятой доли того влияния, которое она сумела приобрести над ее братом, и немудрено, что после этого, расставаясь с нею, она дала себе клятву, что девица де Вермандуа не будет королевой Франции.
Маркизе нетрудно было это исполнить. Она поставила герцогу на вид одно обстоятельство, на которое, говорила она, сначала не обратила внимания, а именно: женив короля на принцессе Вермандуа, герцог попадал в полную зависимость от своей сестры и матери. Честолюбие и гордость их очень хорошо были известны герцогу, поэтому маркизе При нетрудно было отговорить его от этого лестного брачного союза.

1 Следующая страница


Людовик XV И Его Эпоха 2

Итак, король все еще оставался без невесты, а между тем необходимость требовала женить его. Герцог обратил свои взоры сначала на Россию. При первом слухе об отсылке инфанты князь Куракин написал об этом императрице Екатерине I, наследовавшей в то время после смерти своего августейшего супруга Всероссийский престол. 8 февраля 1725 года императрица предложила Франции взамен инфанты свою дочь Елизавету, но герцог, в условие заключения этого брака, хотел сделать обязательным свое назначение на Польский престол в случае смерти короля Августа. Переговоры, веденные им с этой целью, не имели, однако, успеха.
Тогда-то именно маркиза При устремила свое внимание на Марию Лещинскую, дочь польского короля Станислава Лещинского, свергнутого с престола и удалившегося в Виссенбург, в Эльзасе.
Каким образом мысль женить Людовика XV на дочери изгнанного короля пришла на ум маркизе? Мы объясним это.
Почти за год до описываемой нами эпохи герцог Людовик Орлеанский вступил в брак с принцессой Баденской; представителем его во всех переговорах, предшествовавших этой женитьбе и тянувшихся весьма долгое время, был граф д'Аржансон, второй сын д'Аржансона, начальника полиции и хранителя королевской печати.
В Страсбурге граф д'Аржансон виделся с королем Станиславом и его дочерью и по возвращении своем в Версаль как нельзя более расхвалил красоту молодой принцессы, имя которой среди важных событий, занимавших двор Франции, очень всех заинтересовало.
В это самое время приехал в Версаль граф д'Естре. Этот молодой человек служил офицером в одном из полков, посланных в Виссенбург для содержания почетных караулов при короле Станиславе. Граф д'Естре, происходя из хорошей фамилии, будучи статен и красив собою, понравился молодой принцессе, которая сказала о нем своему отцу и дала заметить графу, что она также, со своей стороны, интересуется им. Тогда король Станислав при первом случае, увидев графа д'Естре и отведя его в сторону, сказал ему, что, благодаря богатству, оставленному им в Польше, которое должно быть возвращено, он может еще надеяться выдать свою дочь за какого-нибудь магната. Но так как, прежде всего, он заботится только о счастье своей дочери, которую очень любит, то соглашается на заключение этого брака не иначе, как если граф присоединит к своему званию, и без того уже известному, какой-нибудь особенный почетный титул, как, например, герцога или пэра. Это предложение отца той, которую он любил и которой не решался открыться в своей любви, привело графа д'Естре в восторг. Он в тот же день отправился в Париж, представился регенту, объяснил ему свое положение, сказал, какое почетное звание предлагают ему условием брака, который осчастливит его на всю жизнь, и просил регента исходатайствовать у короля титул, требуемый от него королем Станиславом. Но регент, надобно заметить, вообще не любил фамилию д'Естре, поэтому он, как бы желая уклониться от просьбы графа, сказал ему, что не занимает еще достаточно важного места, чтобы жениться на дочери короля, хотя этот король в настоящее время и лишился своей короны.
Молодой полковник с отчаянием вышел от регента, к которому тотчас же вслед за ним вошел герцог Бурбонский. Регент, не умевший никогда кому-либо в чем отказывать, был еще встревожен после сделанного им графу отказа. После краткого разговора с герцогом он предложил ему жениться на дочери польского короля Станислава, так как жена герцога, урожденная принцесса Конти, умерла 20 марта 1720 года. Герцог отвечал на это предложение регента, что хорошо бы было до заключения этого брака знать, как еще пойдут дела короля Станислава. Однако настоящая причина его отговорки заключалась в любви герцога к маркизе При.
Мы говорили уже, что маркиза При согласилась сначала на брак короля с принцессой Вермандуа, а потом отвергла этот брак, ибо желала, покуда еще власть и влияние ее стоят на той же степени значения, женить короля на принцессе крови, которая, будучи обязанной ей своим новым титулом - "королева Франции", - была бы ей всегда благодарна. Дочь короля Станислава совершенно подходила под эти ее условия, поэтому она указала герцогу на Марию Лещинскую как на невесту короля. Герцог предложил мнение маркизы совету и на утверждение короля.
Действительно, трудно было найти короля, который находился бы в таком унизительном для своего сана состоянии, в каком пребывал Станислав Лещинский. Бежав со своей женой и дочерью от преследований короля Августа, он сделался изгнанником - декретом польского сейма была назначена цена за его голову. Станислав искал себе убежища в Швеции, в Турции и Цвейбрюкене. Наконец, со смертью Карла XII, он лишился и последней своей опоры и тогда, находясь без помощи, без защиты и без денег, объявил регенту герцогу Орлеанскому о своем бедственном положении. Регент, тронутый его несчастьем, дозволил ему поселиться в одной из деревень близ Ландау. Наконец, узнав, что и под покровительством Франции он не находится в безопасности и что его намереваются похитить, он удалился в Виссенбург, старое командорство, в котором стены наполовину почти обвалились.
В этом уединенном месте Станислав начал наслаждаться тем спокойствием, которое себе искал. Когда господин Сум приехал, от имени короля Августа, с жалобой на гостеприимство, оказываемое Францией свергнутому с престола королю, регент ответил ему:
- Объявите, милостивый государь, вашему государю, что Франция всегда была убежищем для несчастных королей!
Узнав однажды утром, через полученное от регента частное письмо, о неожиданном для себя счастье, он опрометью бросился в комнату своей жены и дочери и сказал:
- Станем на колени и будем благодарить Господа!..
- Ах, отец мой! - воскликнула принцесса Мария. - Разве, по милости Божьей, нам возвращается польский престол?
- Нет, дочь моя! По воле Всевышнего, вы делаетесь королевой Франции!
Как с той, так и с другой стороны торопились с заключением этого брака. Через восемь дней после получения письма от регента король Станислав со своей женой и дочерью находились уже в Страсбурге, где принцессе Марии должно было быть сделано формальное предложение посланниками короля - герцогом д'Антеном и маркизом Бово.
Герцог д'Антен был человек умный, однако в речи своей к польскому королю он сделал один довольно важный промах.
- Государь, - сказал он Станиславу, - его высочество герцог Бурбонский думал сначала выбрать королю в невесты какую-нибудь из своих сестер, а так как главным условием его выбора является добродетель в женщине, то он и обратил внимание на вашу дочь.
На беду для посланника, при этом комплименте присутствовала девица де Клермон, одна из сестер герцога, назначенная гофмейстериной королевы.
- Вот как! - сказала она голосом, который бы все могли услышать. - Д'Антен, стало быть, считает меня и моих сестер безнравственными женщинами?
По прошествии пятнадцати дней Мария Лещинская торжественно въезжала уже в Фонтенбло, а 4 сентября кардинал Роган венчал ее и провозгласил королевой Франции.
Герцог Ришелье не мог присутствовать при венчании, потому что еще с 8 июля уехал посланником в Вену.
В свое время мы говорили о процессе Леблана, кавалера и графа Бель-Иля. Суд, по рассмотрении их дела, оправдал их, и они были выпущены из замков Бастильского и Венсеннского, где сидели арестантами.
Это был первый удар, нанесенный власти герцога Бурбонского и влиянию маркизы При.
Вскоре после этого одно весьма важное обвинение начало, как говорит ла Мотт, парить над ними.
1725 год был годом худым для Франции. В лучшие дни весны и лета солнце почти не показывалось, от беспрерывных дождей земля сильно намокла, хлеб на полях отсырел и не мог созревать. Такое печальное состояние посевов заставляло опасаться голода. Вследствие этой боязни цены на хлеб и муку возвысились до невероятия: хлеб продавался по девяти су за фунт. Все открыто обвиняли в этом маркизу При и ее совет, ибо маркиза При откупила весь хлеб и, как женщина жадная до денег, продавала его по высшей цене. По счастью, неурожая, которого все ожидали, не было; результат посевов вышел вовсе не тот, как полагали: наступили теплые, ясные дни, засветило солнце, и земля на полях скоро просохла.
Урожай был обильный, и так как хлеб, слишком отсыревший от частых дождей, не собирался на хранение, то и цена на пшеницу в скором времени понизилась. С голодом шла на Францию гроза; с наступлением хорошей погоды эта гроза рассеялась. Герцог Бурбонский миновал, таким образом, эту первую опасность, грозившую его благополучию. Дабы показать лучший пример для Франции, падение герцога должно было совершиться само собою, через ненасытную алчность к деньгам маркизы При.
Маркиза не ошиблась в своем расчете, сделав Марию Лещинскую королевой Франции. Она нашла в молодой королеве сердце прямое, благодарное, столь благодарное, что, вопреки правилам этикета, королева принимала маркизу даже частным образом, невзирая на то что маркиза была дочерью господина де Пленефа и любовницей герцога Бурбонского. Правда, что из видов приличия или, лучше сказать, дабы увеличить неприличие, ей дана была должность при дворе, которая некоторым образом защищала, так сказать, ее неаристократическое происхождение. Рассчитывая на свое звание, маркиза думала, что ей уже можно пуститься на какие-нибудь проделки в королевстве. Ненависть ее к Фрежюсу началась со времени вступления герцога Бурбонского в должность государственного (первого) министра. В ожидании различных доходов и денежных сборов, которые алчность к богатству заставляла ее выдумывать под всевозможными предлогами, маркиза При завладела сначала пенсионом в 40 000 фунтов стерлингов, который Англия положила выдавать Дюбуа для поддержания дружеских с ним отношений. Так как эта сумма была потребована от имени герцога Бурбонского и так как епископ Фрежюс не столько был жаден до денег, сколько до славы и могущества, то он оставил этот поступок маркизы и герцога без внимания. Но не то было, когда маркиза захотела забрать в свои руки и те пошлинные сборы, которые сзымались с церквей и церковных имений. Епископ, узнав об этом, приехал однажды к герцогу и объявил, что он хотя и был готов подчиняться герцогу по всем частям его правительственных распоряжений, совесть, однако, не дозволяет ему оставить без своего надзора дела духовные. Епископ прибавил, что его предложение имеет целью облегчить герцога, утомленного государственными делами, в его занятиях и что поэтому дела церкви весьма многочисленны и сложны, заведовать ими одному и тому же лицу довольно трудно. Герцог понимал всю важность сделанного ему предложения, но он не хотел навлечь на себя неудовольствие епископа и предоставил ему в полное распоряжение заведование духовными делами. С этого времени Фрежюс, наставник короля, сделался хотя и невидимым, но действительным помощником герцога по управлению делами государства. В сущности же, Флери (то есть Фрежюс) был более чем первым министром, ибо герцог Бурбонский во всем ему повиновался.
Маркиза При была сильно раздосадована тем, что ей не удалось захватить в свои руки церковные доходы, однако она тотчас рассудила, что ей, удаленной от дел, надобно вооружиться терпением и стараться присоединить к власти герцога другую власть, и, если возможно, такую же могущественную, какая у него была и до сих пор. Вот с этим-то намерением она и устроила брак короля с Марией Лещинской.
Достигнув своей цели, опираясь в то же время на дружбу свою с королевой и на нерадение короля к делам государства, она думала, что если ей удастся удалить Фрежюса от занимаемой им должности, то вся власть перейдет в ее руки.
Герцог Бурбонский, по примеру покойного регента, каждый день приходил заниматься с королем государственными делами, или, лучше сказать, заниматься в его присутствии, а так как епископ Фрежюс всегда присутствовал при этих занятиях, то это не нравилось - не герцогу, ибо один герцог всегда мог во всем поладить с епископом, но маркизе При. Вследствие сего маркиза придумала средство избавиться от этого беспокойного для нее человека: надобно было только уговорить короля заниматься государственными делами не на своей половине, а на половине королевы, подобно тому как Людовик XIV занимался ими на половине госпожи де Ментенон; Фрежюс, как наставник короля малолетнего, а не короля уже женатого, которому не для чего уже было давать наставления, не последовал бы, вероятно, за ним на половину королевы, и тогда бы маркиза При заняла здесь место епископа Фрежюса.
План был обдуман и не замедлил исполниться. Герцог, при первом случае свидания с королем, предложил ему заниматься делами на половине ее величества. Король согласился на это, и герцог объявил ему, что впредь он будет уже являться для занятий на половину его августейшей супруги.
Фрежюс, ничего не знавший об этих проделках, приехал в свой обыкновенный час во дворец и вошел прямо в кабинет его величества. Король еще в нем находился, но через пять или десять минут вышел из кабинета и отправился на половину королевы. Епископ, ничего не подозревая, остался ждать возвращения короля. Видя, кроме того, что герцог, против своего обыкновения, не является в известный час в кабинет, он пожелал узнать причину этого, и ему сказали, что король занимается с герцогом государственными делами на половине ее величества. Епископ возвратился к себе домой и написал своему питомцу письмо в весьма печальных, хотя приветных и нежных выражениях, в котором объявлял, что желает удалиться от двора и будет проводить остальные дни своей жизни в уединении. Ниер, первый камердинер, должен был вручить это письмо его величеству. Через десять минут Фрежюс ехал уже по дороге к Исси, направляясь к духовной коллегии св. Сульпиция, куда он иногда приезжал отдыхать после государственных дел.
Король, окончив свои занятия с герцогом, возвратился на свою половину несколько встревоженный тем поступком, который совершил в глазах своего наставника. Войдя в кабинет, Людовик не нашел уже в нем епископа: он получил только от него письмо.
Удаление от двора раз уже удалось Фрежюсу, и так как оно имело успех, то и на сей раз он решился прибегнуть к этому средству, дабы тем еще более выиграть для себя. Это удаление епископа произвело на короля то же впечатление, что и в первый раз: король заплакал и, дабы скрыть от всех свою печаль и слезы, ушел в гардеробную комнату. Но Ниер, знавший, вероятно, причину слез короля, побежал уведомить о том, что происходило, герцога Мортмара, обер-камергера королевского двора. Через несколько минут Мортмар находился уже при короле.
Людовик XV был еще в своей гардеробной и продолжал плакать.
- Государь, - сказал Мортмар, - я никак не постигаю... Извините меня в этом... Чтобы король мог плакать! Что за беда, что Фрежюс удалился от вас?! Он удалился, вероятно, вследствие каких-нибудь интриг. Вам стоит только сказать: "Я хочу видеть у себя Фрежюса" - и он явится.
- Но кто же осмелится взять на себя исполнение этого приказания?.. Ведь это значит вооружить против себя герцога!
- Кто осмелится? Я, государь! Напишите вашей рукой две-три строчки - и вы увидите!..
- Я согласен! - отвечал король. - Все, что вы будете делать, герцог, все будет хорошо... Я надеюсь. Лишь бы только возвратился Фрежюс.
Мортмар не заставил себя повторять одно и то же два раза. Получив от короля полное разрешение действовать по своему произволу, он отправился прямо к герцогу и объявил ему волю его величества, но не как желание, а как приказание. Герцог сначала начал было препираться, но Мортмар настоятельно требовал исполнения воли короля, просил, чтобы экстренный курьер, который должен ехать от имени короля в Исси за Фрежюсом, был отправлен при нем, на его глазах, и до тех пор оставался в комнате герцога, пока не увидел, что курьер действительно отправился.
После ухода Мортмара герцог пригласил к себе маркизу При и собрал совет ее из четырех человек. Положение было весьма затруднительное: надобно было из него, по мере возможности, выбраться. Один из братьев Парисов предложил похитить епископа в то время, когда его будут везти из Исси в Версаль, и отправить в какую-нибудь отдаленную провинцию, где бы, по королевскому приказанию, он должен был оставаться в изгнании. В случае если бы король потребовал к себе Фрежюса, ему надо ответить, что епископ отказывается возвратиться ко двору. Тогда бы можно было употребить все возможные средства, чтобы развлечь короля: назначать большие охоты, делать какие-нибудь новые праздники, увеселения - словом, все, лишь бы только заставить короля забыть о его бывшем наставнике. Таково было мнение одного из братьев Парисов. Это предприятие было довольно смело, но по причине смелости своей оно-то и могло увенчаться успехом. Курьер, посланный за епископом, гораздо скорее прибыл на место своего назначения, чем то могли ожидать. Со своей стороны, и епископ, вместо того чтобы заставить себя долго просить, тотчас же отправился в обратный путь в Версаль, так что, когда еще шли толки о том, какие бы принять меры, чтобы навсегда удалить от короля Фрежюса, последний был уже у короля.
Во время пребывания Фрежюса в Исси, продолжавшегося только полдня, Гораций Вальполь, живший с 25 мая 1724 года в Париже в качестве английского посланника, был единственным человеком, посетившим в это время Фрежюса. Узнав об отъезде епископа, он тотчас выехал из Исси и, прибыв в Версаль почти в одно с ним время, выказал епископу всю дружбу, которую к нему имеет. Фрежюс всегда помнил этот визит.
Понятно, что возвращение ко двору Фрежюса послужило началом борьбы между ним, Фрежюсом, и герцогом Бурбонским. Хотя герцог и выказывал епископу глубокое почтение и уважение и как он ни старался скрывать от всех, что против него что-нибудь имеет (маркиза При действовала, конечно, так же, как герцог), однако удаление от дел первого министра непременно должно было воспоследовать. Герцог и маркиза, видя, что им угрожает опасность, не думали, однако, чтобы падение их так скоро совершилось: Фрежюс продолжал, как и всегда, оказывать герцогу почести, свойственные его званию; что касается маркизы При, то епископ встречался с нею, как и прежде, редко, всем своим видом показывая, что не обращает на нее никакого внимания.
11 июня король должен был ехать в Рамбуйе, и герцог Бурбонский был назначен сопровождать его в этой поездке. Король уехал первым, сказав герцогу, чтобы он не заставлял себя долго ждать.
Людовик XV, как видно, не худо умел сыграть свою маленькую роль, как говорит в своих записках Вильер.
Герцог собрался было уже ехать, когда капитан телохранителей вошел к нему в комнату и от имени короля объявил ему, чтобы он удалился в Шантильи и оставался там до тех пор, пока королю не угодно будет отдать приказ о его возвращении.
Что касается маркизы При, то, вследствие королевского приказа, она ссылалась в свое поместье Курб-Эпинь.
Маркиза думала сперва, что эта королевская немилость продлится недолго, что на ее счастье нашла туча, что эта туча пройдет, рассеется и что для нее снова засветит солнце. Она уехала с улыбкой на губах, пообещав всем своим друзьям скоро возвратиться к ним, ибо не думала, что ссылка ее продолжится долгое время. Но все надежды ее рухнули, когда, приехав в поместье, она узнала, что госпожа д'Аленкур назначена уже на ее место статс-дамой королевы. Маркиза ясно тогда поняла, что она изгнана из Версаля навсегда. Дабы скрыть от всех свое неудовольствие, а может быть и для того, чтобы рассеять свое горе, она стала давать в поместье праздники, устроила в своем доме театр, играла сама, выучивала превосходно роли и, как говорит маркиз д'Аржансон, "продекламировала однажды триста стихов так, как будто бы с ней ничего неприятного и не случалось".
Однако, невзирая на все это, печаль и тоска в ее сердце не могли остаться незамеченными. Маркиза через некоторое время после своего изгнания совершенно переменилась в своем характере: сделалась задумчивой, печальной, стала видимым образом худеть. Тогда она уже ясно видела, что все для нее кончено, что ей не воротить прежних дней счастья, потому что, лишившись королевской милости, она заметила, что и красота ее с каждым днем увядает. Вследствие сего маркиза решилась отравиться и заранее назначила день и час своей смерти. Понятно, что никто не хотел верить словам этой новой Кассандры.
В то время у нее был любовник, красивый и весьма умный молодой человек по имени д'Амфревиль. Маркиза предуведомила о своей смерти также и его, предсказав, как мы выше заметили, день и число своей кончины.
За два дня до своей смерти она подарила этому д'Амфревилю от себя на память бриллиант, стоивший сто луидоров, и в то же время поручила ему отвезти в Руан, на адрес одной особы, имя которой просила его никому при жизни своей не говорить, бриллианты на сумму более 50 000 экю.
Когда д'Амфревиль, исполнив данное ему поручение, возвратился к маркизе, он не застал ее уже в живых: она умерла в назначенный день и час.
Портрет маркизы, рисованный талантливым Валором и гравированный Шеродом-младшим, сохранился и до сих пор. Художник представил ее держащей на указательном пальце левой руки чижика, которого она учит говорить.
Что касается маркиза При, то он всегда старался делать вид, будто не знает о связях своей жены с герцогом Бурбонским - связях, от которых он не видел никакой пользы. Когда маркиза была удалена от двора в одно время с герцогом, он - с кем бы ни встречался из своих друзей - всем говорил:
- Как вы думаете!.. Жена моя так же в немилости, как и герцог!.. Что же общего, скажите, могло быть между нею и герцогом?..
Маркиз, как видит читатель, твердо решил умалчивать о поведении своей жены.
Маркиз При происходил из хорошей фамилии и был, как мы уже знаем, крестным отцом герцога Анжуйского. Несмотря на свое знатное дворянство, он был, однако, небогат, служил сначала в военной службе, потом по дипломатической части, женился на Агнессе де Пленеф, дочери богатого откупщика, получил за нею большое состояние и по ходатайству своей молодой и хорошенькой жены, сумевшей пленить игрой своего кокетства короля, был назначен посланником в Турин. В этой должности он оставался недолго: в 1719 году он возвратился со своей женой в Париж. Здесь-то увидел ее во всем блеске красоты и богатства герцог Бурбонский и влюбился в нее. Маркиза, понимая всю важность такой победы, решилась, как мы уже знаем, вступить в связь с герцогом.

Глава 3

1727 - 1729
Флерк, государственный министр. - Общее спокойствие в Европе. - Кончина некоторых лиц. - Герцог Вандомский, великий приор, - Вольтер и де Роган-Шабо. - Доктор Иэец.
Кардинал Мазарин, умирая, дал Людовику XIV совет никого не назначать более первым министром Франции. Флери, без сомнения, разделял мнение Мазарина, ибо хотя ему очень было легко занять место герцога Орлеанского, умершего, как нам уже известно, в 1723 году, но он от этого отказался и довольствовался правом присутствовать в королевском Совете и титулом государственного министра.
Со времени вступления Флери в должность государственного министра для Франции и даже для всей Европы начинается период мира и спокойствия. Историки и летописцы, за недостатком других, более интересных фактов, начинают тогда вносить в свои записки ряд событий, не имеющих особенной важности, каковы, например, землетрясение в Палермо, пожар в Фонтенблоском лесу, северное сияние в Париже, моровая язва в Константинополе. Затем следует перечень умерших: герцогиня Орлеанская, урожденная принцесса Баден-Баденская, умирает от родов на двадцать первом году жизни; София-Доротея, единственная дочь Георгия-Вильгельма, герцога Брауншвейг-Цельского, королева английская, умирает в Ахенском замке; Франциск Фарнез, герцог Пармский, умирает бездетным, имея от роду сорок девять лет; ему наследует его родной брат; Людовик-Арман Бурбонский, принц Конти, о котором мы не раз говорили, умирает во цвете лет, на тридцать первом году жизни; наконец, герцог Вандомский, великий приор Франции, умирает семидесяти одного года.
Скажем несколько слов об этом герцоге, в лице которого прекращался род Цесаря Вандомского, побочного сына Генриха IV и Габриели д'Естре.
Великий приор был братом того известного в свое время герцога Вандомского, который имел обыкновение обращаться к своим врагам всегда лицом, а к своим друзьям - спиною. Первую свою кампанию он сделал в Кандию против турок под начальством своего дяди - того героя регентства Анны Австрийской, того базарного короля времен Фронды, который бежал из Венсеннской тюрьмы только для того, чтобы предпринять бесполезную экспедицию в Жигелли и умереть потом столь таинственным образом в Кандии.
Великому приору было только семнадцать лет, когда он возвратился из этого похода. Впоследствии он отличился в войне против голландцев, был ранен в Массальском сражении и в 1693 году произведен в генерал-лейтенанты. Он служил вместе со своим братом, иногда и под его начальством, но только до 1705 года, был храбрее его на поле брани и усерднее его исполнял все обязанности по службе. По милости одной дамы он не мог участвовать в сражении при Кассано, за что и лишился благорасположения к себе короля. Тогда он уехал в Рим и провел несколько лет в путешествиях. Король, рассердившись на такую беспечность своего подданного, угрожал ему лишением права получать доходы с церковных имуществ, но приор сам отказался от них и довольствовался только пенсионом. Взятый австрийцами в плен во время проезда через Гризон, он не ранее как в 1712 году возвратился во Францию, то есть в тот самый год, когда брат его умер в Виньяросе, в Испании. После этой кончины великий приор остался последним в роде Вандомов, ибо брат его, известнейший в то время человек, никогда не хотел заботиться о продолжении своего рода. Что же касается приора, то он еще с детства своего вступил в Мальтийский орден и, следовательно, не мог иметь детей. В 1715 году он был сделан генералиссимусом своего ордена, с тем чтобы идти на защиту Мальты, которую турки намеревались осадить. Великий приор отправился в путь, но напрасно: Мальта не была осаждена. Он возвратился во Францию, где тихо и мирно оканчивал дни свои в уединении. Он жил в кругу ученых и литераторов. Шолье и Лафар были ежедневными его гостями, Вольтер и другие литературные знаменитости того времени также часто посещали его.
Великий приор умер среди своих друзей 24 января 1727 года.
Так как мы упомянули сейчас о Вольтере, то скажем, почему он выехал из Франции и отправился путешествовать по Англии.
Вольтер был в весьма дружеских отношениях с великим приором, с герцогом Сюлли и с принцем Конти.
Обедая однажды у герцога Сюлли, он имел с де Роганом-Шабо ссору, которая вынудила его уехать из Франции.
Де Роган в разговоре между прочим выразил о чем-то свое мнение, которое Вольтер, по свойственной ему вольности во всем, опровергнул. Удивившись такому противоречию со стороны человека, которого он вовсе не знал и который казался ему не принадлежащим к его кругу, де Роган спросил с видом гордости и презрения:
- Кто был этот молодой человек, который говорит так громко?
- Молодой человек, про которого вы спрашиваете, - отвечал поэт, - считается первым по своему имени, между тем как вы по вашему - последним.
Тем дело и кончилось.
Но спустя восемь дней, когда Вольтер опять был на обеде у герцога, ему пришли сказать, что кто-то желает поговорить с ним внизу об одном весьма важном деле. Вольтер спустился вниз и вышел на крыльцо. У крыльца действительно он увидел карету, портьера и подножки которой были открыты. В то время как он садился в карету, сидевший в ней человек схватил его за ворот и не выпускал его из своих рук, между тем как другой стал бить его палкой по спине.
Де Роган-Шабо, находившийся в четырех шагах от кареты, закричал своим людям:
- Эй вы, не забывайте, что это Вольтер!.. Не бейте его по голове... Из нее может еще выйти кое-что хорошее!..
Оскорбление, наносимое Вольтеру, продолжалось до тех пор, пока де Роган не сказал:
- Довольно!
Поэт вне себя от гнева возвратился к Сюлли и стал просить его помочь ему отомстить за оскорбление, которое относилось также и к самому герцогу, так как Вольтер был его гостем в то время, как был позван вниз, но Сюлли отказался исполнить просьбу оскорбленного стихотворца. Вольтер за это отомстил ему тем, что вычеркнул в своей "Генриаде" имя его деда.
Принц Конти, узнав об этом происшествии, случившемся в 1725 году, выразился так:
- Эти палочные удары даны были худо, а получены хорошо! Однако Вольтер решил во что бы то ни стало отомстить за себя. Он заперся в своем кабинете, не выходил из дома три месяца и в продолжение этого времени учился постоянно фехтованию и английскому языку: фехтованию - для того, чтобы драться на дуэли с де Роганом, а английскому языку - чтобы жить после дуэли в Англии. Вольтер, без всякого сомнения, надеялся победить своего врага.
По прошествии трех месяцев поэт послал де Рогану-Шабо письмо, в котором вызывал его на дуэль, и притом в таких выражениях, которые не позволяли последнему от нее отказаться. Поединок был назначен, и секунданты назначили уже день, в который он должен был произойти: в этот промежуток времени родственники де Рогана прибегали несколько раз к герцогу Бурбонскому, бывшему тогда регентом, с просьбой об аресте Вольтера, на что герцог сначала не соглашался, но когда они показали ему четверостишие, написанное собственной рукой Вольтера, в котором он нападал на герцога и объяснялся в любви к маркизе При, то герцог приказал его арестовать. Вольтер вторично был отправлен в Венсенн, где пробыл шесть месяцев.
В день своего освобождения он получил приказание выехать из Франции.
По выезде Вольтера из Франции в театре сделалось такое же затишье, как и в политике, - такой же недостаток, как и в событиях.
Поэтому парижское общество, за неимением других, более интересных событий, было весьма заинтересовано двумя случаями, происшедшими один в Париже, другой в Вильер-Котере.
Начнем с Парижа - старшему в семье и почету больше.
Доктор Изец, ректор медицинского факультета, получил записку, в которой его приглашали приехать к шести часам вечера на улицу По де Фер, близ Люксембурга. Приехав на эту улицу, он увидел посреди нее человека, который сделал ему знак, что это он именно его ожидает. Доктор вышел из кареты и последовал за незнакомцем, который прошел с ним не более десяти шагов от того места, где остановилась карета, и постучался в дверь дома, которую тотчас же отворили. Незнакомец сделал доктору знак войти первым. Доктор послушался, но лишь только он переступил порог, как дверь вслед за ним затворилась. Доктор искал своего проводника, но его проводник остался за дверью. Такой странный прием несколько удивил Изеца. Почти тотчас же, как дверь затворилась, вышел швейцар и сказал ему:
- Войдите, сударь, вас ожидают в первом этаже.
Изец поднялся по лестнице. Взойдя в первый этаж, он увидел перед собой дверь, отворил ее и вошел в переднюю, всю обтянутую какой-то белой материей. Не успел он еще опомниться после удивления, причиненного ему такой странной драпировкой, как находившийся в этой комнате лакей, одетый также в белое, с белой напудренной головой, с белым мешком и двумя салфетками в руке, подошел к нему и сказал, чтобы он позволил почистить себе сапоги. Изец отвечал, что это совершенно бесполезно, потому что он только что вышел из экипажа и не имел времени запачкать себе ноги. Однако слуга, не принимая во внимание такой отговорки и отвечая, что в доме, в который он вошел, вообще любят чистоту и опрятность, стал на одно колено перед доктором и принялся чистить его сапоги, после чего отворил дверь и ввел доктора в комнату, так же, как и передняя, обтянутую чем-то белым. Другой лакей, одетый и напудренный так же, как и первый, уже ожидал его здесь. Он повел его в третью комнату, такую же белую, как и две первые, и в которой, как и во всех прочих, стены, пол, потолок, стулья, кресла, столы - словом, все комнатные принадлежности были белого цвета. У камина в больших и широких креслах сидела какая-то большая белая фигура, в белом халате, с белой повязкой на голове и с закрытым белой маской лицом. Белая фигура при входе доктора сделала лакею знак удалиться. Лакей вышел из комнаты и запер за собой дверь.
- Доктор, - сказала тогда белая фигура Изецу, - предупреждаю вас, что я одержима нечистым духом.
Сказав это, она замолчала. Изец стал тогда расспрашивать ее, каким образом дьявол мог в нее вселиться, но на все вопросы доктора высокая белая фигура ничего не отвечала и, как бы ничего не слыша, по причине своей глухоты, занималась тем, что беспрерывно надевала и снимала - одну за другой - шесть пар белых перчаток, положенных возле нее на столе. Странная обстановка всех видимых доктором предметов невольно начала на него действовать: если он что и думал, то разве только то, что был заперт в одной комнате с сумасшедшим. Поэтому им начал овладевать некоторый страх. Этот страх еще более увеличился, когда, бросив взгляд вокруг себя, он увидел развешенные по стенам ружья и пистолеты, которые по своему белому цвету хотя и казались нарисованными на стене, но тем не менее были настоящим оружием.
Впечатление, произведенное на Изеца этим оружием, было так сильно, что он вынужден был сесть, дабы не упасть от страха.
Но наконец он пересилил себя и обратился к белой фигуре со следующими словами:
- Я жду от вас приказаний и прошу вас дать мне их как можно скорее, потому что у меня мало свободного времени!
- Что мне до этого, - отвечала белая фигура, - если я знаю, что за визит вам будет хорошая плата!
На такие слова ничего нельзя было ответить. Поэтому доктор ничего не отвечал и ожидал, что угодно будет белой фигуре приказать ему сделать.
Прошло еще четверть часа и - как прежде - в молчании.
Белая фигура, не перестававшая снимать и надевать себе на руки белые перчатки, сделала наконец новое движение: она дернула за белый шнурок. Раздался звук колокольчика, и два лакея, одетые в белое, тотчас вошли в комнату.
- Подать бинты, - сказала белая фигура вошедшим лакеям.
- Вы хотите пустить себе кровь? - спросил доктор.
- Да. Вы мне выпустите пять фунтов крови. Подобного рода приказание еще более удивило Изеца.
- Кто же вам посоветовал сделать такое кровопускание? - спросил он у белой фигуры.
- Я!.. Исполняйте то, что вам приказывают. Оба лакея находились тут же в комнате: сопротивляться было бесполезно. Изец вынул из кармана футляр с хирургическими инструментами и достал из него ланцет. Так как рука у него очень тряслась, то он нашел лучшим пустить кровь не из руки, а из ноги, ибо отворять кровь из ноги всегда легче.
Лакеи, выйдя из комнаты, почти тотчас же возвратились и принесли все нужные для этой операции препараты. Белая фигура сняла со своей ноги чулок, вязанный из удивительно тонкой белой материи, потом другой, потом третий, и так - до шестого. Когда был снят последний чулок, глазам доктора представилась весьма хорошенькая, маленькая ножка, и он стал догадываться, что имеет дело с женщиной. Он хотел что-то сказать, но белая фигура, грубо протянув ему свою ногу, сказала:
- Начинайте!
Изец сделал кровопускание; однако когда один таз наполнился уже кровью и был подставлен другой, с больным (или с больной - неизвестно) сделался обморок.
Изец хотел было этим воспользоваться, чтобы снять со своего пациента маску и тем самым дать ему возможность свободнее дышать, но находившиеся тут лакеи не позволили этого.
Больного положили на пол, и доктор перевязал ему во время обморока ногу. Через несколько минут белая фигура очнулась и приказала нагреть свою постель, что и было тотчас исполнено. Когда постель была готова и белье в ней нагрето, она подошла к ней и легла. Слуги удалились. Изец остался один со своим пациентом. Он подошел к камину, стал вытирать свой ланцет и, посмотрев нечаянно в зеркало, увидел, что белая фигура встает с постели: она сделала два или три прыжка и стояла уже возле него. На этот раз доктор действительно подумал, что имеет дело с дьяволом, и хотел бежать, но привидение подошло к нему не для того, чтобы его преследовать, а чтобы взять на столе пять экю, отдать их ему и спросить, доволен ли он такой платой.
Изец, думавший только о том, как бы скорее удалиться, отвечал, что он очень доволен.
- Ну так тогда можете убираться! - сказала белая фигура.
Доктор этого только и желал. Он опрометью бросился бежать из дома, где натерпелся столько страха.
В комнате, смежной со спальней, он нашел лакеев, которые вышли проводить его со свечами в руках и которые, обращаясь друг к другу, беспрерывно смеялись.
Изец вышел из терпения, а так как к белой фигуре он чувствовал гораздо больше страха, чем к лакеям, то спросил их, о чем они смеются.
- Разве вы остались недовольны, сударь? - отвечали ему лакеи.
- Но... - возразил доктор.
- Вам хорошо заплатили?
- Да.
- Худого вам ничего не сделали?
- Нет.
- Ну так идите за нами и не говорите ничего... Не о чем толковать.
И лакеи проводили доктора до самой кареты, дабы никто после не мог сказать, что в этом доме ему оказан был невежливый прием.
Изец возвратился к себе домой, решив никому ничего не говорить об этом происшествии. Но на другой день к нему пришли спросить, как он чувствует себя после кровопускания, сделанного им накануне в одном из домов на улице По де Фер. Тогда он рассказал о своем происшествии, которое сделалось вскоре повсюду известным и возбудило много о себе толков и предположений.
Другой случай имел конец более трагический и замечателен тем, что даже сам король принужден был играть в нем некоторую роль.
Дворянин П., отправившись верхом на лошади на прогулку в Вильер-Котеретский лес вместе со своим человеком, был внезапно остановлен в нескольких шагах от проезжей дороги одним молодым человеком, который, имея в руках два пистолета, грозил размозжить ему череп, если он добровольно не отдаст всех денег и других ценностей, которые при себе имеет. Дворянин отдал ему свой кошелек, золотые часы с такой же цепочкой и золотую печатку и думал, что от него освободился, но нет: грабитель отнял еще две лошади (одну - его, другую - его слуги) и объявил, что теперь они могут делать, что хотят, - продолжать свой путь или возвратиться в город, из которого он сам выехал не более как за полтора часа.
Дворянин П, и его слуга посоветовались между собой о том, куда им теперь идти, и тогда барин вспомнил, что недалеко от того места, где они находились, живет в своем небольшом замке один из его старых приятелей. Этот приятель был храбрый офицер, служивший вместе с дворянином П, в последние годы царствования Людовика XIV. Барин отправился вместе со слугой по тому направлению, где должен был находиться замок его приятеля, и действительно, пройдя четверть лье или даже менее того, увидел то строение, которое искал. Владелец замка оказал ему весьма ласковый и дружеский прием. Дворянин П, рассказал тогда о своем происшествии в Вильер-Котеретском лесу. Его прежний сослуживец, сострадая его несчастью, предложил ему деньги и лошадей, но прежде попросил отужинать с ним.
В то время как два старых приятеля садились за стол, вошел молодой человек. Гость вскрикнул от удивления, ибо в вошедшем он узнал своего грабителя. Но удивление его еще более увеличилось, когда его приятель отрекомендовал ему этого молодого человека как своего сына.
Молодой человек, казалось, не узнал того, кого ограбил. Он вежливо поклонился и ужинал совершенно спокойно.
После ужина гость попросил позволить ему удалиться в свою комнату. Приятель тотчас приказал отвести гостю комнату, в которую явился слуга дворянина П, под предлогом раздеть барина.
Оставшись со своим господином наедине, слуга сказал:
- Ах, барин, куда мы с вами попали?! Ведь здесь вертеп разбойников... Сын-то хозяина дома и есть тот самый, который нас ограбил в лесу!.. Наши лошади стоят в конюшне... Я их узнал.
После того ласкового и дружеского приема, который был ему сделан, дворянин П, ни в чем худом не мог подозревать своего прежнего старого сослуживца, зная его всегдашнюю доброту и честность. Поэтому он сразу догадался, в чем дело: не медля ни одной минуты, он отправился прямо в комнату своего приятеля, которого нашел уже в постели и уснувшим, разбудил его и сказал, что человек, ограбивший его в лесу, был не кто иной, как его сын, что он его узнал по лицу и по приведенным им в свою конюшню лошадям, что он сначала не решался сообщить ему эту страшную новость, но что, наконец, по долгу дружбы и совести счел своей обязанностью высказать ему тайну, которая рано или поздно должна была быть открыта правительством. Отчаяние отца, как можно понять, было так сильно, что он лишился чувств, но вскоре, очнувшись и придя в ожесточение, он соскочил с кровати и бросился в комнату сына, который уже спал или притворялся спящим.
На столе, поставленном возле кровати молодого человека, лежали кошелек, золотые часы и золотая печатка приятеля его отца, а возле них - два пистолета.
Молодой человек, видя, что отец его дотрагивается до тех предметов, которые лежали у него на столе, и догадавшись, что его преступление открыто, хотел бежать. Но в то время как он соскочил с постели, отец схватил пистолет и, когда сын его бросился было бежать к дверям, выстрелил из него. Сын упал, вскрикнул и.., испустил последний дух.
На другой день владелец замка отправился в Версаль и донес обо всем королю.
Король принял во внимание его донос и не назначил за это наказания.
Но событием, которое более двух предыдущих заняло в то время умы парижан, была кончина дьякона Париса и чудеса, будто бы происходившие над его могилой.
Франциск Парис был бедным дьяконом, сыном советника Парижского парламента. Он родился в Париже 30 июня 1690 года и умер 1 мая 1727 года. Парис был известен своим благочестием.
В описываемую нами эпоху важным событием при дворе было то, что королева была беременна, и Франция с беспокойством ожидала ее разрешения от родов.
Однако на этот раз Франция обманулась в своих надеждах - королева разрешилась двумя дочками.
Подобная плодовитость не могла не давать надежд на будущее. Людовик XV, желая иметь сына, служил часто молебны, причащался 8 декабря 1728 года публично со своей августейшей суп ругой, и наконец желание его исполнилось: спустя девять месяцев королева произвела на свет первого дофина.
Такое событие было всеобщей радостью не только для Франции, но и для всей Европы, ибо рождение во Франции наследника престола упрочивало всеобщий мир. Король, принося свою благодарность Богу, присутствовал на молебне в соборе Парижской Богоматери и назначил на другой день после рождения дофина в городской Думе обед, на который были приглашены все принцы крови и знатнейшие особы двора. Кроме того, была вычеканена медаль, изображавшая на лицевой стороне короля и королеву, а на обороте - Землю, сидящую на глобусе и держащую в руках дофина, с надписью внизу: "Vota orbis".
Считаем нелишним заметить здесь, что во время первой беременности королевы в Санкт-Петербурге скончалась Екатерина I, императрица Всероссийская, и Ньютон - в Вестминстере.

Глава 4

1729 - 1732
Возвращение герцога Ришелье во Францию. - Кончина маркизы Ноль, маршала д'Юкселя, герцога Вилъруа и Адрианы Лекуврер, - Подробное исследование кончины последней. - Восстание на Корсике. - Рождение герцога Анжуйского, второго сына Людовика XV, - Король Виктор-Амедей отрекается от престола в пользу своего сына. - Жизнеописание графини Веррю. - Виктор-Амедей готовит заговор, чтобы снова вступить на престол. - Его арест и заключение в замок Риволи. - Прусский король арестовывает своего сына. - Герцог Орлеанский удаляется от государственных дел. - Король-садовник.

Начало 1729 года ознаменовано одним важным событием, которое вывело парижан из того бездейственного состояния, в котором они находились.
Этим событием было возвращение герцога Ришелье во Францию после многолетнего пребывания его в Вене в качестве французского посланника при Австрийском дворе.
Еще за три месяца до его приезда король Людовик XV в награду за отличную, усердную его службу при Австрийском дворе пожаловал его кавалером ордена Св. Духа.
2 января 1729 года, то есть в самый день своего приезда, Ришелье был приглашен в капитул, и король собственноручно пожаловал ему звезду того же ордена.
Прочими событиями этого года, за исключением только что упомянутого нами, были кончина некоторых известных лиц и рождение у короля и королевы второго сына, названного герцогом Анжуйским.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Начнем с умерших.
Маркиза Нель умирает, и дочь ее, графиня Мальи, которая впоследствии, как мы увидим, будет играть важную роль при дворе, назначается на место ее придворной статс-дамой.
Кроме того, умирают маршал д'Юксель, герцог Вильруа и известнейшая в то время трагическая актриса Адриана Лекуврер.
Смерть первых трех лиц ни на кого не произвела особенно большого впечатления: маркиза умерла потому, что давно хворала, а маршал д'Юксель и герцог Вильруа - от старости: одному было семьдесят девять, другому - семьдесят семь лет.
Но Адриана Лекуврер была во цвете лет, блистала красотой и талантом!
Прежде чем говорить о кончине Адрианы Лекуврер, скажем сперва о ее происхождении.
Адриана Лекуврер была дочерью бедного шляпного фабриканта в Фисме (в Шампанской провинции), который для лучшего сбыта своих изделий переселился со своей фабрикой в Париж и нанял квартиру близ Французского Театра. Такое соседство проявило в маленькой Адриане желание играть на сцене, что вскоре и исполнилось: 14 марта 1717 года она уже дебютировала в роли Монимы, а через несколько дней - в роли Электры и Береники. Через месяц Адриана была принята в королевскую театральную труппу с назначением играть трагические и комические роли. Театральное ее поприще продолжалось тринадцать лет, и эти тринадцать лет прошли для нее среди возрастающих успехов, похвал и рукоплесканий публики. Она принадлежала к той редкой школе драматических артистов, которые трагичны во всяком слове, во всяком движении и которые, не соблюдая иногда размера стиха, умеют сохранить в своей дикции всю его поэтическую гармонию. Не будучи высокой ростом, Адриана так хорошо умела показывать себя большой, что казалась всегда на голову выше всех прочих женщин, поэтому-то про нее всегда и говорили, что она царица, заблудившаяся в кругу актрис.
Ее обыкновенные роли, то есть такие, в которых она играла с наибольшим совершенством, были роли Иокасты, Паулины, Аталии, Зеновии, Роксаны, Гермионы, Эрифилы, Эмилии, Мариамны, Корнелии и Федры.
Приведем здесь один из случаев, который произошел с Адрианой Лекуврер и который наделал в то время много шуму.
Когда в 1726 году, 28 июня, граф Саксонский, ее обожатель, был единодушно избран герцогом Курляндским, она, дабы содействовать ему в приобретении этого титула, который оспаривали у него Россия и Польша, заложила всю его столовую и кухонную посуду за 40 000 ливров. Граф Саксонский, нуждаясь в деньгах, одобрил этот поступок своей фаворитки и рассказал о нем во всех знатных домах, в которые был вхож. К несчастью для Адрианы, предприятие графа не увенчалось успехом.
Принужденный выехать из Курляндии в 1727 году, он возвратился в Париж, лишенный герцогского звания, и вступил снова в связь с одной принцессой, которая, несмотря на незнатность своего происхождения, сумела, однако, более его поддержать свой титул.
До сих пор это были только факты; обратимся теперь к догадкам и предположениям.
За один или за два месяца до смерти Адрианы Лекуврер герцогиня Луиза-Генриетта-Франциска Лотарингская, четвертая жена Эммануила-Теодора де ла Тур Оверньского, герцога Бульонского, влюбилась в графа Саксонского.
Герцогиня Бульонская, которой было тогда двадцать три года, была женщиной пылкой, страстной, легко увлекающейся и большой кокеткой. Говорили даже, что ее горячность не имела границ.
Итак, герцогиня в число своих обожателей выбрала также, как мы сейчас сказали, и графа Саксонского, но граф, неизвестно почему, притворился Ипполитом и не хотел отвечать на склонность к нему герцогини.
Женщина, любовь которой отвергнута, всегда старается отыскать причину, и притом как можно более унизительную, того презрения, которое ей оказано. Причина, которую нашла герцогиня Бульонская в холодности к ней графа, заключалась, по ее мнению, в той связи графа с Адрианой Лекуврер, которая не дозволяла ему иметь другую любовницу. Поэтому она считала Адриану виновницей холодности к себе графа Саксонского и решила отомстить ей за это.
Придерживаясь тогдашних слухов, мы повторим здесь только то, о чем в то время все говорили и писали.
Газета "Бастильский вестник" упоминает в числе прочих лиц, арестованных и заключенных в 1730 году в тюрьму, об аббате Буве, арестованном по делу герцогини Бульонской и актрисы Лекуврер.
Вот дело, за которое аббат Буве попал в тюрьму. Подробности его мы заимствуем из письма девицы Аиссы к госпоже Каландрен, писанного в марте 1730 года. Известие, которое оно содержало, было ново и свежо, потому что Лекуврер умерла только 20 марта.
Решив во что бы то ни стало избавиться от своей соперницы, герцогиня Бульонская заказала с этой целью ядовитые лепешки, а так как надобно было подыскать случай, чтобы передать их Лекуврер, то она выбрала орудием своей мести одного молодого аббата, слывшего в то время за хорошего живописца.
Аббат был человеком бедным. Прогуливаясь однажды в Тюильри, аббат, которому не на что было в этот день пообедать, вдруг был остановлен двумя неизвестными людьми, которые после довольно долгого с ним разговора предложили ему средство избавить его от нищеты: средство это состояло в том, чтобы при помощи его таланта к рисованию добраться как-нибудь до Лекуврер, которая вообще любила все искусства и художества, и заставить ее, при удобном случае, съесть эти ядовитые лепешки под видом особенного какого-нибудь лакомства, до которого она была большая охотница. Аббат, сознавая всю важность такого преступления, отказался от сделанного ему предложения. Тогда незнакомцы отвечали ему, что так как они поверили ему свою тайну, то не соглашаться уже нельзя, и что если он не исполнит того, чего они от него ожидают, то в таком случае он будет приговорен к суду.
Напуганный этими словами, аббат решился на все. Его привели тотчас к герцогине Бульонской, которая повторила ему те же условия и угрозы и отдала ему лепешки. Аббат обещал через восемь дней привести желание герцогини в исполнение.
В этот промежуток времени Лекуврер получает между тем анонимное письмо, в котором ее просили приехать одну или с какой-нибудь особой, на которую она могла бы положиться так же, как на самую себя, в Люксембургский сад. У пятого дерева означаемой в этом письме аллеи она увидит человека, который сообщит ей об одном весьма важном для нее деле. Так как письмо пришло, или было получено, - ибо Лекуврер, выехав из дома рано, возвратилась к себе с одной из своих приятельниц и девицей Ламот, своей подругой, - так как письмо, говорим мы, было получено в самый час свидания, то Адриана села тотчас в карету с двумя своими подругами и приказала кучеру ехать к Люксембургскому саду.
Выйдя из кареты, они отправились по означенной аллее и у пятого дерева действительно увидели мужчину, который подошел к ним сам, - это был аббат Буве. Он рассказал Адриане о данном ему преступном поручении и объявил, что никогда не сможет решиться на такой поступок, добавив при этом, что за неисполнение его он непременно поплатится жизнью.
Адриана поблагодарила молодого человека за открытие ей такой страшной тайны и сказала, что, по ее мнению, это дело надобно довести до конца, что его нельзя оставить без внимания, что она тотчас же поедет к начальнику полиции и объявит ему обо всем. Аббат отвечал ей, что и он был того же мнения, но не сделал этого раньше потому, что боялся могущества своих врагов.
Адриана просит аббата сесть вместе с ней в карету и отправляется с ним к господину Геро, бывшему тогда начальником полиции. Адриана рассказывает, по какому именно делу она приехала к нему с аббатом Буве.
Геро спрашивает тогда аббата, с собой ли у него те лепешки, о которых упоминает в своем доносе девица Лекуврер. Вместо ответа аббат вынимает их из своего кармана и отдает начальнику полиции. По распоряжению последнего приводят собаку, дают ей одну из этих лепешек, и собака через четверть часа околевает.
- Которая из Бульонов дала вам эти лепешки? - спросил тогда аббата начальник полиции.
- Герцогиня, - отвечал аббат "Другая была Мария-Шарлотта Собеская, вышедшая в 1724 году замуж за Карла-Готфрида де ла Тур Оверньского, принца Бульонского.".
- И неудивительно... В когда она дала вам это поручение?
- Третьего дня.
- Где?
- В Тюильри.
- Через кого?
- Через двух людей, которых я не знаю.
- И они вам сказали, что они посланы сделать вам это предложение от имени самой герцогини?
- Они лучше того сделали: они прямо представили меня ей.
- И герцогиня подтвердила своими словами все то, что эти два человека вам говорили?
- Все... От слова до слова.
- - Справедлив ли в основании ваш донос?
- Совершенно, - отвечал с видом спокойствия и безбоязненности Буве. - Я готов хоть сейчас сделать с герцогиней очную ставку!
Геро на несколько минут задумался.
- Нет, - сказал он, - теперь ничего этого не надо, на то всегда будет время.
Затем, спросив у аббата его адрес, он разрешил ему ехать к себе домой и, оставшись один с Адрианой Лекуврер, сказал ей после некоторого молчания:
- Будьте спокойны, я буду наблюдать за вашей безопасностью.
По уходе Лекуврер и аббата Геро послал тотчас уведомить кардинала Бульонского об этом происшествии. Кардинал приехал взбешенный, раздосадованный и хотел сперва дело это предать гласности, но друзья и родственники Бульонов не захотели этого, дабы не наложить печать стыда и позора на такую известную во Франции фамилию. Однако через некоторое время об этом деле, неизвестно каким образом и через кого, стало известно, и оно породило множество толков.
Герцог Бульонский, увидевшись со своим братом, мужем герцогини Бульонской, и передавая ему слухи, которые носятся о его жене, сказал, что надобно во что бы то ни стало оградить ее от всякого подозрения и что для этого он должен истребовать приказание, подписанное рукой короля, заключить аббата в тюрьму. Этот приказ выхлопотать было нетрудно. Несчастный аббат был арестован и отправлен в Бастилию. Тут снова его стали допрашивать, но он в ответах своих повторял только то, что говорил и прежде. Ему угрожали, стращали усилением наказания, но он не изменял своих ответов. Ему делали различные выгодные для него предложения, сулили золотые горы, однако он не допускал себя подкупить. Поэтому его продолжали содержать в тюрьме, между тем как дело, за которое он лишился свободы, ни на шаг еще не продвинулось вперед. Тогда Адриана, принимавшая живейшее участие в несчастном аббате, написала письмо его отцу. Отец аббата жил в провинции и не знал о несчастье, постигшем его сына. Приехав в Париж, старик Буве стал хлопотать о разборе дела его сына законным образом, о производстве формального следствия, но, потерпев здесь неудачу, решился обратиться со своим ходатайством прямо к кардиналу Бульонскому, который спросил тотчас у герцогини Бульонской, согласна ла она подвергнуть это дело судебному исследованию по всей строгости законов, так как совесть его не позволяет видеть человека, без вины заключенного в тюрьму. Герцогиня предпочла лучше выпустить аббата из тюрьмы, чем завести с ним формальную тяжбу. Аббат был освобожден.
Старик Буве оставался при своем сыне еще два месяца после его освобождения. По истечении их он уехал обратно в провинцию. Аббат, имевший неосторожность остаться дома один, вдруг пропал, пропал без вести, и никто не знал, что с ним сделалось.
Узнав об этом, Адриана поняла, что герцогиня Бульонская только на время притаилась. На самом же деле желание мстить было в ней так же сильно, как и прежде.
Прошло две недели. Адриана не получала никаких известий ни о несчастном аббате, ни о герцогине. Наконец однажды вечером после окончания пьесы, в которой Адриана играла роль Федры, герцогиня Бульонская пригласила ее к себе в ложу. Удивившись такому приглашению, Лекуврер отвечала, что ей неловко прийти в ложу герцогини, потому что она нехорошо одета, но герцогиня стояла на своем: она велела сказать актрисе, что, каков бы ни был ее туалет, она заранее ее в том извиняет.
- Герцогиня, право, очень любезна, - сказала Адриана. - Если она не осудит меня за то, что я явлюсь в таком наряде к ней в ложу, то меня осудит публика. Впрочем, скажите ей, что я считаю долгом исполнить ее желание и при выходе из театра встречусь с ней.
При выходе из театра герцогиня Бульонская действительно встретилась с Лекуврер, которая ожидала ее у подъезда. Герцогиня нахваливала ее игру, рассыпала актрисе комплименты, делая это, по всей вероятности, для того, чтобы снять с себя всякое подозрение и прекратить слухи, носившиеся о ней по городу.
На другой день Адриана во время пьесы, в которой она играла, почувствовала себя так худо, что не могла даже докончить пьесы. Об этом принуждены были дать знать, и публика, не совсем доверявшая той любезности, которая оказана была герцогиней актрисе Лекуврер, с живейшим участием спрашивала по окончании спектакля, лучше ей или хуже. Ответы были весьма неутешительные: Адриана так вдруг ослабела, что не смогла даже дойти до своей кареты.
С этого вечера здоровье Адрианы видимым образом стало разрушаться. Однако она старалась, сколько было у нее сил, бороться сама с собою и 15 марта снова явилась на сцене в роли Иокасты.
Тогда только публика могла судить о перемене, происшедшей в любимой ею актрисе: Адриана едва слышным голосом произносила слова и с трудом держалась на ногах. Зрители думали, что в этот вечер она не в состоянии будет докончить своей роли в трагедии.
После трагедии "Эдип" шла комедия "Флорентиец". Все считали невозможным, чтобы Адриана явилась в этой комедии исполнять свою роль, как вдруг, ко всеобщему удивлению, она действительно явилась. Видно было, как она боролась со своим недугом, как старалась сопротивляться самой себе; в этот вечер Адриана была очаровательна!
Но увы! Этот дебют был последним ее дебютом, последним прощанием с публикой.
Через четыре дня она умерла в ужасных мучениях. При вскрытии ее трупа оказалось, что ее кишки сильно были заражены антоновым огнем.
Каким образом и кем была отравлена Адриана Лекуврер, никто не знал.
Нелишним будет заметить здесь, что и духовное начальство также, казалось, разделяло с герцогиней Бульонской чувство мести к актрисе Лекуврер: оно не дозволило хоронить несчастную на церковном кладбище!.. Нанятые носильщики вынесли ее из дома в час ночи и украдкой схоронили на берегу Сены, против Бургундской улицы.
Прекрасный портрет Адрианы Лекуврер хранится и до сих пор еще в Корнелии; портрет рисован художником Коапелем и гравирован Древе-сыном.
Герцог Бульонский, муж герцогини, которую все публично обвиняли в том, что она отравила Лекуврер, пережил артистку только на два месяца.

***

Обратимся теперь к политическим событиям. Около этого времени корсиканцы попытались в первый раз восстать против генуэзцев. Восстание это, результатом которого было присоединение Корсики к Франции, кончилось только за два года до рождения Наполеона.
Выше мы уже говорили о той радости, с которой было принято известие о рождении у королевы дофина. С не меньшей радостью Франция приняла и другую новость: королева родила второго сына, названного герцогом Анжуйским. С этого времени, если бы только судьба не стала так жестоко преследовать потомство Людовика XV, как преследовала потомство Людовика XIV, старшая линия королевского дома не могла уже пресечься.
Между тем война против янсенистов и молинистов "Две секты, образовавшиеся в начале XVIII века во Франции." продолжалась: религиозные споры и разногласия были с той и с другой стороны все те же, что и прежде. Правительство приняло строжайшие меры к устранению этих внутренних беспорядков.
В описываемую нами эпоху один король, следуя примеру Карла V, Христины и Филиппа V, отказался от престола, которым впоследствии снова пытался завладеть. Этот король - Виктор-Амедей II. Он отрекся от престола в пользу сына своего Карла-Эммануила и уехал из Турина в Шамбери, где хотел остаться жить под именем графа Тендского.
Искать уединения заставили его не столько дела политические, сколько любовь его к прекрасной графине Сен-Себастьен. Поэтому тотчас по приезде своем в Шамбери он сделал для нее публично то, что Людовик XIV сделал втайне для госпожи Ментенон: он вступил с ней в законный брак.
Жизнь короля Виктора-Амедея прошла среди двух - довольно замечательных - любовных интриг: с графиней Веррю, о которой мы уже говорили и которая привезла во Францию противоядие для Людовика XV, и с графиней Сен-Себастьен, которая сопровождала его в Шамбери, разделяла с ним скуку уединения и последовала потом за ним в тюрьму.
Так как мы упомянули сейчас о графине Веррю, которая в царствование Людовика XV играла весьма замечательную роль, то скажем здесь о ней несколько слов.
Графиня Веррю была дочерью Люиня от второй его жены (первая жена Люиня жила недолго), которая приходилась в одно и то же время своему мужу женой и теткой, ибо была сестрой его отца, дочерью известной в свое время герцогини Шеврез, о которой нам неоднократно приходилось говорить в книге "Людовик XIV и его век".
От этого второго брака Люинь имел много детей, а так как он не был богат, то старался как можно скорее сбывать куда-нибудь своих дочерей.
Жанна-Альбертина Люинь, родившаяся 18 сентября 1670 года, шестнадцати лет вышла замуж за графа Веррю, вдовствующая мать которого пользовалась везде уважением и почестями и была статс-дамой герцогини Савойской.
Граф Веррю явился с женой к Пьемонтскому двору. Он был молод, красив, богат и знатен. Все эти качества пленили молодую графиню и заставили ее еще более любить своего мужа. Таким образом, первые годы их брачного союза прошли в счастье и благополучии.
Герцог Савойский, увидев однажды графиню Веррю у ее матери, влюбился в нее. Графиня, заметив, что герцог начинает за ней ухаживать, сказала об этом своей свекрови "У графа Веррю была мать, которая, как мы уже выше сказали, занимала важную должность при дворе герцога Савойского." и мужу, которые похвалили ее за откровенность и благоразумие, но не обратили никакого внимания на поведение герцога в отношении к ней. Не видя для себя препятствий, герцог Савойский удвоил свои старания понравиться хорошенькой Веррю, стал назначать у себя, против своего обыкновения, праздники, балы, делая царицею их графиню. Госпоже Веррю не нужно было доискиваться причины праздников и балов у герцога Савойского: она знала, что они делались, собственно, для нее. Она старалась находить предлоги не бывать на них и два раза кряду отказывала герцогу в желании присутствовать на его великолепных праздниках. Понятно, что отсутствие графини Веррю не могло остаться не замеченным на этих праздниках. Однако ей все-таки пришлось бывать на них после, хотя, быть может, и против воли, ибо ее муж и свекровь считали преступлением с ее стороны не ездить на увеселительные вечера к герцогу. Графиня объявила тогда обо всем своему мужу, сказала, что герцог Савойский в нее влюблен, что она знает, для чего герцог оказывает ей все эти попечения, ласки и такую любезную внимательность, но граф отвечал, что если бы и действительно герцог Савойский был влюблен в нее, то все же ей не следует выказывать презрения к нему. Тогда герцог, видя, что ничто не препятствует его любви, сделался смелее и открылся в своей страсти хорошенькой графине, которая снова прибегла к защите своего мужа и свекрови, прося их увезти ее куда-нибудь в деревню, и что если они не хотят сами ехать, то дозволить по крайней мере ей удалиться в какое-нибудь уединенное место. Но и на эту просьбу свекровь и муж расхохотались во все горло и сказали только, что она, вероятно, желает их разорения. Бедной графине оставалось теперь одно средство, к которому она и прибегнула: она притворилась больною, приказала свезти себя на Бурбонские минеральные воды и написала в то же время письмо к своему отцу, герцогу Люиню, в котором просила его приехать повидаться с ней в Бурбон, так как она имеет сообщить ему один весьма важный секрет. Пригласили доктора. Он объявил, что графине непременно надобно ехать лечиться на минеральные воды. Нельзя было не слушаться совета доктора, поэтому свекровь и муж согласились отпустить больную на воды в сопровождении, однако, ее дяди аббата Скаглиа. Лучшего провожатого, казалось, нельзя было найти: аббату было около семидесяти лет, притом же он слыл за человека редкой нравственности.
Но графиня Веррю была так хороша собой, что ею нельзя было не соблазниться. Старик Скаглиа, на попечение которого она была оставлена, так сильно в нее влюбился, что когда графиня увиделась на водах со своим отцом и рассказала ему о той опасности, которой она может подвергнуться, возвратившись в Пьемонт ко двору герцога Савойского, то он вызвался быть защитником и покровителем своей племянницы и храбро идти против всех попыток, которые будут сделаны против ее чести.
Обещание аббата успокоило отца и дочь. Герцог Люинь через три месяца возвратился в Париж, а графиня Веррю отправилась обратно в Пьемонт.
Во время дороги аббат признался своей молоденькой племяннице, что все, что он для нее сделал, чтобы она постоянно при нам находилась, доказывает его пламенную к ней любовь. Отвергнув почти с ужасом такое признание, графиня поняла, что в дряхлом дяде своем нашла себе не защитника, не покровителя, но злейшего своего врага.
Приехав в Турин, она увидела герцога Савойского еще более в нее влюбленным, а мужа своего и его мать более чем когда-либо внимательными к нему.
Покинутая свекровью, не защищаемая мужем, преследуемая, наконец, родным дядей, бедная женщина должна была прибегнуть к одному только средству: броситься в объятия герцога.
Муж, мать его и аббат пришли в сильный гнев и отчаяние, кричали, роптали, но было уже поздно; притом же герцог силою своей власти сумел скоро их урезонить.
Герцог до безумия любил графиню. Почти тотчас же он разрешил ей пользоваться всеми теми правами, которыми пользовалась с постепенностью госпожа де Ментенон при Людовике XIV. Заседание комитета министров герцог назначал всегда на ее половине, исполнял все ее малейшие желания, старался предугадывать их, делал ей множество подарков - деньгами, драгоценными камнями, домами, мебелью, но, взамен всего этого, был ревнив как тигр, держал ее всегда взаперти (сам он тоже не любил никому показываться). Среди всей этой роскоши, богатства и почестей графиня Веррю вдруг заболевает: графиня отравлена. К счастью, герцог имел у себя противоядие. Он давал его принимать графине беспрестанно, не соблюдая ни меры, ни времени, и графиня выздоровела. Через некоторое время она снова заболела - у нее сделалась оспа. Герцог никого не хотел допускать к больной и сам день и ночь ходил за нею до тех пор, пока она не была вне опасности. Этой заботливостью герцог довольно уже показывал, как он сильно любит графиню. Но графиня не хотела никакого другого доказательства в любви к себе герцога, как только того, чтобы он позволил ей пожить несколько на свободе, ибо обожатель ее с каждым днем становился все более и более ревнивым, хотя она никогда не подавала повода к ревности, и еще чаще стал ее запирать. Такая жизнь опротивела наконец фаворитке - она решила вырваться на свободу.
У графини был брат, герцог Люинь, которого она очень любила. Она написала ему, чтобы он приехал повидаться с ней в Турин, назначая срок его приезда к тому времени, когда король будет отправляться в Шамбери. В условленное время Люинь был уже в Турине. Сестра рассказала ему обо всем. Они условились бежать из герцогства Савойского и возвратиться во Францию. Фаворитка, решившись привести свой план в исполнение, начала с того, что стала исподволь отправлять из герцогства свои деньги и драгоценные вещи, оставив из первых весьма небольшое при себе количество, наконец приступила к продаже своих домов и имений и вырученные за них деньги назначила тоже к отсылке во Францию. И вот в одну прекрасную лунную ночь она под покровительством своего брата выехала из Турина верхом на лошади, добралась до Генуи, села на корабль, отправлявшийся в Марсель, и благополучно прибыла в этот город.
Герцог злился, выходил из себя, но, к сожалению, власть его не могла простираться далее пределов его герцогства!.. И в то время как он предавался гневу и отчаянию, фаворитка его была уже в Париже и заключилась в монастырь. Понятно, что, любя свободу, графиня не захотела долго оставаться в неволе, хотя и добровольно присудила себя к монастырской жизни. Она вышла из монастыря, купила дом, великолепно отделала его, стала давать обеды, балы, литературные вечера и, как женщина, исполненная ума и красоты, приобрела себе вскоре тьму поклонников, которых один ее приветливый взгляд, одна ласковая улыбка сводили с ума. Через услугу, которую она оказала королю, доставив ему противоядие, подобное тому, от которого ей и самой пришлось спасти себя от смерти, она приобрела большой вес в свете. Сто тысяч франков, ежегодно издерживаемые ею на картины, на разные художественные редкости, на вспомоществование бедным художникам и писателям, были причиной многих похвал о ней Лафайя и Вольтера. Такая прекрасная, завидная жизнь продолжалась только до 1736 года - в этом году в возрасте шестидесяти шести лет графиня умерла, оставив в завещании друзьям своим полмиллиона франков и сочинив для самой себя эпитафию, которую просила вырезать на своем надгробном памятнике.
Вот эта эпитафия. Она имеет два достоинства - краткость изложения и верность содержания.
C-git dans une paix profonde Cette dame de Volupte, Qui, pour plus grande sdrete, Fit son paradis en ce monde.
Под камнем сим лежит жена, Когда-то жрица сладострастья; Для большей верности, она Жила на свете в полном счастье.
Графиня Веррю оставила после себя сына и дочь, которых герцог Савойский признал своими детьми. Сын умер в ранней молодости, не быв женатым; дочь вышла замуж за принца Кариньянского, потомки которого и до сих пор царствуют в Сардинии.
Говоря о графине Сен-Себастьен, мы сказали, что через свою любовную связь с королем Виктором-Амедеем II она должна была сопровождать его в Шамбери - место, выбранное им для своего уединения, а из Шамбери - в тюрьму. Скажем, каким образом, будучи еще на престоле 1 сентября 1730 года, Виктор-Амедей заключен был 8 октября 1731 года в тюрьму, то есть спустя год после добровольного отречения от престола в пользу сына Карла-Эммануила. Это потому, что, подобно Карлу V и Христине, он тотчас после того, как сложил с себя корону, стал сожалеть, что отрекся от престола, и пытался снова им завладеть, то есть силой или изменническим образом отнять его у сына. Эта попытка ему не удалась: в ночь с 28 на 29 сентября Виктор-Амедей был по приказанию своего сына арестован в замке Монкалье и отправлен в замок Риволи. Что касается супруги его, графини Сен-Себастьен, то она была сослана на границы Пьемонта.
В то время как сын арестовывал в Сардинии своего отца, в Пруссии отец арестовывал своего сына.
13 сентября 1730 года Фридрих-Вильгельм II, сын того Бранденбургского курфюрста, который сделал Пруссию королевством и объявлен был королем ее 18 января 1701 года, отдал приказание арестовать своего сына за то, что последний, по согласию с графом Каттом, хотел, против воли отца, бежать из Прусского королевства.
Принц и граф Катт, его сообщник, были заключены в тюрьму. В это же время герцог Орлеанский, соскучась бесполезной борьбой, которую ему приходилось выдерживать против Флери, решился удалиться от государственных дел и совершенно посвятить себя Богу.
Вследствие этого он подал королю прошение, в котором просил уволить его от должности генерала от инфантерии. Король принял его просьбу и упразднил вместе с тем эту должность.
Эта самая должность, упраздненная еще в 1639 году, после смерти герцога д'Епернона, была возобновлена в 1721 году для герцога Орлеанского, бывшего в то время герцогом Шартрским.
Что касается Людовика XV, то во время всех описанных нами событий единственным и любимым его развлечением - после охоты, церемониалов, слушания обедни и придворных выходов - было рассаживать латук (laitue) и другие растения в своем маленьком саду, который подарил ему от себя на память министр Флери, и смотреть, успешно ли они растут.
Упомянув о Флери, мы забыли сказать где следует о возведении его в звание кардинала.
Указ о его кардинальстве был подписан королем 11 сентября 1726 года.

Глава 5

1732 - 1733
Состояние двора. - Людовик XV и королева. - Девицы Шароле, Клермон и Сан. - Графиня Тулузская. - Описание королевской охоты в окрестностях Рамбуйе и Сатори. - Вольность в разговорах. - Ла Пейрони, лейб-хирург двора, и девица Клермон. - Поступок Флери. - Интриги придворных. - Тост короля. - Беспокойства Флери. - Герцог Ришелье. - Госпожа Портайль. - Люжак. - Приказ о выдаче госпоже Портайль пенсии. - Камердинеры его величества. - Госпожа де Мальи. - Дом дворян Нель. - Любовь короля. - Его застенчивость. - Ошибка королевы. - Герцог Ришелье. - Первое свидание. - Флери старается устроить второе. - Госпожа де Мальи одерживает победу, - Ее портрет. - Янсенисты.
К 1 января 1732 года, то есть в эпоху, в которую мы теперь вступаем, двор Людовика XV представлял картину самых невинных и простодушных нравов.
Если Людовик XV и был кому обязан в этой чистоте своих нравов, то это регенту, человеку развращенному, погрязшему в пороках, который сумел предохранить юного короля, своего питомца, отданного под его защиту и покровительство, от той развратной жизни, которую сам вел. И как, должно быть, была довольна своей судьбой та бедная принцесса, которая была привезена из старого командорства Германии для того, чтобы сделаться королевой Франции, когда видела, что она была в одно и то же время женой и любовницей своего августейшего супруга! Мария Лещинская была для Людовика XV лучшей и красивейшей из всех окружавших его женщин, и плодовитость ее ясно доказывала согласие и взаимность супружеской любви. Через девять месяцев после вступления своего в брак с королем она родила, во-первых, дочь, затем, в следующий год, двух дочерей, потом сына, названного дофином, по случаю рождения которого давалось столько праздников, потом герцога Анжуйского, который родился на свет для того, чтобы укрепить за старшей ветвью королевского дома право наследовать престол Франции. За пять лет пять детей, тогда как отцу этого большого семейства не было еще и двадцати одного года!
И при всем этом король жил среди забав и удовольствий, среди любовных интриг. Все эти интриги, сплетаясь, составляли как бы род сети, в которую попадалось сердце каждого, исключая сердце короля: Мария Лещинская была для него единственной любовью, охота - единственным его удовольствием.
Охотничьи поезды времен молодости Людовика XV со всеми этими кокетливыми амазонками, принимавшими в них участие, имели в себе что-то волшебное, баснословное. На охоте короля обыкновенно присутствовали принцессы Шароле, Клермон, Сан, графиня Тулузская, славившаяся своей красотой, все те героини талантливой кисти Ванлоо, которых он сохранил для нас живыми через сто лет после этой баснословной эпохи, - все те охотницы, влюбленные, как Калипсо, и не так целомудренные, как Диана, которые объезжают леса - Рамбуйе, Венсеннский, Булонский, Версальский и Сатори не в колясках, как то делали Монтеспан и Ла Вальер, но на лошадаях, напудренные, убранные в жемчуг и рубины, одетые в богатые амазонские платья, с тонкой зашнурованной талией, с маленькой треугольной шапочкой на голове, кокетливо наклоненной на правое ухо, с длинными шлейфами, касавшимися земли, которые, однако, не скрывали хорошенькой ножки, вооруженной маленькой золотой шпорой.
Но эти охоты, нужно заметить, не всегда проходили благополучно: олени и кабаны дорого продавали свою жизнь знатным охотникам, преследовавшим их с оружием в руках. На одной из этих охот был убит граф Мелен, обожатель девицы де Клермон, но на хорошенькую принцессу смерть графа так мало подействовала, что герцогиня Бурбонская решилась даже сказать на другой день королеве:
- Не думайте, чтобы принцесса Клермон заметила, что обожатель ее умер... Она сделала вид, что ей все равно - жив он или нет!
Затем, по возвращении с охоты, кавалеров и дам встречали во дворце новые удовольствия - шумные и веселые ужины и картежная игра, продолжавшаяся далеко за полночь, игра более серьезная и азартная, чем во время дня, где золото лилось на столы обильной рекой. Король был такой же охотник до карт, как и предок его Генрих IV, только Генрих IV всегда выигрывал, а Людовик XV иногда был в проигрыше. В последнем случае король относился к своему министру Флери. Флери хотя и ворчал, но не мог отказать в уплате кому следует проигрыша короля, ибо рассчитывал, что для его честолюбия гораздо полезнее, если король будет проводить время на охоте и за карточным столом, нежели заниматься государственными делами.
Заметим здесь, что во всех этих собраниях господствовала большая вольность как в обращении, так и в словах. Подобная вольность была в большой моде в ту эпоху. Принцесса Палатинская и герцогиня Бургундская первыми подали пример называть все предметы по их настоящим именам, хотя и не всякий предмет можно назвать в образованном обществе настоящим его именем.
Приведем здесь читателю пример вольности в разговоре того времени.
Однажды вечером, по возвращении с охотничьей прогулки, одна из дам, будучи беременной, почувствовала первые боли родов, что означало скорое разрешение ее от бремени. Все испугались. Это случилось в Ла Мюетте, и потому даму невозможно было тотчас отвезти в Париж и даже, быть может, не имели времени послать за доктором. Король был в большом беспокойстве.
- Ax, Боже мой! - воскликнул он. - Если, как говорят, этой даме нужна скорая помощь, кто же возьмется быть ее акушером?
- Я, государь, - отвечал ла Пейрони, придворный лейб-хирург, находившийся при этом случае. - Мне не раз случалось принимать новорожденных.
- Да, - возразила девица де Шароле, - положим так, но это дело требует практики... А вы, может быть, от нее отстали?
- О! Не беспокойтесь, сударыня, - отвечал ла Пейрони, оскорбившись замечанием девицы Шароле. - Мы не забываем вынимать!..
Шароле, которой каждый год вынимали одного, приняла эту колкость на себя и крайне разгневалась: она тотчас встала и пошла к дверям. Ла Пейрони, несколько смутившись, следил за ней глазами: он думал, что эта острота не пройдет для него даром. Однако он почти тотчас же успокоился, когда, по выходе девицы Шароле из комнаты, раздался всеобщий смех. Уж если сам король смеялся, то мог ли гнев девицы Шароле иметь хоть какую-нибудь силу?
Министр Флери не был причастен ни к одной из этих партий. Причину этого он находил в своей старости или, лучше сказать, ссылался на нее, и Людовик XV весьма радовался тому, что освободился таким образом от надзора Флери как наставника и как министра. Но Флери в подробности знал о всем, что происходило и что делалось на этих собраниях у короля. Чтобы заслужить себе хоть малейшую благосклонность этого старого ментора, всякий старался сделаться его шпионом, и графиня Тулузская прежде всех. Поэтому Флери ни в чем ей и не отказывал.
В маленьких собраниях, нередко бывавших в Ла Мюетте или в Рамбуйе, было однажды, между прочим, постановлено: герцога Пантьевра, сына герцога Тулузского, еще находившегося в младенческом возрасте, сделать преемником должностей его отца, генерал-адмирала французского флота и начальника многих государственных управлений. В этих же собраниях упрочена была будущность маркиза и герцога Антенского, сына от первого брака графини Тулузской. В этих собраниях подготовлено было и падение Шовелена, министра иностранных дел и хранителя государственных печатей. Наконец, в этих собраниях был положен зародыш того стремления к удовольствиям, которое через нередкие отказы королевы в исполнении супружеской обязанности невольно пробудилось в сердце короля.
Если кто и следил более всех за королем в этом новом роде его жизни, то это была девица де Шароле, принцесса. Уже два или три года как она не спускала своих глаз с юного монарха, любовницами которого считали, хотя и без всякого основания, на одних только предположениях, графиню Тулузскую, маркизу Нель, герцогиню Роган и даже герцогиню Бурбонскую.
Однако несмотря на все эти удачи в любовных делах, о которых тогда носился слух, король продолжал быть робким и застенчивым. Хорошенькая Шароле решила во что бы то ни стало победить эту врожденную робость. Она сочинила однажды стихи, переписала их, нисколько не стараясь скрыть своего почерка, и сунула их в карман Людовика XV. Вот эти стихи:
Vous avez 1'humeur sauvage Et Ie regard seduisant; Se peut il done qu'a votre age Vous soyez indifferent?
Si 1'Amour veut vous instruire, Cedez, ne disputez rien:
On a fonde votre empire Bien longtemps apres Ie sien!
Вы нравом дики, но за это Ваш взгляд - огонь любви; Возможно ли, что в ваши лета Так хладнокровны вы?
Когда Амур займется вами, Склонитесь перед ним:
Хотя царите вы над нами, Но царством он древней своим!
Стихи были нехороши, но они имели то преимущество, что в них ясно высказывалось то, что нужно было высказать, и летописи, из которых мы почерпаем их, говорят, что время, употребленное принцессой Шароле на сочинение этих стихов, не было потерянным временем.
Но Шароле, по ветрености своей, недолго, однако, могла пользоваться благорасположением к себе короля: вскоре заметили, что если она и была виновницей супружеской его неверности, то весьма короткое время.
Как бы то ни было, Мария Лещинская продолжала владеть сердцем своего супруга и имела неограниченную власть во всем том, что не относилось до Флери, перед которым всякая власть была бессильна, не исключая и власти самого короля. Этот министр, будучи чрезвычайно скупым, в особенности был неумолим в тех случаях, когда нужно было выдавать деньги из государственной казны. Королева, славившаяся своей добротой и благодеяниями, нередко издерживала малые суммы, которые получала на помощь бедным. Однажды в Компьене она оставила все, что имела, раздав пособие деньгами и драгоценностями торговому сословию и артиллерийской школе. Возвратившись в Париж, она вынуждена была прибегнуть к займу денег, дабы иметь возможность продолжать карточную игру, от которой не отставала.
Герцогиня Люинь, свидетельница такого неприятного положения, напрасно старалась уговорить королеву просить о прибавке положенного ей жалованья. Ел величество решительно отвергла предложение герцогини, сказав, что она вполне уверена получить от министра Флери отказ, для нее весьма унизительный. Тогда герцогиня Люинь сама решилась ходатайствовать за королеву, явилась к министру и объявила ему о ее положении. Кардинал отвечал, что он обсудит это дело с генерал-контролером Орри.
При первом свидании своем с Орри кардинал-министр действительно говорил с ним о состоянии финансов королевы и приказал ему выдать ее величеству в единовременное пособие сто луидоров из казны. Орри, предуведомленный герцогиней Люинь, упрекнул министра в скупости и заметил, что такую незначительную сумму он, простой частный человек, сам бы мог дать сыну своему, если бы последний, так же как королева, издержал все свои деньги на добрые дела.
- Ну, так прибавьте к этой сумме еще пятьдесят луидоров, - сказал Фрежюс.
Орри на это также не соглашался и отвечал, что ста пятидесяти луидоров будет мало и что он никогда не решится выдать такую ничтожную сумму супруге короля Франции.
Флери, дабы избавиться от возражений своего сослуживца, прибавил еще двадцать пять луидоров. Орри опять не нашел эту сумму достаточной. Министр отвечал, что он прибавляет еще двадцать пять луидоров, и, наконец, Орри довел Фрежюса до того, чтобы королеве было выдано двенадцать тысяч франков.
Выйдя от министра, Орри отправился к королеве, вручил ей означенную сумму и спросил, достаточна ли она для нее. Мария отвечала, что она весьма довольна. Тем дело и кончилось бы, если бы кардинал не пожелал замедлить выдачу этих двенадцати тысяч франков более трех месяцев, так что королева не ранее как только в срок получения своих обыкновенных доходов могла уплатить свои долги и участвовать в игре.
К несчастью, Мария, имевшая еще опору в своем муже, лишилась по своей собственной вине и этой опоры.
По причине ли утомления после частых родов, или вследствие отказов в исполнении супружеской обязанности Мария Лещинская сделалась к своему супругу равнодушной и холодной. Это оскорбляло Людовика и заставило его отдаляться от своей жены, которая, без всякого сомнения, если бы только хотела, могла сделать из него то, что королева испанская сделала из Филиппа V.
Равнодушие и холодность Марии не могли, конечно, привести к благоприятным результатам. И вот однажды вечером, 24 января 1732 года, когда ничего еще не было положительно известно о тайных интригах Людовика XV, последний, сидя за ужином и выпив чрезмерно вина, поднял руку с бокалом и, провозгласив тост за здоровье неизвестной фаворитки, разбил бокал об пол и предложил своим собеседникам последовать его примеру и угадать имя этой неизвестной особы.
Тогда каждый из присутствовавших на ужине называл по имени, какое ему пришло в голову, женщину, в честь которой король провозгласил тост. За ужином сидело двадцать четыре человека, включая и короля: семеро из них указали на герцогиню Бурбонскую, другие семь - на девицу Божоле, а девять - на госпожу Лараге, внучку графа Лассе и герцога Вильяр-Бранкаса, всего только месяц определенную ко двору.
С этого дня все догадки и сомнения исчезли: всякий знал, что у короля есть фаворитка; не знали только, кто именно была эта фаворитка.
Эта тайна беспокоила всех придворных, и в особенности кардинала: все боялись, что новая фаворитка будет иметь влияние на нрав короля.
Герцог Ришелье, принятый по возвращении своем из посольства в Вену с гораздо большим почетом и снова занявший высшую должность при дворе, предложил королю в метрессы жену президента Портайля: это была красивая женщина двадцати трех или двадцати четырех лет, чрезвычайно бойкая, ловкая и нецеремонная в обращении.
Комнатным лакеям поручено было передать все подробности первого свидания короля с этой его любовницей. Король, оставшись чрезвычайно недовольным излишней бойкостью и непринужденностью в обращении своей фаворитки, отпустил ее от себя на другой день утром и сказал своему камердинеру, что не желает ее более видеть.
На следующий день мадам Портайль получила королевский приказ на выдачу ей двух тысяч экю пенсии. Приказ этот был подписан министром Флери.
Получив этот приказ, президентша поняла, что ей ничего уже нельзя более ожидать от короля, и так как она была женщина чрезвычайно ветреная, то и решила продолжать то ремесло, которое уже начала. Вследствие сего она начала заводить любовные интриги со всеми знатными лицами. Наняла великолепный дом на Королевской площади, так как в этой части Парижа жил высший класс общества: в каждом почти доме жил аристократ, человек молодой, красивый собою, имевший приезд ко двору. Госпожа Портайль познакомилась со всеми соседями по правую и левую стороны от своего дома, и не было в этом аристократическом квартале ни одного отеля, который бы она забыла посетить.
Так как президентша Портайль была, так сказать, произведением герцога Ришелье, то всякий боялся последствий того влияния, которое было соединено в лице фаворитки и фаворита. Поэтому, чтобы закрыть миловидной президентше вход во дворец, каждый спешил публиковать о своем похождении с нею. Все эти похождения, собранные вместе, произвели столько толков и суждений, что маркиз Морпа, заклятый враг герцога Ришелье, питавший ненависть ко всем тем женщинам, которых считал преданными герцогу, исходатайствовал у короля приказание лишить президентшу свободы и заключить ее в тюрьму. Король подписал приказ, определив президентшу только не в тюрьму, а в монастырь.
Морпа сам лично привел это приказание в надлежащее исполнение.
Но этим самым министру только вторично напоминалось о том, чтобы он принял меры предосторожности. Составлен был совет из следующих лиц: Флери, экс-наставника, герцогини Бурбонской и трех камердинеров - Бонтана, Лебеля и Башелье. На этом совете большинством голосов выбор пал на госпожу Мальи.
Скажем несколько слов о Нельском доме, который находился в родстве с домом де Мальи.
Старинный дворянский род Нелей, существовавший уже в XI веке, был известен в лице Ансельма де Мальи, опекуна графа Фландрского, правителя его земель, убитого в Лилльском сражении в последний день осады этого города. Герб дома Нелей считался во времена крестовых походов одним из первейших дворянских гербов Франции, и многочисленные ветви этого дома с гордостью и величием представляли вниманию государств свой девиз: "Hogne qui voudra", то есть: "Сердись кто хочет".
Маркиз Людовик III Нельский (или де Нель), старший в роде, вступил в 1709 году в брак с девицей Лапорт-Мазарин, чрезмерное кокетство и ветреность которой обратились в то время в пословицу. Мария Лещинская, при дворе которой она состояла в должности статс-дамы, хотя и знала о непорядочности поведения маркизы, но не делала ей в том упреков. Только когда она узнавала, что мадам де Нель отправлялась куда-нибудь на свидание, то удерживала ее при себе и заставляла читать книги, пропитанные строгой нравственностью и благочестием.

Предыдущая страница 3 Следующая страница


Людовик XV И Его Эпоха 4

Это была та самая маркиза Нель, о которой говорили за три или за четыре года до описываемой нами эпохи, что она была временно фавориткой короля.
Маркиза Нель умерла в 1729 году, оставив после себя пять детей, из которых все обратили на себя внимание короля.
Первая, Луиза-Юлия, вышла замуж за Людовика Мальи, своего двоюродного брата.
Это та самая, о которой мы намерены здесь говорить.
Вторая, Полина-Фелиция, вышла замуж за Феликса де Вентимиля.
Третья, Диана-Аделаида, сделалась женой Людовика Бранкаса, герцога Лараге.
Четвертая, Гортензия-Фелиция, вступила в брак с маркизом Флавакуром.
Наконец, пятая, Мария-Анна, была замужем на маркизом де ла Турнелем.
Эта последняя была известна впоследствии под именем знаменитой госпожи Шатору.
Итак, из всех дочерей маркизы Нель Флери выбрал только старшую достойной любви короля, но мы уже выше говорили, что Людовик XV, еще робкий, застенчивый и религиозно-нравственный, не был готов помогать своему наставнику в этом важном для себя предприятии. Хотя короля и часто заставали с госпожой Мальи наедине, но так как король говорил только глазами, а не языком и, следовательно, продолжал оставаться робким, то Башелье и Лебелю, двум его камердинерам, поручено было повести эту интригу вперед.
Этот Башелье, игравший довольно замечательную роль в описываемую нами эпоху, в которую история есть не что иное, как только один перечень любовных интриг, был сыном кузнеца, который оставил свою родину и свое ремесло и последовал за герцогом Рошфуко. Герцог сделал его сначала своим камердинером, а потом исходатайствовал ему должность камердинера королевского гардероба. Король через некоторое время дал ему дворянское звание. Вскоре он умер и оставил после себя сына, который, купив должность у Блуина, сделался таким образом одним из четырех камердинеров Людовика XV и умер, в свою очередь, в звании смотрителя Луврского дворца, выдав еще при жизни дочь свою замуж за маркиза Кольбера.
Что касается Лебеля, сын которого служил одним из четырех камердинеров короля, то он служил при дворе в должности гоффурьера.
Госпоже Тансен, той самой, которая во времена регентства герцога Орлеанского играла столь важную роль при дворе, ибо была наложницей герцога, поручено было вести с надлежащим успехом интригу между королем и госпожой Мальи. Эта госпожа Тансен, славившаяся своими любовными похождениями, имела в описываемую нами эпоху прямое отношение к Фрежюсу, у которого она была тем же, чем была и при кардинале Дюбуа "Дюбуа - сын аптекаря, был сначала аббатом, а потом (1719 г ) выхлопотал сам для себя, через различные происки, кардинальское звание", то есть шпионом.
В то время как Тансен подготавливала госпожу Мальи для короля, Лебель и Башелье старались все более и более выведывать его тайные намерения и чувства.
Король находил госпожу Мальи очаровательной, но тем не менее сердце его, однако, продолжало принадлежать королеве. Поэтому результат свидания был тот, что он послал Башелье предуведомить королеву, что эту ночь он проведет с нею.
Королева отвечала, что как ей ни прискорбно, но она не может принять к себе на ночь его величество.
Этого только и желали два искусителя - Флери и наперсница его Тансен.
Людовик XV не принял этого отказа. Он во второй раз послал камердинера, в третий, но камердинер возвращался все с тем же ответом.
Тогда Людовик XV, выйдя из себя от гнева, поклялся, что отныне не будет иметь ничего общего с королевой и что никогда не потребует от нее исполнения ее долга.
В это самое время вошел герцог Ришелье. Он был послан к королю друзьями госпожи Мальи и, без сомнения, был уже извещен через секретное письмо одного из двух камердинеров о домашней неприятности короля.
Герцог завел разговор о королеве. Людовик, не перестав еще гневаться, рассказал ему о случившейся с ним неприятности. Ришелье спросил тогда короля, может ли он жить с такой пустотой в сердце и что действительно ли он употребил все возможные усилия, чтобы остаться верным своей супруге. Король, вместо того чтобы дать ответ, глубоко вздохнул: тогда герцог произнес имя госпожи Мальи.
Это имя пробудило приятное воспоминание в уме и сердце Людовика: он признался, что Мальи ему нравится, что она очаровательна и что она была бы прекрасной фавориткой. Эти слова короля привели к тому, что герцог тотчас же назначил день свидания.
Но это свидание, по причине врожденной робости и застенчивости короля, не имело никакого успеха: несколько сделанных вопросов и ответов, не имевших даже, если можно так выразиться, и тени любви, были единственным результатом этого свидания.
Госпожа Мальи с гневом вышла от короля. Она считала себя игрушкой или жертвой какой-нибудь западни. Ей казалось невозможным, чтобы человек молодой и красивой наружности, которому она была представлена и которому, следовательно, стоило только протянуть руку, чтобы получить за это от женщины все, чего он от нее домогается, был до такой степени робок: подобная робость, по ее мнению, походила уже на презрение.
Со своей стороны, король также был весьма недоволен и стыдился самого себя. Он считал свой стыд притворным и дал себе слово, если подобный случай еще представится, не впадать более в такую ошибку.
Это обещание, которое король дал самому себе, было тотчас сообщено госпоже Мальи и понудило ее вновь попытать счастья на втором свидании. Только на этот раз уже сам Фрежюс, знавший лучше всякого другого характер своего питомца, приготовил ее к борьбе, ободрив ее своими советами и наставлениями.
Госпожа Мальи, решившись на все, вышла от Фрежюса, чтобы отправиться прямо к королю.
При виде прелестной искусительницы Людовик XV почувствовал ту же робость, какая овладела им и при первом свидании. Но госпожа Мальи, так же как и король, дала себе клятву не выйти от короля, пока не достигнет своей цели, если бы даже ей пришлось взять роль короля, так как король играл ее роль.
Мальи сдержала свое слово. Людовик XV, будучи атакованным, оказал весьма слабое сопротивление и вскоре от обороны перешел в наступление. Одержать победу было очень легко: госпожа Мальи только и желала быть побежденною!.. Через час или даже, быть может, менее того она вышла от короля и возвратилась к Флери, у которого встретила герцога Ришелье и госпожу Тансен. С этого дня Мальи сделалась фавориткой короля. Наконец исполнилось то, чего так желали.
Госпожа Мальи была действительно той женщиной, которая могла быть достойной любви Людовика XV и вместе с тем полезной для планов и намерений министра Флери.
Она родилась в 1710 году и, следовательно, была в одних летах с королем. Наружность ее заключала в себе что-то величественное и грациозное. Голос ее был несколько груб, но этот голос смягчался, делался сладким и нежным, когда разговор касался любви. Ее большие, прелестные, выразительные глаза исполнены были огня и блеска. Мальи была брюнеткой с правильными и тонкими чертами лица, несколько продолговатого.
Имея тихий и кроткий нрав, без гордости и честолюбия, не сведущая в делах государства, неспособная на ложь и обман, ненавидящая сплетни и интриги, она была чрезвычайно полезна и необходима для хитрого и коварного министра!.. И только по прошествии нескольких десятков лет она была оправдана в том мнении, которое имели о ней ее современники: будучи фавориткой короля, она любила его потому, что он был любезнейший и красивейший из всех лиц своего двора и своего королевства. Стараясь, по мере возможности, любить его втайне, она никогда не желала воспользоваться его к ней благорасположением. В продолжение всего того времени, покуда продолжалась эта королевская к ней милость, она ни разу не просила чего-либо для себя или для своих родственников и всегда довольствовалась теми малыми подарками короля, которые даже самый простой гражданин постыдился бы сделать своей возлюбленной. Делая долги для своего туалета, который был всегда изыскан, платя из своего собственного кармана за все издержки на различные удовольствия, в которых король принимал участие, она была так мало требовательна, что не имела даже приличной обстановки в своей квартире, так что в 1741 году, то есть спустя девять лет после связи своей с королем, у нее не было ни канделябров, ни приличных подсвечников, ни серебряных игорных марок для принятия своего августейшего обожателя, когда он приезжал к ней играть в карты. При таких обстоятельствах она принуждена была всегда прибегать с просьбой к своим соседям, которые охотно давали всегда ей на подержание вещи, недостающие в ее квартире.
Два человека в особенности восставали против этой интриги: де Мальи и маркиз Нель, то есть отец и муж.
Мужу приказано было, по королевскому повелению, прекратить всякое сношение со своей женой. Отца же, дела которого находились в весьма расстроенном состоянии, заставили молчать тем, что дали ему в единовременное пособие 500 000 ливров.
За некоторое время до описываемых нами событий, то есть в январе (21-го числа) 1732 года, в Версале подписан был брачный договор принцессы Шартрской с принцем Конти, которые на другой же день (22 января) были обвенчаны кардиналом Роганом.
Этот принц Конти был сыном того знаменитого Конти, о котором мы не раз уже говорили и который, скончавшись в 1727 году, оставил преемником своих имений, своих должностей и своего имени графа де ла Марша.
Спустя несколько дней мать принца Конти, принцесса Мария-Терезия Конде-Бурбонская, постоянно ссорившаяся со своим сыном и в продолжение этой ссоры продолжавшая, однако, строить свой роскошный отель, умерла на семидесятом году жизни.
Из рода Конти осталось всего только два лица - принц Конти, только что женившийся, и дядя его, великий приор, известный своим умом и своей ученостью.
Этот принц был человеком храбрым, решительным, обходительным, любезным, чрезвычайно живым и расточительным. Однажды конюх его пришел ему доложить, что у лошадей нет в конюшне ни сена, ни овса. Взбесившись из-за такой беззаботности своего управляющего, принц позвал его к себе. Управляющий свалил вину на казначея. Принц велел позвать к себе своего казначея, который донес, что в сундуках его светлости денег нет никаких и что поставщик лошадиного фуража не согласен отпускать свой товар без денег.
Случай был довольно важный. Принцу на этот раз пришлось в первый раз призадуматься.
Подумав немного, он спросил своего казначея:
- А кто нам верит еще в долг?
- Никто, ваша светлость, исключая поставщика дичи, - отвечал казначей.
- Так прикажите тогда дать моим лошадям пулярок и рябчиков, - сказал принц.
2 июня происходило крещение новорожденного герцога Шартрского. Восприемники его, король и королева, дали ему имя Людовик-Филипп.
Это был тот самый принц, который, будучи отцом Филиппа-Эгалите и дедом короля Людовика-Филиппа, вступил в законный брак с прекрасной Анжеликой Монтессон.
Просим припомнить читателя, что в предыдущей главе мы говорили о чудесах, будто бы совершавшихся над могилой дьякона Париса, следствием чего стали большие беспорядки.
1732 год был действительно замечательным годом по религиозным распрям и несогласиям.
Флери решил положить конец этим беспорядкам, на которые бывший первый государственный министр как принц королевской крови не так много обращал внимания, но которые должны были очень заботить первого министра, его преемника, носившего вместе с тем титул кардинала. Флери не был человеком, который бы решился действовать по методу Людовика XIV или Ришелье. Он был сульпиец "Название, присвоенное семинаристам и священникам св. Сульпиция." и, следовательно, враг янсенистов. Имея тихий и кроткий характер, он не мог позволить себе жестокое гонение и преследование враждебной секты. Поэтому он назначил духовный совет, в котором приказал обсудить внимательно положение дел галликанской церкви... Как бы то ни было, борьба с янсенистами была делом нелегким: к этой секте принадлежали весь парламент и некоторые знатнейшие особы королевского двора.
В последних числах описываемого нами 1732 года ничего особенного не случилось, кроме того разве только, что Вольтер поставил на сцене свою "Заиру", которая имела огромный успех.

Глава 6

1733 - 1736
Кончина польского короля Фридриха-Августа II. - Декларация сейма об условиях нового избрания. - Людовик XV держит сторону Станислава. - Россия и Австрия предлагают в польские короли принца Августа, сына покойного короля. - Отъезд Станислава. - Кавалер де Тианж. - Станислав избран королем. - Русская армия идет на Варшаву. - Станислав удаляется в Данциг. - Осада Данцига. - Желание Франции иметь на севере оборонительный пункт против России. - Граф Плело, французский посланник в Дании. - Бегство короля Станислава. - Война с Австрией. - План кампании французских войск. - Бервик и Вильяр. - Граф Бель-Иль. - Герцог Ноайль, - Кавалер д'Асфельд. - Граф Саксонский. - Король Карл-Эммануил. - Герцог Броглио. - Герцог Коанъи. - Принц Евгений. - Граф Мерси. - Кончина герцога Бервика. - Взятие Филиппсбурга. - Битва при Парме, - Пожалование чинами, - Гуасталльское сражение. - Взятие Неаполя и покорение Сицилии доном Карлосом. - Положение французских войск в конце 1735 года. - Игра Европы. - Венский мир. - Европейские государства. - Бракосочетание герцога Ришелье. - Рождение герцога Фронсака. - Театральные пьесы "Альзир" (Alzire). "Блудный сын" (Le Enfant prodigue), "Наследство по завещанию" (Ie Legs) и "Ложное признание" (les Fausses Confidences).
После этого длинного периода мира, или войны, не имевшей никакой особенной политической важности, совершилось одно событие, которое несколько нарушило всеобщую тишину в Европе.
1 февраля 1733 года на семьдесят втором году жизни в Варшаве скончался польский король Фридрих-Август. Сын его, избирательный принц Саксонский, наследовал по праву свое курфюршество, но не мог наследовать польский престол, так как польский престол был избирательным.
Этот король, Фридрих-Август, был тот самый король, который свергнул с престола Станислава, тестя Людовика XV.
3 мая собрался государственный сейм.
На заседании этого сейма было постановлено обязательным правилом следующее: только польские дворяне могут иметь право на избирательные голоса; дабы пользоваться этим правом, надобно было быть не только польским дворянином, но и происходить от отца и матери католиков; никто другой, кроме примаса "Примас - первенствующий архиепископ у католиков", не может провозгласить избираемое лицо королем, под страхом, в противном случае, быть объявленным врагом своего отечества; самое избрание должно быть совершено не ранее и не позднее 25 августа того же года.
Еще в марте, а именно 17-го числа, король Людовик XV объявил всем посланникам, аккредитованным при Французском дворе, что он ни одно государства не допустит восстать против свободы этого избрания.
Побудительной причиной такой резолюции была некоторая демонстрация примаса и других польских дворян в пользу короля Станислава.
Целью этой демонстрации было предложить польскую корону отцу королевы Франции.
Выслушав сделанное ему предложение, Станислав поник головой и сказал:
- Я знаю поляков: они меня выберут, но поддерживать не будут!
- Будьте только выбраны, - отвечал ему Людовик XV, - а я вас уж поддержу.
На это обещание своего зятя Станислав принял сделанное ему предложение и объявил, что сам будет стараться о своем избрании Соперником его по престолонаследию был, без сомнения, курфюрст Саксонский принц Август, сын покойного короля.
Россия и Австрия, видя, что Франция держит сторону Станислава, объявили себя в пользу принца Августа.
Россия снарядила флот в Балтийском море.
Австрия же сделала все нужные распоряжения, дабы воспрепятствовать Станиславу проезжать через ее владения.
20 августа, то есть за пять дней до того числа, на которое назначено было избрание Станислава на польский престол, некто кавалер де Тианж, имевший большое сходство с королем, еще более увеличил это сходство, нарядившись в его платье и надев на голову шляпу, которую тот постоянно носил.
Эта перемена имени и костюма произошла в Берни, близ Парижа, куда Станислав приехал из Варшавы.
В Берни настоящий и мнимый король расстались, отправившись в разные стороны.
Тианж, принимаемый за Станислава, отправился по дороге в Бретань, где 26 августа в шесть часов вечера сел на корабль в виду народа и при громе портовых орудий.
Что касается Станислава, то он должен был сухим путем прибыть в Варшаву в сопровождении одного только кавалера д'Андело. Дабы предохранить себя от всякой опасности, король надел на себя черный парик и камзол серого цвета весьма скромной отделки. Что касается кавалера д'Андело, то он оделся в костюм более богатый, ибо должен был выдавать себя за господина, между тем как королю надобно было играть роль простого гражданина. Оба они сели в худую, старую карету и выбрались на плохих почтовых лошадях на дорогу к Мецу. Но как ни стара и подержанна была эта карета, тем не менее она была французского фасона и, въехав в любой город Австрийской империи, могла вызвать у всех подозрение. Вследствие сего кавалер д'Андело объявил Станиславу, что с таким экипажем, как у него, уехать далеко нельзя. Остановившись в гостинице, кавалер д'Андело попросил содержателя ее узнать, не продается ли в городе у кого-нибудь немецкий тарантас. Хозяин навел справки и сказал, что нашел такой экипаж. Надобно было этот экипаж осмотреть и поторговаться в цене с тем, кто его продавал. Так как д'Андело чувствовал большую усталость, он попросил короля взять эти хлопоты на себя. Король согласился с просьбой своего спутника, и карета была куплена на деньги короля.
Король и д'Андело потребовали лошадей и отправились в дальнейший путь.
До Берлина они ехали благополучно, но, когда они подъезжали к столице Пруссии, им начали устраивать у заставы длинные допросы: купец (то есть Тианж) и приказчик его (то есть Станислав) с честью выпутались, однако, из этой ловушки.
Во Франкфурте-на-Одере они встретили племянника маркиза Монти, бывшего в то время французским посланником в этом городе. Они сели в его карету, в которой король, дабы обмануть шпионов, занял четвертое место.
Наконец 8 сентября Станислав въехал в Варшаву.
Избрание его на престол, назначенное в 25-й день августа, было отложено до 11 сентября.
Итак, король приехал вовремя, ибо ему надобно было показаться народу и бороться за самого себя.
10-го числа он, верхом на лошади объехал всю Варшаву при криках и приветствиях всего народа.
11 сентября стали собирать голоса: все были за Станислава, все единодушно признавали его королем Польши.
Князь Вьешновицкий, литовский канцлер, один только был против этого избрания. Он вышел из собрания вместе с некоторыми недовольными, которые, собственно из угождения ему, старались быть на его стороне.
В этот же самый день, то есть 11 сентября 1733 года, примас мог бы провозгласить польским королем Станислава, но он надеялся, что ему удастся удалить как-нибудь князя Вьешновицкого, который, как мы сказали, был против Станислава и не хотел выехать из Варшавы. Как бы то ни было, но на другой день Станислав был провозглашен королем, вопреки желанию литовского канцлера и его приверженцев.
Но случилось то, что предвидел Станислав: дабы сделать избрание его на польский престол ничтожным и не имеющим никакой законной силы, русская армия пошла на Варшаву. Сто тысяч поляков, соединившись для того, чтобы избрать своим королем Станислава Лещинского, удалились в провинции, узнав о приближении русской армии. Польское войско было слабое и расстроенное, без всякого порядка и дисциплины, а между тем помощь, обещанная Людовиком XV, еще не подоспела. Приверженцы Станислава старались, однако, ободрять его и не поддаваться и говорили, что, для того чтобы иметь успех, нужно только выиграть время. Они бросили взор на разные укрепленные места, могущие служить убежищем королю, и выбор пал на Данциг, вольный город, находившийся под покровительством польского короля.
Вследствие сего Станислав 2 октября торжественно въехал в Данциг, сопровождаемый примасом, графом Понятовским, французским посланником, и другими польскими вельможами.
В то время как Станислав въезжал в Данциг, русские входили в Польшу. И здесь, в Пражском предместье, вследствие сделанного главнокомандующим русской армией генералом Ласи объявления от имени императрицы Екатерины об избрании на польский престол принца Августа, последний был провозглашен королем Польши.
Известие, полученное в Данциге, об этом новом избрании нимало не удивило Станислава.
- Я правду говорил, - сказал он, пожав плечами. - Сопернику моему придется так же скоро, как и мне, испытать верность избравших его.
И он объявил жителям Данцига, что уезжает из их города и возвращает им данное ему слово, но жители Данцига не желали отпустить от себя Станислава. Вследствие сего русская армия двинулась на Данциг. 20 февраля 1734 года началась осада города.
Таким образом, из частного, почти семейного дела возник весьма важный европейский вопрос.
Выше мы сказали, что Франция желала подать помощь Станиславу, но Франция не наудачу и не без соображений решила принять его сторону.
Ей надобно было для своих интересов, общих с интересами Испании, уничтожить могущество Австрии и Италии, ей надобно было поставить преграду для России. Эту преграду, этот оплот должны были составлять Швеция, Польша и Пруссия.
Швеция и Пруссия объявили себя нейтральными.
Станислав, король польский, продолжал политику Карла IX и Людовика XIV: Карла IX - тем, что поддерживал избрание Генриха III; Людовика XIV - тем, что поддерживал избрание принца Конти.
Станислав, находясь в Варшаве, мог бы в одно и то же время наблюдать за действиями Санкт-Петербургского и Венского кабинетов.
Итак, вот именно какие соображения вовлекли Францию в эту войну, войну, хорошо предпринятую, но худо поддерживаемую тем, кто имел наибольший интерес поддерживать ее, то есть Станиславом.
Став во главе слабого, неорганизованного войска, призывая поляков к оружию во имя польского патриотизма, король Станислав собрал только пятьдесят тысяч человек. С этим войском он предполагал вступить в борьбу с русскими, защищать столицу своего королевства при помощи Франции и сражаться до тех пор, пока не истощатся его силы. Но Станиславу было более пятидесяти лет, к тому же он никогда не был человеком решительным и энергичным. Поэтому Станислав объявил, что не допустит, чтобы через желание его утвердиться на польском престоле проливалась кровь его соотечественников, а так как этого нельзя было миновать, то он и решил, как мы уже выше сказали, удалиться в Данциг и ожидать там помощи от Франции.
Между тем граф Миних присоединился к генералу Ласи с десятитысячным корпусом и принял командование над войсками при осаде Данцига. Данциг был со всех сторон окружен русскими. Миних приказал его бомбардировать. Жителям города, истощившим все жизненные припасы, угрожал голод.
Но они надеялись на Францию, которая обещала им помощь. Франция не имела тогда еще обыкновения не сдерживать своего слова. Осажденные с полной уверенностью ожидали от нее помощи.
И вот наконец белый французский флаг показался на горизонте. Главнокомандующий французским флотом генерал де ла Мотт не осмелился, однако, подойти со своими судами близко к берегам, что грозило неминуемой гибелью: все береговые батареи находились в руках русских. Впрочем, надобно было заранее думать, что встретится такое препятствие. При таких обстоятельствах французским судам надлежало остановиться на Копенгагенском рейде и узнать от французского посланника при Датском дворе графа Плело, что надобно было делать.
Людовик-Роберт-Ипполит де Бреган, граф Плело, принадлежал к тому прекрасному и благородному бретонскому племени, честь которого никогда не бывает подкупив. Это был молодой человек тридцати трех или тридцати четерех лет, поэт, ученый и дипломат, который нередко печатал свои литературные произведения: в ,Heceuil de I'Academw royale des sciences" были напечатаны его астрономические наблюдения, а в "Portefeuilled unhommedegaut" - его небольшие стихотворения.
Ла Мотт, главнокомандующий флотом, сообщил графу Плело все инструкции, полученные им от Флери и Морпа. Плело, рассмотрев эти инструкции, объявил, что если и есть какое-нибудь средство предоставить помощь Данцигу, то оно заключается в том, чтобы тотчас же ввести в этот город подкрепление, а за ним вслед и второе; что в случае сдачи Данцига ничего не останется более делать, как только стараться спасти короля Станислава.
Но Данциг взят не был. Следовательно, присланное подкрепление нужно было в него ввести. Эта помощь, оказываемая Данцигу, состояла из 1500 человек. С этими 1500 человеками нужно было атаковать сорокатысячный неприятельский корпус, чтобы пробраться в город.
При таком положении дел ла Мотт отказался начать военные действия. Но Плело, взяв все на себя, объявил, что сам лично берется командовать французскими войсками и будет распоряжаться их высадкой на берег. Ла Мотт свалил всю ответственность на посланника и приказал флоту идти к Данцигу. Флот, хотя и был встречен сильным неприятельским огнем, встал, однако, на Данцигский рейд. Плело высадился со своими войсками на берег, атаковал русскую армию, но был убит. После смерти Плело французское войско начало отступать в добром порядке, и флот возвратился в Копенгаген.
В то время как флот возвращался в Копенгагенский порт, из Франции вторично пришла помощь из 2000 человек. Собран был военный совет. Офицеры, зная положение Данцига, не могли затрудниться в избрании плана действий. Все они объявили, что, несмотря на превосходство сил неприятеля, могут начать с ним решительный бой и что, если флоту не удастся пройти к городу, тогда можно будет, открыв из мушкетов огонь, завладеть береговыми фортами. Французы тем более считали нужным действовать решительно, что им надобно было исполнить святой долг - спасти жизнь короля Станислава. Поэтому флот их снова вышел из Копенгагена и показался в устье Вислы. На сей раз ему также суждено было проходить сквозь сильный перекрестный огонь батарей. Однако он выдержал канонаду и, под громкие приветствия жителей города, вошел с распущенными парусами в Данцигский порт. Французы и данцигцы теперь думали уже не о том, чтобы сразиться с русскими, которые, без сомнения, разбили бы их наголову, но о спасении короля Станислава Лещинского, за голову которого предварительно назначена была цена.
Станислав решил остаться в Данциге и разделить судьбу своих защитников. Вдруг пришло известие, что форт Вексельмунд капитулировал. Эта капитуляция заставила город подумать также о своей сдаче, и король Станислав первым из всех объявил данцигцам, что возвращает им данное ему слово умереть под стенами города.
Станиславу нужно было только знать, как бежать из города, окруженного со всех сторон русскими.
Тогда каждый предлагал ему свой план побега. Каролина Чанская, пфальцграфиня Померанская, говорившая по-немецки так же хорошо, как на своем родном языке, предложила Станиславу переодеться мужиком и уйти вместе с ней, как бы со своей женой (графиня хотела одеться крестьянкой), из города.
Было предложено еще другое средство, состоявшее в том, чтобы во главе ста человек пробраться под видом дезертиров сквозь ряды неприятеля. Но как то, так и другое средство не было принято. Третий способ к побегу Станислава был предложен маркизом Монти, французским посланником. Он казался наиболее приемлемым: маркиз предложил королю выйти из города, переодевшись с двумя или тремя человеками в крестьянское платье.
Решив избрать это последнее средство к спасению своему, Станислав отправился в воскресенье 27 июня к посланнику, чтобы у него переночевать и защитить себя от бомб, начинавших уже достигать той части города, в которой он жил. Но, прибыв в дом посланника, Станислав встретил одно из тех препятствий, которые нередко обнаруживаются в делах крайней важности: маркиз Монти мог достать весь мужицкий костюм, то есть старый, изношенный кафтан, рубашку грубого, толстого полотна, грязную, засаленную шапку и палку в виде трости, с круглым набалдашником, обшитым кожей, но не мог достать лишь одного, и почти главного, - сапог. Дать королю новую пару сапог значило бы выдать его первому попавшемуся ему навстречу шпиону. Посланник в продолжение двух дней смотрел на ноги всякого, кто проходил мимо окон его дома, дабы сделать выбор между новыми сапогами, которые могли выдать короля, и изношенными, надеть которые королю было бы не совсем прилично. Наблюдая таким образом за каждым проходящим, посланник заметил, что один из офицеров гарнизона имел именно такие сапоги, какие были приличны обстоятельствам. Но каким образом и под каким предлогом мог посланник просить офицера подарить ему эту пару сапог? Вот вопрос, который, при всем умении маркиза Монти вести дипломатические переговоры, ставил его в большое затруднение. Маркиз долго думал и наконец лучшим средством для этого счел подкупить денщика этого офицера, велеть ему украсть сапоги своего барина и принести их к посланнику.
Но если Монти сделал удачный выбор относительно качества сапог, зато он обманулся в размере ноги офицера: у офицера нога была маленькая, а у короля большая, так что когда Станислав стал надевать сапоги офицера, то нога его в них не лезла. Чтобы поправить положение, Монти приказал собрать все старые сапоги, которые были у него в доме. Из них выбрал одну пару - сапоги эти принадлежали камердинеру посланника.
Переодетый король, имея при себе двести золотых дукатов, вышел из дома маркиза Монти и на углу улицы встретил генерала Штейнфлихта, который, также переодевшись в крестьянина, ожидал его в условленный час. Тогда они оба пошли к коменданту. Комендант, швед по происхождению, находившийся в чине майора, вызвался содействовать побегу короля и, по сделанному предварительно соглашению, должен был находиться в нескольких шагах от рва. Майор действительно находился в означенном месте и ждал. Внизу у рва приготовлены были два челнока, в которых сидели трое людей, знавших, как они уверяли, окрестности и вызвавшихся отвезти беглеца в город Мариенвердер, принадлежавший Пруссии.
В десяти шагах находился караул, занимаемый сержантом и несколькими солдатами. Сержанту отдано было, вероятно, строгое приказание не пропускать никого, ибо Станислав два раза заметил, что он целился из ружья в майора, который хотел пропустить беглецов, не предупредив его об этом. Два или три раза майор, выведенный из терпения, хватался за пистолет, спрятанный в кармане своего сюртука, но он рассудил, что выстрел наделает шуму и поднимет большую тревогу, когда узнают об убийстве сержанта, поэтому решил обо всем ему сказать. Сержант потребовал тогда, чтобы король лично пришел к нему, дабы он мог узнать его в лицо. Станислав согласился на это: сержант поклонился и приказал солдатам пропустить Станислава и его свиту.
Майору не нужно было идти далее, поэтому Станислав отпустил его и сел в челнок вместе с генералом Штейнфлихтом. Король сам начал грести и надеялся, что на рассвете будет уже на другом берегу Вислы, чем и избавит себя от всякой опасности.
Но, отплыв с четверть мили, спутники короля, заметив на болоте хижину, объявили, что они уже довольно далеко отъехали, что теперь поздно и небезопасно продолжать путь до другого берега и что поэтому надобно будет остановиться и переночевать в этой избушке.
Как ни старался король уклониться от этого предложения, провожатые его настаивали на своем: надобно было уступить. Король вышел из лодки и вошел в избу. Он со вниманием осмотрел всех, кто в ней находился. Хозяином избушки был человек лет тридцати трех или тридцати пяти, простой, грубый, необразованный, принимавший вид начальника своих товарищей. Двое других, сидевших у него в избе, принадлежали к тому разряду бродяг, полусолдат, полуцыган, которых называют обыкновенно Sznapans и о которых мы дадим более ясное понятие, если скажем, что это название перешло во французский язык и переименовано в слово che.na.pan, то есть мошенник, негодяй. Четвертое лицо, которое король никак не надеялся встретить среди такого невежества и грубого состояния, было действительно лицом, не принадлежащим к этой компании. Это был обанкротившийся купец, который во избежание судебных преследований удалялся в Пруссию, под защиту правительства.
Все это заставляло беспокоиться беглеца-короля. Поэтому неудивительно, что он с некоторым страхом и нерешительностью вошел в избу и ждал с нетерпением дня. С наступлением утра король вышел из избы. Он находился в полумиле от Данцига, который русские войска продолжали бомбардировать, и с любопытством следил за результатом этого бомбардирования. Он весь день провел в нетерпении, ибо все ждал, когда оно кончится. По счастью, хижина, в которой он находился на временном постое, была так бедна и удалена от всего, что в нее никто более не приходил.
С наступлением ночи Станислав и его свита снова пустились в путь, и, после различных опасений и страха быть открытым, король прибыл наконец в Мариенвердер, едва не будучи пойманным русскими казаками, имевшими пикет на Нерингенском берегу.
Что касается французов, оставшихся в Данциге до дня сдачи этого города, то храбрость их была им зачтена в награду: от Русского и Венского дворов прислано было приказание не считать их военнопленными и разрешить пользоваться своими правами, как иностранцам. Императрица Екатерина II в особенности выказала им свое внимание, послав каждому французскому офицеру, находившемуся при осаде Данцига, мундир из отличного русского сукна, присвоенный его форме, с роскошным золотым и серебряным шитьем.
Таким образом кончилась экспедиция, оказавшаяся столь пагубной для короля Станислава Лещинского. В этой экспедиции Россия и Австрия нанесли постыдное поражение Франции. Русские войска настичь было нельзя и тем более с ними сразиться, ибо они стояли по ту сторону Вислы и Немана; зато с австрийцами можно было начать вражду в Германии и Италии.
Испания вызвалась оказать Франции помощь. В ту эпоху между Филиппом V и Людовиком XV не было даже и тени согласия. Рождение двух принцев заставило Орлеанский дом прекратить дальнейшие домогательства и требования и отняло у внука Людовика XIV всякую возможность надеяться на соединение этих двух королевств. Притом же Испания, как и Франция, желала унижения достоинства Австрийского дома. Не было ли у нее Неаполя и Пармы, на которые бы она могла претендовать в Италии?
Итак, Франция и Испания в союзе, и вот план кампании.
Одна армия пройдет через Лотарингию, Три-Епископства, направится к Филиппсбургу, этому ключу Германии, и приступит к осаде города.
Взяв этот город, она проникнет в центр Швабии и пойдет через германские владения подать руку Польше.
Другая армия перейдет, при содействии пьемонтцев, союзников Франции, через Альпы и пойдет на Милан. В то время как испанская армия высадится в Неаполе и пойдет с востока на запад, французская направится с запада на восток.
Главнокомандующими этими двумя армиями были: германской армии - герцог Бервик, итальянской - маршал Вильяр.
Герцог Бервик, Жан-Фиц-Джемс, был побочным сыном короля Иакова II и Арабеллы Черчилль, сестры герцога Мальбруга. Он родился 21 августа 1670 года, на седьмом году жизни был отправлен во Францию, воспитывался в Жюильи, Плесси и Ла Флеше. Первую свою кампанию он сделал в Венгрию, в 1703 году перешел во французское подданство, в 1704-м командовал войсками в Испании, в 1706-м был в походах в Испании, Фландрии и на Рейне. С 1719 года этот отличный воин пользовался спокойствием, но в 1735-м снова был назначен на войну. Ему было уже более шестидесяти четырех лет. Это был человек храбрый, неутомимый, чуждый страха и опасности.
Мы знаем, что в описываемую нами эпоху маршалу Вильяру было более восьмидесяти лет, но это был все тот же человек, с той же энергией, с той же надменностью и с тем же живым характером.
Под начальством герцога Бервика должны были состоять генералы:
Карл-Людовик-Август Фуке, граф Бель-Иль, внук того знаменитого Фуке, министра финансов, о котором мы говорили в прежнем сочинении нашем - "Людовик XIV и его век". Графу Бель-Илю так же пришлось встретить в жизни своей горе и несчастье, как и деду его Фуке. Произведенный во времена регентства в чин генерал-майора, он был назначен в поход в Испанию. Замешанный в деле Леблана, лишенный благорасположения к себе двора, он был заключен вместе с Лебланом в Бастилию в эпоху регентства герцога Орлеанского, и если был из нее освобожден, то с условием удалиться в свои земли. Наконец, в 1732 году он был произведен в генерал-лейтенанты и сделан командующим одним из увеселительных лагерей, учрежденных в том же году; другим генералом был Адриан-Маврикий де Ноайль, родившийся в 1678 году. В молодости своей он был известен под именем герцога Ажана. Ноайль служил корнетом в легком кавалерийском полку маршала Ноайля, в 1693 году получил эскадрон, в 1695-м был сделан помощником начальника легкой кавалерийской дивизии, в 1702-м - бригадиром, наконец, в 1704 году - генерал-майором и вскоре произведен в генерал-лейтенанты; третьим был Клавдий-Франциск Бидаль, кавалер д'Асфельд, сначала командир драгунского полка, в 1694 году бригадир королевской армии, в 1702 году генерал-майор и, наконец, в 1704-м генерал-лейтенант; наконец, граф Маврикий Саксонский, молодой человек лет тридцати семи - тридцати восьми, о котором мы говорили по поводу смерти актрисы Адрианы Лекуврер, так же незаконнорожденный, как и Бервик, имевший отцом сына короля Августа II, курфюрста Саксонского и короля Польского, недавно еще до этого умершего, и Авроры Кенигсмарк. Графу Маврикию Саксонскому было всего двенадцать лет, когда под ним была убита лошадь и прострелена шляпа в сражении при Турне. В бегстве при Мальплаке, когда ему было тринадцать лет, он в самом кровопролитном бою показал чудеса храбрости и мужества. Наконец, в шестнадцать лет, будучи захваченным врасплох неприятельским патрулем в деревне Трахнице, он, во главе нескольких солдат, оказал столь храброе сопротивление, что историки нашли справедливым сравнить его с сопротивлением, оказанным Карлом XII в Вендорах.
С этого времени граф Саксонский находился везде, где только представлялся ему случай обнажить свою шпагу: в Штральзунде, Белграде, Митаве и в других местах. Наконец, когда вспыхнула война с Австрией, он был послан в прирейнскую армию в звании командующего этой армией.
Пять принцев королевской крови отправились туда вместе с ним поддержать славу своего оружия. Это были граф Шароле, принц Конти, принц Домбский, граф д'Е и граф Клермон.
Генералами, находившимися под начальством маршала Вильяра, были: король Карл-Эммануил, родившийся в Турине 27 апреля 1702 года и признанный королем Сардинским и герцогом Савойским после отречения от престола отца своего Виктора-Амедея II; герцог Франческе Броглио, родившийся 11 января 1671 года. В 1687 году служил корнетом в кирасирском полку, в 1690-м произведен в капитаны, в 1693-м - в полковники, в 1702-м - в бригадиры, в 1703-м - в генерал-майоры, в 1707 году сделан начальником кавалерийского корпуса и, наконец, в 1710 году произведен в генерал-лейтенанты; наконец, Франческо де Франкето, герцог Коаньи. Родился 16 марта 1670 года; поступил на службу корнетом и дослужился до чина генерал-лейтенанта.
Двумя императорскими главнокомандующими были принц Евгений, главнокомандующий германской армией, и генерал Мерси, главнокомандующий итальянской армией.
Принц Евгений - известное лицо в истории. Мы знаем его как завоевателя Зента, Гохштедта, Ауденарда, Мальплаке и Петервардейна. Он был сыном от брака графа Суассонского с Олимпиадой Манчини, племянницей кардинала Ришелье.
Что касается Фердинанда-Карла де Мерси, родившегося в 1666 году, служившего волонтером при осаде турками Вены, бывшего поручиком в кирасирском полку, потом майором, потом полковником и, наконец, произведенного в 1719 году в генералы и сделанного сицилийским военным губернатором, то это был отличный военачальник, до самых мелких подробностей изучивший военную тактику.
Мы не будем слишком много распространяться об этой экспедиции, направленной в две противоположные стороны. Упомянем только главнейшие события и покажем их результаты.
На севере Лотарингия взята без боя; герцогство Бар получает гарнизон, осада Филиппсбурга уже начата; маршал Бервик убит во время этой осады ядром в грудь; осада продолжается под командованием д'Асфельда, Ноайля и в особенности графа Бель-Иля; через тридцать два дня после усиленного бомбардирования город сдается в глазах принца Евгения.
На юге французская и пьемонтская армии переходят через реку По, храбро маневрируют, не встречая никаких других препятствий, как только со стороны самого маршала Вильяра, который по своей гордости и упрямому характеру постоянно был против смелости движения войск и твердой решительности короля Карла-Эммануила. К счастью, маршал заболевает лихорадкой, болезнь со дня на день усиливается, несмотря на все пользования докторов, и он умирает.
Таким образом, обе французские армии лишились в самом начале кампании, и почти в одно и то же время, двух своих главнокомандующих, которых состарили не столько сорок лет, проведенных на войне, сколько двадцать лет, проведенных в мире и спокойствии, и которые, умирая, дают начало новым военным теориям, взамен прежних, уже устаревших.
Смерть Бервика и Вильяра дает кавалеру Фолару и графу Саксонскому случай к возвышению. Командование итальянской армией переходит поэтому к Броглио и Коаньи, а северной - к кавалеру д'Асфельду и Ноайлю.
Результатом перехода этих армий было то, что австрийцы быстро отступают до Пармы. Здесь только они находят позицию, на которой главнокомандующий их может держаться, чтобы ждать столкновения с неприятелем. Австрийцы не только ожидают французскую армию у Пармы, но и переходят от обороны к наступлению, с удивительным знанием развертывают свои колонны, атакуют французские войска сжатыми колоннами, разбивают Беррийский и Оверньский пехотные полки, как вдруг успех их оружия прекращается смертью графа Мерси, убитого пулей в висок. В рядах австрийцев заметны некоторое замешательство и беспорядок. Коаньи, дабы, не теряя времени, воспользоваться этим замешательством, командует атаку сжатыми колоннами по методу кавалера Фолара. Австрийцы, атаковавшие неприятеля, теперь сами атакованы им. Французские полки пробиваются в центр их армии и наносят им большой урон. Австрийцы рассеиваются, обращаются в бегство и оставляют восемь тысяч человек на поле сражения.
Людовик XV через девятнадцать дней узнает о взятии Филиппсбурга и о Пармском сражении. Д'Асфельд, Ноайль, Броглио и Коаньи сделаны им маршалами Франции.
Мы видели, что происходило при Филиппсбурге и Парме. Посмотрим, что происходит в Неаполе.
Инфант дон Карлос 29 марта высадился со своей армией на берег Италии. Неаполь без сопротивления отворил ему свои ворота. 10 мая он торжественно въехал в город и, как наследник всех прав своего отца на Королевство Обеих Сицилий, был встречен с почетом и торжеством деутатами итальянских королевств.
25-го числа того же месяца австрийцы, предводительствуемые генералом Висконти, были разбиты при Битонто. 15 июня эскадра из шестнадцати кораблей, наполовину французских и испанских, привозит новому королю подкрепление из восемнадцати батальонов пехоты и двух тысяч пятисот человек конницы. С этим подкреплением дон Карлос приступает к осаде Гаэты, которая 6 августа сдается.
Восемнадцатитысячный корпус переходит тогда к юго-востоку, чтобы вынудить Сицилию покориться дону Карлосу. Австрийцы оставляют все укрепленные пункты на этом протяжении. На твердой земле Кануа, на острове Сицилия Мессина и Сиракузы одни только держат сторону Австрии.
Через пять месяцев Королевство Обеих Сицилий переходит во власть Испании, и Австрия, за то что вмешалась в дела Польши и хотела избрать для нее нового короля, поплатилась Неаполитанским королевством - это королевство было у нее отнято.
В это же время австрийцам удается несколько отомстить за свое поражение. Отряд их нападает ночью, врасплох, на корпус маршала Броглио. Броглио не успел даже одеться и, чтобы спастись, должен был бежать без панталон. 19 сентября он отомстил за это австрийцам при Гуастале: они были так же разбиты, как и при Парме.
В конце июня 1735 года испанцы присоединились к французам и пьемонтцам. Австрийцы, имея против себя союз трех королевств, совершенно были изгнаны из Ломбардии. Одна только Мантуя осталась во власти австрийского императора.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

В Германии французские войска стоят в виду Майнца и, хотя принц Евгений расположился лагерем между Гейдельбергом и Бруксалом, выгоняют на протяжении всего Палатината своих лошадей на пастбища, в ущерб кавалерии принца Евгения, лошади которой имели ощутимый недостаток в корме.
Все выгоды обеих кампаний - 1734 и 1735 годов - остались на стороне Франции.
Вследствие сего в Париже вышла брошюра, в которой вкратце говорилось относительно положения европейских государств.
Брошюра эта называлась "Игра Европы". К ней приложены были портреты главнейших игроков.
Вот ее содержание:
ФРАНЦИЯ. Извините, мне играть: я в руке.
ИСПАНИЯ. Я снес две дамы, мои три короля годятся.
САВОИЯ. У меня пять карт кряду одной масти и четыре туза, но мне недостает еще одной фишки.
ПРУССИЯ. Я только смотрю на игру.
ЛОТАРИНГИЯ. Я хотя и хорошо стасовал карты, но мне ничего не идет.
АВСТРИЯ. Скверные карты! Нет никакой игры! Боюсь репика "Репик (repic) - право считать девяносто в пикетной игре.".
ТУРЦИЯ. Я разорву карты, если будет идти такая игра.
АНГЛИЯ. Не моя очередь играть.
ПОРТУГАЛИЯ. Я не играю, зато даю взаймы друзьям моим деньги.
САКСОНИЯ. Карт на руке у меня хотя и много, но берет один только король.
ШВЕЙЦАРИЯ. Мы играем во все игры, лишь бы только нам платили за карты.
ИТАЛИЯ (ПАПА). Я не играю ни в какую игру, но устрою свой юбилей.
РОССИЯ. У меня нет ни короля, ни туза, зато оплачиваю всегда хорошо.
ГОЛЛАНДИЯ. По моим картам репика не будет, но я боюсь шлема.
Одна только Англия, которой не была очередь играть, со свойственной ей завистью смотрела на игру Франции. Граф Вальполь был приглашен в парламент для судебного объяснения. С тех пор как Испания завладела Неаполем и Сицилией, французские войска, расположенные у берегов По и Рейна, беспокоили вигов (whigs) "Виги - партия республиканцев в Англии.".
Голландия, которая боялась шлема, просила английского министра втихомолку наблюдать за ней. Французы, завоеватели Филиппсбурга, завладели Бельгией. Чтобы коснуться Голландии, им стоило только протянуть руку... Но голландцы не забывали войн Людовика XIV.
Пруссия, которая только смотрела на игру, грозила, со своей стороны, вмешаться в игру в случае, если война примет слишком германский характер: Пруссия - защитница свободы Германии.
Валытоль, атаковавший с трех сторон, вынул из своего кармана секретный договор, заключенный им с кардиналом Флери, по которому кардинал соглашался на уменьшение сил французского флота и предоставлял англичанам господство над морями и всемирную торговлю.
Три державы, желая упрочить мир, предложили тогда свое посредничество.
Благоприятного результата достигнуть было очень легко: кардинал Флери не был министром воинственного характера, а австрийский император видел, что принц Евгений, действуя на войне против принципа, объявленного им в Венском кабинете, потерял уже наполовину ту силу, какой отличался прежде. Начались мирные переговоры, и 3 октября были постановлены следующие предварительные условия:
1) король Станислав отречется от польского престола, но будет, однако, называться королем и сохранит все свойственные его сану почести и титулы.
В то же время королю Станиславу отданы будут во владение герцогство Бар и, как скоро великое герцогство Тосканское достанется Лотарингскому дому, герцогство Лотарингское, которое будет этим домом оставлено.
Герцогство Лотарингское и герцогство Бар будут, после смерти короля Станислава, присоединены к Франции.
При этих условиях король Август признается королем польским; 2) великое герцогство Тосканское, после смерти настоящего владетеля его, будет принадлежать дому Лотарингскому. Все европейские державы будут гарантировать права его владений, Франция же обязуется отдавать ему отчет во всех доходах по Лотарингии; 3) королевство Неаполитанское и Сицилия перейдут во владение дона Карлоса, инфанта, который будет признан их королем; 4) королю сардинскому предоставляется выбрать, по своему произволу, Новаре и Тортоне или Тортоне и Вигеванаско; 5) все прочие владения, отошедшие от Австрии, будут ей возвращены.
Герцогства Пармское и Пьяченцкое ей уступаются. Все пункты в Германии, завоеванные французами, перейдут во власть Франции; 6) французский король будет гарантировать императору австрийскому прагматическую грамоту 1713 года; 7) наконец, с той и с другой стороны могут быть назначены особые депутаты для определения границ Эльзаса и Нидерландов.
5 ноября 1735 года в Германии и 15-го числа того же месяца в Италии было оглашено о прекращении враждебных действий.
Этот мирный договор известен в истории под именем Венского договора.
Замечательно то, что Франция по этому договору еще и поныне осталась тем, чем была в ту эпоху, несмотря на все важные политические перевороты, более ста лет потрясавшие Европу.
Таким образом, Франция еще и теперь, вместе с Эльзасом, покоренным Людовиком XIV, и Лотарингией, приобретенной Людовиком XV, принадлежит дому Бурбонов, а не республике Наполеона I.
Таким образом, королевство Пьемонтское, к владениям которого присоединилась впоследствии Генуя, увеличило свои владения двумя провинциями.
Таким образом, королевство Неаполитанское и Сицилия, покоренные младшей ветвью дома испанских Бурбонов, находились до последнего времени (1860 год) в руках короля Фердинанда, наследника этой младшей ветви.
Таким образом, несмотря на демократическую революцию во Флоренции, великий герцог Тосканский, представитель дома Лотарингского, возвращается в свои владения.
Наконец, герцогства Пармское и Пьяченцкое только после смерти великой герцогини Марии-Луизы выходят из-под власти Австрийского императорского дома.
Правда, мы ранее чем через десять лет увидим конец, хотя и не видели их начала, всех этих мелких государств, расположенных на полуострове.
Вся слава обеих этих кампаний - 1734, 1735 и 1736 годов - осталась за Францией, и внимание всей Европы было обращено на ее военные силы.
До сих пор мы говорили о событиях, совершавшихся за пределами Франции. Посмотрим, что происходило внутри ее.
Герцог Ришелье в описываемую нами эпоху вступил в законный брак с принцессой Елисаветой-Софией Лотарингской, дочерью принца Гиза, которая через девять месяцев после замужества произвела на свет сына, названного герцогом Фронсаком.
Граф Бель-Иль пожалован кавалером ордена Св. Духа.
Король делает маршалами Франции герцога Рива, маркиза Пюисегюра и принца Тенгри.
Наша прежняя знакомая, принцесса Шарлотта-Аглая Валуа, наследная герцогиня Моденская, возвращается в Париж.
Дофин, сын Людовика XV, которому еще только шесть с половиной лет, переходит под надзор мужчин.
Герцог Менский, сын госпожи де Ментенон и Людовика XIV, родившийся 31 марта 1670 года, умирает на шестьдесят шестом году жизни в своем замке Со.
Наконец, королева разрешается от бремени дочерью.
В продолжение этих трех лет театр исключительно находится в распоряжении Вольтера и Мариво.
Вольтер ставит на сцене свои гениальные пьесы "Альзир" (Alzire) и "Блудный сын" (1'Enfant prodique), а Мариво украшает театральный репертуар своими - "Наследство по завещанию" (Ie Legs) и "Ложное признание" (les Fausses Confidences).

Глава 7

1736 - 1742
Герцогства Парма и Пьяченца переходят во власть австрийского императора. - Кончина великого герцога Гастона Тосканского, последнего из дома Медичи: кончина герцога Бервика, маршала Вильяра, герцога Менского и графа Тулузского, - Общество короля. - Лемоан, Нигалл и Буше украшают замок Шуаэи, купленный королем у герцога Лавальера. - Немилость к Шовелену. - Морпа, - Сестры госпожи де Мальи. - Госпожи де Вентимиль и де Лараге. - Ла Тремуйль. - Кончина госпожи де Вентимиль.
Время, последовавшее за подписанием мирного договора, о котором мы говорили в предыдущей главе, было употреблено некоторыми европейскими государствами, принимавшими в нем участие, на приведение в исполнение статей этого договора.
Таким образом, в силу этих мирных условий, граф Траун, от имени австрийского императора, принимает 16 апреля 1736 года во владение герцогства Пармское и Пьяченцкое.
Таким образом, 18 января и 31 марта 1737 года рекетмейстер ла Галезьер вступает во владение, от имени французского короля, герцогством Бар и герцогством Лотарингским.
9 июля 1737 года великий герцог Тосканский Гастон, не совсем охотно соглашавшийся отдать свое герцогство австрийскому императору, умирает на шестьдесят шестом году жизни; он был последним из дома Медичи, род которых продолжался более двухсот тридцати шести лет. После смерти великого герцога Гастона принц Краон принял вместе с сенаторами присягу на верноподданство герцогу Лотарингскому.
3 февраля 1739 года король сардинский и 21 апреля того же года короли испанский и Обеих Сицилий приступают к исполнению условий Венского договора.
Наконец, 1 июня в Париже объявлен мир. В продолжение этого времени остаток общества времен Людовика XIV исчезает, и вместо него образуется новое общество, общество времен Людовика XV.
Герцог Бервик умирает на шестьдесят восьмом году жизни. Кроме того, умирают последовательно, один за другим:
Маршал Вильяр - на восемьдесят первом году, Герцог Менский - на шестьдесят шестом году, Кардинал Бисси - на восемьдесят втором году, Граф Тулузский - на шестьдесят четвертом году, Маршал д'Естре - на семьдесят пятом году, Герцог Мазарин - на шестьдесят девятом году, Маршал Роклор - на восемьдесят втором году, Самуил Бернар - на восемьдесят шестом году, Принцесса Конти - на восемьдесят втором году.
Из прежнего старинного общества остался один только кардинал Флери, который, в свою очередь, также умрет в скором времени.
Около молодого короля - лет двадцати семи - двадцати восьми - толпится уже новое поколение, новая генерация, с другими нравами и обычаями, с другими идеями и суждениями. Старший в этом новом обществе - герцог Ришелье, но герцог Ришелье был таким человеком, который, казалось, никогда не старел. Он был для короля всем - дипломатом, посланником, на пирах - застольным товарищем, товарищем на охоте, наставником в делах любовных, наставником на войне. И никто другой, как только он, дает тон всей этой ветреной молодежи, составлявшей общество Людовика XV, которая своим поэтом считает Мариво, своим живописцем - Ватто и своим романистом - Кребильона-сына.
После герцога Ришелье следует ла Тремуйль, красавец собою, фаворит Людовика XV, - тот самый ла Тремуйль, который, командуя в последнюю войну эскадроном и будучи сшибленным с лошади, заботился только о том, чтобы не иметь лицо свое изуродованным, для чего постоянно прикрывал его обеими руками. После ла Тремуйля следуют граф д'Айен, происходивший из того гордого и тщеславного рода Ноайлей, который через госпожу де Ментенон вступил в родственный союз с Людовиком XIV, подобно тому, как Мортмары - через маркизу Монтеспан; маркиз Сувре, товарищ короля по воспитанию, приближенное лицо к королю; маркиз Жевр, маркиз Коаньи, маркиз д'Антен и герцог Нивернуа - словом, все эти молодые люди знатного рода, которые недавно еще присутствовали при осаде Филиппсбурга, выиграли у австрийцев Пармское и Гуасталльское сражения и которые со шляпою в руке, с накрахмаленными манжетами, с бантом на правом плече, одержали, ничего этого не измяв, победу над англичанами при Фонтенуа.
Для всего этого общества с изменившимися нравами и понятиями Версаль со своими великолепными каштановыми деревьями, длинными галереями и прекрасным парком уже не тот, какой нужно. Для маленьких вечерних собраний, для приятельских ужинов нужны уже не большие, роскошные апартаменты, а маленькие, уютные комнаты, салоны без блеска и этикета, где бы можно было свободно валяться на атласных диванах или кушетках, видеть себя со всех сторон в зеркале и, наконец, в разговорах избегать труда говорить громко, дабы заставить себя слышать.
Людовик XV покупает у герцога ла Вальера замок Шуази, который сделается Марли Людовика XV.
Тогда Лемоан, Нигалл, Буше и Куазво приступают к работам. Одни гранят и отшлифовывают мрамор, другие покрывают им здание. Целый мир сатиров, прелестных нимф, наяд, пастушек и пастушков, украшенных лаврами, венками, лентами, вдруг как бы по мановению волшебной палочки вырастает из-под земли, одушевляется, расходится по садам и галереям, по балконам, окнам и стенам замка. Зрелище поистине великолепное, очаровательное!
Что же остается еще после этого из прежней эпохи? Остаются служители - лакеи, камердинеры и проч., эти докучливые свидетели всего, что делается в доме, эти нескромные судьи. Но с новым порядком вещей исчезают и они. Лорио упраздняет их должности, Лорио, искусный механик, который изобретает столы особенного устройства, под названием услужливых (officieuses) столов, на которых приборы спускаются под пол и снова поднимаются со всем тем, что каждый гость требовал по записке подать себе.
Вся эта пылкая молодежь, жадная до забав и удовольствий, алчущая любви, почестей и славы на войне, имела, как и можно предполагать, своим врагом старого кардинала Флери, человека прежних времен. Приближенные короля хотели было возобновить попытку вроде той, которая не удалась во времена маркизы При, в эпоху регентства герцога Бурбонского. Заговорщиками были госпожа де Мальи, продолжавшая, как и прежде, быть фавориткой короля, маркиз Жевр и герцог ла Тремуйль. Целью этого заговора было удалить от двора кардинала и назначить на его должность маркиза Шевелена.
Кардинал узнал обо всем через преданных ему сообщников графа Тулузского. К несчастью заговорщиков, Шовелен поставил себя на худой позиции. В последнюю войну, когда Шовелен был министром иностранных дел, распространился - неизвестно, справедливый или ложный - слух, будто он получил из Вены в виде подкупа значительную сумму, чтобы притеснять Савойю и действовать против нее (припомним здесь, что король Карл-Эммануил в награду за свой союз получил только две небольшие провинции). Кардинал собрал все эти слухи на бумаге, составил из них обвинительный акт, представил этот акт в королевский совет и исходатайствовал приказ об изгнании Шовелена.
20 февраля Морпа вошел к Шовелену и вручил ему от кардинала Флери письмо следующего содержания:
"Дружеские отношения, в которых я постоянно находился с вами, милостивый государь, удерживали меня до сих пор от нанесения того удара, который, по долгу чести, совести и для благосостояния государства, я вынужден нанести вам теперь. Подписал: кардинал Флери".
В то же время де Жюмиляк ждал у дверей, имея приказание отвести Шевелена в Гробуа.
Отомстив Шовелену, кардинал восстал тогда против ла Тремуйля и маркиза Жевра. Король хотел было защитить обоих своих друзей, но не имел сил бороться с министром. Кардинал настойчиво требовал приказа об изгнании этих двух лиц, и этот приказ король должен был подписать.
Д'Агессо, старый канцлер, снова вступил в должность хранителя государственных печатей (министра юстиции); Амело, управляющий министерством финансов, назначен был государственным секретарем иностранных дел, а Морпа - государственным министром.
Госпожа де Мальи была счастливее многих: она одна уцелела от гнева кардинала. Кардинал считал невыгодным мстить ей, ибо, имея постоянно устремленный взор на короля, понимал, что Людовик XV в скором времени сам будет мстить ему.
Действительно, Людовик XV, которому нет еще и тридцати лет, уже пресыщен всеми удовольствиями в жизни. Людовик XV чувствует отвращение к охоте, к роскошным обедам и ужинам. Людовику XV надоедает карточная игра. Людовик XV скучает среди своего двора - двора блестящего, утопающего в неге и любви. Людовик XV задумчив, печален; иногда он смеется и острит над смертью, которой, однако, боится. Одно только может оживить его, а именно: перемена в любви, ибо, кроме этой перемены, он все другие уже испытал в своей немноголетней жизни. Но и этой переменой, как мы увидим, он так же скоро пресытится, как и другими.
Между сестрами госпожи де Мальи была одна, которая с особенной какой-то странностью мечтала о своей будущности: она предполагала войти, как и ее сестра, в милость к королю, овладеть его сердцем, его умом, и при таком для себя успехе ниспровернуть Флери, первого государственного министра, и самой взять управление всей Францией.
Этой сестрой, не выходившей еще замуж, была девица де Нель. В описываемую нами эпоху ей минуло уже двадцать два года, она жила в Порт-Ройяльском аббатстве.
Как видит читатель, девица эта имела большие планы. А между тем, сказать правду, она вовсе не была хороша собой. Она это знала, знала также, что король терпеть не мог некрасивых женщин, но у нее было живое, пылкое воображение, тонкий, проницательный ум, характер смелый и предприимчивый, и с этими качествами она надеялась осуществить свои великие планы.
Вот, между прочим, одно из ее писем, которое она писала к подруге своей Дре, постригшейся в монахини:
"Я буду писать письмо за письмом к сестре моей де Мальи. Она добра, она пригласит меня жить вместе с ней. Я заставлю короля себя полюбить, я выгоню Флери и буду управлять Францией".
Желания девицы де Нель были сначала увенчаны полным успехом: госпожа де Мальи была растрогана письмами своей сестры, которая описывала ей всю скуку монастырской жизни, и пригласила к себе жить бедную затворницу. Девица де Нель виделась с королем и употребляла всевозможные средства, чтобы привлечь его внимание. Людовик XV, который в тридцать лет скучал так же, как скучал Людовик XIV в семьдесят лет, нашел для себя некоторое развлечение в уме новой пришелицы. И когда де Мальи догадалась о намерениях своей сестры, было уже поздно препятствовать ей их исполнить. Тогда де Мальи решила действовать в пользу своей сестры, то есть содействовать ей в любви короля. К тому же она сама так любила короля, что согласна была лучше наполовину быть его фавориткой, чем совсем его лишиться. Притом же госпожа де Мальи надеялась, что эта услужливость ее сестре никому не сделается известной. Но не таково было намерение девицы де Нель. Она повела свои дела так удачно, что король открылся в своем счастье некоторым придворным, и менее чем через три месяца тайна госпожи де Мальи была уже известна всему двору.
Теперь оставалось только одно - выдать девицу де Нель замуж, ибо при тех обстоятельствах, которые ее окружали, девице де Нель неприлично было оставаться девушкой. Вследствие сего новой фаворитке стали приискивать жениха. Выбор пал на де Вентимиля, племянника Парижского архиепископа, который домогался кардинальского достоинства. Тансен был незадолго перед этим пожалован в кардинальское звание, хотя архиепископ имел на него столько же прав, сколько и он. Посватавшемуся к девице де Нель было обещано в приданое 200 000 ливров деньгами, место статс-дамы при дворе для его будущей жены, 6000 ливров годовой пенсии и особая квартира в Версале, отдельно от жены. Хотя в этой условной записи не было ничего сказано насчет пожалования дяди жениха в кардинальский сан, однако архиепископ не только согласился на этот брак, но даже сам лично священным обрядом привел его в исполнение... И вот госпожа де Вентимиль на высшей ступени своего счастья: она теперь безбоязненно, и нисколько не компрометируя себя, может оставаться фавориткой короля. Благорасположение к ней Людовика XV коснулось и всей ее родни: три сестры госпожи де Мальи и госпожи де Вентимиль (прежде девицы де Нель) - госпожи Лараге, де ла Турнель и Флавакур - представлены были ко двору. Госпожа де Вентимиль им покровительствует, и даже более, чем ее сестра де Мальи. Де Вентимиль на всех собраниях, на всех увеселительных вечерах, на всех обедах и ужинах - словом, она везде, где присутствует король. Дабы иметь еще больший успех, она продолжает действовать сообразно своим планам. Сестра ее де Мальи в том содействует ей. Она очаровывает собою короля, пленяет его ум и сердце и, как сама писала своей монастырской подруге, чувствует себя уже в силах бороться против кардинала и надеется скоро начать управлять Францией.
Между тем как все это происходило, случилось одно событие, которое некоторым образом показало каждому степень его власти.
Герцог ла Тремуйль, славившийся своей красотой, умирает от оспы. Он с удивительной твердостью духа перенес свое несчастье и, отданный под покровительство старого кардинала, брал от короля себе отставку со следующими словами, глядя прямо в лицо королю:
- Ваше величество, я более недостоин быть любимцем вашим!
Одно только было ставлено за ла Тремуйлем, а именно: должность камер-юнкера двора.
Ла Тремуйль был женат и очень любил свою жену. Муж и жена дали друг другу слово разлучиться на время, если кто-нибудь из них заболеет оспой, которой они тем более боялись, что оба были хороши собой. Жена захворала первая оспой, но так как она не знала, какая именно у нес болезнь, то не предостерегла своего мужа, который, несмотря на частые напоминания доктора, что болезнь эта прилипчива, хотел непременно оставаться при больной и ухаживать за ней. Герцогиня скоро выздоровела, зато герцог, зараженный оспой, слег в постель и вскоре умер.
Смерть ла Тремуйля облекла в траур всех парижских дам: его оплакивали как примерного, добродетельного мужа. Ла Тремуйль оставил после себя дочь и сына четырех лет.
Герцоги д'Омон, де Жевр и Мортмар, которые по своему званию камер-юнкеров двора были товарищами ла Тремуйля, стали просить о наследовании сыну должности его отца.
Между тем госпожи де Мальи и де Вентимиль ходатайствовали об определении в эту должность герцога Люксембургского, а кардинал Флери прочил ее для своего племянника. Дабы иметь в своем домогательстве более надежный успех, Флери употребил одно из тех средств, которые ему были свойственны. Он пришел к королю и сказал:
- Государь, все мои друзья и приятели советуют мне просить ваше величество об определении моего племянника в должность камер-юнкера, оставшуюся после смерти герцога ла Тремуйля вакантной. Но племянник мой уже так осыпан вашими милостями, что я, вместо того чтобы рекомендовать вам кого-нибудь из моей родни, как все это мне и советуют, хочу просить вас, государь, оставить эту должность за сыном покойного ла Тремуйля.
- И вы совершенно правы, господин кардинал, - отвечал Людовик XV. - Я сам было имел сначала в виду вашего племянника, но после рассудил, что подобная милость не столько будет ему полезна, сколько вредна, ибо он станет предметом всеобщей зависти и, следовательно, число врагов его увеличится.
Кардинал остолбенел, потому что никак не ожидал получить такой ответ.
Тогда он тотчас представил себе ту борьбу, которая неминуемо должна будет начаться: он имел против себя двух фавориток короля - не двух женщин, которых бы через ревность мог поссорить между собой, но двух родных сестер, которые, с тех пор как перестали одна другую ревновать, имели только один общий интерес: стараться каждой сохранить для себя своего обожателя - короля.
Кардинал, не решаясь более просить за своего племянника, сделал вид, что сам держит сторону малолетнего ла Тремуйля, причем прибавил, что дал уже слово его матери и что если его величеству будет угодно заставить его это слово не сдержать, то тогда ему ничего не остается более делать, как только проситься в отставку, видя, что он становится для короля бесполезным. Притом же, добавлял он, его преклонные лета и слабость здоровья требуют отдыха. И он, по принятому им обыкновению, удалился в свой замок Исси, ибо знал, что отсутствие составляло главную его силу.
По удалении кардинала дела пошли немного свободнее.
Госпожи де Мальи и де Вентимиль стали продолжать ходатайствовать за герцога Люксембургского.
Герцогиня ла Тремуйль, при содействии герцогов д'Омона, де Жевра и де Мортмара, сослуживцев ее покойного мужа, громко протестовала в пользу своего сына.
Что касается племянника кардинала, то за него некому было ходатайствовать, кроме его дяди, находившегося в отсутствии.
Сначала Людовик XV показал было себя против кардинала. Он написал ему, что, к сожалению своему, не вправе требовать от него занятий, которые могут оказаться вредными для его слабого здоровья, и что если здоровье его действительно находится в таком состоянии, что требует удаления от дел, то он согласен уволить его от службы.
Написав такое письмо, король положил его в карман, назначив самому себе время его отправления.
Между тем кардинал Флери, этот неугомонный интриган и политик, и из уединения своего нашел орудие, которым мог действовать в пользу своего племянника. Этим орудием была де Вентимиль, фаворитка короля. Подобно римскому послу, посол министра Флери вез, как говорит Тюрго, мир или войну. Получив от кардинала письмо, в котором он предлагал ей, для собственной же ее пользы (как было сказано в письме), ходатайствовать о камер-юнкерском звании для его племянника. Госпожа де Вентимиль сначала было призадумалась, но потом, рассчитывая на слабость короля и вспомнив, что ей еще только двадцать четыре года, между тем как кардиналу уже девяносто лет, она согласилась принять на себя данное ей поручение, ибо рассчитывала на скорую смерть кардинала.
Госпожа де Вентимиль в тот же день, как получила от кардинала письмо, пошла к своей сестре де Мальи. Так как с некоторого времени король стал любить перемену, то, зная, что не ее, а сестры ее очередь идти сегодня вечером к королю, она обратилась к ней со следующей речью:
- Сестрица, мы не должны терять ни минуты, чтобы снова присоединиться к кардиналу. Большая ли будет польза, если мы на этот раз над ним восторжествуем? Рано или поздно он возвратится к своей должности и отомстит нам тем, что отправит нас куда-нибудь в ссылку. Так как, сестрица, сегодня твоя очередь проводить вечер с королем, то заговори, пожалуйста, с ним о племяннике кардинала Флери и устрой так, чтобы завтра же он был сделан камер-юнкером.
К несчастью, де Мальи не была такой женщиной, которая требовалась для подобного рода интриг. Любя короля для него самого, любя его так, как ла Вальер любили Людовика XIV, она желала только одного - быть удаленной от всех политических дел и интриг. Поэтому хотя она и обещала своей сестре устроить все, согласно ее просьбе, но, отправившись к королю, не исполнила ни одного из своих обещаний. Никогда она не была так хороша собой и интересна, как в этот вечер. Голова ее была убрана цветами и бриллиантами, но Людовик XV видел в этих цветах и бриллиантах одну только игру кокетства на пользу любви, а не на пользу политики. Король казался скучным и задумчивым; на лице его выражались беспокойство и забота... В полночь фаворитка решается наконец спросить короля:
- Что с вами, государь? Людовик вздохнул.
- Со мной то, моя милая, - отвечал он, - что я нахожусь в большом беспокойстве.
- Почему так, государь?
- По всему тому, что около меня происходит. Де Мальи при этих словах вспомнила о том обещании, которое в этот же день утром дала своей сестре. Притом же слова короля сами напоминали ей то, о чем ей надлежало его просить. И она решилась.
- Что же такого важного происходит около вас, государь? - спросила она, взглянув на короля с нежной улыбкой.
- Хитрая! Вы сами это знаете, - отвечал король, - потому что вы одна из тех особ, которые причиняют мне беспокойство.
- Я, государь?! - воскликнула де Мальи.
- Да, вы. Во всяком случае, - продолжал король, - мы теперь избавились от нашего наблюдателя.
- Какого наблюдателя?
- От кардинала.
- Вы избавились от кардинала?.. Вы, государь? О Боже мой!
И, как бы испугавшись сама своих слов, де Мальи соскочила с дивана, на котором полулежала.
- Ах, Боже мой! - воскликнул король после продолжительного молчания.
- Ведь я написал письмо.
- Какое письмо, государь?
- Письмо, в котором я даю кардиналу отставку.
- Но это письмо не послано, нет?.. Не правда ли? - с живостью спросила де Мальи.
- Кардинал не мог его прочитать, потому что...
- Потому что...
- Потому что оно лежит здесь, на камине. Сказав эти слова, король взглянул па свою фаворитку с видом печали и беспокойства.
- Государь, - снова начала де Мальи, - известно всем и каждому, что вы - главный всего начальник. Все знают, что вы можете делать все, чего ни пожелаете, что ваша воля священна, поэтому вашему величеству некому давать о себе отчета.
- Это правда, - отвечал с задумчивостью король, - но Флери...
- Флери, - подхватила де Мальи, - добрый человек и прекрасный министр - да продлит Бог его дни, ибо жизнь его нужна для блага короля и Франции.
- Это ваше мнение, не правда ли? - спросил король.
- Да, это мое мнение, - отвечала де Мальи, - и я, чтобы...
- Ах, Боже мой! - воскликнул король. - Что вы делаете?.. Вы сжигаете мое письмо.
- Да, государь... Но вам перо, чернила и бумага... Потрудитесь вторично написать письмо кардиналу.
- Как? Писать вторично?.. Что же я буду ему писать?
- Напишите, что вы назначаете его племянника на должность камер-юнкера.
Лицо короля просветлело.
- Но что скажет на это герцогиня ла Тремуйль? Что скажут на это другие камер-юнкеры моего двора?
- Я не знаю, что они скажут, но на их слова вы можете ответить, что я и моя сестра, мы обе, держали сторону герцога Люксембургского и что вы, в доказательство вашей неограниченной воли, в доказательство вашей королевской власти, отказали нам в ходатайстве наравне с прочими. Мы же, чтобы придать больший вес вашим словам, мы будем...
- Что вы будете?..
- Мы будем делать вид, что на вас дуемся...
- На меня дуетесь?! Вот забавно!
- О! Скоро ли настанет этот желанный день?! Но вот вам перо, чернила и бумага - пишите, ваше величество.
- Мальи... Мальи! - воскликнул король. - Вы превосходная, очаровательная женщина!
И с этими словами король сел к столу и начал писать, но он писал не к кардиналу, а к племяннику его, которому объявлял о пожаловании его в камер-юнкерское звание и о предоставлении ему права требовать из казны 400 000 ливров в том случае, если бы на место его определен был кто-либо другой.
Получив на другой день утром это письмо, Флери, который вовсе и не ждал такого счастья, помчался в Исси к своему дяде, показал ему письмо короля и убедительно просил его поехать благодарить его величество за такую милость. Но кардинал, который всегда - в тех случаях, когда какая-нибудь королевская милость падала на его родню, - выказывал особенную строптивость, дал такой ответ своему племяннику:
- Я не приказываю вам ничего говорить до тех пор, пока я сам лично не увижусь с королем и не отменю приказа о вашем назначении.
- Но я уже лично поблагодарил короля, - отвечал Флери.
- Как?.. Стало быть, как мне, так и принцам неудача? - возразил кардинал, подняв глаза и руки к небу.
И, потребовав себе карету, он тотчас же отправился в Париж. Людовик XV, увидевшись снова со своим министром, рассказал ему все и прибавил:

Предыдущая страница 5 Следующая страница


Людовик XV И Его Эпоха 6

- Если ваш племянник, господин кардинал, имеет теперь камер-юнкерское звание, то вы в этом обязаны настойчивым просьбам де Мальи и ее сестры.
Кардинал сделал вид, что готов душевно благодарить обеих сестер за их ходатайство, но тем не менее считал себя оскорбленным при мысли, что его личная репутация до того унизилась, что он должен был прибегать к содействию двух любовниц, дабы выхлопотать для племянника своего должность при дворе.
Обратимся теперь к рассказу фактов, без комментариев.
Флери был пожалован в камер-юнкерское звание в первой половине июня 1741 года.
8 августа того же года госпожа де Вентимиль слегла в постель: у нее сделалась лихорадка. Госпожа де Вентимиль уже восемь месяцев была беременна.
Имея надобность возвратиться в Париж, король оставил де Вентимиль в Шуази с ее сестрой де Мальи и несколькими дамами, составлявшими обыкновенно общество этих двух сестер.
В описываемую нами эпоху существовал обычай или, лучше сказать, закон, по которому мужьям запрещалось сопровождать своих жен, когда король отправлялся с ними в Шуази. Странный обычай! Но он был. Правда, в отсутствие герцога Граммона, господина де Вентимиля и других, господа д'Ажан, Коаньи и два брата Мез, составлявшие приятельское общество короля, находились тут для оказания услуг этим дамам.
Госпоже де Вентимиль два раза пускали кровь: все опасались за счастливый исход болезни.
Эта болезнь сделала короля, казалось, еще более, чем прежде, влюбленным в госпожу де Вентимиль: накануне родов он не выходил из ее комнаты и оставался сидеть при больной до двух часов ночи. Утром, в девять часов, де Вентимиль разрешилась от бремени сыном, которому король дал имя Людовик - имя, которое впоследствии некоторые особы двора переменили на имя полу-Людовик (demi-Louis).
Король в этот день был в весьма веселом расположении духа и остался обедать у родильницы. К обеду были приглашены герцог д'Ажан, герцог Вильруа и один из братьев Мез, который находился в более близких отношениях с королем.
На сей раз де Вентимилю дозволено было повидаться с его женой.
Госпожа де Вентимиль разрешилась так благополучно, что час спустя после родов она казалась совершенно выздоровевшей. Однако через месяц, а именно 9 сентября, она почувствовала - чего никогда никто не мог предвидеть - такую сильную боль в кишках, что стала кричать во все горло и требовать себе не доктора, а священника. Король, со своей стороны, тотчас послал в Париж за своими докторами Сенаком и Сильвой. Но ни тот ни другой не приехали вовремя: госпожа де Вентимиль умерла на руках исповедника, не приняв даже св. Тайн; священник едва только мог окончить ее исповедовать.
Во время беседы своей со священником, продолжавшейся около получаса, де Вентимиль просила его передать сестре ее де Мальи ее последние, предсмертные желания. Священник счел, конечно, непременным долгом тотчас исполнить желание умирающей и отправился к госпоже де Мальи, но, войдя в ее комнату, он упал и в ту же минуту умер, не успев произнести ни одного слова.
Кончина де Вентимиль сильно подействовала на Людовика XV: он заперся в своем кабинете и никого не велел к себе пускать в продолжение двух суток. Король в эти два дня отдал только одно приказание - снять с мертвой де Вентимиль портрет.
Вечером король принимал у госпожи де Вентимиль не только Парижского архиепископа, но еще господина де Вентимиля и его отца.
В городе тотчас же разнесся слух, что де Вентимиль была отравлена. Эти слухи так разрослись, что король принужден был приказать вскрыть тело умершей. Тело вскрыли, но никаких признаков отравы в нем не оказалось.
Госпожа де Мальи, которая имела весьма доброе и чувствительное сердце и очень любила свою сестру, по несколько раз в день молилась Богу об упокоении души усопшей. Король был в большом горе; де Мальи вдвое более его была опечалена. Чтобы утешить ее и разогнать ее тоску, к ней приехала гостить одна из ее сестер, самая младшая из всех, вышедшая замуж за господина де Лараге.
Госпожа де Мальи, которая думала, что она только через свою сестру де Вентимиль находится в милости у короля, боялась, чтобы с ее смертью ей не пришлось с ним разлучиться. Но она напрасно за себя боялась. Король, напротив того, обратил все свое внимание и заботливость на одну только нее, дал ей в Мезе квартиру под своей квартирой с тем условием, чтобы любимец его де Мез распоряжался лишь двумя комнатами в своем доме, передней и столовой, а всеми остальными распоряжалась, по своему произволу, госпожа де Мальи.
Через неделю де Мальи вместе со своей сестрой де Лараге переехала на новую квартиру в Мез, как ей было приказано королем.
Здесь король немного развлекся, ибо и здесь воспоминания о прошедшем нередко тревожили его ум и сердце.

Глава 8

1742 - 1743
Кончина герцогини Мазарин. - Госпожи де ла Турнель и де Флавакур. - Изгнание их из дома Мазаринов. - Решительное намерение госпожи де Флавакур. - Портшез (носилки). - Герцог Жeep. - Король дает госпоже де Флавакур квартиру. - Отыскивают госпожу де ла Турнель. - Госпожа де Флавакур невнимательна к королю. - Любовь д'Аженуа к госпоже де ла Турнель. - Госпожа де ла Турнель сменяет госпожу де Мальи. - Немилость к госпоже де Мальи. - Последние минуты кардинала Флери.
12 сентября 1742 года скончалась герцогиня Мазарин, бабушка девиц де Нель.
Из пяти сестер де Нель одна только де Мальи была фавориткой короля с 1732 года.
Другая, госпожа де Вентимиль, как мы знаем, умерла.
Третья, госпожа де Лараге, заступила, как носился слух, место госпожи де Вентимиль.
Оставались две сестры, обе замужние, госпожа де ла Турнель и госпожа де Флавакур, которых при дворе еще не знали.
Обе они жили у своей бабушки, герцогини Мазарин.
Но после смерти герцогини Морпа (тот самый, о котором мы уже прежде не раз говорили), побуждаемый своей женой, как наследник имений герцогини Мазарин, объявил обеим сестрам, чтобы они тотчас же выезжали из дома герцогини.
Госпожа де ла Турнель была вдовой. Что касается госпожи де Флавакур, то муж ее находился в походе. Обе сестры не имели, следовательно, никакой защиты.
Госпожа де ла Турнель, получив такое предложение господина де Морпа, стала громко роптать на судьбу.
Госпожа де Флавакур, в противоположность ей, говорила:
- Я молода, не имею ни отца, ни матери. Муж мой в отсутствии, родственники не хотят меня знать... Надеюсь, небо не оставит меня своим покровительством.
Ободренная такой надеждой, госпожа де Флавакур посылает за портшезом, садится в него, приказывает нести себя в Версаль и, прибыв на министерский двор, останавливает носильщиков, приказывает им отнять оглобли и отсылает их.
По двору много проходило людей, но никто не обращал особенного внимания на портшез, в котором сидела госпожа де Флавакур. Некоторые, впрочем, останавливались, не смея, однако, спросить сидевшую в портшезе, что она тут делает. Наконец через какое-то время по двору прошел герцог Жевр. Увидев посреди двора чей-то портшез, он подошел к нему, отворил дверцу и, крайне удивившись неожиданной встрече, воскликнул:
- Ах, Боже мой! Это вы, мадам де Флавакур?.. Каким это образом вы очутились здесь, посреди двора? А знаете ли, что герцогиня, ваша бабушка, скончалась?
- А вы, господин герцог, - отвечала госпожа де Флавакур, - знаете ли, что Морпа и жена его выгнали нас, меня и мою сестру, как каких-нибудь девчонок, из дома нашей бабушки? Они, без сомнения, боялись, чтобы мы не были им в тягость. Сестра моя ла Турнель не знаю куда отправилась. Что касается меня, то, как видите, я положилась на волю Провидения!..
Изумленный герцог не нашел что сказать в ответ госпоже де Флавакур. Он поклонился ей, просил ее немного подождать, побежал к королю и, подведя его к окну, указал на стоящий посреди министерского двора портшез.
- На что вы мне показываете? - спросил король.
- Ваше величество, изволите видеть этот портшез?
- - Да, вижу.
- В нем сидит де Флавакур.
- Де Флавакур в этом портшезе?! - воскликнул король. - Одна посреди двора?
- Одна, государь.
- Кто же ее туда поместил?
- Она сама так рассудила.
- Объяснитесь, герцог.
- Госпожа де Флавакур, изволите видеть, государь, выгнана из отеля Мазарин Морпа и его женой. Не имея пристанища, она сочла долгом предоставить себя воле Провидения и...
- И?..
- Положиться на вашу доброту, государь. Людовик XV засмеялся.
- Ступайте за ней, - сказал он. - Прикажите, от моего имени, отвести ей тотчас же в моем дворце квартиру и немедленно отправьте нарочных для отыскания сестры ее ла Турнель.
Герцог Жевр опрометью бросился во двор, взял де Флавакур под руку и представил ее королю.
Король отвел ей квартиру в новом флигеле, занимаемую прежде госпожой де Мальи, и обещал ей место статс-дамы. Что касается госпожи де ла Турнель, то она была немедленно отыскана и привезена во дворец, в квартиру, предоставляемую господину де Вореалю, епископу Реймскому, в случае его приезда.
Заметим здесь, что из пяти сестер де Нель госпожи де ла Турнель и де Флавакур были красивее всех, чего король не мог не заметить. Людовик XV имел склонность вообще ко всем сестрам де Нель, поэтому он стал ухаживать и за этими двумя, вновь прибывшими к нему.
Морпа и жена его, видя, что король особенно добр и внимателен к двум сестрам, пожелали с ними подружиться. Они успели в этом перед одной только де Флавакур, женщиной кроткой, доброй, не умевшей никому мстить, которая объявила, что она им все прощает, если только они будут, хоть немного, действовать в ее пользу. Но не так было с госпожой де ла Турнель, которая возненавидела их и долго хранила эту ненависть.
В то время как король имел свои глаза обращенными в одно и то же время на госпожу де Флавакур и госпожу де ла Турнель, обе эти сестры находились при следующих обстоятельствах.
Муж госпожи де Флавакур, как мы сказали, был в походе. Хотя он и отсутствовал, но тем не менее был любим своей женой, которая не замедлила дать понять королю, что она никогда не согласится изменить своему мужу, даже если бы этого требовал от нее сам король.
Госпожа де ла Турнель, как мы уже говорили, была вдовой, но в описываемую нами эпоху сердце ее было занято графом д'Аженуа, сыном герцога д'Егильона, племянника герцога Ришелье.
Поэтому Людовик XV обратился к содействию последнего как важного родственника, влияние которого могло быть, конечно, довольно сильно на молодого графа.
Но Ришелье, вместо того чтобы действовать словами, решил действовать хитростью. Он уговорил одну из придворных дам ехать к графу д'Аженуа, с тем чтобы обольстить его: посылаемая дама, надо заметить, была очень недурна собой.
В продолжение этого времени госпожа де ла Турнель, переселившаяся на жительство в Версаль, никого не видела, кроме тех лиц, которых король позволил ей видеть, - граф д'Аженуа, конечно, не принадлежал к их числу.
Тогда только герцог Ришелье начал действовать сообразно своим намерениям. Сирена, которую он послал к своему племяннику, с каждым днем одерживала все большую и большую победу над сердцем графа. Действуя по наставлениям герцога Ришелье, искусительница объявила своему обожателю, что ей надобно на некоторое время с ним разлучиться. Граф обещал в разлуке с ней переписываться, и они переписывались.
Письма графа д'Аженуа передавались дамой герцогу Ришелье, герцог Ришелье передавал их королю, а король - госпоже де ла Турнель.
Несмотря на эти письменные доказательства измены, ла Турнель сначала твердо держалась своего мнения о графе и говорила, что эти письма не от него, что подделывают его почерк, но письма, продолжавшие передаваться, стали иметь до того нежное и страстное содержание, доказательства неверности графа до того сделались явными, что госпожа де ла Турнель решила мстить своему неверному обожателю - и мстить тем же. Так как она ненавидела свою сестру де Мальи и была слишком горда для того, чтобы подражать примеру де Вентимиль и де Лараге, то решилась просить короля удалить ее от двора.
Король, охладевший уже к де Мальи, обещал де ла Турнель исполнить все, чего она ни пожелает.
Быть может, Людовику XV и неловко было объявить госпоже де Мальи свою к ней немилость, быть может, он бы и затруднялся в этом. Но де Мальи сама предупредила желание короля, упрекнув его однажды в холодности к ней.
Людовик XV вообще был всегда жесток с женщинами, которых не любил.
Воспользовавшись этим случаем, он отвечал госпоже де Мальи, что это равнодушие к ней действительно существует в его сердце, что он не способен притворяться, что он говорит то, что чувствует.
Этот ответ как громом поразил бедную де Мальи. Она испустила жалостный крик, залилась слезами и пала перед королем на колени.
Но чувства короля не изменялись, и де Мальи, поднявшись на ноги, узнала из собственных уст своего августейшего обожателя, что он не только не любит ее более, но что ей надобно удалиться от двора и уступить место сопернице ее.
Тогда госпожа де Мальи начала просить, умолять короля не поступать с ней так жестоко. Она объявила, что согласна даже играть при госпоже де ла Турнель ту же роль, какую сама играла при сестрах своих де Вентимиль и де Лараге, но неумолимый король ни на что не соглашался: он назначил ей два дня сроку, чтобы удалиться от двора.
Это удаление было тем более жестоко, что госпожа де Мальи, не имея ни отца, ни матери и будучи разлученной со своим мужем, совершенно не знала, куда ей отправиться из Версаля.
Обо всем этом она сказала королю, но увы! В назначенный день и час у крыльца ее стояла уже карета, в которой ей надобно было выехать из Версаля... Но куда ей ехать? Куда приказать кучеру себя везти? По счастью, графиня Тулузская, всегда находившаяся с ней в дружеских отношениях, пригласила ее жить к себе, между тем как де ла Турнель, получив приглашение участвовать в назначенной королем поездке в Шуази, должна была публично занять место своей сестры.
Прогулка в Шуази была назначена на 12 сентября. Король, подав руку госпоже де ла Турнель, сел в великолепно убранную гондолу в сопровождении фрейлины де ла Рош-сюр-Ион, герцогини Шеврез, герцога Вильруа, принца Субиза и госпожи де Флавакур. По прибытии в Шуази де ла Турнель не могла не краснея смотреть на окружавшее ее общество: ей было стыдно, что она так легко и публично заменила королю сестру свою де Мальи. Как бы то ни было, но ла Турнель, несмотря на все внимание, оказываемое ей королем, как в этот, так и в следующие дни продолжала оставаться неприступной крепостью, которая - с умыслом или нет (этого мы не знаем) - не сдавалась почти месяц, ибо только в ночь с 10 на 11 декабря было дознано, что ла Турнель решилась наконец стать фавориткой короля. Доказательством этого было то, что, оправляя на другой день утром (то есть 11-го числа) постель госпожи де ла Турнель, под подушкой нашли табакерку, которую его величество забыл захватить с собой.
Эта новость, равно как представление в театре в первый раз трагедии "Магомет" и карета особенного устройства, изобретенная на досуге герцогом Ришелье, была последним событием конца 1742 года.
Герцог Ришелье, весьма опечаленный тем, что ему приходится расстаться с блестящим двором, потому что он получил назначение быть лангедокским губернатором, объявил, что до Лиона, где ему надобно было остановиться, он поедет по крайней мере спящим, Дабы сдержать свое слово, он изобрел карету особенного устройства, длиной шесть футов, весьма спокойную, удобную, на двойных рессорах, в которой находилась постель со всеми принадлежностями.
13 декабря, вечером, карета была привезена на двор Версальского замка, куда ходили смотреть ее все придворные.
В девять часов герцог Ришелье приказал нагреть свою постель, разделся как нельзя вежливее и деликатнее в присутствии дам, простился с окружавшим его обществом, закричал кучеру: "В Лион!", сказал своему камердинеру: "В Лионе ты меня разбудишь", надел на голову ночной колпак и улегся в постель.
Что касается де Мальи, то она, подобно герцогине ла Вальер, обратилась к посту и молитве, как женщина с разбитым, страждущим сердцем. В это время жил один известный проповедник, по имени Рено. Де Мальи, узнав место его жительства, отправилась к нему и стала просить напутствовать ее советами в жизни, но Рено отказал ей в этом под предлогом, что у него очень много дел. Тогда госпожа де Мальи обратилась со своей просьбой к архиепископу Вентимилю, которому объявила, что желает удалиться от света и дать обет строгой монашеской жизни. Прелат, похвалив ее за это желание, посоветовал ей не удаляться в монастырь, так как монастырь не есть убежище для всех страждущих и постигнутых каким-либо несчастьем в жизни, а жить вдали от света с кротостью и смирением.
Де Мальи послушалась совета умного наставника. Она тихо, безропотно удалилась от света - она, недавно еще блиставшая красотой и нарядами, облаченная в бархат, парчу и драгоценные каменья, а теперь скромная в своей одежде, строгая в своей жизни!
Однажды она пришла слушать проповедь отца Рено. В то время как знаменитый проповедник был уже на кафедре, а она, чтобы дойти до своего места, где ей хотелось стать, произвела некоторый шум, тогда как в церкви царила глубокая тишина, один из слушателей проповедника - человек, должно быть, довольно грубый и дерзкий - сказал громким голосом:
- Вот сколько шуму из-за девки!
- Милостивый государь, - с видом смирения отвечала де Мальи, - если вы эту особу знаете, то молитесь за нее.
Король, тронутый таким самоотвержением госпожи де Мальи, о которой сначала запрещал даже что-либо ему говорить, назначил ей 30 000 ливров пожизненной пенсии, подарил ей богатый отель на улице Св. Фомы у Лувра и приказал заплатить все ее долги - а долгов у госпожи де Мальи было много: более 700 000 ливров!
В то время как госпожа де Мальи с такой кротостью и смирением приносила Богу раскаяние в своих прежних прегрешениях, покровитель ее кардинал Флери, смотревший на нее как на женщину, неспособную на интриги, как на любовницу без честолюбивых видов, готовился освободить Людовика XV из-под своей опеки.
Эта опека, сначала встреченная всеми с радостью, с некоторого времени начала уже делаться тягостной для короля и для всей Франции. Кардинал, который взял в свои руки власть сначала с некоторой нерешительностью, как он по крайней мере сам говорил, окончил тем, что крепко за нее ухватился и жил в постоянном страхе лишиться ее. Немилость короля, оказанная Шовелену и ла Тремуйлю, уже достаточно доказывала эти опасения.
Кардинал Флери, забирая все более и более в свои руки королевскую власть, привык пользоваться и некоторыми особенными преимуществами, ей свойственными. По примеру королей он устроил у себя малый отход ко сну, что было чрезвычайно смешно и до крайности глупо. Каждый вечер придворные чины - конечно, невысоких степеней - ожидали у дверей часа, в который его высокопреосвященство изволит отходить ко сну. Кардинал входил в свой кабинет. Тогда двери растворялись, дабы все могли присутствовать при его ночном туалете. Таким образом, все видели, что кардинал надевал ночную рубашку, потом халат довольно скромной наружности, садился перед зеркалом и расчесывал свои седые волосы. Тогда, среди глубоко воцарявшейся тишины, всякий слышал из уст его рассказы о новостях дня, приправленные более или менее удачными остротами, которые его довольно ограниченный ум допускал себе иногда делать и на которые всегда раздавались громкие аплодисменты слушателей.
Людовик XV смотрел на все это равнодушно и терпеливо. Быть может, у него уже и была мысль сокрушить власть кардинала, но он ждал случая.
Королева, как припомнит читатель, также была в весьма худых отношениях с кардиналом, который заставлял ее иметь недостаток во всем и не оказывал ни малейшего уважения к ее требованиям. Однажды она пожелала определить одного офицера, пользовавшегося ее благоволением, в должность ротного командира одного из королевских полков и обратилась со своим ходатайством сперва к господину д'Анжервилье, бывшему тогда военным министром, который объявил, что об этом ей надобно просить кардинала Флери. Кардинал обошелся с королевой так грубо, что она, несмотря на свою всегдашнюю скромность и необидчивость, решила не скрывать на этот раз своего негодования и пожаловалась королю.
- Зачем вы не делаете так, как я? - отвечал своей супруге Людовик XV.
- У этих людей я никогда ничего не прошу и просить не намерен.
Действительно, Людовик XV смотрел на себя как на какого-нибудь разжалованного, лишенного всех почестей принца крови. Он, при всей своей королевской власти, был бессилен, не имел никакого кредита при своем дворе и до такой степени иногда скучал, что не имеет ни занятий, ни работы, что однажды утром объявил о своем желании сделаться обойщиком. Герцог Жевр, находившийся в это время при короле, первым поддержал эту мысль Людовика. Он отправил тотчас в Париж курьера, который, возвратившись через два часа, привез разные материи, нитки, иголки и прочие принадлежности, нужные для обойщика.
Король немедленно принялся за работу и в один день обил четыре стула - так велико было его рвение!
В продолжение этого времени, хотя во всей Европе царствовали тишина и спокойствие, хотя не предвиделось никакой причины или, лучше сказать, повода к бедствиям и несчастьям, Франция, однако, год от года все более и более ослабевала. Провинции Менская, Перигорская, Ангумская, Беррийская, Орлеанская и Верхний Пуату, то есть наиболее богатые из всей Франции, были одержимы лихорадкой сильной, но медленной, которая их изнуряла.
Эта лихорадка была - подать, которую высасывало из их жил чистое золото, пожираемое несметными массами правительством.
Даже сама Нормандия, эта прекрасная страна, заражена была этим бедствием и много терпела от притеснений откупщиков государственных доходов (tra'itants). Все арендаторы земель и деревень были разорены, богатые помещики принуждены были посылать на полевые работы своих дворовых людей - бедственно, плачевно было тогда положение Франции! Финансы ее были истощены, народ разорен. К довершению несчастья, ей угрожал еще и голод.
В Версаль приехал Шартрский епископ. При вставании короля он произнес речь довольно свободным языком о бедственном положении дел своего отечества. За обедом у королевы на вопросы короля, в каком положении находится вверенная ему епархия, он отвечал, что в ней господствует голод и смертность, что люди питаются травой, как животные, и что после такой нищеты, которая заметна только в низшем классе народа, не замедлит настать всеобщий голод.
Королева предложила ему от себя сто луидоров для пособия несчастным, но он не принял денег.
- Берегите деньги, ваше величество, - сказал он. - Когда придет время, что у короля и у меня истощатся финансы, тогда вы поможете несчастным моей епархии, если у вас сохранятся деньги.
Нет сомнения, что при таком бедственном положении дел недовольство народа возрастало все более и более. Король приказал распустить всех работников, производивших работы по предметам роскоши, на которые, вследствие одних только прихотей, затрачивались огромные суммы. Об этом своем распоряжении он счел долгом уведомить кардинала Флери, продолжавшего жить в Исси.
Во время этих описываемых нами событий приехал в Версаль герцог ла Рошфуко. Вступив с королем в разговор, он, между прочим, сказал ему, что ничего не знает о том положении, в каком находятся провинции, и что министры преувеличивают только истину событий. Король поник головой.
- Послушайте, герцог, - отвечал он с пасмурным видом, - никто не знает этого лучше меня, и я знаю, что государство мое в течение какого-нибудь года сделалось в шесть раз менее того, каким оно было прежде!
Между тем после смерти императора Карла VI начали распространяться слухи о войне, а так как во Франции войны очень боялись, то кардинал преспокойно отвечал всем:
- Успокойтесь, войны быть не может, потому что у нас во Франции большой недостаток в людях.
Действительно, было расчислено, что в течение 1739 - 1741 годов во Франции умерло людей гораздо больше от бедности, нежели их умирало в продолжение войн во время царствования Людовика XIV.
Между тем здоровье кардинала-манистра до того стало ослабевать, что все ожидали скорой его кончины. Даже сам кардинал чувствовал, что он не может поправиться, и заранее говорил всем, что час смерти его близок. Несмотря, однако, на слабость своего здоровья, он все еще продолжал быть тем деспотом, каким был прежде. Министры, с которыми он не мог уже более заниматься, приезжали к нему, чтобы дать отчет в своих делах и получить от него приказания.
Хотя кардинал ослабевал заметным образом, хотя он и предсказывал близкую свою кончину, окружающие его старались отвести от него всякую мысль о смерти, и до того простерли эту свою заботливость, что когда однажды утром маркиз Бретель, статс-секретарь военного департамента военного министерства, приехав к кардиналу с докладом бумаг, почувствовал себя дурно, люди кардинала не оказали ему никакой помощи и, боясь, чтобы этот случай не произвел сильного впечатления на их господина, выпроводили умирающего скорее из дома, посадили его в карету, в которой он умер, приехав в Париж.
Наконец, в январе, 27-го, 28-го и 29-го числа, силы кардинала до того ослабели, что он ясно уже видел, что час кончины его близок. В продолжение этих трех дней король сделал ему два визита: сперва он приехал к нему один, а во второй раз привез с собой дофина.
Заметив, что молодого принца не допускают подходить слишком близко к постели умирающего кардинала, последний сказал:
- Допустите его подойти ко мне ближе... Ему надобно исподволь приучать себя к подобного рода зрелищам!
Таковы были последние слова умирающего, который скончался 29 января 1743 года на восемьдесят девятом году жизни.
Вместо надгробной надписи кардинал заслужил эпиграмму в следующем роде:
"Франция больна целые сто лет. Три медика, одетые в красное платье, пользовали ее последовательно, один за другим: Ришелье пускал ей кровь, Мазарин давал ей слабительное, Флери держал ее на диете".
За кончиной кардинала последовала кончина многих достопримечательных лиц, которые как бы желали составить ему свиту.
В Пруссии скончался король, и сын его Карл-Фридрих, тот самый, которому отец его хотел отрубить голову, вступил на его престол.
В Шантильи скончался герцог Людовик-Генрих Бурбонский, который, если читатель припомнит, наследовал после смерти герцога Орлеанского его титул первого государственного министра и был любовником маркизы При.
В Гвадалаксаре умерла вдовствующая принцесса испанская, королева Анна Нейбургская.
В Брюсселе умер Жан-Батист Руссо, удалившийся в этот город тридцать лет назад "Жан-Батист Руссо родился в 1670 году в Париже. Отец его, по ремеслу сапожник, дал ему хорошее воспитание, и он, по вступлении своем в свет, был принят в лучшие общества Парижа, в которые его возрождающийся талант открыл ему двери. Принявшись сначала писать комедии и не имев в этом роде сочинений успеха, он посвятил себя лирической поэзии, стал писать псалмы, оды, кантаты, которые поставили его в ряду первых писателей XVIII века. Конец его жизни был несчастлив: его обвинили в сочинении пасквилей, направленных против правительства. Осужденный на ссылку, он удалился в Брюссель, где и умер в 1741 году, не переставая защищать себя против сделанного на него обвинения.".
Кардинал Полиньяк умер в своих владениях - это тот самый кардинал, который был замешан в деле принца Целламара.
В Люксембурге скончалась вдовствующая королева испанская Луиза-Елизавета Орлеанская.
Роллен (Rollen), автор "Древней истории", умер в Париже, где был профессором красноречия в Королевской Коллегии.
Наконец, император Карл VI умер в Вене. Со смертью этого государя должно было, может быть, нарушиться спокойствие Европы.

Глава 9

Людовик XV объявляет, что желает царствовать сам собою. - Отдание последней чести министру Флери, - Портрет короля. - Маленький двор. - Придворные дамы и кавалеры. - Госпожа де Морпа - пиковая дама. - Условия, предложенные королю госпожой де ла Тур-мель. - Состояние Европы. - Граф де Бель-Иль. - Война. - Мария-Терезия. - Фридрих II. - Курфюрст Баварский. - Генерал Шевер в Праге. - Война в Италии. - Испанцы. - Англичане. - Стихи министра Тюрго.
Людовик XV тотчас после смерти кардинала объявил - как это сделал предок его Людовик XIV после смерти Мазарина "См.: Людовик XIV и его век, т. II. С. 100.", - что он желает царствовать сам собою.
Действительно, только со смертью кардинала начинается царствование Людовика XV.
Король приказывает хоронить своего министра с истинно царской почестью, местом отпевания его тела назначает собор Парижской Богоматери и заказывает ему от себя великолепную гробницу в церкви св. Людовика Луврского.
В эпоху смерти кардинала Флери Людовику XV было всего тридцать три года. Поступь его величественна, осанка благородна, правильные черты лица придают много красоты его наружности, взор его ласков и приветлив. Редко какое-нибудь грубое слово вырывается из его уст, суждение его о делах было верное и справедливое, ум проницательный. Он довольно хорошо изучил людей и дела и нередко повторял слова знаменитого по своим делам Карла V:
"Ученые и писатели способствуют мне в образовании; торговое сословие обогащает меня, вельможи меня обкрадывают".
Но при всем этом Людовик XV по природе своей имеет ко всему апатию, даже некоторую, можно сказать, бесчувственность: он не в состоянии будет сделать кому-либо зло, но зато и другим не будет в этом препятствовать.
После кончины кардинала в личном составе двора не произошло почти никаких перемен.
Господин Амело остается министром финансов; господа де Морпа и Сен-Флорентен получают себе в помощники д'Аржансона, заступившего в военном департаменте место маркиза Бретеля, который, как мы знаем, умер; Орри остается в прежнем своем звании обер-контролера финансов; д'Агессо, как и прежде, - канцлером.
Результатом этого, конечно, было то, что король, приняв, как он сам говорил, в свое ведение все дела королевства, не наложил на себя тяжелой обязанности. Дела шли обыкновенным порядком, обсуждались и рассматривались с такой же регулярностью, как и прежде.
Притом же Людовик XV в это время был более занят любовными интригами, нежели политикой.
Окруженный графом Ноайлем, герцогом д'Ажаном, Вильруа, Герши, Фиц-Джемсом, Коаньи, де Мезом, д'Омоном, Гонто и герцогом Ришелье, он продолжал заниматься обойным ремеслом для потехи, и все подражали ему в этом, как кавалеры, так и дамы его двора.
Двор госпожи де ла Турнель имел свой отдельный штат и состоял из принцесс Конти, Шароле, де ла Рош-сюр-Ион, маркиз д'Антен, д'Эгмон, Буффлер и Шеврез. Госпожа де Морпа одна только была против госпожи де ла Турнель, или, лучше сказать, госпожа де ла Турнель была против одной только госпожи Морпа, которую она, равно как и ее друзья, называла пиковой дамой (то есть хитрой женщиной).
Госпожа де ла Турнель отдалась королю, как припомнит читатель, после довольно продолжительного сопротивления.
Подобно начальникам крепостей и других укреплений, в военное время иногда подкупным, она употребила это время на составление условий и на придание им законной силы.
Генрих IV купил Париж у герцога Бриссака. Четвертый же его преемник, Людовик XV, счел для себя долгом подписать предложенные ему условия четвертой дочери маркизы Нель.
Госпожа де ла Турнель, эта милая, но неприступная крепость, как выразился однажды перед королем министр его Тюрго, сдалась, как нам уже известно, 10 декабря 1742 года. Вот статьи договора, поднесенные ею Людовику XV и подписанные им:
Статья 1.
Сестра моя де Мальи будет удалена из Версаля и заключена в монастырь.
Статья 2.
Мой титул маркизы будет заменен титулом герцогини, со всеми почестями и отличиями, присвоенными этому званию. Статья 3 Король устроит мою судьбу так, чтобы никакое событие не могло привести ее в худшее положение, и участь моя будет независима от всех тех перемен, которые произойдут в благорасположении короля ко мне.
Статья 4.
В случае войны король станет во главе своей армии, дабы никто не обвинял госпожу де ла Турнель в том, что она отвлекает короля от исполнения его монарших обязанностей.
Выше мы уже говорили о том, каким образом первое из этих условий было исполнено Людовиком XV, который из монастыря сделал, однако, великолепный отель на улице Св. Фомы Луврского.
В силу других условий, предложенных госпожой де ла Турнель, король указом от 20 октября 1743 года подарил ей герцогство-пэрство Шатору, находившееся в Беррийской провинции, которое досталось ему по наследству от двоюродного брата его герцога Людовика Бурбонского, графа Клермонского. Вместе с этим герцогством госпоже де ла Турнель был присвоен титул герцогини Шатору.
Диплом на этот титул был послан госпоже де ла Турнель в шкатулке, в которой, кроме того, вложено было письменное обязательство короля давать герцогине Шатору на содержание по 48 000 ливров в год.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

Морпа был побежден: госпожа де ла Турнель, фаворитка, сделалась герцогиней, обеспечила себя в будущем и, что было особенной милостью, которая была выше всех милостей, имела при дворе право табурета "Около королевского трона стояли табуреты, право сидеть на которых во время аудиенций и парадных выходов предоставлялось избраннейшим лицам в знак особенного королевского благоволения.". Дабы отомстить чем-либо новой герцогине, раздосадованный Морпа сочинил на нее стихи и разослал их по городу.
Выписываем эти стихи в подлиннике:
Incestrueuse la Toumelle, Qui de trois etcs la plus belle, Ce tabourcl tant souhaite A de quoi vous rendrc bien fiere:
Volre devant, en verite, Sert bien voire gentil dcrriere
Что касается последнего условия госпожи де ла Турнель, в котором требовалось, чтобы король, на случай войны, находился во главе своей армии, то оно было некстати.
Смерть короля Карла VI нарушила несколько, как мы уже сказали выше, то спокойствие, в котором находилась Европа.
В силу прагматической санкции "Прагматическая санкция - всякое распоряжение, которое делает государь о своих областях и своей фамилии", Мария-Терезия, великая герцогиня Тосканская, была признана всеми сановниками, войском и гражданскими властями престолонаследницей отца ее Карла VI.
Скажем несколько с лов о том состоянии, в котором находились европейские государства в эпоху кончины Карла VI.
Все время министерства кардинала Флери было не что иное, как продолжительная борьба в пользу мира и всеобщего спокойствия.
Итальянская и германская война заставила министра нарушить на время это спокойствие, но при первой открывшейся ему возможности кардинал прекратил эту войну, которая окончилась мирным договором, заключенным в 1738 году в Вене.
Австрия притеснялась Турцией. Кардинал Флери вошел в положение императора, и посланник его, маркиз Вильнев, заставил Порту заключить с Австрией мирный договор 1739 года.
Геную колебали партии крамольников и мятежников. Кардинал послал на Корсику войска для подавления вспыхнувшего там мятежа, который еще более должен был запутать дела генуэзцев.
Все нации, включая в это число Испанию и Великобританию, смотрели, следовательно, в эту эпоху на Францию как на общую мать, которая считала себя обязанной поддерживать мир и доброе согласие между королями Европы.
По несчастью, между всеми этими державными правителями находился один король, который всегда был непокорным сыном: это был Фридрих II, наследовавший, как мы уже прежде говорили, престол своего отца и вместе с престолом двадцать миллионов экю и превосходно устроенную армию из 80 000 человек. Эта армия, хотя была и немногочисленна, считалась лучшей во всей Европе.
Прусскому королю достаточно было сказать только слово, чтобы тотчас же собрать все эти 80 000 человек в одну крепкую, неприступную массу.
Поэтому французский посланник при Прусском дворе маркиз Бово писал однажды в Париж, что прусскому королю Фридриху II душно в его королевстве и что ему надобно гораздо большее ложе, на котором бы он мог лежать.
Но ко вреду кого же Фридрих II мог сделать для себя лучшую постель? Очевидно, ко вреду Австрии, на случай войны с которой у него было два верных союзника - Испания и Франция.
Испания в войну 1733 года отняла уже от Австрии Неаполитанское королевство и при каждом представлявшемся ей удобном случае не отказывалась требовать себе - тот тут, то там - выдела каких-нибудь больших провинций или каких-нибудь особенных преимуществ перед прочими соседними с нею державами.
Таким образом, когда Мария-Терезия вступила на престол, она тотчас потребовала от нее уступки ей ордена Золотого Руна. Королева, которая заведовала исключительно всем в Испании, сделала, кроме того, такое открытие, что по народному австрийскому праву, по которому женщины наследуют иногда власть своих отцов, все, что король Карл VI оставил Марии-Терезии, принадлежит по праву Филиппу V, наследнику по женской линии Карла V.
Что касается Франции, то она издавна враждовала с Австрией. Политика Генриха IV, кардинала Ришелье и Людовика XIV клонилась всегда к тому, чтобы уменьшить ее владения. Эта политика мало-помалу отнимала у нее все средства сделаться когда-либо державой со своим сильным флотом, уменьшила ее границы и во время последней войны, в то время, когда Испания отняла у нее Неаполитанское королевство, Франция, в свою очередь, завладела принадлежавшей ей Лотарингией.
То, что считалось интересом для Франции и Испании, не могло быть интересом для Англии. Союз Франции с Великобританией всегда был непродолжительным, ибо Англия не раз завидовала как сухопутным, так и морским силам Франции.
Что касается Испании, то с некоторого времени она уже была в войне с Англией. Началу этой войны послужило следующее обстоятельство.
На основании заключенных в Севилле и Утрехте мирных договоров англичанам предоставлялось право ежегодно посылать в испанские владения в Америке корабль в пятьсот, но не более того, тонн, груженный товарами. Но этот корабль, бросив якорь на рейде, не был уже транспортным судном, а становился складом товаров для отправления их по разным местам. По мере того как товар на нем сбывался в колонии, множество малых судов доставляли ему контрабандой новые товары для сбыта потребителям, так что испанцы смотрели на приходящие к ним в колонии английские корабли как на неисчерпаемый источник выгрузки товаров и, само собой разумеется, боялись, чтобы через это вся их колониальная торговля не перешла когда-нибудь в руки англичан. Следствием таких проделок было то, что испанские суда объявили смертную войну контрабандистам.
Небольшое коммерческое судно было тотчас захвачено испанцами врасплох и объявлено призом. Судном этим командовал англичанин по имени Женкинс. Капитан испанского барка приказал заковать в цепи всех матросов английского судна, а Женкинсу отрезать нос и уши, что и было тотчас же исполнено.
Возвратившись в Англию, Женкинс, изуродованный таким образом, представился в парламент. Он был встречен криками удивления, между тем как вне парламента слышались крики английского народа, требовавшего мщения испанцам.
Женкинс весьма хладнокровно рассказал обо всех подробностях взятия в плен его судна и затем прибавил:
- Отрезав мне уши и нос, испанцы стали угрожать мне смертью, и я с покорностью ожидал ее, предоставив мое мщение вашему правосудию.
На этот раз парламенту ничего не оставалось более делать, как только ответить на крики народа, - и Испании была объявлена война.
Итак, вот в каком состоянии находились европейские государства в то время, когда Мария-Терезия провозглашена была императрицей австрийской.
Мария-Терезия вступила на престол в двадцать три года. Это была красивая женщина, со стройной талией, с величественной осанкой, которая постоянно сохраняла спокойствие духа, несмотря на то что считала европейские государства всегда готовыми грозить ей войной и разорением.
Действительно, Испания готовилась идти войной на ее владения, находившиеся в Италии.
Сардиния не спускала глаз с Миланской провинции.
Фридрих, король прусский, оставался стоять на той же укрепленной позиции в Силезии.
Франция отправляла войска на Рейн и во Фландрию.
Таким образом, кардиналу Флери, говорившему сначала, что во Франции нет достаточно людей, чтобы начинать с кем-либо войну, снова пришлось нарушить спокойствие, которое он прочил для своего отечества. Это спокойствие заставил его нарушить граф Бель-Иль.
Граф Бель-Иль, постоянно поддерживаемый во всех своих предложениях кавалером де Бель-Илем - человеком почти столько же замечательным, как и он, - составил в несколько ночей план военных действий и дипломатических сношений, план прекрасный, глубоко обдуманный, который после рассмотрения и обсуждения на десяти заседаниях Государственного совета наконец был единогласно одобрен, несмотря на сопротивление кардинала Флери.
Кардинал, видя всеобщую готовность начать военные действия, не только присоединился к ним, но даже вызвался распоряжаться ими.
Граф Бель-Иль объявил, что для приведения в надлежащее исполнение составленного им плана потребуется стотысячная армия.
Флери долго сопротивлялся такой большой цифре: сто тысяч человек, отправленных в поход, могли поглотить в один год десять лет его экономии.
Но граф Бель-Иль решил прямо идти к своей цели: он представил королю список, в котором 1500 дворян - от семнадцати до тридцати лет - добровольно вызвались поступить в военную службу и пожертвовать своим имуществом для пользы и славы Франции. Таким образом, представилась возможность почти без всякой другой помощи, кроме помощи со стороны дворянства, отправить на берега Рейна, ничуть не стесняя финансы правительства, армию в 150 000 человек.
Король соглашался на все предложения графа Бель-Иля. Если он желает непременно участвовать в этой войне, то причиной тому был вопрос о рейнских границах - вопрос, клонящийся к интересам Франции. Флери все еще колебался, но король объявил, что он дал слово королю прусскому и курфюрсту Баварскому содействовать также и их интересам. Вследствие сего граф Бель-Иль, получив инструкции, был отправлен для дипломатических переговоров в Берлин и Мюнхен, где ему был оказан отличный прием.
У короля прусского в Силезии находился пятидесятитысячный корпус, курфюрст же Баварский имел на берегах Инна (приток Дуная) и Дуная 80 000 человек. Он требовал от Франции себе в помощь 40 000 человек, обещал завладеть австрийским престолом и, сделавшись императором, отдать Франции левый берег Рейна. Что касается императрицы Марии-Терезии, то она, лишившись престола, могла, как было условлено, оставаться королевой венгерской.
Курфюрст Карл-Альберт Баварский получил требуемый им от Франции вспомогательный корпус в 40 000 человек и назначен был главнокомандующим французской, баварской и саксонской армиями.
Вторая армия из 40 000 человек под предводительством маршала Майльбуа сосредоточилась в Вестфалии для удержания от каких-либо враждебных демонстраций ганноверцев и браунш-Эейгцев, а также для того, чтобы надсматривать за Голландией и австрийскими Нидерландами.
Императрица Мария-Терезия находилась в весьма стеснительном положении, поэтому и неудивительно, что она 18 мая 1741 года писала к герцогине Лотарингской, своей свекрови, следующие строки:
"Я не знаю, останется ли для меня теперь хоть один город, в котором бы мне можно было разрешиться от бремени".
Окруженная опасностью, Мария-Терезия обратилась с воззванием к своим верным венгерцам. Она с ребенком на руках явилась в сейм, где палатины, увидев ее, закричали в один голос:
"Moriamur pro rege nostra Maria-Theresa!" ("Умрем за королеву нашу Марию-Терезию!" ) В благодарность за такое единодушное восклицание, или, лучше сказать, взамен его, Мария-Терезия дала присягу на манер древней присяги, данной королем Андреем II в 1222 году.
Текст этой присяги был следующий:
"Если я или кто-нибудь из преемников моих в какое бы то ни было время захочет отнять у нас дарованные нам права и льготы, то вследствие данного вами мне обещания да позволено будет вам и потомкам вашим защищать себя, и да не признают вас за это мятежниками".
Можно себе представить, как трогательна была эта живая картина, в которой юная королева с младенцем на руках просила помощи у своего народа! Эта сцена, происходившая в Венгерском сейме, не осталась не замеченной в Европе. Екатерина II, императрица Всероссийская, объявила себя на стороне императрицы австрийской, такой же молодой и красивой, как и она сама. Вальполь, союзник кардинала Флери, пал в Англии, место его заступил Картере, заклятый флаг Франции. Герцогиня Мальбруг объявила себя также партизаном Марии-Терезии и открыла в пользу ее подписку, по которой собрала до 8000 фунтов стерлингов. Генеральные штаты Голландии предложили ей взаймы три миллиона дукатов.
Итак, по всему вышеописанному нами ходу дел, кампания открывалась со всеми признаками всеобщей войны.
Все французское дворянство находилось под знаменами. Маршал Броглио, командующий богемской армией, имел под своим начальством графа Маврикия Саксонского, графа д'Обинье, маркиза Буффлера, графа Тессе, графа Клермонского, герцога Бирона и, наконец, Шевера, который был еще только батальонным командиром Боннского пехотного полка и который в эту кампанию произведен был за отличие и храбрость в генерал-майоры и пожалован кавалером ордена св. Людовика I степени.
25 ноября 1741 года Прага была взята приступом. Шевер во главе нескольких сот гренадеров бросился первым на стену. За несколько минут перед тем, как идти на приступ, он подозвал к себе сержанта.
- Слушай, - сказал он, указывая ему на угол бастиона, - ты полезешь на стену с этого угла!
- Слушаю, полковник.
- Когда ты будешь подходить к валу, то тебе с другой стороны закричат: "Кто идет?"
- Слушаю, полковник.
- Ты не отвечай. Тебе закричат во второй раз: "Кто идет?"
- Слушаю, полковник.
- Ты опять не отвечай. Тебе закричат в третий раз: "Кто идет?"
- Слушаю, полковник.
- Ты все-таки продолжай молчать. По тебе начнут стрелять...
- Слушаю, полковник.
- Пуля в тебя не попадет, она пролетит мимо.
- Слушаю, полковник.
- В свою очередь, ты прицелишься и убьешь часового.
- Слушаю, полковник.
- Тогда я явлюсь к тебе на помощь.
- Слушаю, полковник.
Сержант ушел. Что же касается Шевера, то случилось все так, как он говорил.
Прага, сдавшись атаковавшим ее, сделалась центром военных операций.
В это время Фридрих, король прусский, находится со своим войском в Моравии. Карл-Альберт, курфюрст Баварский, избранный во Франкфуртском сейме императором, провозглашен им в Богемии. Союзные армии достигают уже Вены. Аванпосты французской армии заходят за Лини, и направляются уже к Мелькскому аббатству... Но Мария-Терезия снова предпринимает наступательное движение. Мало того, узнают еще, что через посредство Англии между императрицей австрийской и королем прусским подписан Бреславльский мирный договор.
Вслед за подписанием этого договора, по которому Фридрих II признавал Марию-Терезию императрицей австрийской, образовался на севере союз нескольких держав против Франции. Этими державами были Англия, Пруссия, Дания, Россия и Австрия.
Таким образом, пруссаки и саксонцы почти в одно и то же время отделяются от французов, 60 000 человек оставляют почти в один миг операционную линию, и со дня на день баварцы все более и более окружаются австрийцами, которые не считают уже нужным бояться неприятеля, сделавшегося их союзником. Пассау и Мюнхен, находясь в руках австрийцев, значительно препятствуют отступлению войск.
Как бы то ни было, граф Бель-Иль, пожалованный королем в маршалы, приезжает в Прагу. Этот человек имеет ум тонкий и проницательный: он гений на войне, он составляет тотчас план кампании и приводит его в действие.
Маршал Броглио, от которого отделились саксонцы и пруссаки, пойдет на Прагу, где соберутся все войска, которые только можно будет собрать. В случае если дела пойдут не так успешно, можно будет ретироваться к Вестфалии, дабы соединиться с корпусом маршала Майльбуа.
Сосредоточение армий у Праги делается без особенных потерь. Французская армия маневрирует с удивительной легкостью. Под стенами Праги собрано уже 30 000 человек.
Между тем шестидесятитысячный австрийский корпус под предводительством принца Карла Лотарингского приближается к Праге. Лишь только он приблизился к городу, французы, воспользовавшись наступлением ночи и не дав даже отдохнуть австрийцам после их похода, бросились на них числом в двенадцать тысяч человек, рассеяли их и взяли в плен две тысячи человек. Правда, за эту попытку пришлось и им поплатиться: граф Тессе был убит, а герцог Бирон тяжело ранен... А между тем из Парижа посылается курьер за курьером с известием об измене короля Фридриха: Прирейнская и Вестфальская армии вследствие сего вынуждены идти на помощь тридцати тысячам французов, заключенным в Праге. В ожидании будущих событий собирается между тем военный совет. В совете этом предлагают открыть переговоры о мире: дабы освободить французов, находящихся в Праге, соглашаются уже признать Марию-Терезию императрицей австрийской. Но король Людовик XV объявляет, что если Прага сдастся, то это может обескуражить его войско, которое он считает храбрым в боях. К тому же обер-контролер Орри доводит до сведения всех французских военачальников, находящихся в походе, что он для блага государства и на пользу короля может располагать выдачей из государственных сумм до восьмидесяти миллионов экю.
Вследствие сего положено было мирных переговоров не начинать и оставаться при тех же враждебных отношениях. Маршалу Майльбуа отдано было приказание немедленно идти с вверенным ему корпусом на Дунай и оказать помощь войскам, находящимся в Праге.
Французы и австрийцы, то есть осажденные и осаждающие, узнают в одно и то же время о походе маршала Майльбуа.
После 56-дневных траншейных работ принц Карл Лотарингский снимает наконец осаду города и отступает ночью по главной пражской дороге, чтобы идти навстречу Майльбуа и сразиться с ним.
Маршал Броглио выходит тотчас со своим корпусом из окопанного рвами лагеря. Граф Маврикий Саксонский, отлично изучивший все местоположения в Богемии, делается его проводником. Оба они начинают свои действия с того, что освобождают из засады Егерский гарнизон, через что открывают себе путь к соединению с корпусом Майльбуа.
Маршал Бель-Иль отдает приказание немедленно вывести все войска из Праги, в которой оставался еще Шевер с 4000 человек.
После 12-дневного усиленного марша маршалы Бель-Иль и Броглио присоединяются к маршалу Майльбуа.
Остается Шевер с четырехтысячным отрядом в Праге, но он выйдет из нее со всеми почестями, присвоенными победителю!
Со своей стороны, Испания также не остается в бездействии: она вторглась в Италию и потребовала себе герцогства Пармское и Миланское, но на этот раз Пьемонт не мог, как это было прежде, находиться с ней в союзе, ибо Парма и Милан составляли уже тогда предмет постоянных домогательств дома Савойского. Итак, едва испанцы, поддержанные только неаполитанцами, открывают свои действия в Италии, как вдруг, к крайнему своему удивлению, Неаполь усматривает в своей гавани эскадру - эскадру неприятельскую, состоящую из шести линейных кораблей, вооруженных каждый шестью - десятью пушками, и шести фрегатов под английским флагом. Главнокомандующий этим флотом - коммодор Мартэн. Генерал Мартэн и сам еще не знал, что надобно было ему делать на море, потому что депеши, которые он имел с собой, были запечатаны в конвертах, и ему было дано приказание не прежде вскрывать эти конверты, как по прибытии в Неаполитанский залив.
Прибыв к месту своего назначения, он вскрыл данные ему депеши.
Эти депеши заключали в себе приказание немедленно бомбардировать Неаполь, если король в течение одного часа не объявит, что согласен вывести свои войска из Нижней Италии и что будет сохранять самый строгий нейтралитет.
Итак, войскам Филиппа V суждено будет действовать одним, без всякой посторонней помощи, против австрийских войск, готовых вторгнуться в Италию.
Таким образом, менее чем в три месяца австрийский дом, до сих пор терпевший столько угнетений и преследований, не только восстанавливается в своих силах, но еще заключает союз со всеми теми нациями в Европе, которые враждебны Франции "Император Карл VII, обратившийся в бегство, обязался присягнуть Австрии за свои баварские владения.". И тогда гром пушечных выстрелов не замедлит начать раздаваться от Неаполя до Страсбурга, от Средиземного моря до океана.
При таких-то вот обстоятельствах умирает во Франции кардинал Флери!.. И в один почти момент с его кончиной герцогиня Шатору, подобно Агнессе Сорель, предлагает королю условием своей любви лично предводительствовать на войне его войсками.
Что касается Фридриха II, изменившего Франции, то Тюрго впоследствии отомстит ему за нее в следующих стихах, которые, выйдя из-под пера министра и философа, кажутся не совсем худыми:
Се prince profana mille talents divers, Il charma les mortels dont il fit ses victimes; Barbare en actions et philosophe en vers, Il chante ses vertus et commet tous les crimes.
Hai du dieu d'Amour, cher au dieu des Combats, Il inonda de sang 1'Europe et sa patrie; Cent mille hommes par lui recurent Ie trepas...
Et pas un ne lui dut la vie!
Сей гордый властелин талантам был гоненье, Заманивал к себе для гибели людей, Он варвар был в делах, философ в песнопенье, Он пел о честности и благости своей, - В делах же был всегда преступник и злодей.
С презреньем от него Амур отворотился, Зато войны бог Марс с ним в дружбе находился, В Европе много войн кровавый он водил, Отечество свое он кровью обагрил, И сотни тысяч, там сражаясь, погибали...
Но жизнью кто ему обязан был - не знали!

Глава 10

1744
Король намеревается ехать в поход. - Морпа, Ришелье и герцогиня Шатору вызывают его на это. - Отъезд короля. - Его свита. - Герцогиня Шатору остается в Париже. - Госпожа д'Етиоль. - Действия короля. - Отъезд герцогини Шатору и госпожи де Лараге. - Они находятся при осаде Ейперна, потом едут в Дюнкирхен. - Принц Карл переходит Рейн. - Король в Меце. - Болезнь короля. - Герцог Ришелье. - Три партии. - Перюссо, духовник, короля.
Людовик XV решил идти в поход и лично принять командование своими войсками по двум причинам, или, лучше сказать, по двум интригам: во-первых, Морпа хотел разлучить короля с его фавориткой; во-вторых, герцог Ришелье желал начать борьбу в глазах короля.
Что касается герцогини Шатору, то, так как Ришелье дал ей слово, что она, дабы не разлучаться с королем, поедет к нему в армию, она также, со своей стороны, содействовала тому, чтобы король лично предводительствовал своими войсками на войне.
Франция выставила против неприятеля четыре корпуса: один стоял в Провансе, два во Фландрии, а четвертый - на Рейне.
Главнокомандующим первой армией был принц Конти, второй - маршал Ноайль, третьей - маршал граф Саксонский, четвертой - маршал Коаньи.
Французский флот, командуемый адмиралом Куртом, разбил 22 февраля 1744 года английский флот при Тулоне.
Это поражение было хорошим началом кампании, тем более что у французов было только двадцать семь военных судов, а у англичан сорок.
2 мая король давал у себя большой ужин. На этом ужине присутствовала также и королева. О поездке короля никто не говорил ни слова. По окончании ужина Людовик отправился к королеве и говорил с ней о различных вещах. Выйдя от нее, он отдал приказание к своему отходу ко сну.
Король действительно вошел в свою опочивальню как бы для того, чтобы ложиться в постель, но на самом деле он только переоделся в другой костюм, нежно обнял дофина, написал несколько строк дофине, оставил записку королеве, в которой извещал ее, что большие издержки, которых будет стоить его путешествие, невольно заставляют его оставить ее в Париже; затем приказал герцогине Шатору и госпоже де Лараге переехать в Плезанс, великолепный загородный дом Париса-Дювернуа, взял с собою патера Перюссо, своего духовника, отправился в свою домовую церковь, помолился и, выйдя из нее, сел в карету в сопровождении обер-шталмейстера, герцога д'Ажана и Меза. Епископ Суассонский, раздаватель милостыни "Особенная должность, присвоенная во Франции некоторым почетным духовным лицам.", маркиз Вернель, секретарь, следовали за ним в другой карете. Морпа и кардинал Тансен, со своей стороны, также отправлялись в путь: Морпа уезжал в Прованс для инспектирования французских гаваней, кардинал же Тансен - в Лион по делам духовным. Для занятия государственными делами в Париже оставались Орри, Сен-Флорентен и канцлер.
Король отправился в поход 3 мая 1744 года.
Хотя герцогиня Шатору (прежде госпожа де ла Турнель) и была вполне уверена в том, что присоединится к королю, его отъезд тем не менее вызывал у нее некоторое беспокойство. До этого она не раз слышала, как произносили при ней одно имя - имя, которое заставляло ее уже призадумываться и вселяло в сердце горькое предчувствие. Это имя было - госпожа д'Етиоль, которой впоследствии суждено было играть при дворе столь важную роль под именем маркизы Помпадур.
Носился слух, что госпожа д'Етиоль влюблена в короля. Два раза она показывалась на королевской охоте в Сенарском лесу. Экипаж ее был так богат и великолепен, наряд так кокетлив, что по окончании охоты, когда собирались на приятельские ужины, все только о ней и говорили.
Однажды герцогиня Шеврез имела неосторожность произнести перед королем имя госпожи д'Етиоль. Герцогиня Шатору, услышав это, так крепко наступила ей на ногу, что она от боли упала в обморок.
На другой день Шатору отправилась с визитом к герцогине Шеврез, слегшей в постель от этого ушиба, и, между прочим, сказала ей:
- Вы разве не знаете, что теперь стараются познакомить короля с кокеткой д'Етиоль и что у друзей д'Етиоль, моих врагов, нет на то только средств?
Эта боязнь Шатору ясно объясняется той настойчивостью, с которой она уговаривала короля ехать в поход.
12 мая король приехал в Лилль.
15-го он делал смотр войскам в Жиромийском лагере.
17-го приступил к осаде Менена.
7 июня король въехал победителем в Менен.
8-го госпожи Шатору и Лараге выехали ночью из замка Плезанс и отправились по дороге к Лиллю.
17-го король начал осаду Ейперна.
В этот промежуток времени, между 8-м и 17-м числами, Шатору и Лараге прибыли в армию, где присутствие их произвело на всех весьма дурное впечатление: солдаты называли их потаскушками, и множество пасквилей и оскорбительных песен раздавалось под окнами их квартиры или в то время, как они куда-нибудь ехали, - и все это делалось так единодушно.., даже в присутствии короля! Поэтому, по взятии Ейперна, Людовик вынужден был отослать обеих дам, приехавших к нему в гости, в Дюнкирхен.
Приехав в Дюнкирхен на свидание с обеими сестрами, король узнал здесь, что принц Карл Лотарингский перешел 13 июля Рейн. Вследствие сего он решил оказать помощь Эльзасу. В середине июля король выехал из Дюнкирхена. Шатору и Лараге последовали за ним. В продолжение всей дороги граф де ла Сюз, генерал-квартирмейстер двора, должен был заботиться о том, чтобы во всех квартирах, где на время останавливался король для ночлега, было устроено сообщение между покоями короля и покоями герцогини.
Король должен был остановиться в Меце. Поэтому в Меце, как и в других городах, графу де ла Сюзу надлежало позаботиться о приискании походной квартиры для короля с вышеозначенными удобствами. Для фаворитки квартира была приготовлена в Сент-Арнульдском аббатстве; квартиру эту занимал в то время епископ Марсельский, настоятель аббатства. Хозяин дома, служивший председателем городского управления, попросил епископа уступить на время его квартиру герцогине Шатору. Волей или неволей аббат должен был согласиться на просьбу домохозяина! Но так как квартира, отведенная для Шатору, была довольно отдалена от квартиры, занимаемой королем, то, дабы соединить их, по возможности, одна с другою, были устроены галереи из аббатства прямо в квартиру короля.
Со времени своего отъезда из Парижа король Людовик XV, не привыкший к большим переездам, был немного измучен предпринятым им вояжем. На другой день после прибытия своего в Мец он почувствовал себя нехорошо. Ввечеру того же дня у него сделалась сильная головная боль - это было 8 августа. В тот же день королю была пущена кровь. 9-го числа дано слабительное. С этого числа мецский доктор Кассера, призванный лечить короля, объявил, что, находя болезнь довольно серьезной, он решится отвечать за жизнь короля в таком только случае, если за королем будет надлежащий уход и присмотр и если король будет пользоваться полным покоем. С этого дня, по распоряжению герцога Ришелье, все двери были заперты и впуск к королю был воспрещен для всех. Ему остались прислуживать только самые приближенные к нему камердинеры, а также герцог Ришелье, герцогиня Шатору и сестра ее де Лараге.
В это самое время около короля образовались три партии: партия министров, партия принцев и партия фаворита и фавориток.
Предводителем партии министров, имевшей одинаковый интерес с партией принцев, был Морпа.
Партия принцев состояла из герцогов Шартрского, Бульонского, ла Рошфуко и Вильруа, Фиц-Джемса, епископа Суассонского и отца Перюссо, иезуита, духовника его величества.
Третью партию составляли две любовницы - герцогиня Шатору и госпожа де Лараге, герцог Ришелье, Мез, адъютанты и камердинеры.
Целью партии принцев, имевшей общий интерес с партией министров, было пробраться во что бы то ни стало к королю и воспользоваться его болезнью и расслаблением, которое она, без сомнения, должна была произвести в его уме, дабы удалить от двора Шатору и де Лараге... Но обе эти женщины, равно как и герцог Ришелье, решили твердо держаться в комнате короля, подобно тому как в осаждаемой крепости гарнизон держится до последней минуты.
Герцогиня Шатору знала об условиях, которые существовали между партией министров и партией принцев, и, следовательно, без всякого сомнения, могла ожидать, что эти две партии будут просить короля удалить ее от двора.
Между всеми этими вельможами и сановниками, принцами, министрами, фаворитами и фаворитками вопрос о жизни или смерти короля, как видит читатель, был второстепенным вопросом; первым - и самым главным - вопросом было: останется при короле фаворитка или нет?
Один лишь народ беспокоился о короле и молил Бога о даровании ему жизни и благоденствия.
Фавориткам оставалось одно только средство - прямо вступить в переговоры с патером Перюссо, духовником короля, и, вместо того чтобы предоставить исповедовать короля и причастить его св. Тайн епископу Суассонскому, возложить эту обязанность на него как духовника.
Вследствие сего патеру Перюссо сделано было, против всех, особенное исключение: он был введен в королевские покои, где в кабинете короля ожидала его герцогиня Шатору. Зная, что при окружающих ее обстоятельствах ей нельзя терять понапрасну время, Шатору обратилась к священнику со следующим вопросом:
- Отец мой, прошу вас, отвечайте мне откровенно! В случае если король пожелает исповедаться и причаститься св. Тайн, нужно ли мне будет удалиться от него?
- Могу ли я что знать, сударыня?! Может быть, его величество не будет исповедоваться.
- Будет, - с живостью отвечала герцогиня. - Он так же религиозен, как и я. Чтобы подать хороший совет, я первая уговорю его принять от вас исповедь! Я не хочу брать на себя грех, если король умрет без исповеди... Но речь идет о том, отец мой, чтобы избежать бесчестия: скажите мне, буду я удалена от короля или нет?
На этот вопрос иезуит не дал ответа и, как бы в знак своего удивления, потряс головой и пожал плечами.
- Ну, подумайте хорошенько и ответьте мне, - продолжала Шатору с видом беспокойства. - Лучшим средством, к которому я могу прибегнуть, будет то, что я тайно уеду... Я хочу, вы понимаете, избежать скандала, бесчестия, которое будет падать не столько на меня, сколько на самого государя.
Вынужденный отвечать, патер Перюссо начал говорить так:
- Я не могу, сударыня, знать заранее, буду ли я исповедовать больного. Я не знаю, каково состояние здоровья короля. Все мои действия зависят от его воли... Со своей стороны, я вовсе не имею дурного мнения относительно ваших отношений с королем.
- Если этими словами вы хотите мне сказать, что считаете мои отношения с королем вполне безгрешными, то на это я не постыжусь вам ответить, что вы ошибаетесь, отец мой! Мы любили друг друга - вот вам моя исповедь! Скажите же мне теперь, буду ли я, в случае смерти короля, отвечать врагам моим ссылкой... Ах, отец мой, немало у меня врагов при дворе.
Перюссо находился в таком замешательстве, что не знал, что отвечать на эти слова фаворитки.
Между тем партия министров и партия принцев твердо условились между собой: в случае если король будет исповедоваться, немедленно удалить от двора герцогиню Шатору, но если бы король не исповедался, если бы он выздоровел без исповеди, то герцогиня Шатору осталась бы, как и прежде, фавориткой, и тогда не она была бы уже удалена от двора, а патер Перюссо. Его величество взял бы тогда себе в духовники какого-нибудь францисканца, фетатинца или, быть может, августинца, что было бы очень обидно и прискорбно для общества иезуитов, которое лишилось бы, таким образом, прав управлять совестью короля.
По всем этим соображениям отец Перюссо нашел более для себя полезным ничего не отвечать герцогине и старался выиграть время. Встретив такое упорство, в разговор тогда вмешался Ришелье.
- Отец мой, - начал он, - будьте же полюбезнее в дамами. Утешьте, прошу вас, герцогиню вашим обещанием, что она без скандала удалена будет от двора, - ваше молчание беспокоит нас.
Чем более герцог уговаривал Перюссо, тем молчаливее тот становился.

Предыдущая страница 7 Следующая страница


Людовик XV И Его Эпоха 8

- Что с вами будешь делать, отец мой? - продолжал герцог тоном и с манерами, которые были свойственны только ему. - Я вижу, вы мало чувствительны к женщинам... Красота их на вас не действует... Ну, - прибавил он, бросившись на шею священнику и крепко обнимая его, - сделайте же для меня, который всегда так любил и уважал иезуитов, то, что отцы церкви позволяли иногда духовникам королей делать при подобных обстоятельствах... Отец мой! Как мне еще вам объяснить?
Но Перюссо оставался непоколебим.
Тогда герцогиня Шатору, подойдя, в свою очередь, к священнику, сказала дрожащим голосом:
- Отец мой! Защитите меня!..
Потом, нежно взглянув на него и бросившись ему на шею, продолжала:
- Если вы хотите мне содействовать, то клянусь вам, что я удалюсь из комнаты короля во время его болезни, удалюсь навсегда!.. Если я когда-нибудь и возвращусь ко двору, то уже как друг короля, а не как его любовница. Скажу вам более: я буду вести строгий образ жизни, и вы будьте моим духовником.
Как ни заманчиво было это предложение, Перюссо не увлекся им и оставил фаворита и фаворитку в том же, как и прежде, недоумении, что их сильно беспокоило.
С не меньшим беспокойством ожидали этого дела принцы и министры - две партии, имевшие, как мы уже сказали, один общий интерес.

Глава 11

1744
Предположения. - Власть герцога Ришелье. - Бюллетень болезни короля. - Граф Клермонский. - Ришелье и король. - Епископ Суассонский. - -Да Пейрони. - Господин де Шансенец. - Герцог Бульонский. - Торжество врагов герцогини Шатору. - Она, равно как и сестра ее, удалено от двора. - Королева. - Герцог Шатильонский. - Дофин. - Немилость к герцогу Шатильонскому.
Партии, составившиеся при дворе, не могли, конечно, не иметь своих предположений относительно тех последствий, какие должны были произойти в случае выздоровления или смерти короля.
Действительно, если бы король умер, то набожный двор дофина и королевы одержал бы полную победу: фаворитка была бы изгнана, фаворит же лишен милости.
Но если бы король возвратился к жизни, пусть даже и без исповеди, то Ришелье и госпожа Шатору сделались бы тогда более чем когда-либо могущественными.
Поэтому партия принцев собралась на совет, и в этом совете было постановлено начать действовать решительно. Граф Клермонский объявил собранию, что, какое бы ни было ему оказано сопротивление, он все-таки проберется к королю.
Дабы понять ту власть, которую имел герцог Ришелье, надобно прежде всего сказать, что он был первым (главным) камергером двора и что ему одному присвоено было право находиться всегда в комнате короля и допускать к нему кого он сам захочет.
Это право он присвоил себе с начала болезни короля.
Дав слово во что бы то ни стало повидаться с королем, граф Клермонский явился 12 августа к дверям его покоев.
Дабы иметь возможность судить о ходе болезни короля, выпишем здесь издававшийся в то время ежедневный бюллетень.
8 августа у короля сделался сильный прилив крови к голове. В этот же день ему сделано кровопускание.
9-го королю дано слабительное.
10-го, в три часа утра, пущена кровь из ноги; вечером король чувствовал себя немного лучше.
11-го, утром, дано слабительное; вечером - кровопускание из ноги.
12-го король чувствует себя лучше, более спокоен, головная боль почти прекратилась; к вечеру сделался жар "Вот продолжение бюллетеня до тех пор, пока король не был вне опасности:
13-го - кровопускание из ноги. Ночь король провел очень неспокойно; утром, в одиннадцать с половиной часов, он исповедался. В пять часов пополудни - снова кровопускание из ноги. - Ночь с 13 на 14 число король провел довольно спокойно. - 14-го, в восемь часов вечера, снова сделано кровопускание. - В ночь с 14 на 15 число, с девяти часов вечера, болезнь значительно усилилась. - 15-го, с четырех часов утра, король впадает в беспамятство. - К полудню королю делается лучше. - В два часа ночи, с 15 на 16 число, королю снова хуже. - К утру ему заметно лучше. - Ночь с 16 на 17 число король проводит очень неспокойно: сильный жар и бред. - 17-го королю несколько лучше. - 18-го - сильный жар и испарина, голове несколько легче, пульс хороший, король даже может говорить. - Ночь с 18 на 19 число король спал очень спокойно. - 19-го силы короля заметно восстанавливаются, появляются признаки выздоровления.".
Этого-то числа, то есть когда король чувствовал себя лучше и когда головная боль у него почти прекратилась, и явился к дверям его покоев граф Клермонский.
Ришелье, по обыкновению, не хотел его впускать, но граф так сильно ударил кулаком в дверь, что обе половинки ее растворились.
Ришелье, настаивая на своем, не впускал его в комнаты. Но граф, оттолкнув его от себя, сказал:
- С которых это пор лакей считает себя вправе не впускать принцев крови для свидания с королем Франции?
И, подойдя к королю, лежавшему в постели, он продолжал:
- Государь, я никак не могу поверить, чтобы вашему величеству благоугодно было лишить принцев вашей крови удовольствия узнавать о состоянии вашего здоровья. Мы не хотим, чтобы наше присутствие было вам в тягость, но мы желаем, в знак любви и высокого уважения к вам, иметь право видеться с вами хоть несколько минут, дабы доказать вам, государь, что мы не имеем других намерений. Я удаляюсь.
Граф Клермонский хотел было уже выйти из комнаты, как король, протянув к нему руку, сказал:
- Нет... Останьтесь, граф.
Это был первый успех, на который граф Клермонский не мог, впрочем, наверняка рассчитывать.
Королю предложили отслужить в его комнате малую обедню. Король охотно принял предложение, и через несколько минут в комнату введен был епископ Суассонский.
Герцог Ришелье и герцогиня Шатору видели из кабинета, в который удалились, как враги их укреплялись все более и более на позиции.
Епископ Суассонский подошел к постели короля и решился произнести ужасное слово - исповедь.
- О нет, - отвечал король, - еще не наступила пора. Епископ утверждал противное.
- Нет, нет, - возразил король, - я не могу теперь исповедаться... У меня сильно болит голова... Я не в состоянии буду собрать моих мыслей.
- Но, - отвечал епископ, продолжая настаивать на своем, - ваше величество может начать исповедь свою сегодня, а кончить ее завтра.
Король поник головой. Епископ понял тогда, что на этот раз он успел уговорить больного в том, в чем хотел его уговорить, и удалился вместе с графом Клермонским.
По выходе их в комнату вошла герцогиня Шатору и, дабы уничтожить то влияние, которое принцы сумели так искусно приобрести над королем, начала расточать ему свои обыкновенные ласки.
Король тихо и почти без всякого усилия оттолкнул от себя герцогиню.
- Нет, нет, принцесса "Титул, который король иногда давал герцогине Шатору, собственно из дружбы к ней.", - сказал он, - мне кажется, теперь это не время. Ну, довольно же, довольно!
И, видя, что Шатору желает его обнять, он продолжал:
- Нам придется, может быть, расстаться.
- Очень хорошо, - ответила с некоторой досадой Шатору и вышла из комнаты.
На другой день ла Пейрони, за которым послали в Париж, отправившись после посещения своего короля к герцогу Бульонскому, объявил ему, что король вряд ли может прожить еще два дня и что поэтому необходимо его исповедать, что он это говорит ему для того, что на его обязанности лежит, так как он обер-камергер двора, доложить королю, что уже настал час этой исповеди.
Герцог Бульонский, поняв всю неприятность возлагаемого на него поручения, велел попросить к себе господина де Шансенеца и, когда тот явился, приказал ему передать его величеству слова придворного медика. Шансенец исполнил приказание: он подошел к постели короля и объявил ему об опасности его положения.
- Почему нет... Я не прочь! - сказал король. - Но ла Пейрони, мне кажется, ошибается: еще не время, можно бы и подождать.
Но едва он произнес эти слова, как, вследствие какого-нибудь предназначения свыше, почувствовал сильную слабость, опустил голову на подушку и почти умирающим голосом проговорил:
- Отца Перюссо ко мне! Скорее отца Перюссо! - И он лишился чувств.
Патер Перюссо, ежеминутно готовый идти на призыв, немедленно явился к больному.
Открыв глаза и придя после нескольких минут в память, король попросил Перюссо позвать к нему герцога Бульонского.
- Герцог, - сказал ему король, - вступай снова в ту должность, которую ты прежде исполнял. Ты ни от кого не встретишь себе более препятствия: я удаляю от себя фавориток и фаворитов.
Затем дверь в комнату короля затворилась, и с королем остался один только его духовник.
Епископ Суассонский торжествовал: он одержал верх над своими врагами.
Дабы не терять напрасно времени, он пошел прямо в кабинет, где находилась герцогиня Шатору со своей сестрой, и со сверкающими глазами, с суровостью во взгляде, сказал им:
- Король, сударыни, приказывает вам немедленно от него удалиться.
Затем, обратившись к людям, следовавшим за ним, прибавил повелительным тоном:
- Велеть сломать тотчас же галерею, которая проведена от покоев короля в Сент-Арнульдское аббатство, дабы народ знал, что при дворе начинает водворяться спокойствие.
Пристыженные словами епископа, обе женщины поникли головой и хотели было уже уехать, но герцог Ришелье вызвался быть их защитником. Подойдя к ним, он сказал с видом самоуверенности, ничуть не стесняясь присутствием епископа:
- Если вы, сударыни, не чувствуете себя в силах сопротивляться приказаниям, которые угодно было его величеству отдать насчет вас во время его болезни, то я вызываюсь вас защищать... Я берусь за все!
Это предложение герцога заставило епископа еще более выйти из себя.
- Хорошо же! - воскликнул он. - Если это так, то я прикажу обесславить этих женщин! Немилость к ним короля будет иметь такие последствия, каких бы я никогда не пожелал даже самому злейшему моему врагу!
Шатору и сестра ее, пораженные такими словами епископа, воздели руки к небу, закрыли лицо и, пристыженные, вышли из покоев короля, боясь даже взглянуть на кого-либо.
Но для разгневанного прелата это показалось недостаточным. Он возвратился к королю и сказал ему взволнованным голосом:
- Государь, по законам церкви и по правилам наших святых отцов возбраняется приносить св. Тайны, когда фаворитка находится еще в городе. Прошу вас, государь, отдать вторично приказание о ее немедленном выезде, ибо нельзя терять время... Вы в таком состоянии, что можете скоро умереть!
При мысли о смерти король весь задрожал. Он исполнил все, что требовал от него епископ Суассонский: обе фаворитки были выгнаны из дома при криках и бранных словах народа. Они бросились было просить себе лошадей и экипаж в королевские конюшни, но никто не захотел дать им даже самой простой кареты, дабы помочь им выехать с меньшей опасностью из города. Каждый, кто как мог, отказывал им в их просьбе. Один только человек подал им руку помощи и дал своих лошадей и карету: это был граф Бель-Иль, который знал уже по опыту, что такое немилость короля и как неоценимо дорога бывает в это время подача помощи, как друга.
Госпожи де Бельфон, дю Рур и де Рюбампре были единственными провожатыми изгнанниц, которые, среди ругательств и проклятий толпы, проехали через город и помещены были в загородный дом, находившийся в нескольких лье от Меца. Но и это помещение могли достать им с большим трудом, потому что каждый домовладелец отказывался принять их, как будто они были прокаженные.
Одержав таким образом победу над партией фаворитов и фавориток, епископ Суассонский предложил королю исповедаться и причаститься св. Тайн, на что король изъявил полное согласие. Но, дабы восторжествовать вполне, он пожелал еще лишить герцогиню Шатору ее звания гофмейстерины двора дофины и испросил на то разрешение короля.
Изгнанницы находились лишь в трех лье от двора. Прелат требовал, чтобы они были удалены на пятьдесят, если не более, лье.
Король исполнил и это желание своего духовника и сам, своими словами, объявил собравшимся однажды утром принцам крови и вельможам своего двора, что он запрещает герцогине Шатору и госпоже де Лараге жить близ местопребывания двора, считая расстояние не менее пятидесяти лье, и что лишает Шатору звания гофмейстерины двора дофины, равно как и сестру ее звания статс-дамы дофины.
Между тем королю делалось все хуже и хуже. 15 августа, в шесть часов утра, приглашены были все принцы крови присутствовать на молитве умирающего. С семи часов до часа пополудни король находился в бесчувственном состоянии. Д'Аржансон начал уже собирать на столе королевские бумаги; герцог Шартрский немедленно сел в почтовую карету и поскакал в армию, на Рейн, для уведомления о состоянии здоровья короля. Все доктора удалились, и августейший больной, находясь между жизнью и смертью, был предоставлен попечению шарлатанов. Один из них, имя которого осталось неизвестным, заставил его принять большую дозу рвотного порошка. От принятия этого порошка короля стало тошнить, но вместе с тем ему сделалось заметно лучше.
В продолжение этого времени изгнанницы были уже далеко от Меца и спешили возвратиться в Париж, дабы избавиться от позора и оскорблений, сыпавшихся на них со всех сторон. Госпожа Ренон, жена советника, которую чернь приняла за одну из них, была публично оскорблена. Сами же изгнанницы едва не были растерзаны на куски в Ла Ферте-су-Жуарре, где их узнали, и своим спасением были обязаны одному богатому помещику этого края, который взял их под свое покровительство и расстался с ними только тогда, когда они выехали за город.
Между тем король, измученный своей болезнью, стал беспрестанно требовать к себе доктора Дюмулена, пользовавшегося в то время большой известностью. За Дюмуленом посылали курьера за курьером. Он приехал к королю в то время, когда состояние его здоровья начало немного улучшаться. Дюмулен объявил его величеству, что он находит выздоровление его несомненным.
17-го числа он сказал королю, что отвечает за его жизнь.
Королева, которая еще 9-го числа вечером была извещена о болезни своего супруга, каждый день получала от ла Пейрони бюллетень. Не решаясь ехать в Мец, считая для себя невыносимым мучением оставаться в Версале, она предалась совершенному отчаянию, плакала, рыдала, весь день молилась, просила Бога лучше ее лишить жизни, чтобы только сохранить жизнь королю. Когда она узнала об изгнании фаворитки, то, вместо того чтобы обрадоваться, она испугалась. Бедная королева испытала все горести, все печали, какие может только испытать женщина еще в ранней поре своей жизни!
Королева не могла превозмочь себя; она решила ехать, дабы повидаться с королем, своим супругом. Но и в поездке своей она не могла распоряжаться так, как бы ей хотелось: прибывший курьер объявил, что ей разрешено ехать только до Люневиля, а дофину и его супруге, с которыми она поехала вместе, - до Шалона. Несмотря на это она решила ехать дальше, приказала немедленно приготовить ей почтовых лошадей и отправилась в дальнейший путь. В первой карете ее находились герцогиня Люинь, герцогиня Вильяр и маркиза Буффлер; во второй - герцогиня Флери, маркиза д'Антен, маркиза Монто, госпожа де Сен-Флорентен и госпожа де Флавакур, та самая, о которой мы уже прежде говорили. В Суассоне королева получила от д'Аржансона депеши, которые извещали, что король с нетерпением желает ее видеть. Вследствие сего ее величество продолжала свой путь уже с большей решительностью. Приехав в Мец, она поспешно вышла из кареты и опрометью бросилась к королю, стала перед ним на колени в то время, как он спал, разбудила его своими горячими поцелуями и стала усердно молиться.
- А, это вы, сударыня, - сказал король, открыв глаза. - Я прошу у вас извинения за все то, что я делал против вас. Прощаете ли вы меня?
Королева заливалась слезами и не могла ничего сказать в ответ. Между тем король повторил:
- Прощаете ли вы меня? Я виноват... Много виноват перед вами!.. Прощаете ли вы меня?
И бедная женщина не имела силы отвечать иначе, как только киванием головой, что, как можно было догадываться, служило вместо слов: да, да, я прощаю вас.
С этими словами она обхватила за шею короля и долго держала его в своих объятиях.
Король приказал тогда позвать патера Перюссо, дабы сделать его свидетелем этого супружеского примирения.
В продолжение этого времени дофин и дофина, которым разрешено было ехать только до Шалона, проехали через этот город и в Вердене получили приказание остановиться. Несмотря на это запрещение, герцог Шатильонский, наставник молодого принца, продолжал путь далее со своим питомцем, между тем как госпожа де Тальяр, со своей стороны, также двигалась вперед с вверенными ее надзору принцессами, которые скучали и плакали о том, что они так давно не виделись со своим отцом, что они так удалены от него, и в особенности принцесса Аделаида, которая сделалась даже больна.
Вопреки всем приказаниям, герцог Шатильонский приехал в Мец, вошел к королю и представил ему дофина.
Но Людовик XV принял своего старшего сына чрезвычайно сухо, что некоторым образом встревожило наставника, который тотчас же стал просить прощения у короля за те самовольные действия, на которые решился. Король насупил брови и ничего не сказал в ответ: он был почти уверен, что если что и понудило дофина приехать в Мец, то это не желание сына увидеться со своим отцом, а любопытство наследника, который хочет знать, когда он может рассчитывать на получение от отца своего наследства.
В сентябре король совершенно выздоровел. Болезнь, продолжавшаяся хотя и недолго, значительно переменила характер короля - он сделался мрачен, печален и постоянно задумчив. Все сцены, происходившие около него во время его болезни, приходили ему на память, и король порою краснел, как бы стыдился самого себя. Он ежеминутно озирался по сторонам, как будто кого-то искал, и этот кто-то, без которого он не мог обойтись, был не кто другой, как герцог Ришелье. Ришелье, дабы убедиться в благоволении к нему, несколько раз обращался за справками к кардиналу Тансену и герцогу Ноайлю, которые отвечали ему, что он никогда не был в такой милости у короля, как теперь, что король сам желает его постоянно при себе видеть. Тогда Ришелье начал откровенно рассказывать королю обо всем, что происходило около него во время его болезни, старался сохранять роль каждого актера, игравшего в этой трагикомедии, выставлял хорошую и худую стороны, не щадил никого - ни принцев, ни прелатов, ни придворных... И все эти рассказы своего прежнего фаворита король слушал спокойно, кротко, без малейших возражений. Порой на лице его появлялась легкая улыбка, порой он бросал приветливый взор на своего рассказчика. Можно было заметить, что он радушно принимал его, что он с удовольствием его слушал. С этого времени происходит реакция - король снова делается таким, каким был прежде. Королева стала замечать, что король снова обнаруживает к ней холодность. Накануне отъезда его в Страсбург она, бедная женщина, спросив супруга, какая участь ожидает ее в будущем, и прибавив:
"Государь, я бы очень была счастлива, если бы могла ехать вместе с вами", - получила от короля такой ответ:
- Я обойдусь и без вас.
И она ничего не могла более услышать от своего мужа!
Бедная женщина, в горести и слезах, поехала обратно в Люневиль.
Герцог Пантьевр остался в Меце, где заболел оспой.
Герцогиня Шартрская и принцесса Копти объявили, что они уезжают на войну и явятся перед городом Фрейбургом во время его осады.
Что касается короля, то он продолжал быть так же задумчив, угрюм и иногда сердит, как и в первые дни своего выздоровления.
В Люневиле он остановился у польского короля, но никакие удовольствия не могли его здесь развлечь; как дамы и девицы ни старались быть с ним любезными, он обращался с ними сухо, сурово, даже тени улыбки не показывалось на его лице. Он до того был рассеян, что уехал из Люневиля, не попрощавшись даже с польской королевой, о чем вспомнил только тогда, когда отъехал десять лье, и специально послал для этого курьера, чтобы просить извинения за свою оплошность. То же самое он сделал и относительно своей супруги, к которой также послал курьера с извинением.
По приезде своем в город Саверн, через который он проезжал, отправляясь в армию, он получил от герцогини Шатору письмо, и с этой минуты страсть к ней снова поселилась в его сердце.
Во Фрейбурге, который он осаждал, король узнал, что герцог Шатильонский, видя герцогиню Шатору в немилости при дворе, написал в Испанию несколько писем, в которых худо о ней отзывался. Король немедленно отдал письменный приказ арестовать герцога Шатильонского и жену его. Он так ожесточился против герцога, что никогда не желал даже простить его.
Год спустя герцог Шатильонский, внезапно заболев, насилу мог исходатайствовать себе позволение переехать для лечения в замок Льевьелль, но ему было запрещено въезжать в Париж. В августе того же года герцог, имея крайнюю необходимость ехать лечиться на воды в Форж, просил короля дозволить ему проехать через Париж.
- Хорошо, - отвечал король, - но только чтобы в Париже он не останавливался ночевать.
Наконец в 1754 году герцог Шатильонский, умирая, передал королю через маркизу Помпадур, бывшую в то время фавориткой, что ему чрезвычайно больно и прискорбно будет умереть в немилости короля. Однако Людовик XV позволил маркизе Помпадур дать только такой ответ герцогу: король охотно готов забыть все прошедшее, но лишь относительно семейства герцога, которое может рассчитывать на милость и благоволение короля.
Таков был Людовик XV!

Глава 12

1744
Капитуляция Фрейбурга. - Возвращение короля в Париж. - Радость парижан. - Герцогиня Шатору пишет к Ришелье. - Свидание короля с герцогиней Шатору. - Немилость к врагам герцогини. - Ее болезнь. - Ее смерть.
1 ноября 1744 года город Фрейбург сдался. Король подписал договор о сдаче города и, предоставив на попечение своих генералов завладеть замками, уехал 8-го числа (того же месяца) в Париж, дабы сделать в него свой торжественный въезд.
Кампания 1742, 1743 и 1744 годов не была счастливой: во все время продолжения ее французы терпели сплошные неудачи.
Отступление графа Бель-Иля, как оно ни было искусно ведено, обескуражило войска. Генерал Майльбуа предоставил действовать вместо себя своему помощнику. Сегюр, завладев Верхней Австрией, вывел из нее все свои войска; граф Броглио без боя бежал из Баварии; австрийский император лишился не только тех владений, которые обещала ему Франция, но еще некоторых собственных своих земель, через что сделался посмешищем целой Европы. Егерский гарнизон, единственный укрепленный пункт, который оставался еще у французов в Богемии, был взят в плен. Герцог Ноайль, по оплошности своего племянника графа Граммона, дал возможность королю Георгу II бежать в битве при Эльтингене с поля сражения. В продолжение целых двух лет французские войска только и делали, что отступали со всех сторон. И партизан Менцель не раз делал набеги по ту сторону границ Франции, угрожая пробраться в Париж и отрубить всем парижанам уши. Народ не слышал утешительных вестей, он узнавал только о поражениях своих соотечественников, об их постыдном отступлении, и ни разу не слышал о победе; он ни на кого не хотел надеяться, кроме короля, отправившегося на войну, пожертвовавшего своим спокойствием для блага отечества! Говорили, что причиной болезни короля были чрезмерная усталость и утомление, которые он принужден был испытать в походе. Думали, что он умрет, но каким-то чудом жизнь его была спасена. Поэтому все единодушно желали, как бы ни был мал его триумф на войне, оказать ему при въезде в столицу как нельзя более торжественный прием. Поэтому нетрудно представить себе тот восторг, ту радость, тот энтузиазм, которые сопровождали короля во время въезда его в столицу: деревья на бульварах гнулись от тяжести насевших на них зрителей, в окнах сверху донизу торчали одни только головы, все крыши домов были усеяны народом. Процессия шла медленно. Король сидел в парадной карете, запряженной двенадцатью лошадьми, убранными в великолепные попоны, и приветствовал свой народ радостной улыбкой...
Наконец, восторг парижан превосходит все, что только можно описать: они бегут, рвутся увидеть короля ближе, забывают поднимать даже деньги, которые им щедро бросают герольды, пробиваются до самой его кареты и приветствуют громкими криками: "Да здравствует возлюбленный король наш Людовик!" Герцогиня Шатору также вышла посмотреть на церемонию, но закрытая вуалью, дабы скрыть себя от взоров толпы. Король еще не ответил на ее письма, поэтому, несмотря на уверения Ришелье, она не знала еще, в каком отношении была к своему венценосному обожателю.
И потому вот что писала она герцогу Ришелье, находившемуся в это время в Монпелье:
"Он (король. - Прим, ред.) возвратился в Париж, и я не в состоянии описать вам радость добрых парижан. Как они ни несправедливы ко мне, я не могу их не любить по причине той любви, которую они имеют к своему государю. Они назвали его Возлюбленным, и этот титул заставляет меня забыть все зло, причиненное мне ими.
...Но думаете ли вы, что он меня еще любит? Он, может быть, считает себя виновным во многом и потому не решится возвратиться ко мне. Ах! Он не знает, что все мною забыто... Я не могла устоять против желания видеть его. Я оделась так, чтобы меня никто не мог узнать, и вышла с девицей Эберт посмотреть на церемонию.
Я видела его: на лице его была радостная улыбка, сердце его было растрогано; стало быть, он имеет еще теплые чувства. Я долго смотрела на него со вниманием, и вот что значит воображение: мне показалось, что он взглянул на меня и старался меня узнать.
Карета, в которой он сидел, ехала так медленно, что я могла вдоволь насмотреться на него. Я не могу вам объяснить то, что во мне происходило. Я была в ужасной тесноте и по временам даже упрекала себя за это пожертвование собою для человека, который так со мной поступил, но, увлеченная воздаваемыми ему со всех сторон похвалами, криками радости и громкими приветствиями толпы, я не в силах уже была думать о себе. Голос, раздававшийся возле меня, напомнил мне прежние мои несчастья... Он опозорил меня перед толпой".
Действительно, один человек из толпы узнал герцогиню Шатору. Закричав вместе с другими: "Да здравствует король!", он оборотился в ней и плюнул ей в лицо.
Торжественный въезд короля в Париж происходил 13 ноября. В этот же день, ночью, когда король и королева должны были почивать в Тюильри, услышали, что кто-то три раза повернул ручку двери, которая вела из комнаты короля в комнату королевы. Дежурные камерфрау разбудили тотчас королеву и сказали ей, что, по их догадкам, это был сам король, который желал, быть может, провести ночь в комнате ее величества. На это королева отвечала с печальной улыбкой:
- О! Вы ошибаетесь. Возвращайтесь лучше в свои комнаты и спите.
Но не успели дежурные улечься еще в свои постели, как у дверей снова послышался шорох.
На этот раз они подошли к дверям, отворили их: в дверях никого не было. Это заставило их идти справиться о короле на другую половину, однако им отвечали, что король в постели и что он вовсе и не предполагал идти на половину королевы.
Что король действительно не предполагал идти ночевать на половину королевы - это была правда, но что он был в своей комнате и спал - это была ложь.
Король, напротив того, встал украдкой, вышел из Тюильри, перешел Королевский мост и отправился на улицу дю Бак, где жила герцогиня Шатору.
Он хотел увидеться с герцогиней, узнать от нее, на каких условиях согласна она будет снова поступить ко двору, и извиниться перед ней.
За четверть часа до прихода короля герцогиня, сомневавшаяся в его возвращении к ней, говорила самой себе, что она была бы очень счастлива, если бы могла возвратиться ко двору, даже без всяких условий. Но когда ей доложили и короле, и притом в такую позднюю пору, - что заставляло ее некоторым образом предугадывать намерения короля, - она снова сделалась гордой и говорила с ним не как изгнанница, а как фаворитка.
Поэтому неудивительно, что на поставленный королем вопрос она отвечала в следующем тоне:
- Государь, я очень рада тому, что мне не пришлось по вашему приказанию гнить в тюрьме. Я довольна тем, что наслаждаюсь свободой... И лучше соглашусь остаться тем, чем я теперь являюсь, нежели возвратиться ко двору, куда я не иначе поступила бы, как при условиях, на которые, без всякого сомнения, вы бы, государь, не согласились.
- Забудьте, принцесса, о том, что происходило в Меце, - отвечал ей король. - Поступайте снова ко двору, как будто бы ничего и не было. С этой же ночи переселитесь на вашу прежнюю квартиру в Версаль и будьте снова гофмейстериной двора дофины.
Но король не мог дешево поквитаться со своей фавориткой. Шатору требовала, чтобы принцы крови были удалены.
На это король отвечал ей, что и без того уже перед ними виноваты в том, что не допускали их к нему во время его болезни, и что поэтому теперь месть принцам неуместна.
Шатору требовала, чтобы Морпа и жена его были изгнаны.
Но на это король отвечал, что Морпа, с которым он занимался и обсуждал дела гораздо охотнее, чем с кем-либо другим, ему весьма полезен и что поэтому он не решится удалить его от двора.
Шатору требовала, чтобы Морпа перед ней по крайней мере извинился.
Король не отказал в этом желании своей фаворитке: Морпа должен был извиниться, и не так, как бы он сам захотел, а как захочет герцогиня.
Шатору требовала, чтобы герцоги Шатильонский, Бульонский, епископ Суассонский, патер Перюссо, герцог ла Рошфуко и Бальруа были также изгнаны.
- А что касается этих господ, то я вам их уступлю, - сказал король, - дело о герцоге Шатильонском уже закончено.
При этих словах он показал герцогине приказ, подписанный им несколько дней назад, который он нарочно держал у себя для того, чтобы показать ей.
Тогда все было забыто, и герцогиня, от которой король вышел только на другой день утром, чтобы возвратиться в Тюильри, осталась очень довольна ночью с 13 на 14 ноября, хотя и жаловалась на головную боль и лихорадку.
Через шесть дней, то есть 20 ноября, герцогу Шатильонскому был объявлен королевский приказ, и он немедленно должен был выехать из Парижа, ни с кем даже не попрощавшись.
Что касается герцога ла Рошфуко, то письмом короля ему повелевалось оставаться жить в своих поместьях впредь до нового приказания - это письмо король адресовал на имя Морпа.
Герцог Бульонский получил приказание удалиться в герцогство Альбертское, где ему был отведен для жилища ветхий дом, в котором уже двести лет никто не жил.
Что касается Перюссо, то король хотел наказать его так же, как наказал герцогиню: в присутствии его, и как бы не замечая, что он тут находится, он посылал за начальником послушников иезуитского ордена и долго разговаривал с ним. Таким образом прошел месяц - король не разговаривал со своим духовником, который думал уже, что он впал в совершенную немилость. Наконец, по прошествии месяца, король сжалился над ним и объявил, что он так же к нему благорасположен, как и всегда.
Епископ Суассонский был сослан в свою епархию, и не по письменному, а по словесному приказанию.
Бальруа ведено было возвратиться в Нормандию.
Морпа, который, по приведении в исполнение всех этих королевских приказаний, видел, что наконец и до него доходит очередь, получил приказание отправиться к герцогине Шатору с извинением и вместе с тем просить ее переехать на жительство в Версаль.
- В каком же роде должен я буду начать мою речь к герцогине, можете вы мне это сказать, государь? - спросил министр.
- Так, как тут написано, - отвечал Людовик XV, показывая ему свернутый вчетверо лист бумаги.
Морпа взял речь и представился к герцогине, но камердинер герцогини, предуведомленный, вероятно, о его посещении, объявил ему, что госпожи нет дома.
Морпа спросил госпожу де Лараге. Ему отвечали, что ее также нет дома. Тогда он объявил, что приехал к герцогине и сестре ее от имени короля: его тотчас впустили.
Герцогиня Шатору лежала в постели. Король, как мы сказали выше, оставил ее больной, и она еще не поправилась.
- Сударыня, - сказал Морпа, входя в ее комнату, - его величество послал меня сказать вам, что ему ничего не известно о том, что происходило с вами во время его последней болезни. Он всегда имел к вам то же почтение, то же уважение, что и теперь. Поэтому он просит вас возвратиться ко двору и снова занять в нем ваше место, равно как и вашу сестру де Лараге.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

- Я вполне уверена, милостивый государь, - отвечала герцогиня, - что королю не было ничего известно о том, что было со мною во время его болезни, поэтому-то я и сохраню в сердце моем ту же привязанность, то же уважение и высокую преданность к его величеству, какие имела и прежде. Очень жаль, право, что я не могу завтра же ехать благодарить короля за доброе внимание ко мне... Прошу вас передать его величеству, что я явлюсь отблагодарить его в следующую субботу, ибо к субботе надеюсь выздороветь.
Морпа поклонился и подошел к герцогине с видом, будто желает поцеловать ее руку.
Шатору, протягивая ему руку, сказала:
- Это не стоит большого труда! Морпа, уходя от герцогини, сказал:
- Итак, до субботы?
- До субботы, - повторила Шатору.
Но может ли человек знать, что с ним случится завтра! Герцогиня назначила днем своего выздоровления субботу, но в субботу ей сделалось еще хуже, и она поневоле должна была отказаться от своего желания ехать к королю.
С этого дня болезнь начала все более и более усиливаться. Одиннадцать суток провела бедная герцогиня в беспамятстве и сильном бреду. Во время бреда она кричала, что отравлена, что яд, который дали ей принять, прислан был от Морпа - Морпа-министра. Когда сознание к ней возвращалось, она исповедовалась у отца Лего, который говорил, что никогда не видел больную, которая бы готова была умереть с такой преданностью воле Божьей, как она.
Это был тот самый Лего, священник церкви св. Сульпиция, который показал себя столь строгим к бедной герцогине Беррийской.
Герцогине во время болезни пускали кровь девять раз - то из руки, то из ноги. Однако ничто не помогало: жар с каждым днем все усиливался, бред был почти беспрерывный, и в этом бреду больная часто повторяла, что она отравлена и что яд доставлен от министра Морпа.
8 декабря герцогиня Шатору, фаворитка короля, умерла в ужасных мучениях.
По вскрытии ее трупа никаких признаков отравления найдено не было.
Через два дня, то есть 10 декабря 1744 года, она была предана земле в склепе часовни св. Михаила, близ церкви св. Сульпиция.
За два года до этого, в этот же самый день, то есть 10 декабря, под подушкой герцогини была найдена табакерка короля.
Людовик XV был очень опечален этой смертью и, чтобы развеяться, поехал на охоту. 8-го числа он не мог просидеть в совете до конца и, не желая никого видеть, заперся в своем великолепном замке Трианон в обществе маркизы Буффлер, герцогини Моденской и госпожи де Бельфон, дабы вдоволь там поплакать.
Королева имела смелость написать супругу своему письмо, в котором просила у него позволения приехать разделить его горе, но король послал ей ответ через камердинера своего Лебеля, что он увидится с ней не прежде, чем возвратится из Трианона в Версаль.

Глава 13

1745 - 1747

Вступление в брак дофина. - Опасения герцога Ришелье после смерти герцогини Шатору. - Молчание короля. - Герцог продолжает быть в немилости. - Госпожа де Флавакур у короля. - Госпожа де Рошшуар. - Праздники, даваемые жителями Парижа. - Городской бал. - Охотница. - Переодевания. - Ножка герцогини Шатору. - Ужин 22 апреля. - Господин Ленорман д'Етиоль. - Переписка с мужем. - Переписка с королем. - Мир нарушается снова. - Англичане и голландцы. - Арест графа Бель-Иля. - Граф Маврикий Саксонский.
- Битва при Фонтенуа.
1745 год начался вступлением в брак дофина с инфантой Марией-Терезией-Антуанеттой-Рафаэлою, дочерью Филиппа V и Елисаветы Фарнезской.
Весь Париж ликовал. Но, может быть, король, глубоко огорченный смертью герцогини Шатору, чувствуя сильную скуку, составлявшую болезнь его жизни, - скуку, которую пустота, оставленная в его сердце прекрасной герцогиней, сделала еще глубже, - может быть, говорим мы, король не принял бы участия ни в одном общественном увеселении, если бы герцог Ришелье не возвратился из Лангедока, чтобы утешить его хоть немного.
Смерть герцогини Шатору была для герцога Ришелье причиной не только большой печали, но еще и большого страха. У герцогини Шатору, задушевного друга герцога, - женщины, на честное слово которой он всегда мог положиться, - была в особенном портфеле вся его переписка с ней, и в этой переписке Ришелье давал ей многие советы насчет короля. Почти все эти советы были направлены против слабостей короля. Чтобы прекрасная фаворитка могла держать короля с своих оковах, герцог рассчитывал более на его пороки, нежели на его добродетели. Итак, в этой переписке короля нисколько не щадили, и если бы этот портфель случайно попал в руки его величества, то Ришелье очень легко мог бы лишиться его благорасположения.
Надобно полагать, что Ришелье боялся, если он признается, что при известии о смерти Шатору он упал на колени и с благоговением, а еще более с эгоизмом, сказал:
- Господи! Не допусти, чтобы король нашел портфель герцогини!
Король, однако, ничего не нашел или, быть может, притворялся, что ничего не нашел. Поэтому герцог Ришелье, не слыша ни слова об этом портфеле, не видя никакого тайного повеления себе от короля, успокоился и возвратился в Париж, где король, которого рассказы герцога чрезвычайно занимали, принял его гораздо ласковее, нежели прежде.
Герцог Ришелье, видя, что король так печален и уединен, старался, разумеется, прежде всего найти ему подругу. Сперва он попытал счастья у маркизы Флавакур, что было бы продолжением связи короля с той же фамилией: четыре сестры были уже его фаворитками, весьма естественно было иметь фавориткой и пятую. Итак, он отправился к прекрасной маркизе и искушал ее всеми возможными способами. Хотелось ли ей богатства? Людовик был богатейшим государем на свете. Министры всех государств являлись бы к ней для заключения предварительных условий войны и мира. Хотелось ли ей возвысить свою фамилию? Она сделалась бы раздавательницей королевских милостей и должностей. Маркиза с улыбкой глядела на искусителя.
- Все это очень хорошо, - сказала она, - я это знаю, но...
- Но что же? - возразил герцог.
- Но я всему этому предпочитаю уважение современников.
Вот все, чего герцог смог от нее добиться.
Тогда он обратился к маркизе Рошшуар. Она была из фамилии Мортмаров, то есть была умна и недурна собой, но, несмотря ни на свой ум, ни на свою красоту, маркиза Рошшуар не имела успеха.
Между тем король становился все более и более печален и скучен.
Герцог, дабы развлечь чем-нибудь короля, обратился к общественным увеселениям.
Это были увеселения чисто простонародные, устраиваемые от города Парижа. Но они были тем забавнее, тем оригинальнее для короля, потому что король привык к одним только придворным увеселениям. Старшины ремесленных цехов устраивали в складчину бальные залы то в одном месте, то в другом - сегодня на Вандомской площади, завтра на площади Побед. Каждый вносил свою долю: плотники строили зал, обойщики его меблировали, владельцы фарфоровых заводов доставляли лучшие свои вазы, цветочники устраивали в них исфаганские или багдадские сады. Таким образом, промышленники объединялись и общими силами устраивали все с такой роскошью, какой невозможно было достигнуть обладающему величайшим богатством. Торговцы винами среди этих цветов устроили фонтаны, из которых лились жемчужной пеной шампанское и бордоское вина; лимонадчики приготовили пуншевые чаши и прохладительные напитки; занимающиеся приготовлением мороженого воздвигли на снежном основании альпийские горы с верхушками того розового цвета, который заходящее солнце обыкновенно разливает по вершинам гор. Одним словом, эти увеселения представляли собой что-то очаровательное, волшебное.
Но короля в особенности развлекала непринужденная веселость молодых девушек простого сословия, которые сначала бывают обыкновенно робки, но вскоре какой-нибудь комплимент, одно слово, одна улыбка ободряют их, и они пускаются в немецкие и английские танцы с такой радостью и с таким увлечением, каких он никогда не видел ни в Версале, ни в Трианоне, ни в Шуази. На балы, даваемые от городского общества, допускались все сословия. Преимущество же отдано было женщинам, и женщинам молодым и красивым.
Среди этих-то увеселений король нашел то, чего ожидало его неутешное сердце, - новую любовь.
Это случилось в маскараде, происходившем на Гревской (лобной) площади. С некоторого времени в Париже все делалось по-восточному - по-восточному, как это понимали в царствование Людовика XV. Галлан переводил свои "Тысячу и одну ночь"; Монтескье писал свои "Персидские письма"; Вольтер ставил на сцене свою "Заиру". Так и на этом бале было множество гурий, множество султанш, баядерок. Вдруг король заметил, что среди этих парчовых с золотом и серебром нарядов к нему подходит в простом, неизысканном костюме Диана-охотница, с луком в руке и с колчаном за плечами. Как видно, она гордится своей пухлой ручкой, тонкой ножкой, грациозностью движений. Прекрасная Диана в маске, однако король, по какому-то тайному предчувствию, угадывает, что это не иностранка. Она начинает говорить, открывает прелестный ротик и обнаруживает свои жемчужные зубки, сквозь которые сыплется множество шуток самого утонченного кокетства, много остроумной лести. Она еще не снимает маски, но король уже без ума от нее. А когда она ее снимает, то будет еще хуже, потому что в прекрасной Диане-охотнице король узнает нимфу Сенарских лесов - ту, которая являлась ему то быстро несущейся верхом на лошади, то полулежащей в одной из тех жемчужных раковин, которые Буше избрал колесницей для своих Венер и Амфитрит. Одним словом, в этой Диане-охотнице король узнает ту прекрасную д'Етиоль, за которую в один вечер бедная герцогиня Шатору так крепко наступила на ногу, конечно как бы ненарочно, госпоже де Шеврез.
Что ж, надобно сказать правду - женщины одарены подобными предчувствиями.
Госпожа д'Етиоль не была знатной дамой, как Вентимиль или Мальи, о которых мы уже говорили, но она не была и простой девушкой, как Жанна Вобернье, о которой мы будем говорить после. Это была Антуанетта Пуассон. Одни говорят, что она была дочерью богатого ла-ферте-су-жуарского откупщика; другие же утверждают, что отец ее был держателем мясной лавки в Доме Инвалидов. Как бы то ни было, но она вышла замуж за господина Ленормана д'Етиоля, богатейшего из откупщиков. Ей было двадцать два года, она была отличной музыкантшей, писала на холсте прелестные ландшафты масляными красками и на картоне сухими, любила охоту, удовольствия, роскошь, искусства - одним словом, это была женщина, которую тщетно искал герцог Ришелье и которая представилась хорошо сама собою.
Для короля и госпожи д'Етиоль приготовлен был ужин. Бине, родственник прекрасной Дианы и камердинер дофина, был посредником в этой новой любви. Ужин происходил 22 апреля 1745 года. Герцог Люксембургский и Ришелье на нем присутствовали.
Отличный вкус придворного, никогда не изменявший Ришелье, на этот раз изменил ему. Он не видел в госпоже д'Етиоль ни того, чем она обладала, ни того, чем она могла впоследствии сделаться. Он был хладнокровен к ней, не восхищался ее умом, был нечувствителен к ее красоте, чего она никогда не могла ему простить.
Ужин был очень весел и ночь весьма продолжительна. Король расстался с госпожой д'Етиоль лишь на другой день, в одиннадцать часов утра. Д'Етиоль заняла прежнюю квартиру госпожи де Мальи.
О! Какие печальные мемуары написали бы стены некоторых комнат, если бы стены могли писать!
С этого времени при дворе образовались две весьма различные партии - партия дофина, которую называли партией богомолов, и партия новой фаворитки.
Все это случилось в то время, когда господин Ленорман, обожавший свою жену, находился в имении маркиза ла Валетта, одного из его друзей, куда он отправился провести Пасху. Там-то узнал он от Турнегама, что жена его оставила свой дом, переселилась в Версаль и сделалась любовницей короля. Надобно было от него прятать всякое оружие - он был в отчаянии и хотел лишить себя жизни. В горести своей он написал к жене письмо и поручил Турнегаму доставить его ей.
Госпожа д'Етиоль показала это письмо королю, который прочитал его с большим вниманием и, возвращая ей, сказал:
- Какой учтивый человек ваш муж!
Положение госпожи д'Етиоль было упрочено 9 июля 1745 года, то есть менее чем через три месяца после ужина, на котором присутствовали Люксембург и Ришелье. В продолжение этого времени король написал к ней уже восемьдесят писем.
Эти письма запечатывались печатью со следующими двумя словами: скромен и верен.
15 сентября того же года, в шесть часов вечера, госпожа д'Етиоль была представлена ко двору принцессой Конти, домогавшейся этой чести.
Госпожа д'Етиоль начала, подобно герцогине Шатору, с того, что уговорила своего обожателя, чтобы в случае войны он сам принял командование армией, но, будучи осторожнее герцогини, она не просила позволения сопровождать его в походе.
Несмотря на смерть Карла-Альберта, последовавшую 20 января, война началась снова, и с большим ожесточением, нежели прежде: северные державы хотели унизить дипломатическое влияние Франции, они хотели уменьшить ее национальность.
Коалиция была полная: голландцы соединились с англичанами и австрийцами - это опять был тот самый союз, с которым боролся Людовик XIV, с которым боролся Людовик XV, с которым впоследствии боролись Французская республика и империя.
Англичане собрали большие силы. Они высадили на берега Голландии 20 батальонов английской и шотландской пехоты, 26 эскадронов кавалерии, 5 ганноверских полков, состоявших из 15 000 человек, и 16 усиленных эскадронов легкой кавалерии присоединились к англичанам. Союзные Штаты выставили 26 батальонов пехоты и 40 эскадронов кавалерии. Наконец, Австрия выслала от себя 8 эскадронов легкой кавалерии и 7 эскадронов венгерских гусар.
Кроме того, у принца Карла на Рейне была армия, состоявшая из 80 000 человек, которая в скором времени должна была увеличиться до 120 000.
Герцог Кумберландский командовал англичанами, голландцами и ганноверцами.
Французское правительство, со своей стороны, старалось всеми силами поставить на ноги армию. К несчастью, в это время Франции недоставало двух великих ее организаторов: граф и рыцарь де Бель-Иль, посланные для переговоров в Берлин, были там арестованы и препровождены в Англию. Тем не менее было собрано 106 батальонов, 72 эскадрона и 17 рот волонтеров.
Эта армия, получившая название Фландрской, имела своим главнокомандующим маршала графа Саксонского.
К несчастью, граф Саксонский страдал водяной болезнью. Когда в Париже увидели, что он едва передвигает ноги, ему начали говорить о его слабости, на что герцог Саксонский отвечал только одно:
- Речь идет не о моей жизни, а о моем отъезде!
В самом деле, он прибыл в армию уже в таком состоянии, что был почти при смерти.
7 мая король был в Понт-Ашене. На другой день он поехал осмотреть поле битвы, избранное маршалом. Положение обеих армий было таково, что неприятель принужден был или принять сражение в том месте, которое избрал маршал граф Саксонский, или позволить ему овладеть Турнеем.
Избранное поле битвы показывало в маршале великого воина: все было приготовлено для победы, все было предусмотрено на случай поражения. Это была равнина, усеянная оврагами, сжатая между Фонтенуа и Баррийским лесом. Расширяясь по сторонам, она давала возможность французской линии развернуться почти на трех четвертях лье. При таком расположении армия упиралась правой стороной в Антуан, левой - в Баррийский лес. Весь фронт ее, центром которого был Фонтенуа, был закрыт редутами. В особенности Антуан был укреплен и окружен деревянными засеками. Кроме того, батарея из 6 шестнадцатифунтовых орудий, расположенная за рекой Эско, могла громить наперерез армию, которая бы отважилась выйти на равнину, отделяющую Антуан от Перонны. Что касается правого края Баррийского леса, то он был защищен двумя редутами, находившимися довольно близко от Фонтенуа, так что их выстрелы перекрещивались с выстрелами орудий из Шавиля. Но так как на Антуан можно было напасть только с Пероннской долины, так как до французской армии можно было проникнуть не иначе, как пройдя через Фонтенуаскую дефилею, то, с какой бы стороны неприятель ни показался, он должен был - вместо сомнительной победы - подвергнуться опасности быть разбитым.
Кроме того, и на случай несчастья, граф Саксонский построил перед Калоннским мостом, по которому только и можно было переправиться через реку Эско, укрепление с двойным кронверком, в котором поставил 6000 человек свежего войска. Если бы опасность сделалась слишком очевидной, то король и дофин должны были бы удалиться, следовательно, через этот мост, под ретраншементами которого армия, как бы близко она ни была преследуема, могла совершенно соединиться.
Войска союзников были разделены на два корпуса, дабы разом можно было напасть на два пункта, заранее ими избранные. Молодой принц Валдекский с голландцами угрожал Антуану; англо-ганноверцы под предводительством герцога Кумберландского готовились овладеть Фонтенуаской дефилеей и образовали огромный полукруг около французской армии, упираясь левой стороной в Перонну, а правой - в Барри. Обе армии употребили день 10-го и ночь 11-го числа на то, чтобы устроить свои диспозиции.
Король провел весь день 10-го числа у маршала, который по личному приказанию короля оставался в постели. Маршал страдал водяной болезнью, дошедшей до третьей степени своего развития, но отказался от выцеживания воды, опасаясь, чтобы эта операция, приняв дурной оборот, не воспрепятствовала его присутствию при сражении. Однако так как он имел большую надежду на успех следующего дня, то был очень весел. Король, со своей стороны, был также в полной надежде и совершенно спокоен. Зашел разговор о сражениях, в которых французские короли участвовали лично. Тут король напомнил присутствовавшим, что со времени Пуатьеского сражения ни один король не участвовал в сражении вместе со своим сыном и что со времени Тайльбургской битвы, выигранной Людовиком IX, ни один из его потомков не одержал над англичанами решительной победы; теперь оба эти обстоятельства сошлись вместе.
Людовик XV уехал от маршала в одиннадцать часов вечера и вместе с дофином возвратился в свою квартиру. Оба они провели ночь в одной комнате. В четыре часа король встал и пошел сам разбудить графа д'Аржансона, своего военного министра, которого тотчас же послал к маршалу для получения от него последних приказаний. Д'Аржансон нашел маршала в плетеной ивовой повозке, в которой он мог улечься, как в постели, для того чтобы прежде времени и без пользы слишком не устал. Он намерен был сесть на лошадь только в самый момент действия. Маршал велел сказать королю, что он обо всем позаботился и что король может приехать. Король, переночевавший в Калонне, сел на лошадь и вместе с дофином переехал мост впереди Жюстис де Нотр-Дам-о-Буа, почти в трех четвертях лье от Калоннского моста и в пятидесяти шагах от французских авангардных войск.
В пять часов маршала уведомили, что неприятель начал движение.
Тогда он приказал везти себя на первую линию, которая была расположена следующим образом: 9 батальонов пехоты охраняли Антуан с левой стороны до самого Фонтенуаского оврага; другие 15 батальонов составляли левое крыло и простирались позади Баррийского леса до самого Говена; вся кавалерия занимала позади фронт, равный фронту пехоты, позади центра и левого крыла в две линии, а позади правого крыла - в одну линию; батальон партизан, которых называли грассенами "Название дружин из легких войск.", был поставлен в Баррийском лесу застрельщиками.
Маршал граф Саксонский подъехал к неприятелю на расстояние пушечного выстрела с целью осмотреть его позицию. Тут к нему подъехал маршал Ноайль, чтобы дать ему отчет в укреплении, которое он приказал построить ночью с целью соединить первый редут правого крыла с деревней Фонтенуа. Герцог Граммон, племянник маршала Ноайля, находился позади него на лошади. Маршал граф Саксонский выслушал рапорт, все одобрил и, видя, что дело скоро начнется, предложил маршалу Ноайлю возвратиться на свой пост. Тогда последний, обратившись к своему племяннику, сказал:
- Герцог, ваше место подле короля! Поезжайте и скажите его величеству, что я буду иметь сегодня счастье победить или умереть, служа ему.
Дядя и племянник поцеловались и простились. Вдруг раздался выстрел из пушки, и герцог Граммон, находившийся между маршалом Ноайлем и маршалом Саксонским, упал, будучи разорванным пополам первым ядром. Маршал Ноайль бросился было к нему на помощь, но это было уже бесполезно: смерть начала свою плачевную жатву. Маршал печально поник головой и пустил лошадь в галоп. В ту же минуту вся французская линия запылала и ответила общим залпом.
Вскоре после этой канонады вступили в бой грудь с грудью. Голландцы два раза бросались в атаку на Антуан и оба раза были отражены. При втором нападении почти целый эскадрон был истреблен перекрестными выстрелами батареи, помещенной за рекой Эско, и другой батареи, находившейся перед Антуаном, - из всего эскадрона осталось только 12 человек.
Что касается англичан, то, будучи три раза отбитыми от Фонтенуа, они три раза возвращались для нападения и опять строились для новой атаки.
Герцог Кумберландский заметил, что французы успехом обязаны были перекрестному огню своей артиллерии. Вследствие сего он приказал одному майору своего штаба, по имени Ингольсби, овладеть Баррийским лесом и взять оба редута. Последний наткнулся на батальон грассенов. Он думал, что имеет дело с целой бригадой, отступил и попросил у герцога подкрепления, но герцог велел арестовать его за это.
Выстрелы, послышавшиеся из леса, заставили графа Саксонского послать туда два батальона. Герцог Кумберландский, решив во что бы то ни стало овладеть оврагом, образовал пехотную колонну из 20 000 англо-ганноверцев, поставил 6 орудий во главе и в центре ее и двинул колонну вперед.
Французские и швейцарские гвардейцы, находясь под защитой оврага, думали, что имеют дело с батареей, поддерживаемой одним батальоном. Они решили взять ее, но, поднявшись на овраг, увидели перед собой целую армию. 60 гренадеров и 6 офицеров легли на месте. Гвардейцы возвратились в свои ряды, и неприятельская колонна явилась на высоте оврага.
Она медленно приближалась с оружием в руках, с горящими фитилями, но французские и швейцарские гвардейцы, которых не было и одного против десяти, ни на шаг не отступали.
Английские офицеры, во главе которых находились де Кемпбелл, д'Альбермаль, де Черчилль, сняв шляпы, поклонились. Граф де Шабанн, герцог Бирон, выступившие из рядов к ним навстречу, и все офицеры также им поклонились.
Тогда милорд Чарлз Гей, капитан английской гвардии, сделал четыре шага вперед и закричал:
- Господа французские гвардейцы, стреляйте!
При этих словах граф де Готерош, поручик гренадерского полка, сделал также четыре шага вперед и громким голосом отвечал:
- Господа, мы никогда не стреляем первыми. Стреляйте вы, если вам угодно. - Сказав это, он надел на голову шляпу, которую до тех пор держал в руке.
В это время раздались выстрелы из шести орудий, и ружейная пальба началась подивизионно. 19 гвардейских офицеров и 380 солдат, полковник швейцарцев Куртан, его подполковник, 14 офицеров и 275 солдат пали убитыми и раненными при этом первом залпе. Господа де Клиссон, де Ланжей и де Пейр были в числе убитых.
Английская колонна пошла дальше беглым шагом.
Королевский полк прикрывал отступление гвардейцев, которые выстроились позади него, и потом сам соединился с ними под редутом, защищаемым полком короля.
Колонна подавалась все далее и далее тем же шагом, продолжая стрельбу на походе, и притом в таком порядке, что можно было видеть, как офицеры шпагами своими понижали ружья солдат для того, чтобы они стреляли именно на высоте человеческого роста.
Редут Баррийского леса и редут фонтенуаский продолжали громить продвигавшуюся вперед неприятельскую колонну, которая сокрушала все на своем пути. Французская армия начинала приходить в беспорядок. Маршал граф Саксонский забыл о своей болезни. Он велел подать себе лошадь и сел на нее. Так как он не имел силы носить латы, то надел на руку небольшой щит из войлока, который тотчас же бросил, ибо он показался ему слишком тяжелым, несмотря на действительную его легкость.
Неприятель миновал уже фонтенуаские батареи, которые, истощив запас ядер, начали стрелять холостыми зарядами только для того, чтобы скрыть от неприятеля этот недостаток.
Маршал послал маркиза Меза к королю сказать, чтобы он переехал за мост. Маркиз нашел короля стоявшим неподвижно среди обратившихся в бегство воинов.
- Я уверен, что маршал сделает все, что будет нужно, - отвечал Людовик XV маркизу, - но я останусь здесь, где стою. Между тем неприятельская колонна продолжала наступать. Бежавшие разлучили на время короля с дофином. Граф д'Аше приехал просить, чтобы король удалился; у д'Аше нога была раздроблена пулей, и он от боли лишился чувств на глазах короля.
- Как можно, чтобы такие войска не одержали победы? - сказал граф Маврикий Саксонский, увидя, что генерал Герши со своим полком принял английскую колонну в штыки.
Колонна эта находилась уже не далее как в шестистах шагах от короля, который объявил герцогу д'Аркуру, что он решил умереть на этом месте.
В эту минуту прискакал герцог Ришелье, генерал-адъютант Людовика XV.
- Что там? - спросил, заметив его, герцог Ноайль. - С каким известием вы приехали?
- Я приехал объявить, что сражение будет выиграно, если того захотят, - сказал герцог. - Неприятель сам удивляется своей победе, он не знает, идти ли ему дальше, потому что он не подкреплен кавалерией. Пусть выдвинут против него батарею, пусть баррийский и фонтенуаский редуты, у которых есть теперь большой запас пороха и ядер, удвоят свой огонь и все вместе нападут на него!
- Очень хорошо, - сказал король. - Ришелье, примите начальство над моими телохранителями и покажите пример храбрости!
Ришелье немедленно скачет на правое крыло. Господин де Пикиньи встречает 4 орудия, которые немедленно были привезены. Герцог Шонь собирает свою легкую кавалерию, герцог Субиз - своих жандармов, Жюмильяк - своих мушкетеров, Грилль - своих конных гренадер, между тем как Бирон охраняет Антуан с пьемонтским полком.
Неприятельская колонна находится не далее как в ста шагах от батареи, которую, по совету герцога Ришелье, выдвинули против нее. Сделав десять или пятнадцать шагов еще вперед, колонна эта вдруг развертывается и дает залп. Фонтенуа и Барри гремят в то же время. Французская пехота с фланга нападает на неприятельскую колонну, которую с фронта атакуют в то же время телохранители короля, жандармы и карабинеры.
В продолжение некоторого времени успех оставался сомнительным; гигантская колонна держалась твердо на всех флангах.
Но нормандский полк начал сильно на нее напирать, потом ирландцы, потом королевский полк. Колонна сделала первый шаг назад.
Тогда каждый удваивает свою храбрость, вся армия старается отомстить за восьмичасовое поражение. Наконец колонна, утомленная частыми нападениями, уже не отступала, а признала себя побежденной.
Все было истреблено или взято в плен: ни один из этих 15 или 18 тысяч человек не ускользнул бы, если бы на помощь им не подоспела кавалерия.
Людовик XV пустил лошадь свою в галоп и переезжал из одного отряда своих войск в другой. Крики победы раздавались там, где за четверть часа перед тем слышались крики бешенства и предсмертные стоны. Солдаты бросали шапки в воздух; склонялись знамена, простреленные множеством пуль; раненые поднимались, чтобы хоть махнуть рукой в знак своей радости, - восторг был всеобщий. Маршал граф Саксонский от слабости свалился с лошади и упал почти у самых ног короля.
- Государь, - сказал он, - теперь я готов умереть. Мне хотелось жить только для того, чтобы увидеть ваше величество победителем. Теперь вы знаете, от чего зависит успех сражений!..
Король поднял маршала и поцеловал его перед всеми.
Битва при Фонтенуа была началом ряда побед, кончившихся заключением Ахенского мира.
23 мая король взял Турней, а через десять дней - цитадель его.
18 июля граф Ловандаль взял Ганд приступом.
22-го город Брюж отворил свои ворота маркизу Сувре.
11 августа король овладел Оденардом; Термонд сдался герцогу д'Аркуру, Остенде и Ньюпорт - графу Ловандалю и Алост - маркизу Клермону Гальроду.
Взятием этого последнего города война 1745 года закончилась. Война 1746 года началась 20 февраля взятием города Брюсселя, в который король торжественно въехал 4 мая.
Король стал во главе своей армии и пошел на Лувен, Льерр, Аршо, Геренталь и крепость Св. Маргариты, которые сдались ему без боя.
20 мая приступом был взят город Анвер, а 30-го - его цитадель.
20 июля сдался Мон, 2 августа - Шарльруа, а 19 сентября - Намюр.
Наконец, чтобы блистательно завершить войну 1746 года, маршал граф Саксонский 11 октября выиграл сражение при Року, убил у неприятеля 12 000 человек, 3000 взял в плен, не потеряв при этом, со своей стороны, даже и тысячи человек.
Кампания 1747 года открылась вступлением войск в Зеландию и взятием Еклюзской и Дисландикской крепостей графом Ловандалем.
24 апреля крепости Нерлская и Лифкенсгекская были отняты у неприятеля генералом Контадом.
1 мая генерал Монтморен овладел крепостью Св. Филиппа, а 15 сентября граф Ловандаль взял неприступную крепость Берг-он-Цом. Итак, вот каким образом окончилась война 1747 года.
Наконец, 13 апреля 1748 года был осажден Мастрихт и взят 4 мая приступом.
Король спросил однажды у графа Саксонского:
- Скажите, пожалуйста, маршал, отчего это союзники, несмотря на свои поражения, не заключают мира?
Маршал со свойственным ему лаконизмом отвечал:
- В Мастрихте, государь.
Действительно, как только Мастрихт сдался французам, враждебные действия между герцогом Ришелье и графом Броуном в Италии тотчас прекратились.
Венгерская королева, испанский король и Генуэзская республика присоединились к предварительным условиям мира, заключенным после сдачи Мастрихта между Францией, Англией и Голландией и кончившимся Ахенским мирным договором, подписанным 18 октября 1748 года.
Скажем о переменах, которые произошли в европейских государствах после подписания Ахенского договора.
Дон Карлос получил конфирмацию на Королевство Обеих Сицилий; герцог Моденский, женившийся на принцессе Валуа, дочери регента, был восстановлен в своих владениях; наконец, инфант дон Филипп получил герцогство Парму, Пьяченцу и Гуасталлу.
Прусский король, начавший войну, извлек из нее наибольшую выгоду. Он удержал за собой завоеванную им Силезию и через это увеличение территории, а равно и через строгую экономию Фридриха I, своего отца, сделался государем могущественного народа.
Наконец, герцог Савойский в награду за свой союз с императрицей Марией-Терезией получил часть Миланского герцогства.
Из этого можно видеть, что маркиз Сен-Северен, посланный от Франции на Ахенский конгресс, верно следовал инструкции своего государя.
Людовик XV хотел заключить договор не как какой-нибудь спекулянт, но как король.
К описываемой нами эпохе относятся также экспедиция принца Карла-Эдуарда в Шотландию, смерть испанского короля Филиппа V в Буен-Ретиро, смерть графа Бонневаля в Константинополе, смерть рыцаря де Бель-Иля, убитого при нападении на укрепления Екзиля, наконец, смерть Парижского архиепископа Вентимиля, о котором мы имели случай говорить уже несколько раз и о котором теперь будем говорить в последний.
Экспедиция Карла-Эдуарда, находившаяся в связи с отношениями Англии к Франции, была предпринята по внушению последней. Это была сильная диверсия, сделанная правительством короля Людовика XV.
Претендент, отправившись из Нанта на судне "Ла Дутелль", в конце августа прибыл на остров Барру, один из Гебридских островов. Оттуда без всякой иной поддержки, кроме своего имени, без всякого знамени, кроме лоскута тафты, взятого из Франции, без всякого войска, кроме семи офицеров, без всяких военных припасов, кроме девятисот ружей, он отправился в Шотландию и высадился на ее берег 25 июля 1745 года, в Муидаре.
Люди, сопровождавшие его, заслуживают, чтобы имена их были внесены в историческую летопись. Воспоминание, которого потомство удостаивает людей, отличавшихся великой привязанностью, часто бывает единственной их наградой. Каких бы тесных границ ни предначертали мы своему повествованию, однако мы не лишим этой привязанности той награды, которую она заслуживает. Некоторые люди считали бы себя слишком несчастными, если бы опасались быть забытыми историей.
Этими семью офицерами, сопровождавшими принца Карла-Эдуарда в Шотландию, были маркиз Тюллибарден, изгнанный из своего отечества за участие, которое он принимал в восстании 1715 года; сэр Томас Шеридан, бывший гувернер принца; сэр Джон Макдональд, служивший офицером в Испании; сэр Френсис Штрикклейд, английский дворянин; Келли - тот самый, который был замешан в деле, называемом заговором Рочестерского епископа; Эней Макдональд, парижский банкир; наконец, Буканан, которому кардинал Тансен поручил съездить в Рим с приглашением к принцу Карлу, чтобы он возвратился во Францию.
Восьмой присоединился к принцу Карлу-Эдуарду почти тотчас же после высадки в Шотландию. Этим последним был также Макдональд. Он, в особенности для французов, заслужил право быть упомянутым в истории. Это был отец знаменитого французского маршала Макдональда.
Один из этих семи дворян, присоединившихся прежде всех к принцу Карлу и известных под именем семи муадарцев, оставил такое любопытное и вместе с тем наивное описание этой высадки, что мы решили привести его слово в слово. Вот оно:
"Любопытство наше было немало возбуждено при виде "Ла Дутелля", вошедшего в гавань. Мы побежали на берег, чтобы узнать какие-нибудь новости. Шлюпка, находившаяся у корабля, увидев, что мы подаем знаки, подошла к нам и отвезла нас на корабль. Сердца наши бились от радости в надежде, что мы увидим принца, прибытия которого в Шотландию все так желали. По прибытии на корабль мы нашли на палубе большую палатку, поддерживаемую жердями, а под этой палаткой - вина и ликеры. Нас радушно принял маркиз Тюллибарден, которого некоторые из нас знали со времени первой экспедиции 1715 года.
Между тем как маркиз с нами разговаривал, Кланранальд исчез, ибо был позван, как мы догадывались, в комнату принца, где он оставался почти три часа. Мы уже не надеялись в этот вечер увидеть его высочество, как вдруг, спустя полчаса после возвращения к нам Кланранальда, видим: в палатку входит молодой человек приятной наружности, весь в черном платье, в рубашке без манжет и без манжетного воротника; самая рубашка была не очень чиста; воротник ее был застегнут серебряной запонкой; на голове у него был парик из белокурых волос; шляпа без галуна, с нитяной тесьмой, один конец которой был привязан к пуговице его платья; на ногах черные чулки и башмаки с медными пряжками. Как только я его увидел, сердце затрепетало у меня от предчувствия. Заметив это, одна духовная особа, по имени О'Бриан, тотчас же сказала нам, что этот молодой человек был англичанином духовного звания, которому давно хотелось увидеть горцев и поговорить с ними.
Когда этот молодой человек входил. О'Бриан, без сомнения для того, чтобы придать словам своим больше правдивости, сказал, чтобы никто из нас не вставал. Этот молодой человек духовного звания, войдя, никому не поклонился, да и мы сами кланялись ему только издалека. Случайно я был на ногах в ту минуту, когда он вошел. По случаю ли, или по симпатии, он прямо подошел ко мне, сел возле меня, потом вдруг встал и заставил меня сесть возле него на каком-то ящике. Тогда, считая его чужестранцем или каким-нибудь простым духовным лицом, хотя в глубине души что-то продолжало мне нашептывать, что это был кто-нибудь позначительнее, нежели как о нем говорили, я начал с ним разговаривать с такой фамильярностью, с какой бы мне совсем и не следовало. Первым его вопросом ко мне было: не озяб ли я в своем горском наряде? Я отвечал ему, что так привык к моему наряду, что, конечно, озяб бы, если бы переменил его на другой, даже более теплый. Он смеялся от души, услышав этот ответ, и стал меня расспрашивать, что я делаю, когда захочу лечь спать в этом платье. Я объяснил ему, но он мне заметил, что, закутавшись совершенно в свой плащ, я не был бы готов к защите в случае нечаянного нападения. Тогда я отвечал ему, что в случае личной опасности или в случае войны мы другим образом распоряжаемся своим плащом - так что горец в один прыжок может оказаться на ногах с обнаженной шпагой в одной и с заряженным пистолетом в другой руке, не встречая ни малейшего затруднения от своего платья. Потом он предлагал мне много других подобных вопросов, наконец, весело встав, спросил стакан вина. О'Бриан сказал мне на ухо, чтобы я ответил тем же этому чужестранцу, но не пил бы за его здоровье. Это утвердило меня в моих догадках. Тогда, взяв стакан вина, он выпил за наше здоровье и через несколько минут удалился".
Известно, как удачно шла сначала эта безрассудная экспедиция принца Карла-Эдуарда, которая чуть было не достигла своей цели по причине этой самой безрассудности. Окруженный несколькими приверженцами, вспомоществуемый лордом Ловатом, подкрепленный сотней клейморов из клана "Клан - шотландское племя, имеющее своего собственного главу." Грант-Гленмористонского, сжегши и разрушив все, что препятствовало его движению, он перебирается через Чертову лестницу, берет крепость Виллиам, захватывает врасплох Перт, входит в Эдинбург, устремляется на Престон-Пан, где Джон Ков собрал армию, обращает эту армию в бегство, проникает с 6 тысячами пехоты и 260 человеками кавалерии в Англию, овладевает Карлилем, углубляется в королевство, проходит через Манчестер и занимает Дерби. Отсюда ему остается тридцать лье до Лондона. Ему были обещаны сильные движения в его пользу, а между тем эти движения не приводятся в исполнение. Он рассчитывал иметь людей и деньги, но в деньгах и в людях у него недостаток. Тогда в совете его водворяется несогласие, его солдаты начинают роптать, один он, теряя надежду, сохраняет непоколебимую твердость воли. Он хочет идти на Лондон, борется с единодушным желанием своего войска, наконец, поняв невозможность идти далее, вдруг поворачивает назад в Шотландию, вступает в нее беспрепятственно, проходит через Думфри и Глазго, получает несколько французских и шотландских подкреплений и осаждает Стирлинг, который, защищаясь, дает генералу Лаулею время собрать войско. Карл снимает осаду, идет на неприятеля, встречает его у Фалькирка, где счастье улыбается ему в последний раз. Узнав о приближении герцога Кумберландского и его войска, он удаляется потом в Инвернесс и, теснимый все более и более королевскими войсками, вынужден принять знаменитое Кюллоденское сражение.
Результат этого сражения известен: из пяти тысяч человек, составлявших его армию, почти полторы тысячи были убиты.
Карл оставил поле сражения с довольно большим числом кавалеристов, но так как он видел, что для него все кончено, то мало-помалу распустил всю эту свою свиту. За его голову было назначено тридцать тысяч фунтов стерлингов. Может быть, он и думал, что нельзя было более полагаться на верность, подобную той, какую ему прежде оказывали!
Он вспомнил о Карле I, которого шотландцы продали Кромвелю.
Тогда началось то чудесное бегство, в котором Джон Юм в своей "Истории о бунте" и Джеме Росвель в своей "Истории" и в своем "Путешествии на западные острова Шотландии" следили за принцем шаг за шагом, - это бегство можно сравнить с бегством короля Станислава.
С поля сражения принц, почти не останавливаясь, приехал в Гортюлег, принадлежавший лорду Ловату. Но потому ли, что он находился слишком близко от английского войска, или потому, что верность хозяина казалась принцу сомнительной, он спешил переехать в замок Инверрари, куда прибыл чуть не умирая от голода и где два лосося, пойманных рыбаком, служили ему пищей.
Этот замок жестоко поплатился за суточное гостеприимство, оказанное беглецу-принцу: он был разграблен английскими солдатами; два каштановых дерева, осенявших вход в него, были взорваны порохом. Одно было вырвано с корнем, другое несколько повреждено взрывом: осталась только половина дерева, которая продолжала давать листья и прозябала до тех пор, пока жил или, лучше сказать, прозябал несчастный род Стюартов. Что касается серебра, находившегося в замке, то часть его попала в руки солдат, а из другой была сделана чаша, бывшая долгое время собственностью сэра Адольфа Угтона, главнокомандующего в Шотландии: на ней была вырезана надпись: Ex proeda Proedatoris.
Из Инверрари Карл поехал в Лонг-Исланд, где надеялся найти французское судно, но все, даже стихия, вооружилось против этого принца. Бывают минуты в жизни, когда самые неодушевленные вещи, лишенные свободной воли и разума, для увеличения несчастья человека получают, по-видимому, ум и движение. Буря гоняла беглеца с острова на остров. Наконец он прибыл в Сут-Уист, где был принят Кланранальдом, одним из семи муадарцев, первым из присоединившихся к нему. Его спрятали в горах у одного дровосека, по имени Коррадаль.

Предыдущая страница 9 Следующая страница


Людовик XV И Его Эпоха 10

Но даже и там, почти на границе обитаемого мира, он не был в безопасности. Генерал Кампбель высадился на Сут-Уист, собрал Макдональдса Скийских и Мак-Леодов Мак-Леодских, врагов принца, и, имея под своим началом 2000 человек, начал самые тщательные поиски.
Тогда-то одна женщина начертала и выполнила план, в успехе которого сначала сомневались даже самые храбрые и предприимчивые люди.
Этой женщиной была знаменитая Флора Макдональд, родственница фамилии Кланранальда, находившаяся в гостях в Сут-Уисте в то время, о котором мы говорим. Тесть ее, как показывает ее имя, был членом клана сэра Александра Макдональда, следовательно, врагом принца; кроме того, он командовал милицией, называвшейся Макдональдской и находившейся тогда в Сут-Уисте.
Несмотря на враждебное расположение своего тестя. Флора не колебалась. Она достала от него же самого паспорт для себя, для слуги и для молоденькой служанки, которую, как она говорила, приняла к себе в дом.
Эта служанка в паспорте значилась под именем Бетти Бурке. Эта Бетти Бурке была принцем Карлом-Эдуардом. Под этим именем и в одежде девушки Карл прибыл в Кильбрид, на остров Ски, но и здесь он был еще на земле, подвластной сэру Александру Макдональду. Флора продолжала являть еще большее мужество и хитрость. Однако, будучи слишком слабой, чтобы одной выполнить свой план, она решила взять себе помощника: этим помощником стала жена самого сэра Александра, леди Маргарита Макдональд.
Первым чувством леди Маргариты, когда она узнала, на какое предприятие отважилась ее невестка, было чувство большого страха, но великодушие, столь натуральное в женщине, взяло верх над боязнью ума. Муж ее отсутствовал. Дом их был наполнен английскими солдатами. Вследствие этого она решила вверить принца Кингсбургскому Макдональду, управителю сэра Александра. Поэтому надобно было отвезти принца к этому управителю. Флора опять взяла на себя труд преодолеть и это последнее затруднение - она отправилась в Кинсбург, где и оставила принца.
Тогда для бедного Карла-Эдуарда начались новые приключения. Из Кинсбурга он переехал в Разу, выдавая себя за слугу своего проводника; из Разы он отправился в имение лорда Мак-Киннона. Но, несмотря на все старания этого начальника клана, он принужден был еще раз возвратиться в Шотландию - его высадили на берегу озера Неви.
Тут опасность для принца удвоилась. В этой области находилось множество солдат для поисков. Вскоре принц и его провожатые были окружены сыщиками, которые, производя свои розыски по всем направлениям, лишали его всякого средства проникнуть в страну. Наконец, проведя таким образом два дня и не смея ни разу развести огня, чтобы сварить себе еду, он решился пройти между двумя неприятельскими постами.
Целый час принц и его товарищи вынуждены были ползти, как ящерицы, по узкому и темному ущелью. Только после часового перехода они заметили, что миновали первую линию.
Питаясь тем, что доставлял случай, оставаясь иногда целые сутки" без пищи, без огня, без крова, едва прикрытые одеждой, обратившейся в лохмотья, несчастный принц с последним оставшимся с ним товарищем пробрался наконец в Стрет-Гласские горы. Там, не зная, что делать, куда идти, он укрылся в пещере, которая, как ему было известно, служила убежищем шайки разбойников.
Этих разбойников было семь человек. Почти все они были прежде приверженцами принца: они узнали его и бросились ему в ноги.
Здесь прекратились на короткое время страдания Карла-Эдуарда. Никогда королю, никогда начальнику клана, никогда владетелю замка не служили с таким усердием и таким уважением, какие он нашел в новых своих товарищах.
Только они служили ему по-своему и не понимали замечаний принца, когда их усердие к нему заходило слишком далеко.
У принца недоставало двух вещей, в которых он нуждался почти одинаково: платья и известий.
Разбойники достали ему платье, убив на дороге слугу одного офицера, ехавшего в крепость Август с поклажей своего барина. Когда принц выразил свое сожаление, что обязан платьем такому поступку, они отвечали:
- Для такого бедняка, как он, должно быть великой честью то, что он умер за такое дело.
Что касается известий, то один из них, переодевшись, пробрался в крепость Август. Там он собрал точные сведения о движении войск и, чтобы полакомить принца, возвращаясь назад, принес ему копеечный пряник.
Карл-Эдуард прожил у разбойников три недели. Единственным желанием этих храбрецов было, чтобы он остался у них навсегда, и нет никакого сомнения, что привязанность их к нему навсегда осталась бы такой, какой пользовался он в продолжение этих трех недель.
Но один необыкновенный пример привязанности открыл для бегства принца дорогу не так опасную.
Сын одного эдинбургского мастера золотых дел, по имени Родерик Маккензи, служивший офицером в армии Карла-Эдуарда и знавший все опасности, окружавшие странствующего принца, скрывался в Гленмористонских пустошах. Это был молодой человек одних лет и одного роста с принцем и, по странному совпадению, так похожий на него, что в них легко можно было ошибиться. В один день партия солдат открыла Родерика Маккензи и напала на него. Тогда молодому человеку пришла высокая мысль обречь себя на жертву, то есть смертью своей сделаться полезным той партии, которой он посвятил жизнь свою. Он защищался до последнего, потом открыл грудь свою солдатам и закричал:
- Подлецы! Вы убиваете своего государя!
При таких словах не могло уже быть более пощады. Солдаты думали, что имеют дело с принцем Карлом-Эдуардом, голова которого была оценена в тридцать тысяч фунтов стерлингов. Подложный принц был убит, и голова его, снятая с плеч, послана в Лондон.
Прошел целый месяц, прежде чем ошибка была открыта: в продолжение целого месяца думали, что принца уже нет на свете, и, следовательно, перестали его искать. Карл-Эдуард, воспользовавшись этим временем, распрощался со своими верными разбойниками и отыскал в Баденохе двух верных своих приверженцев - Клюни и Лошиеля.
Наконец около 18 сентября 1746 года Карл узнал, что два французских фрегата прибыли в Лохланнаг с целью взять его и желавших бежать во Францию приверженцев его партии.
20 сентября Карл-Эдуард и Лошиель сели на эти два фрегата вместе с сотней приверженцев, которые пришли искать на них спасения.
Наконец 29 сентября принц высадился близ Морле в Бретани. Тринадцать месяцев прошло с того времени, как он уехал из Франции, и из этих тринадцати месяцев пять он провел между жизнью и смертью.
Один из двух разбойников, последовавших за принцем из пещеры, служившей ему убежищем, до Баденоха, в котором он сошелся опять с Клюни и Лошиелем, был после повешен в Инвернессе за то, что украл корову.
И этот человек, укравший корову, стоившую пятнадцать франков, погнушался изменой приобрести тридцать тысяч луидоров - цена за голову принца!
По возвращении во Францию Карл-Эдуард был изгнан из нее в силу Ахенского договора. Будучи арестованным в то время, когда отправлялся в оперу, он был отвезен в Венсеннскую тюрьму, откуда бежал сперва в Бульон, а потом в Рим, где вступил в любовную связь с графиней Альбани, которая еще известнее по любви своей к поэту Альфиери, нежели по связи с предпоследним потомком Стюартов.
Карл-Эдуард много страдал и, следовательно, имел нужду многое забывать. Вследствие ли этого, или по какой иной причине, в последние годы своей жизни он предавался постоянному пьянству.
Он умер во Флоренции 31 января 1788 года.
Последний из Стюартов, кардинал Йоркский, умер в столице христианского мира в 1808 году.
Один и тот же надгробный камень покрывает прах обоих братьев, соединившихся в этом обширном музеуме знаменитых прахов, то есть в Риме.
Смерть Филиппа V, о которой мы упоминали в этой главе, не произвела никакой перемены в Европе. Сын его, принц Астурийский, наследовал ему под именем Фердинанда VI.
Что касается смерти графа Бонневаля, то она была дополнением жизни, может быть самой богатой приключениями из всех, какие история когда-либо заимствовала из области романа.
Бонневаль родился 14 июля 1675 года, воспитывался в иезуитской коллегии; поступив на морскую службу двенадцати лет от роду, Клавдий Александр граф де Бонневаль чуть было не был исключен из службы маркизом де Сеньеле, морским министром, который, делая однажды смотр гардемаринам, видел в нем не больше как мальчишку.
- Людей моего имени не исключают, господин министр, - гордо сказал молодой человек.
Министр тотчас понял, с кем имеет дело.
- Да, милостивый государь, их исключают, когда они бывают простыми гардемаринами, - отвечал он, - но только для того, чтобы произвести их в мичманы.
Сражения Дьепское, Ла-Гогское и Кадисское доказали, что ни граф де Бонневаль, ни министр де Сеньеле не ошиблись.
Одна дуэль заставила графа Бонневаля выйти из морской службы. В 1698 году он купил должность в полку телохранителей. В 1701 году он получил Ла-Тур-инфантерийский полк, но в 1704 году поссорился с господином де Шамильяром, выпросил отставку у герцога Вандомского, употребил зиму 1705 - 1706 года на путешествие по Италии и подружился с маркизом де Лангаллери, который из французской службы перешел на службу в империю. Долго он колебался последовать его примеру. Наконец, когда принц Евгений, заметивший его во французских рядах во время сражения при Люццаре, сделал ему предложение, он согласился и в чине генерал-майора поступил в австрийские войска. С этого времени этот человек, отличавшийся удивительной храбростью, находился на иностранной службе. При Турине он отличился в атаке французских линий, причем имел особенное счастье спасти жизнь своему брату, маркизу Бонневалю, которого вдруг узнал среди венгерцев, совсем даже не зная, что сражался против него. С этого времени Бонневаля находили повсюду: первым при взятии города Александрии; одним из первых на приступе к Тортонскому замку; в папских владениях, где он потерял руку; в Савойе, в Дофинэ. Во Фландрии в 1714 году он присутствовал при свидании принца Евгения с маршалом Вильяром. В Раштадте в 1715 году он шел против турок, способствовал одержанию победы при Петервардейне, причем получил в нижнюю часть живота удар копьем, который заставил его всю жизнь носить повязку. В 1720 году он поссорился с принцем Евгением, как прежде поссорился с Шамильяром, перешел в Турцию, где принял магометанскую веру, устроил турецкую артиллерию, сделался пашою и отличился в 1739 году в войне против имперцев. Умер он в Константинополе 22 марта 1747 года семидесяти двух лет от роду и погребен на кладбище в Пере, где и ныне еще можно найти его могилу по следующей турецкой надписи:
"Бог вечен: преславный и великий Бог да упокоит вместе с истинно правоверными усопшего Ахмета-пашу, начальника бомбардиров. 1160 года эгиры".
1160 год эгиры соответствует 1747 году христианской веры.
Остается сказать два слова о смерти рыцаря де Бель-Иля и о смерти парижского архиепископа Вентимиля.
Рыцарь де Бель-Иль родился в 1739 году и постоянно жертвовал для своего брата, маршала де Бель-Иля всеми своими способностями и познаниями, превосходил его, по словам многих, обширностью взглядов и основательностью планов; он трудился над историческими записками графа, сочинял планы и наблюдал за домашним хозяйством.
Он умер со славой при нападении на ретраншементы Екзиля, и умер в хорошей компании: господа Дарнан, де Гоа, де Грилль, де Бриенн и де Донж пали вокруг него.
Что касается Вентимиля, игравшего, как мы видели, политико-религиозную роль в деле янсенистов и молинистов и частную роль в любовных делах своей племянницы с Людовиком XV, то он умирал не без религии, но в сомнении, что служило довольно дурным примером для его паствы. Поэтому аббат д'Аркур, увещевавший его перед смертью, хотел доказать ему истины религии. Вентимиль слушал его сначала с большим терпением, но, видя, что речь его тянется слишком долго, прервал его:
- Господин аббат, я думаю, уже довольно. Во всем этом всего вернее, видите ли, то, что я умираю вашим покорным слугою и вашим другом...

Глава 14

1747 - 1748
Королевская фамилия. - Шуази и Трианон. - Этикет двора. - Проба кушанья. - Право входа. - Поставщица фруктов и управляющий замком. - Общество королевы. - Королевская игра. - Ужин. - Повар его величества. - Дофин. - Его детство. - Его надменность. - Слова дофина королеве. - Перемена в его характере. - Флери. - Бракосочетание дофина. - Маркиза Помпадур. - Господин Пуассон. - Изгнание Орри. - Богатство маркизы. - Парижане. - Праздники, даваемые маркизой Помпадур.
В эпоху, до которой мы дошли, то есть почти около половины царствования Людовика XV, у него было восемь детей от королевы; от своих любовниц, исключая полу-Людовика, он не имел их, да и никогда не желал их иметь; незаконнорожденные дети Людовика XIV были важным уроком для его юности.
Перечислим детей Людовика XV: дофин, родившийся 4 сентября 1729 года; герцог Анжуйский, родившийся в Версале 30 августа 1730 года и умерший в 1733 году; Луиза-Елисавета Французская, родившаяся 14 августа 1727 года, вышедшая замуж за дона Филиппа; Анна-Генриетта, родившаяся вместе с Луизой-Елисаветой; Мария-Аделаида, известная под именем мадам Аделаиды, родившаяся 23 марта 1732 года; Виктория-Луиза-Мария-Терезия, родившаяся 11 мая 1733 года; София-Филиппина-Елисавета, родившаяся 27 июля 1734 года; Луиза-Мария, родившаяся 15 июля 1737 года.
Итак, предполагая, что мы дошли до начала 1750 года, королю было сорок лет, королеве - сорок семь, дофину - двадцать один год, принцессам-близнецам - по двадцать три года, принцессе Аделаиде - восемнадцать лет, принцессе Виктории - семнадцать, принцессе Софии - шестнадцать, наконец, принцессе Луизе - тринадцать лет.
Принцессы, за исключением Луизы-Елисаветы, вышедшей замуж за дона Филиппа, жили под опекой своей матери.
Характеры этих принцесс были весьма различны, некоторые были даже довольно странны.
Старшая из них, Анна-Генриетта, была добра, бесстрастна, рассудительна, робка и умна. Она очень любила беседовать со столетней почти госпожой де Вантадур, которую заставляла рассказывать все анекдоты двора Людовика XIV.
Принцесса Аделаида была, напротив, весьма решительна. Она имела все наклонности молодого мужчины: играла на скрипке, ездила верхом, любила охоту. Всегдашним ее желанием было сделаться мужчиной и отправиться на войну. Будучи еще ребенком, она говорила:
- Я не знаю, почему все так желают, чтобы во Франции был герцог Анжуйский? Стоит только меня сделать герцогом Анжуйским, тогда все увидят, к чему я способна!
В тринадцать лет она, играя однажды с королевой в каваньоль, успела украсть у нее четырнадцать луидоров. На другой день ее встретили, когда она отворяла дверь и хотела украдкой уйти из Версальского дворца, чтобы купить себе военные снаряды.
- Куда вы идете, принцесса? - спросила одна женщина, останавливая ее.
- Куда я иду? - переспросила Аделаида. - Я иду предводительствовать армией папы-короля; я разобью неприятеля и приведу английского короля пленником в Версаль.
- Как же вы одна можете исполнить это, ваше высочество?
- Я не одна. У меня есть союзник - один человек, которому я доставила место при дворе и который обещал отправиться вместе со мной.
Этим человеком, бывшим союзником принцессы Аделаиды, был пятнадцатилетний мальчик, которого она часто видела в Ланьиском лесу.
Место, которое она доставила ему при дворе, было место смотрителя за ослами принцесс.
Будучи силой удержанной в своей комнате, принцесса Аделаида изобрела другое средство истребить англичан. В тот же вечер она предложила это средство в кругу придворных.
- Я приглашу, - сказала она, - одного за другим всех знатных англичан спать с собой. Они почтут это для себя большой честью. А когда они уснут, я убью всех их, одного за другим!
Средство, предложенное юной принцессой, как легко можно себе представить, было одобрено с большим смехом, только госпожа де Талльяр заметила принцессе Аделаиде, что умертвить таким образом всех этих господ было бы слишком бесчестно.
- Ну, так что же мне прикажете делать? - отвечала Аделаида. - Ведь папа запрещает дуэли.
Что касается принцессы Виктории, которая имела наклонности если не менее страстные, то по крайней мере более миролюбивые, то это была прекрасная особа с прелестной наружностью, смуглым цветом лица, с большими, выразительными глазами, похожая на короля, на дофина и на инфанту вместе. Король любил ее более, нежели других ее сестер.
Принцесса София, следовавшая за Викторией, была весьма бела лицом и в верхней части его совершенно похожа на короля.
Принцесса Луиза, последняя, была очень маленького роста, но она имела много приятного в своей наружности. Она была чрезвычайно живого, веселого характера, и никак нельзя было предполагать, чтобы она сделалась когда-нибудь монахиней.
Инфанта умерла в 1759 году, принцесса Анна - в 1752-м.
Принцессы Аделаида, Виктория и София остались в девицах. Этих трех принцесс король, отец их, в дружеских разговорах называл одну Локкол, другую - Шиффом, а третью - Грайлем, именами далеко не поэтическими.
Весь двор короля, дофина и королевы был подчинен самому убийственному этикету. Вот почему король так любил Шуази, а королева - Трианон.
Одним из самых важных правил этого этикета было - проба кушанья. В 1750 году было пять камергеров, служивших при каждом парадном обеде. Один из них стоял близ стола и приказывал в своем присутствии кухонному чиновнику пробовать кушанья. Эта проба простиралась на все: на воду, на вина, на жаркое, на соусы, хлеб и плоды.
Эти парадные обеды, как мы видим, совсем не были похожи на те нецеремонные обеды в Шуази, где готовые столы являлись из-под паркета и где прислуживали пажи малого конюшенного двора.
Другим правилом этикета, соблюдаемым так же строго, как и проба кушанья, было право входов. Вход через большую дверь предоставлялся одним дворянам. Те, которых называли простыми людьми, хотя бы то были Шевер или Вольтер, должны были входить через малую дверь.
Распределение должностей, бывшее причиной того, что всякий хотел делать только то, что строго предписывалось правилами его должности, бывало иногда поводом к большим беспорядкам.
Таким образом, однажды королева, прохаживаясь по своей парадной спальне, заметила пыль на постели и показала ее герцогине Люинь.
Герцогиня Люинь послала за камердинером-обойщиком королевы и приказала показать ему эту пыль камердинеру-обойщику короля.
Камердинер-обойщик короля сказал, что ему нет дела до этой пыли, потому что хотя камердинеры-обойщики короля действительно делают обыкновенную постель королевы, они не могут прикасаться к постели парадной, которая считается мебелью, когда королева на ней не почивает, а так как королева не ложилась спать на своей парадной постели, то эта пыль на совести чиновников мебельной кладовой.
В продолжение двух месяцев не могли найти, чьей обязанностью было смести эту пыль. Наконец, через два месяца, королева сама смела ее своим перьевым веером.
Скука преследовала бедную королеву даже в Трианоне, где она довольно часто обедала со своими статс-дамами и проводила вечера в дружеском кругу.
Однажды произошла крупная ссора между поставщицей фруктов и управляющим замком. Эта ссора прервала обеды королевы в замке и в течение двух лет препятствовала ей в нем ужинать. Поставщица фруктов заспорила с управляющим о том, что на ней лежала обязанность снабжать замок восковыми свечами; управляющий, со своей стороны, хотел сам иметь это право. А между тем королева, дабы не обидеть ни того ни другого, перестала ездить в Трианон или приезжала только днем, никогда не оставаясь в нем обедать или ужинать.
И можно ли было в то время представить себе что-либо скучнее жизни бедной королевы?! Обыкновенное ее общество составляли кардинал и герцогиня Люинь, президент Гено и отец Грифе. Тут не было этикета: все садились без позволения, и часто, так как разговор вообще бывал довольно скучен, половина общества спала, а другая глядела, как она спала.
Герцог Люинь был величайший соня и самый неразговорчивый из всего ее общества, поэтому в насмешку королева называла его Тентамором, то есть крикуном.
Король вел совсем другую жизнь. По мере того как он вступал в жизнь, развивались его чувственные склонности. Сперва мало проходило дней, в которые бы не играли в большую игру, так что либо король, либо противники проигрывали обыкновенно три-четыре тысячи луидоров за один вечер.
Когда король выигрывал, то он клал выигрыш в свою особую кассу, если же проигрывал, то проигрыш выдавался из государственной казны. Эта страсть к игре перешла впоследствии с зеленого стола на коммерческие спекуляции.
По окончании игры подавался ужин. Король пил много, в особенности шампанского вина. Опьянев, он оставался в руках маркизы Помпадур, которая делала из него до следующего утра все что хотела.
У короля был превосходный повар, который изучил все правила своего искусства не только в лучших гастрономических сочинениях и у самых лучших профессоров гастрономии, но еще у самых опытнейших врачей заимствовал не менее важное искусство приготовлять кушанья, восстанавливающие здоровье, с помощью которых король мог беспрестанно проводить те ночи, образцом коих служили ночи герцога Орлеанского.
Сверх того, часто во время масленицы король, принцы и их любимцы ходили не только по маскарадам, но и по улицам парижским и версальским.
Что касается дофина, которому, как мы сказали, было уже двадцать с лишком лет, то его воспитывали среди самой странной, а иногда и самой смешной лести. Как святая Мария Алакок, имея от роду только четырнадцать месяцев, по словам историка, обнаруживала уже величайшее отвращение к греху, так и дофин, имея от роду шесть только лет, подавал уже величайшие надежды.
- Ваше высочество, - сказал ему в 1735 году архиепископ Крийьонский, - духовенство уважает в вас благороднейшую кровь, какая когда-либо существовала, и от этой крови вы заимствовали те высокие добродетели, которые вы некогда явите свету.
Поэтому когда юному принцу говорили, что герцог Шатильонский, гувернер его, обязан при бальных церемониях служить ему на коленях, принц спрашивал:
- А почему же не всегда?
Самые наказания ему назначались с той целью, чтобы усилить его гордый характер. Поэтому этот царственный отрок, которого этикет должен был бы утомлять, наказывался за свои проступки отменой этикета. Если он, бывало, совершит какой-нибудь проступок, его посылали к обедне с одним пешим слугой; если проступок оказывался более серьезным, телохранителям запрещалось отдавать ему военную честь при его прохождении.
Таким образом, до двенадцати лет дофин был самым неприятнейшим существом, какое только можно было найти на свете.
- Злой ребенок! - говорила ему мать. - Может быть, со временем ты причинишь мне много горя... Дофин, обратясь к ней, отвечал:
- Согласитесь, однако же, что вам было бы очень досадно не иметь меня вашим сыном, особенно со времени смерти герцога Анжуйского.
Ответ этот не показывал хорошего ума, но по крайней мере он показывал ум проницательный.
В двенадцать лет дофин начал делаться рассудительнее, и в молодом принце можно уже было заметить некоторую силу, в которой твердая воля принимала большое участие. Он страдал от опухоли в нижней части правой щеки. Доктора нашли нужным сделать операцию. Ла Пейрони сделал прорез вдоль щеки до подбородка. Королю при этом стало дурно, так что принуждены были дать ему понюхать спирт, но дофин остался совершенно спокоен и выдержал операцию чрезвычайно достойно. Через несколько дней его зубной врач предупредил герцога Шатильонского, что принцу надобно выдернуть коренной зуб именно на той стороне, где была рана. Принц попросил дать ему какое-то время, чтобы на это решиться, и, решившись, сам позвал хирурга и перенес операцию весьма хладнокровно.
Через несколько дней ему вырвали другой зуб, потом третий, и он перенес боль с тем же спокойствием.
Однажды кардинал Флери, играя с ним в карты, как игрывал некогда с Людовиком XV в его отрочестве, спросил дофина:
- Можно ли твердо полагаться, ваше высочество, на дружбу, которую вы ко мне теперь выказываете? Дружба государей нашего времени, как уверяют, непродолжительна.
- Вам не на что, кажется, жаловаться, - отвечал дофин, - вы сохранили для себя хорошее место в сердце короля.
Узнав, что одна придворная дама никогда не говела, он, имея уже пятнадцать лет от роду, подошел к ней и спросил:
- Вы, сударыня, были у исповеди?
- Была, ваше высочество.
- Плохая вы католичка! Кто ваш духовник?
- Один францисканский монах, - сказала дама, смущенная такими вопросами юного принца.
- Вы бы сделали лучше, если бы взяли какого-нибудь миссионера придворной церкви, - возразил принц, - он был бы построже.
И он отошел от нее с таким же видом, какой принял бы Людовик XIV в подобном случае.
Когда речь шла о женитьбе дофина на инфанте Марии-Терезии Испанской, ему было четырнадцать лет, и он еще не знал ни одной женщины. Поэтому он очень часто говорил о своих планах поездок и путешествий с дофиной.
- Хорошо, - сказала ему принцесса (мадам) Аделаида, - говорите о вашей жене, хвастайтесь ее прекрасным цветом лица, ее благородной наружностью, белизной ее тела... А знаете ли вы, что у нее рыжие волосы?
- Меня уверяли, что она имеет добрый характер, - отвечал дофин, - для меня и этого достаточно.
Однажды он сказал одному из своих друзей:
- Если я сделаюсь когда-нибудь королем, то буду жить в Сен-Жермене и прикажу выстроить там дворец, приспособив к этому те строения, которые уже там находятся.
- Ваше высочество, - отвечал ему тот, с кем он говорил, - этот план не согласуется с другим планом, который лежит у вашего высочества в сердце, - с планом облегчить ваших подданных.
- Хорошо, - сказал дофин, - я подумаю о том, что вы сказали.
На другой день он снова обращается к своему другу:
- Вы правы, всегда строят больше, нежели хотят, и дороже, нежели можно. Я думал о том, что вы мне вчера сказали, и даю вам слово, что никогда не буду строиться.
Дофин очень любил забавляться стрельбой в цель, но он имел несчастье убить при этом господина де Шамбона и никогда не мог забыть этого.
Жена господина де Шамбона была беременна. Он был крестным отцом младенца и во время крещения, увлекшись молитвой, не исполнил какого-то обряда относительно младенца, что хотели поправить, сказав ему:
- Ваше высочество, это не в обычае.
- Но мне кажется, - отвечал с горестью дофин, - что не в обычае также убивать отца младенца и мужа жены.
Будучи женатым уже пять лет, дофин постоянно жил как добрый и честный муж. Поэтому, как мы уже говорили, госпожа де Помпадур несравненно больше боялась дофина, нежели королевы.
Госпожа де Помпадур была представлена ко двору в 1745 году. Но так как она не могла быть представлена под своим именем - госпожи Ленорман д'Етиоль, так как, сверх того, она имела некоторые причины расстаться с этим именем, которое носила довольно мало, она просила короля сделать для нее то, что он сделал для госпожи де Шатору: король на это согласился и подарил ей маркизство Помпадур.
Фамилия де Помпадур, восходившая к XII веку, пресеклась в 1722 году в лице маркиза Помпадур, замешанного в Целламарском заговоре.
Маркиза Помпадур не выставляла своих условий наперед, как герцогиня Шатору, но она ничего не потеряла от того, что сделала это после.
Она начала с того, что лишила места генерал-контролера Орри, отказавшегося сделаться ее покорнейшим слугой, и заменила его своим приверженцем.
Кроме двух мнений, ходивших в публике насчет господина Пуассона, отца маркизы Помпадур, по одному из которых он был ла-ферте-су-жуаррский купец, торгующий скотом, а по другому - подрядчик Дома Инвалидов, было еще третье, которое выдавало его за лихоимца и взяточника, осужденного некогда на виселицу.
Пуассон, говорили, был одним из главных поверенных братьев Парисов и находился под их покровительством. Преследуемый Фагоном, который, по причине покровительства герцога Ришелье, не смел взяться за них самих, Пуассон был осужден на виселицу. Но никогда, говорят, не бывают повешены те, которые довольно богаты, чтобы купить себе петлю за сто тысяч луидоров, так и Пуассон избегнул виселицы и бежал в Гамбург.
Прежде мы уже говорили, как командор де Тианж играл роль Станислава в 1733 году. Пуассон встретился с ним в Гамбурге, рассказал ему о своем приключении и просил его похлопотать за себя у контролера, чтобы он мог подать апелляцию на этот приговор. Об этом деле очень часто говорили кардиналу Флери, но ничего от него не добились. Наконец одна дама, де Сессак, приятельница его, начала так надоедать кардиналу, что он позволил, чтобы это дело было пересмотрено.
В 1741 году приговор 1726 года был отменен.
Братья Парисы много помогли господину Пуассону.
Генерал-контролер был большим врагом этих братьев, и потому первой заботой маркизы Помпадур, вошедшей в силу, было ниспровержение Орри.
Орри, получив отставку, удалился в Берси, куда все честные люди стекались для того, чтобы записывать у него свои имена в знак уважения к нему.
Орри заменил господин де Машо, бывший правителем Валансьена.
Господин де Машо, человек честный и умный, начал с того, что спас Францию от великого голода, свирепствовавшего в 1749 году, выписав достаточное количество ржи из Варварии.
Маркиза Помпадур наполовину обманулась в своем ожидании; правда, она имела власть ниспровергнуть своего врага, но не в ее власти было заменить его другом.
Чтобы вознаградить ее за это, король предложил ей место главного начальника публичных строений, - теперь маркиза могла назначать кого угодно на это место.
И она назначила на это место своего брата, которого сделали маркизом де Вандьер и которого придворные немедленно окрестили маркизом д'Авантиер.
Что касается личного богатства маркизы Помпадур, то вот в какой прогрессии оно росло.
Через шесть месяцев после объявления ее любовницей короля она имела уже 600 тысяч ливров годового дохода, одно помещение при дворе, другое - в зданиях, принадлежащих королю, и маркизство Помпадур.
В 1746 году она купила у Русселя, главного откупщика, землю де ла Селль за 155 тысяч ливров и издержала 60 тысяч ливров на перестройку одного только замка.
В том же году король подарил ей 750 тысяч ливров на покупку земли и замка Креси, 500 тысяч ливров - за должность конюшенного казначея, а также учредил вторую должность в ее пользу, доставившую ей 500 тысяч ливров.
Таким образом, менее чем за год фаворитке было подарено около двух миллионов ливров.
1 января 1747 года Людовик XV подарил ей - как подарок к Новому году - записную книжку, усыпанную бриллиантами, с бриллиантовым гербом Франции посередине, с бриллиантовыми же башнями на всех четырех углах, которые маркиза Помпадур избрала своим гербом.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

В этой книжке находился еще билет в 150 тысяч ливров, которые следовало уплатить предъявителю его.
3 марта маркиз де Вандьер получил от короля Гренелльское капитанство и грамоту на получение 100 тысяч ливров за это место.
В 1749 году маркиза Помпадур просила выстроить для себя дворец в Фонтенбло; король дал ей на это 300 тысяч ливров.
В том же году она просила у короля замок д'Олней для увеличения приятностей Креси; король подарил его ей и прибавил еще 400 тысяч ливров.
В 1750 году она хотела приобрести Бренборион, лежащий выше Бельвю; король купил его, заплатив 600 тысяч ливров.
В 1751 году маркиза Помпадур вспомнила, что пора было сделать что-нибудь и для своего отца; король купил землю де Мариньи и немедленно предложил ее господину Пуассону.
В 1752 году маркиза Помпадур пожелала иметь землю Сен-Реми, смежную с землей Креси. Это была безделица, приносившая всего 12 тысяч ливров дохода, и потому король, стыдясь предложить ей такой малый подарок, прибавил к нему 300 тысяч ливров для постройки дворца в Компьене.
В 1753 году маркизе понравился превосходный замок графа д'Евре. Она сказала об этом Людовику XV, и он в ту же минуту дает ей на покупку его 500 тысяч ливров. Но, войдя в него, маркиза находит его недостойным себя и издерживает еще 500 тысяч ливров для того, чтобы сделать его для себя удобным.
На этот раз парижане не могли удержаться: они осыпали ругательствами эту женщину, облепили стены замка пасквилями и, как она для увеличения сада захватила, не говоря ни слова, часть пространства, которое тогда называли Бегом и которое теперь называют Елисейскими полями, собравшись толпой, напали на работников и рассеяли их, начав бросать в них камнями.
Около того же времени между маркизой Помпадур и прусским королем шли переговоры о покупке Невшательского княжества. В случае разрыва с королем, своим обожателем, или в случае его смерти она хотела иметь за границей - против врагов, которых она нажила себе во Франции, - убежище, где могла бы жить спокойно не только за счет своих наличных капиталов, но и за счет тех капиталов невидимых, о которых никто не знал и которые были размещены по генуэзским, венецианским, лондонским и амстердамским банкам. Но эти переговоры кончились ничем.
Все эти покупки, все это царское богатство, с которыми она не знала что делать, были полезны для художников: надобно было украшать все эти дворцы, надобно было писать в различных видах то портреты, то прихотливые заказы фаворитки. Художества составляют единственное дворянское сословие, для которого мещанство не существует. Верцеты, Латуры, Пигали сделались обыкновенными застольными собеседниками маркизы Помпадур; им досталась большая доля того богатства, в прощении за приобретение которого нуждалась фаворитка. С того времени художество вошло в материальную жизнь и преобразовалось, чтобы сделаться не только приятным, но и полезным, - оно снизошло до малейших подробностей меблировки. Эти тысячи безделушек, которыми женщина себя окружает, тысячи выдумок, которыми она услаждает свои взоры, тысячи прихотей, которыми она забавляет свое воображение, сделались художественными произведениями, и теперь еще наши модные женщины удостаивают покровительством своего вкуса те бесполезные, но дорогие вещи, которым маркиза Помпадур дала свое имя.
Впрочем, надобно сказать правду, никогда подделка малейших подробностей не простиралась так далеко, как в эпоху, о которой мы говорим. Тогда во всем старались природу заменить искусством. Например, цветы, это блистательнейшее украшение природы, с удивительным сходством воспроизводились иглой, кистью, фарфором. Однажды маркиза Помпадур принимала Людовика XV в своем очаровательном замке Бельвю, стоившем ей миллионы. Она повела его в комнату, из которой видна была обширная оранжерея. В этой оранжерее цвели самые свежие, самые не свойственные этому времени года цветы: розы, лилии, гвоздики были рассеяны в таком изобилии, как бывает только во время весны. Это было, как говорили в то время, царство Флоры, и все эти цветы, прелестные по своей свежести, были притом так очаровательны по своему запаху, что король попросил даже собрать ему букет, который он хотел отвезти в Версаль.
- Пойдите и нарвите цветов сами, государь, - сказала фаворитка с прелестной улыбкой, опираясь на руку Людовика. - Пойдите...
Король пошел в оранжерею и, когда нагнулся сорвать первый цветок, заметил свою ошибку. Весь этот прелестный цветник был сделан из превосходного саксонского фарфора, а запах, которым король восхищался и который почти с избытком заменял пахучие испарения всех цветов, происходил от отличнейших духов, полученных искусственным образом и смешанных с атмосферой, которую они наполняли благоуханием.
Король не мог прийти в себя от этого чародейства. Он говорил о нем так, как по возвращении из своего подземного путешествия говорил Аладдин об очарованных садах, по которым прогуливался.
Однако и среди всего этого у Людовика XV оставались признаки печали, часы меланхолии, минуты отвращения ко всему, которых ничто не могло победить. И что же! Искусство нашло средство и против этого ко всему отвращения, и против этой меланхолии, и против этой печали. Маркиза Помпадур, дабы развлечь своего короля-любовника, не прибегала, как то делала госпожа де Ментенон для самого неутешимейшего человека во Франции, к религиозным церемониям и к духовным особам, но обратилась к театральным представлениям и к поэтам. Дюфреми, Мариво и Коллет господствовали в этом театре, который, подобно меблировке того времени, может быть назван театром маркизы Помпадур. При великом короле Мольер был только камердинером; при Людовике XV Вольтер был камергером.
На этих представлениях, составлявших цель всех интриг и любимых более, нежели в прежние времена Марли, присутствовало весьма небольшое число зрителей. Это были король, королева, дофин, мадам Аделаида, принцессы Виктория, София, Луиза, герцог Шартрский, принц Тюренн, герцог д'Ажан, герцог Ришелье, господин де Майльбуа, маркиз де Вильруа, господин де Таван, граф де Лорж, господин д'Аржансон, господин де Коаньи, господин де Круасси, господин де Герши, господин де Шансенец, маршал граф Саксонский, аббат де Берни, де Вандьер, Турнегам, де Бриенн, де Спонгейм, де Субиз, де Бель-Иль, де Сен-Флорентен, де Пюиссье, де Шеврез, де Люксембург, де Дюра, де Шонь, д'Естиссак, де Кастр, де Гонто, де Сегюр, де Ложерон, де Пон, де Даши и де Фриз.
Актерами были граф Майльбуа, Мез, д'Ажан, Круасси, де Бойе, де Дюра, Клермон д'Ам6уаз, Куртанво, Вильруа, актрисами - маркиза Помпадур, де Бранка, де Пон и де Сассенаж.
Таким образом, в 1747 году играли "Тартюфа", но почти секретно. Ни дофин, ни принцессы, ни королева на этом представлении не присутствовали. Граф Ноайль, принц Конти и герцог Жевр добивались приглашения, но не получили его.
"Тартюфа" играли герцог Нивернуа, Мез, д'Ажан, ла Вальер, Круасси, госпожа де Сассенаж, господин де Пон и госпожа де Бранка.
В 1749 году играли "Заключенный и расторгнутый брак", сочинение Дюфреми. Граф Майльбуа имел огромный успех в роли президента; маркиз Бойе, Круасси, Клермон д'Амбуаз и Дюра были осыпаны рукоплесканиями.
В 1752 году играли "Венеру и Адониса", юроический балет. Слова были господина Коллета, а музыка - господина Мондовиля. Рыцарь де Клермон играл роль Марса, маркиза Помпадур - роль Венеры, виконт Шабо - роль Адониса, госпожа де Бранка - роль Дианы.
Многие из этих дам и кавалеров приобрели славу истинных артистов. Ла Вальер отлично исполнял роли градоначальников, герцог Дюра - "Блезов", госпожа де Бранка - мельничих, а маркиза Помпадур - Колетт. Клермон д'Амбуаз, Куртанво, Люксембург, д'Ажан и Вильруа превосходно пели. Наконец, де Гесс, де Куртанво, Беврон и Мельфор восхитительно танцевали.
Герцог ла Вальер был директором этой знаменитой труппы.
В 1748 году приказано было выстроить зал для личных удовольствий Людовика XV, или, лучше сказать, маркизы Помпадур.
В продолжение этого времени народ, о котором совсем забыли и о котором вспоминали лишь тогда, когда речь заходила о налогах, сняв мало-помалу с Людовика XV имя Возлюбленного, начинал роптать. Мы остановимся на этом ропоте, потому что это было началом грозы, которая должна была разразиться впоследствии.

Книга Вторая

Глава 1

1748 - 1756
Истощение финансов. - Жалкое состояние флота. - Г. де Руйллье сменяет г. де Морпа. - Г. де Майю. - Дело об имуществе духовных лиц,. - Бракосочетание маркизы Буффлер с герцогом Люксембургским, - Военное дворянство. - Смерть графа Маврикия Саксонского. - Учреждение военного училища. - Рождение герцога Бургундского, - Маркиза Помпадур. - Маркиз Мариньи, ее брат. - Олений парк.
Последняя война ясно показала, в каком жалком положении находился французский флот, приведенный в такое цветущее состояние Кольбером и оставленный в таком пренебрежении министром Флери. Г. де Морпа, на которого пала ответственность за это несчастие, или, лучше сказать, на которого пало обвинение за сочинение одного четверостишия против фаворитки короля "Вот это четверостишие, найденное маркизой Помпадур однажды под ее салфеткой на обеде в Шуази:
Marquise a bien des appas, Ses graces sont vives et franches, Ex leg fleurs naissent sous ses pas, Mais, helas! ce sont des fleure blanches.
Маркиза - чудо красоты, В ней много грации узрели, Лишь ступит где, и там цветы Родятся.., но цветы те - б....и."
,сдал морское министерство г. Руйллье. Между тем и добросовестный Орри, выжимавший у кардинала Флери по копейке до двенадцати тысяч ливров, которые он давал королеве на уплату ее богоугодных долгов, показавший в начале Фландрской войны, что в казне имеется восемьдесят миллионов для поддержания чести Франции, с истощением казны и будучи притом притесняем фавориткой, вышел в отставку, передав место свое г. де Машо д'Арнувилю.
Машо, сделавшись министром, находился в таких же затруднительных обстоятельствах, как и Орри; затруднительность для него была еще даже больше, потому что с каждым днем вспомогательные средства становились меньше, а нужды возрастали более. Надобно было уплачивать государственный долг, восполнять дефицит; а между тем народ был так разорен, что не было никакого средства привести в порядок финансы. И потому Машо решился прибегнуть к духовенству, дворянству и государственным чинам провинций, которых настоящее богатство не приведено еще было в известность.
Эти сословия сохранили старинное право самим на себя налагать налоги и платить королю в виде добровольного дара сумму, которую они имели до сих пор право распределять между собой по своему благоусмотрению.
Итак Машо, находясь в этих затруднительных обстоятельствах, послал в парламент для внесения в роспись указ о налоге двадцатой части доходов с каждого дома и всякой другой недвижимой собственности.
Парламент, получив этот указ, обратился к королю с жалобой. Но король вместо всякого ответа приказал парламенту принять указ, и парламент внес его в свою роспись. По принятии этого указа король потребовал займа в пятьдесят миллионов; парламент снова обратился к королю с жалобой; но несмотря на это, король приказал и этот указ о займе внести в роспись, что и было исполнено.
Эти два указа произвели всеобщее неудовольствие. Указ о двадцатой части доходов с недвижимой собственности не нравился дворянству, духовенству и государственным чинам провинций. Указ же о займе пятидесяти миллионов был тягостен для народа.
Эти неудовольствия обнаруживались в разных видах в течение времени с 1750 по 1756 год. К этому общему взгляду мы присоединим некоторые частные подробности, дополняющие историю этих шести лет.
Одно из частных событий, наиболее забавлявшее двор своей оригинальностью, было неожиданное бракосочетание герцогини Буффлер с герцогом Люксембургским. 28 июня Людовик XV был в Бельвю у маркизы Помпадур; герцог Люксембургский приехал туда же просить его почтить своей подписью контракт, содержавший в себе условия вступления его в брак с герцогиней Буффлер.
Буффлер, овдовевшая три года тому назад, явилась при дворе в 1734 году; она сделалась придворной дамой около того времени, как Людовик XV разошелся с королевой; будучи любезна, очаровательна, прелестна, она вскоре заняла видное место в бесчинном обществе Шуази.
Г. де Трессан песней своей прибавил новую знаменитость этой уже весьма замечательной знаменитости. Песня г. де Трессана начиналась следующим куплетом:
Quand Boufflers parut a la cour, On crut voir la mere d'Amour, Chacun s'empressait de lui plaire, Et chacun 1'avait a son tour.
Когда Буффлер явилась при дворе, Все ею, как Венерой, любовались, Вельможи все ей нравиться старались, И всякий с ней бывал наедине.
Маркиза Буффлер певала эту песню наравне с другими; только, дойдя до последнего стиха, обыкновенно говорила:
- Право, не помню, как дальше.
Скажем теперь, каким образом устроилась эта свадьба, которую хотели праздновать на другой день.
За несколько дней перед тем г-жа де Буффлер, соскучившись вдовством, которое, впрочем, она замечала менее, чем всякий иной, приехала к герцогу Люксембургскому, который давно уже был ее обожателем.
- Г. маршал, - сказала она, входя к герцогу, - в эту ночь мне пришла в голову одна мысль.
- Какая, герцогиня?
- Та, что вам надобно на мне жениться.
- К чему это? В том положении, в каком мы находимся, мне кажется, что мы давно уже вступили в супружество.., или почти что вступили.
- Это правда; потому-то я и предлагаю вам на мне жениться не для этого, а для того, чтоб называться маршальшей; титул благообразный.., он мне нравится; притом же если вы мне дадите этот титул, то и я вам дам другой; если вы сделаете меня маршальшей, то я вас сделаю начальником гвардии.
- Э! Что же вы не сказали мне этого сразу, любезная герцогиня! А когда же контракт?
- Я приеду к вам сегодня вечером с моим нотариусом.
- Итак, сегодня ввечеру?
- Сегодня ввечеру.
Для подписания этого-то контракта приглашал Людовика XV герцог Люксембургский, и он подписал его.
Чрез восемь дней герцог Люксембургский действительно получил должность начальника гвардии, остававшуюся незанятой по смерти маршала д'Аркура.
1 ноября 1750 года король учредил военное дворянство, приобретаемое по праву не только теми, которые дослужатся до генеральского чина в его армии, но и теми, которые дослужатся до капитана, если только их отец и дед служили в этом же чине:
Patre et avo militibus.
Это была достойная похвалы отмена того последнего права, которое имел первый разбогатевший откупщик, - покупать себе дворянство за деньги.
10 декабря умер маршал граф Саксонский в своем замке Шамбор, который подарил ему король; он ввел в армию новую теорию, основывавшуюся на воинственном характере французского народа; она состояла в том, что успех сражения почти всегда должен был находиться в руках пехоты.
- В руках французов, - говаривал маршал, - ружье есть только рукоятка штыка.
Так как по причине веры, исповедуемой маршалом графом Саксонским, король не мог оказать ему таких же погребальных почестей, какие были оказаны Тюренну, то он приказал похоронить его в Страсбурге и все расходы на перевоз тела, приготовление могилы и надгробного памятника отнести на счет королевской казны.
Пигалю поручено было сделать памятник победителю при Фонтенуа и Року, и он исполнил это поручение. Маршал умер пятидесяти четырех лет от роду. 22 января 1751 года король основал военное училище, в котором должны были иметь бесплатно помещение, стол и воспитание пятьсот французских дворян, преимущественно таких, отцы которых умерли на службе короля или служат еще в армии; это было дополнением идеи об учреждении Дома Инвалидов; только Людовик XIV начал с конца.
12 сентября того же года супруга дофина родила герцога Бургундского.
По случаю этих родов король сложил четыре миллиона податей, а город Париж выдал замуж шестьсот девушек.
Этому примеру последовала и маркиза Помпадур: она обвенчала за один раз всех взрослых девушек в своих имениях; таким образом, было заключено более семисот браков; при виде этого Монмартель, казначей короля, устроил еще триста браков.
Столько же девушек выдали замуж цехи и общины в провинциях, равно как и особы, желавшие сделать удовольствие королю и маркизе Помпадур, - так что две тысячи браков были плодом этих счастливых родов супруги дофина.
Президент Леви, автор исторического журнала Людовика XVI, вычислил, что эти две тысячи браков в четырнадцать лет могут доставить государству пятнадцать тысяч человек против настоящей цифры народонаселения.
Само собой разумеется, что по случаю такого большого числа браков - причем каждая чета новобрачных получила от города в приданое шестьсот ливров - не обошлось без песенок. Для образца мы приведем здесь одну из них, из которой можно будет видеть, что припев: "Веселитесь, бедняки!" (vivent les gueux!) - не есть изобретение, или, лучше сказать, дар пера знаменитого Беранже:
Deux cents ecus sont les dottes De ces tendrons, Y compris habits et cottes Et violons; Saus pates de Perigueux:
Vivent les gueux!
Qu'il serait beau, ce me semble Voir en unjour, Tant d'amants unis ensemble Faire a 1'Amour Un sacrifice joyeux!
Vivent les gueux!
Pour completer cette fete, De 1'Opera, Notre prevot, bonne tete, Regal era Ce bataillon d amoureux Vivent les gueux'
Сотни две экю с приданым Получают голубки, И к камзолам и к кафтанам Причисляются гудки, Без паштетов перигорских Веселитесь, бедняки!
Как для глаз всегда прекрасно Видеть, как с огнем в крови Столько любящих согласно Отдают божку любви Эту радостную жертву!
Веселитесь, бедняки!
Чтоб закончить этот праздник, Этот гвалт и шумный час, Старшина, лихой проказник, Угостит на славу нас, Пир задаст для всей толпы Веселитесь, бедняки!
4 февраля 1752 года умер в Сент-Женевьеве герцог Орлеанский, куда он несколько лет тому назад удалился, сжегши прекраснейшие картины своей галереи потому только, что они представляли нагих женщин 29 июня умер в Риме знаменитый кардинал Альберони Это тот самый, с которым мы познакомились по случаю заговора Целламара и который готов был сжечь всю Европу, чтоб сделать Испанию таким сильным государством, каким она сделалась впоследствии Действительно, в минуту его смерти Испания владела Королевством Обеих Сицилий, которое он занял войсками, и герцогствами Пармским и Пьяченцким, которых он требовал для нее 28 февраля 1753 года умерла герцогиня Менская.
23 августа 1754 года супруга дофина родила сына, который получил имя герцога Беррийского и который впоследствии сделается королем под именем Людовика XVI.
Смерть Монтескье "Известный писатель XVIII века. Монтескье, дворянин по происхождению, родился в 1689 году в замке Бред близ г. Бордо. Он основательно изучил законы, сделался отличным юристом и был впоследствии президентом Бордоского парламента. Его Персидские письма (Lettres Persanes) и Дух законов (Esprit des Lois) заслуживают особенного внимания. Монтескье умер в Париже в 1755 году.", Ловендаля и принца Домбского суть важнейшие события остальной части 1755 года.
1756 год, в продолжение которого под покровительством герцога Орлеанского распространяется во Франции прививание оспы, особенно наполнен событиями Канадской войны.
В продолжение этих шести лет могущество маркизы Помпадур не только не уменьшилось, но еще более увеличилось. Это потому, что с жадностью к деньгам, в которой можно упрекнуть фаворитку, она соединяла в себе все великие качества. Она обладала теми благородными и артистическими чувствованиями, которых вовсе не имел король.
Несчастные и ученые находили в ней сильную опору. Чрез нее Вольтер принят был ко двору, чрез нее получил он должность камер-юнкера, которую продал за шестьсот тысяч ливров; чрез нее он держится при дворе, несмотря на свои шалости и вольнодумства. Не раз он принужден бывал искать спасения в бегстве, скрываться то у госпожи де Шателе, то у герцогини Менской; но как только наступало благоприятное время, как только на устах короля появлялась улыбка, подобно солнечному лучу из-за грозных туч, маркиза снова призывала беглеца, и он снова писал стихи в честь короля, которого ненавидел, и в честь фаворитки, которую презирал. Вольтер ставит в это время на сцене свою "Семирамиду", она падает; он бежит в Пруссию пред представлением "Катилины", трагедии, имевшей успех, и, как человек, всегда алчущий славы, или, лучше сказать, молвы, заставляет д'Аламбера сказать про него:
- Вот человек, у которого славы на миллион, а он хочет приобрести ее еще на копейку!
И все это потому, что наука составляет для маркизы большое вспомогательное средство сохранить власть свою над Людовиком XV, который скучает все более и более.
Людовик XV страдает болезнью, от которой нет лекарства, - разочарованием. Взгляните на портрет Людовика XV, написанный художником Ванлоо; он верен в ту эпоху, до которой мы дошли; на нем король сохранил еще черты молодости, которая проходит для него; но, достигнув двух третей своего зрелого возраста, он начинает уже замечать, что старость к нему приближается. Еще лоб у него если не широк, то по крайней мере благороден и высок; голубые глаза его еще так блестят под черными веками, так изящно открыты под безукоризненными его бровями; нос, по которому легко узнать потомка Бурбонов; на устах тонкая и умная улыбка, наследие Савойского дома; и что же! рассмотрите со вниманием этот лоб, эти глаза, эти уста; поищите в этом труде живописца выражение, которое он хотел скрыть, и во всем вы найдете усталость.., изнеможение. У ног этого портрета недостает только пустой чаши, чтоб представить эмблему разочарования.
Этого-то короля надо было забавлять, чего бы то ни стоило. Поэтому больше для него, нежели для маркизы Помпадур, воздвигается по какой-то фантастической программе замок Бельвю. "Устройте мне сады Ариостовой Альцины", - сказала маркиза Помпадур художнику Буше, и Буше принялся за дело. Помпадур купила золото, мрамор и порфир; Лемуан обтесал все это; и Лемуан вместе с Буше вдвоем устроили это жилище феи...
Людовик XV, видя все эти старания угодить ему, улыбается, дает маркизе Помпадур табурет, сажает ее возле королевы, заставляет принцесс целовать ее в лоб - ее, дочь любовницы фермера Турнегама, - женщины, которой после ее смерти сочинена была следующая эпитафия:
Ci-git qui sortit du fumier Et, pour faire fortune entiere, Vendit son honneur au fermier Et sa fille au proprietaire.
Лежит здесь та, которая родилась Из грязи и, чтоб в счастье жить всегда, Продать свою честь фермщику решилась, А дочь свою вельможе продала.
Ее, дочь Пуассона, который был осужден на виселицу и который однажды за роскошным ужином, разгорячась вином и будучи расположенным говорить правду, развалясь в своем кресле, сказал:
- Знаете ли, чему я смеюсь? Тому, что все мы окружены здесь таким блеском и великолепием! Чужестранец, войдя сюда, право, принял бы нас за принцев; а между тем, вы, г. де Монмартель, - сын целовальника; вы, г. де ла Валетт, - сын продавца уксуса; ты. Буре, - сын лакея; а я, да что говорить, все знают, чей я сын!
И не для одной Помпадур Людовик XV нарушал законы придворного этикета; у нее был брат, которому он дал титул маркиза де Вандьера и которого Морпа назвал по-своему - маркизом д'Авантиер. Надобно было ему переменить это имя, бывшее поводом к такой насмешке, и его назвали маркизом Мариньи, а чтоб этот прелестный ее братец был действительно похож на маркиза, то его сделают со временем секретарем ордена; он получит голубую ленту, которая заменит все доказательства. Такая милость не осталась по крайней мере совсем бесполезной: маркиз занимался живописью, геометрией и архитектурой. В девятнадцать лет он имел главный надзор за публичными зданиями; и что же! в те лета, в которые другой думал бы только о том, чтоб наслаждаться плодами этой милости, он понял, что надобно было заслужить ее. Он, вместе с Суффло, Кошеном и Лебланом, отправился в Италию, пробыл там два года и возвратился если не отличным художником, то по крайней мере отличным ценителем художественных произведений. Маркизом Мариньи его сделали при самом его отправлении.
- Хорошо! - говорил он. - Французы назвали меня маркизом д'Авантиер (d'Avanlhier), итальянцы будут называть меня маркизом де Мариньи (des Mariniers); это естественно, потому что я родился Пуассоном (Poisson) "Игра слов: d'Avanthier (д'Авантиер) - третьего дня; Mariniers (Мариньи) - корабельщики, судовщики; Poisson (Пуассон) - рыба."...
- Государь, - сказал он однажды королю, - я не могу понять, что со мною сделалось; мне стоит только уронить свой носовой платок, и двадцать голубых лент наклоняются, чтоб поднять его!
По возвращении своем из Италии он совершенно посвятил себя художествам; он выхлопотал академии архитектуры от короля грамоту; основал училище римской архитектуры. Впоследствии маркиз Мариньи вызывается даже окончить Лувр, просит поместить в нем библиотеку, собрание медалей и музей древностей; в особенности он хочет устроить в нем квартиры художникам, чтоб художники имели свой, как он выражался, дворец, т.е. богатое, роскошное помещение.
И что же!.. Живи только его сестра, и он все это сделал бы!
В ожидании исполнения своих планов он учреждает публичную выставку картин в большой Луврской галерее; составляет большую коллекцию картин Рубенса; покупает у Пико за пенсион в десять тысяч ливров секрет, как переводить произведение живописи, не изменяя его, с одного полотна на другое. Таким образом он спасает от погибели образцовое произведение Андреа дель Сарто и "Святого Михаила" Рафаэлева.
Правда, что в продолжение этого времени сестра его также занималась различными учреждениями и нововведениями; но они далеко не заслуживали такого уважения.
Она взяла себе в голову, бедная женщина, что обязанность, выполнение которой даже госпожа де Ментенон считала невозможным, т.е. обязанность забавлять человека, которого ничто в жизни не занимает, заслуживала по всей справедливости какой-нибудь папской индульгенции. Вследствие этого она изобрела Олений парк (Parc-aux-Gerfs).
В первый раз фаворитка возымела мысль устроить для своего обожателя сераль.
Но она, эта умная маркиза, знала, что ее обожатель-король был раб привычки и что разнообразие было для него развлечением, нисколько для нее не опасным.
Но что же это такое было - Олений парк? Багдадский или самаркандский гарем, из которого раба, удостоившись один раз разделить ложе своего повелителя, была тотчас изгоняема. Те, которые лишались в нем только своей чести, получали за это награду; им назначалось приданое, и с этим приданым они легко выходили замуж за какого-нибудь мещанина или фермера; те же, которые делались матерями, утешались тем, что детей их выводили в люди по духовной или по военной части.
Итак, маркизу Помпадур мало беспокоили эти минутные рабыни, потому что она оставалась любимой султаншей, или, по крайней мере, Шехеразадой, долженствовавшей своим умом, искусством и сказками забавлять султана в продолжение тысячи и одной ночи.

Глава 2

Англия и Франция. - Разрыв. - Г. де Жюмонвиль, - Вашингтон. - Гг. Вильяр и Контркер. - Атака французских судов английской эскадрой, - Объявление войны. - Планы Англии. - Г. Диескау. - Г. де Монкальм. - Взятие Минорки герцогом Ришелье. - Торжественный въезд его в Париж. - Мария-Терезия и маркиза Помпадур. - Аббат Берни, - Он заступает место Руйллье. - Договор между Англией и Пруссией. - Союз Франции с Австрией. - Кончина Фонтенеля.
Ровно за сто лет пред сим Англия и Франция, эти два старинных врага, начали приготовляться к продолжению на море войны, которую на суше вели они между собой уже пять столетий и которая, как мы видели, кончилась в 1745 году сражением при Фонтенуа.
Бросим взгляд на карту мира в 1750 году и покажем обширность владений как той, так и другой державы в эту эпоху.
За сто лет тому назад Англия имела в Индии только пять торговых пунктов: Бомбей, Бежапур, Мадрас, Калькутту и Чандернагор.
В Северной Америке ей принадлежали Новая Земля и прибрежная полоса, простирающаяся от Акадии до Флориды.
Единственным ее владением в Багамском проливе были Лукайские острова; на Малых Антильских - город Барбуд.
В американском заливе - остров Ямайка.
Наконец, Англия не имела в тропическом океане для стоянки кораблей другого места, кроме острова Св. Елены.
Франция, напротив, вдвое превосходила ее и на суше и на островах.
Она владела всей линией крепостей, построенных Вобаном, которые составляют ключ к Нидерландам и простираются от Филиппсбурга до Дюнкирхена. Войска ее занимали Корсику, и по договору 1748 года она приобрела протекторское влияние на Геную, Модену, Парму, Пьяченцу и Гуасталлу.
Как государство колониальное, она владела всеми Антильскими островами; ее колонии в Акадии, Канаде и Луизиане расширялись со дня на день все более. Ей принадлежали: Квебек, Монреаль, Мобиль и Новый Орлеан; укрепления Фонтене, Сен-Шарль, Пьер и Морпа воздвигались почти в одно время на Канадских озерах. Укрепление Ла-Рен господствовало над рекой Ассенибуанов. Она имела на Уйнипегских озерах укрепления Дофин и Бурбон. В Африке ей принадлежали Сенегал и Горея; она имела, кроме того, колонии на острове Мадагаскаре и местом стоянки своих кораблей Индию, в которой владела островами Франции, Бурбона, Св. Марии и Родриго.
Рассмотрим теперь причины нового разрыва Франции с Англией.
По Утрехтскому договору Англия получила часть Акадии. Границы уступленных Англии земель и земель, удержанных Францией, были худо определены, так что один участок земли оставался спорным.
На этом-то участке земли, право собственности на который было более нежели сомнительно, англичане выстроили крепость Ла-Несессите; они поместили в ней довольно сильный гарнизон и начальство над ним вверили майору Вашингтону. Тогда командующий французскими войсками на р. Огайо генерал Контркер приказал Жюмонвилю, одному из своих офицеров, отправиться в крепость Ла-Несессите с письмом, в котором французский командир просил майора Вашингтона не нарушать незаконным завладением этого участка земли мира между двумя государствами и удалиться на те английские земли, которые не подлежали никакому спору. Жюмонвиль взял тридцать человек команды и отправился в путь; но вдруг в небольшом расстоянии от крепости началась ружейная пальба, и Жюмонвиль заметил, что он окружен неприятелем. Тогда он один становится между нападающими и небольшим своим отрядом, которому приказывает остановиться; дает рукой знак и, будучи принят за парламентера, начинает читать письмо. Но при первых его словах сделан из ружей второй залп, и он падает мертвым вместе с восемью из своих солдат; остальные двадцать два человека были взяты в плен; спасся только один Канадец, который и принес командиру известие об этом нарушении народного права. Между тем как Канадец шел с известием к генералу Контркеру, майор Вашингтон отдал такие приказания, какие бы он отдал во время открытой войны: став во главе четырехсот человек, он пошел на французские аванпосты. Пройдя несколько миль, он был уведомлен одним туземцем, что на него идет многочисленное войско с намерением отметить за убийство Жюмонвиля.
И действительно, это был де Вильяр, брат убитого, получивший от командира поручение наказать убийц его брата и заставить возвратить пленных. Майор Вашингтон отступил в крепость и там ожидал французов.
Вильяр осадил крепость; Вашингтон после энергического защищения, будучи тесним еще с большей энергией, принужден был сдаться. Капитуляция, которая была выгоднее для англичан, нежели они могли ожидать, гласила, что гарнизон отступит на свою землю без всякого особенного дела и притом со своим оружием и обозом.
Смерть Жюмонвиля была признана за умышленное убийство; майор Вашингтон, со своей стороны, обязался отослать назад французских пленных, которые были уже отправлены в Бостон. Но странное дело! Число этих двадцати двух человек уменьшилось до семи, и не могли добиться, куда девались остальные пятнадцать.
Этот Вашингтон был тот самый Вашингтон, которому Франция, всегда незлопамятная, впоследствии оказала свою помощь во время войны за независимость.
Убийство было совершено 24 мая 1754 года; взятие же крепости последовало 3 июля того же года.
Франция потребовала от лондонского кабинета удовлетворения; но, как и всегда, лондонский кабинет дал уклончивый ответ. Вскоре после этого в Париже узнали, что, несмотря на то что война объявлена не была, английские военные корабли, дабы ускорить развязку сомнительного положения и начать действовать на море, - так как Фридрих намерен был действовать на суше, - захватили не только купеческие, но даже и военные французские корабли без всякого предуведомления.
Эти враждебные действия начались в проливе Новой Земли, то есть в тех же странах, где случилось событие, о котором мы уже рассказали.
3 июня 1755 года, через год после смерти Жюмонвиля, адмирал Боскавен, начальствуя английской эскадрой, состоявшей из тринадцати военных кораблей, встретился с французскими кораблями "Альцид" и "Лилия", подошел к ним с дружеским, по-видимому, расположением, но вдруг окружил их и атаковал.
"Альцид" находился под командой капитана Моккара, а "Лилия" - под командой капитана Лоржериля. Эти два корабля составляли часть эскадры генерала Дюбуа де ла Мотта.
Предлогом к нападению было высокомерное требование адмирала Боскавена, чтобы французы салютовали английскому флагу, от исполнения которого оба капитана отказались. После геройского сопротивления оба корабля были взяты.
Спустя несколько дней корабль "Надежда", плававший под белым флагом, подвергся также нападению. Г. де Дувилль, командовавший им, сражался как лев и, будучи отвезен в Лондон, объявил, что считает себя не пленником цивилизованной нации, но рабом шайки морских разбойников.
Эти три события могли быть приписаны нечаянному случаю, как и событие, которое англичане назвали нечаянным убиением Жюмонвиля; но по капитуляции крепости Ла-Несессите последнее было признано убийством, совершенным с намерением.
Однако же все еще надеялись посредством переговоров получить удовлетворение за это двойное нарушение народного права. Между тем в Версале получено известие, что в продолжение истекшего месяца семьдесят четыре судна, шедшие с французских островов, пять кораблей, нагруженных двумя тысячами негров, двадцать шесть судов с товарами и провизией для французских островов, одно судно, шедшее в Крым, два корабля индийской компании, один - шедший в Сенегал, а другой - возвращавшийся с семьюдесятью новоземельцами, два судна, возвращавшиеся с китовой ловли, двадцать два судна с провизией, шедшие в Канаду или возвращавшиеся оттуда, двадцать семь береговых судов, плававших по берегам Франции и в колониях, - всего триста кораблей - были захвачены англичанами.
Таким образом, вследствие этого богатого морского улова около девяти тысяч французских пленных находилось в Англии.
Статс-секретарем иностранных дел в Лондоне был в то время Генрих Фоке, сделавшийся впоследствии лордом Голландом; это был личный враг Франции, сын которого Карл Фоке сделался еще злейшим и в особенности еще опаснейшим ее врагом.
Когда Версальский кабинет, опровергнув все его доказательства, спрашивал, как могли во время мира совершаться деяния, подобные тем, которые мы привели выше, Генрих Фоке на то отвечал, "что военное состояние между нациями не всегда бывает следствием действительных сражений, но следствием некоторых мер, показывающих враждебное расположение; что вооружение Франции было всем известно; что она приготовляла большие эскадры и беспрестанно перевозила свои войска в Канаду; что при таких обстоятельствах английское правительство должно было заботиться только о собственных своих выгодах и сильно действовать для того, чтобы сохранить достоинство нации".
За этим гордым ответом последовала нота, дышавшая еще более невыносимой гордостью: в ней Фоке требовал, чтобы французский флот был немедленно обезоружен, чтоб дюнкирхенские укрепления были срыты, и что после этого он даст объяснения насчет канадских дел и вообще насчет дел Северной Америки.
Г. де Руйллье отвечал от имени короля, "что случившееся было не что иное, как система морского разбойничества в большом размере, недостойного цивилизованного народа; что Англия захватила не только корабли французского короля, но и корабли купеческие, на сумму более тридцати миллионов, и что Версальский кабинет требует немедленного вознаграждения за этот враждебный поступок".
После отказа, сделанного английским правительством, де Мирпуа, французский посланник в Англии, потребовал свои паспорты: война была объявлена.
Вскоре замыслы Англии не замедлили обнаружиться. Через месяц после морского сражения, в котором "Альцид" и "Лилия" были побеждены многочисленностью неприятеля, на Огайо, близ крепости Дюкен, последовало столкновение между французами и англичанами, находившимися под предводительством генерала Браддока. Разбив англичан совершенно, умертвив их офицеров, овладев их магазинами и провизией, французы нашли инструкцию, данную генералу от Лондонского кабинета; эта инструкция, судя по времени, когда она была дана, доказывала, что среди совершенного мира английское правительство сделало все приготовления, чтоб перейти границы Акадии и завладеть большей частью французских колоний в Америке. Главный план состоял в том, чтоб послать сильные эскадры, которые бы преградили французам вход в реку Св. Лаврентия, между тем как четыре армии напали бы на французские колонии с тыла. Частное поручение генералу Браддоку в этом плане состояло в том, чтобы взять крепость Дюкен и идти вверх по реке Огайо для соединения чрез озеро Эри с г. Ширлеем, ожидавшим его в Шоажане с пятью тысячами человек войска, с вооруженными судами и одним осадным орудием. Соединившись, они бы должны были действовать вместе, взять Ниагару и Фронтенак. В продолжение этого времени полковник Джонсон мог бы овладеть фортом Фредерик, озером Шамплен, рекой Ришелье и взять, таким образом, весною город Монреаль; между тем как другая английская армия проникла бы по реке Св. Иоанна до Квебека.
По счастью, этот обширный план, попав в руки французов, не удался: эскадра генерала Дюбуа де ла Мотта, лишившаяся двух своих кораблей - "Лилии" и "Альцида", - состояла еще из семи кораблей. Она высадила на берег генерала Диескау с десантным войском. Французы были в состоянии защищаться: дикие туземцы, ненавидевшие англичан, обещали им, со своей стороны, подать сильную помощь.
К несчастью, генерал Диескау, прибыв на место, хотя и разбил немедленно близ озера Георга корпус англичан, состоявший из 1500 человек, и прогнал его до самых ретраншементов генерала Джаксона, но был ранен и взят в плен.
Англичане, которых не выпускали из виду, принуждены были не только отказаться от противодействия обширному плану, задуманному французами, но и держаться еще в оборонительном положении. Притом же для командования французскими войсками ждали нового начальника.
Этим новым начальником был Людовик-Иосиф де Сен-Веран, маркиз Монкальм, один из храбрейших генералов французской армии. В жилах его текла кровь Гозонов. Карьера его будет кратковременна, но блистательна, славна и быстра, как полет ядра, вырывшего для него могилу.
Между тем в продолжение этого времени англичанам готовилось в Европе нечаянное нападение, подобное тому, какое они хотели сделать в Америке. Англичане имеют в Средиземном море станцию для своих кораблей, которой они дорожат столько же, как Гибралтаром, которую они даже, может быть, ему предпочитают. Филипп V во время своих несчастий выпустил из рук эту жемчужину; англичане подняли ее и сделали украшением своей короны.
Этот укрепленный пункт - остров Минорка.

Предыдущая страница 11 Следующая страница


Людовик XV И Его Эпоха 12

Взяв Минорку, французы могли бы пресечь англичанам сообщение с сардинским королем, их союзником; они бы затруднили навигацию их на Восток и в Италию. Магонская гавань, одна из прекраснейших в Европе, дает верное убежище их кораблям, блуждающим в Средиземном море, этом огромном озере, вход в которое находится в их руках.
В случае неудачной войны возвращение Магона облегчит много трудностей для восстановления мира: в противном случае, если Магон сделается собственностью Франции, то о нем можно будет завести переговоры с Испанией, и она даст Франции в обмен все, чего она только пожелает в Мексиканском заливе.
Правда, что крепость Св. Филиппа считается неприступной; ну что же, французы готовы послать туда Ришелье - генерала, который любит внезапные атаки и отчаянные нападения. Фонтенуаская колонна не считалась ли также непобедимой? Но кто же разбил ее, как не Ришелье?
Ришелье получает неограниченное начальство над сухопутными и морскими войсками; ему отпускают пятьдесят тысяч луидоров, ему дают флот под командой генерала Галисоньера, состоящий из двенадцати линейных кораблей; к ним присоединяют восемнадцать транспортных судов. Эта великолепная эскадра поднимает паруса. Но куда же она направляется? Это узнают, когда будет взята крепость Св. Филиппа.
Море - союзник англичан. На другой день после отправления флота поднимается буря, которая разрывает порядок следования флота; три дня корабли блуждают рассеянно по морю; 19 апреля они соединяются в виду Минорки.
23 апреля маршал едет осмотреть место для своего лагеря и в то же время бросает взгляд на крепость Св. Филиппа.
Это со всех сторон гладкая скала, окруженная рвами глубиной в тридцать футов, высеченными в граните. Отрыть траншею было невозможно; скала непроницаема даже для пушки: это - цитадель, которую надобно брать приступом. Все дело будет состоять в том, чтоб найти достаточно длинные лестницы.
Между тем Ришелье делает приветствия миноркским дамам, посылает им плоды, лакомства и разузнает, какие произведения Франции могли бы доставить им удовольствие.
Так как он боялся, чтоб его солдаты не набросились на доброе испанское вино, которым наполнены были погреба в городе, он сказал им:
- Ребята! Тот из вас, кто напьется пьян, не будет иметь чести явиться в траншее.
Дали сигнал, что приближается какой-то флот; это был флот адмирала Бинга, который шел на помощь Минорке; маршал Ришелье дает Галисоньеру тысячу солдат в подкрепление его матросам. Приступ и морское сражение будут происходить в то же время. Жители Минорки будут иметь разом два дивных спектакля. Результатом сражения было то, что английский адмирал был разбит наголову, и в тот же день Ришелье овладел передовыми укреплениями.
Наконец ночью с 27 на 28 июня три из пяти укреплений были взяты, а 28-го в полдень три депутата представили проект капитуляции, который в тот же день был обсужден и к вечеру подписан.
29-го все укрепления сдались, и герцог Фронсак, сын герцога Ришелье, отправился с этим известием в Компьен.
Герцогу Ришелье, маршалу, ничего не оставалось более делать в Минорке; но ему надобно было соизволение короля, чтоб выехать из побежденного им города.
По несчастью, у него было при дворе менее друзей, нежели врагов, и маркиза Помпадур принадлежала к числу последних.
Маркиза Помпадур имела счастливую мысль выдать дочь свою Александру за герцога Фронсака; она замолвила об этом слова два герцогу Ришелье, который отвечал, что он почел бы для себя за величайшую честь заключить этот брачный союз; но что, поскольку, герцог Фронсак, имеет честь по матери принадлежать к императорскому Лотарингскому дому, он не может принять этого предложения без согласия императрицы.
Маркиза Помпадур поняла этот ответ, и дело тем и кончилось; но за этот ответ и за то, что при первом свидании с герцогом она произвела на него мало впечатления, она начала питать сильную ненависть к победителю Магона.
В это время герцога Ришелье старались привести в немилость у короля.
Герцог принужден был притвориться больным, чтоб получить отпуск, в котором, благодаря свидетельству врачей и угрозе, что он сам возьмет его, если ему не дадут, не смели более ему отказывать.
Въезд герцога в Париж был истинным триумфом; но Людовик XV холодно его принял.
- А! Вот и вы, г. герцог? - сказал король, встречая его:
- Ну, как вы нашли миноркские смоковницы? Говорят, они очень вкусны?
- Превосходны, государь, - отвечал Ришелье. - только надобно иметь длинные лестницы, чтоб их доставать.
Во время отправления в поход герцога Ришелье колебались еще, с кем заключить союз - с Фридрихом или с Марией-Терезией; но по возвращении его уже почти было решено вступить в союз с Австрией...
И 9 мая 1756 года был подписан мирный договор между Францией и Австрией, имевший целью взаимную гарантию владений обоих домов. Этот союз с Марией-Терезией, против которого были король, дофин, министры и весь народ, был заключен тихо, втайне. Три особы участвовали в его заключении: г. Наремберг, министр венгерской королевы, аббат Берни и маркиза Помпадур.
Считаем не излишним прибавить здесь, что среди всех этих событий скончался в Париже (1757 г.) знаменитый писатель своего времени Бернар де Фонтенель, проживший сто лет: Фонтенель родился в Руане в 1657 году.

Глава 3

1756 - 1761
Политика Англии. - Договор с Россией. - Г. де л'Опиталь. - Г. де Валори. - Четыре великие державы. - Война с Пруссией. - Поход короля Фридриха. - Саксонцы терпят поражение. - Маршалы Рогам, Броглио и Майльбуа. - Союзники Франции. - Швеция. - Письмо Вольтера. - Герцог Кумберландский. - Неаполь и Испания. - Канада. - Герцог Ришелье. - Корреспонденция. - Результат войны.
- Беглый взгляд на Англию.
Как только Англия увидела, что война началась в Канаде и в Индии, она тотчас начала заботиться о том, чтоб вооружить против Франции Европу.
Между Англией и Россией был заключен договор на случай, если бы Франция сделала нападение на Ганновер - это любимое владение Георга II. Пятидесятитысячный корпус русских долженствовал быть в готовности действовать в пользу Англии; взамен этого пособия, так как Англия всегда жертвовала на все деньгами, она заплатила российской императрице, и притом вперед, сто тысяч фунтов стерлингов.
Искусством маркиза де л'Опиталя, французского чрезвычайного посланника при Российском императорском дворе, этот договор был уничтожен.
Англия, обманувшись в своих надеждах с этой стороны, обратилась к Пруссии. Договор между этими двумя государствами был подписан 16 января 1756 года, и маркиз Валори, французский посланник в Берлине, в скором времени уведомил короля, что Фридрих намерен идти на Саксонию в качестве союзника Лондонского кабинета.
В Вене в это самое время был назначен конгресс, в котором четыре великие державы долженствовали иметь своих представителей. Этими представителями были: маршал д'Естре от Франции, граф Апраксин от России, граф Даун от Австрии и граф Розен от Швеции.
Целью этого конгресса был план общего похода против прусского короля, если ненасытимое его честолюбие и вечная жажда к завоеваниям, в противность Вестфальского договора, нарушат еще раз спокойствие Германии. Четыре державы эти вступали против него в союз между собою, чтоб подавить его общими силами и привести Пруссию в старинные пределы Бранденбургского курфюршества.
Но между тем как в Вене происходят эти прения, Фридрих принимает свои меры: у него восемьдесят тысяч под ружьем, между тем как союзники не имеют ни одной армии в готовности; шестьдесят тысяч человек под предводительством принца Фердинанда Брауншвейгского уже идут на Лейпциг.
Курфюрст Саксонский Фридрих Август II в одно и то же время испускает крик удивления и горести. Он приносит жалобу сейму и императору австрийскому; он спрашивает, что значит это страшное нарушение германского права и с каким намерением Пруссия завладела Саксонией, не объявив войны?
Но Фридрих, со свойственной ему откровенностью, отвечает, что если он завладел Саксонией, то это потому, что боялся, чтоб император австрийский не опередил его; что ему известны намерения четырех держав; что их уполномоченные собрались в Вене против него; что захваченные им владения составляют залог, отвечающий за целость Пруссии.
Между тем он окружает саксонскую армию, берет ее в плен, отнимает у нее боевые снаряды, хлебные магазины, оружие, для того чтоб они не попали в руки неприятеля, который мог бы воспользоваться ими, воюя против него. Он возвратит это по окончании войны, если, как он надеется, союзники будут любезны к нему.
В ожидании чего он занимает Дрезден и Лейпциг; может быть, дела пойдут так, что он и удержит их за собою! Пруссия - эта огромная змея, которая хвостом упирается в Тионвиль, а головой в Мемель, - всегда желала поглотить Саксонию.
Франция не могла уже отстать от союза: обязательства с Саксонией и Австрийской империей были самые положительные. Стотысячная армия была наскоро собрана; кабинеты французский и австрийский предуведомили союзные Нидерландские Штаты, дабы сохранить их нейтралитет, что границы Голландии останутся в строгом смысле неприкосновенными. Армия разделена была на три корпуса: командование одним поручили Карлу де Рогану, принцу Субизу; командование другим - Виктору-Франциску, графу Броглио, сыну старого маршала; наконец, командование третьим - Иву-Франциску Демаре, графу Майльбуа.
Не такие, конечно, люди нужны были для борьбы с таким человеком, как Фридрих!.. Но маршал граф Саксонский умер; маршал Ловандаль также умер; граф Бель-Иль был стар, и притом находился в дружбе с Фридрихом Великим; герцог Ришелье, взявший Магон, взял его, как брал вообще все, напав на него врасплох; он имел храбрость совершить какой-нибудь блистательный подвиг, но не имел того хладнокровного гения, который способен начертать план войны. Это был отличный командир мушкетерского полка, но не главнокомандующий армией. Увы! Надобно было довольствоваться тем, что имели.
С другой стороны, и австрийская армия, с которой Франция должна была соотносить свои движения, и русская армия, выступившая в поход, чтоб соединиться с французами, не имели генералов с высшими военными способностями, которым можно бы было поручить предводительство в этой войне. Принц Евгений уже не существовал, а генерала Пикколомини заменил счастливый воин фельдмаршал Даун.
Впрочем, и вся австрийская армия не находилась в блестящем состоянии, хотя и приобрела большую славу в войне против турок; лучшую часть ее составляли венгерские гренадеры, богемская пехота, кроатские наездники, гусары и пандуры, - одним словом, что не было собственно австрийское.
Русские вышли на помощь своим союзникам в числе восьмидесяти тысяч человек под предводительством фельдмаршала графа Апраксина, который сделал первый свой поход против турок под начальством фельдмаршала Миниха.
"Русское войско, преобразованное Петром I, - говорит в своих "Записках" Нейлье, - отличается своей военной дисциплиной; без приказания своего начальника оно не двинется ни вперед, ни назад; его можно истребить, но победить его невозможно. Наполеон говаривал: "Русского солдата не довольно убить; его надобно еще толкнуть, чтоб он упал"".
Что касается Саксонии, то она, как мы уже сказали, имела тридцать пять тысяч войска, но эти тридцать пять тысяч человек в самом начале войны, как мы видели, очутились в засаде, были рассеяны и обезоружены. Итак, авангард союзников исчез, предоставив Фридриху все места по течению Эльбы, где он мог действовать как ему было угодно, и важнейшие стратегические пункты - Пирну, Дрезден и Лейпциг.
Швеция, со своей стороны, издала манифест, в котором объявила, что в качестве государства, гарантировавшего Вестфальский договор, она твердо решилась ввести свои войска во владения прусского короля и в часть Померании, в отмщение за нарушение постановлений Австрийкой империи и дабы принудить Фридриха дать требуемое удовлетворение.
Вследствие этого, получив два миллиона субсидий, шведский король поставил на ногу тридцать тысяч человек, которым назначено было действовать в Померании; это было старое и превосходное войско, в котором предания о Густаве-Адольфе и Карле XII не были еще забыты.
Таким образом, Фридрих видел, что против него и против его восьмидесятитысячного корпуса шли сто восемьдесят тысяч французов, разделившись на три армии: Ганноверскую, шедшую прямо на английские владения на твердой земле; Вестфальскую, грозившую Пруссии с ее фланга, и Силезскую, долженствовавшую вместе с австрийцами действовать против Силезии и Саксонии; восемьдесят тысяч русских, которые должны были напасть на него с севера и во фланг; сто сорок тысяч австрийцев и тридцать тысяч шведов, то есть четыреста тридцать тысяч человек.
Но все до того еще знали наперед, что Фридрих со своим гением и своим войском, так хорошо приученным к тактике, может не только сопротивляться своим врагам, но и победить их, что Вольтер в октябре 1757 года написал к нему следующее письмо, которое обнаруживало, правда, что он был, во-первых, довольно плохой француз и, во-вторых, что он был хороший пророк; вот это письмо:
"Ваше величество! Я был принят вами с величайшей благосклонностью, я был вам совершенно предан, и сердце мое будет всегда принадлежать вам. Старость сохранила во мне всю живость ко всему тому, что до вас касается, уменьшив ее ко всему прочему. Я мало что смыслю в делах; но я вижу, что, обладая силой Карла XII и умом гораздо высшим, нежели у него, у вас врагов, с которыми вам надобно сражаться, больше, нежели сколько было их у него, когда он возвратился в Штральзунд. Достоверно то, что вы заслужите в потомстве больше славы, нежели он, потому что вы одержали столько побед над неприятелями, которые искуснее в войне бывших его неприятелей; потому что вы доставили своим подданным все блага, которых он не доставил своим, одушевляя искусства, основывая колонии, украшая их города. Я не говорю уже о других талантах, столь же высоких, сколь и редких, которые одни могли бы доставить вам бессмертное имя. Величайшие ваши враги не в состоянии отнять у вас ни одного из этих достоинств; и так слава ваша неотъемлема".
Правда, что Фридрих имел своим союзником того страшного герцога Кумберландского, который, проиграв сражение при Фонтенуа, пошел подобно Антею восстанавливать свои силы "чрез прикосновение к родной земле". Мы видели, что там он сокрушил, как стеклянный сосуд, судьбу Стюартов; потом, когда претендент удалился, он разгромил Шотландию, и притом таким жестоким образом, что возвратился на материк с прозвищем Мясник (Boucher).
Армия его состояла из пятнадцати или двадцати тысяч ганноверцев и гессенцев.
Как видно, ни Неаполь, ни Испания не вмешивались в это дело; Неаполю и Испании нечего было делать в этой ссоре Франции с Англией за морские владения. Но за исключением этих двух государств, половина мира была объята пламенем, потому что сражения происходили уже на реке Св. Лаврентия, в Мексиканском заливе, на острове Мадагаскар, в Индии и Сенегале, и меч войны долженствовал скоро перенестись на берега Эльбы, Рейна и Мааса.
Военные действия начались 6 апреля 1757 года; принц Субиз послал отряд австрийских войск завладеть Клевским княжеством.
8 апреля другой отряд овладел Везелем; в восемь дней было занято все Клевское и Гельдернское княжества, за исключением города Гельдерна. Осажденный Гельдерн сдался через несколько дней, не сделав даже выстрела, и 23 августа прусские войска, защищавшие это герцогство, отступили сперва в Липштадт, но принуждены были оттуда ретироваться, а потом в Бильфельд, чтоб соединиться с ганноверскими и гессенскими войсками, находившимися под командой герцога Кумберландского.
Между тем в Везель прибыл маршал д'Естре и принял командование армией.
Первые действия маршала были обращены на герцога Кумберландского, стоявшего лагерем в Бильфельде; своими маршами и контрмаршами он беспокоил его так, что герцог, дабы не быть окруженным с тыла, перешел за Везер для защиты курфюршества Ганноверского и принужден был принять сражение у Гастембека, которое заставило его отдать французам город, курфюршество Ганноверское и брауншвейгские владения.
28 июля маршал д'Естре взял город Гамельн, в котором нашел шестьдесят три орудия; здесь присоединилась к нему Вестфальская армия, предводительствуемая герцогом Ришелье, который, как самый старший маршал, принял командование над обоими корпусами.
Ришелье нашел войско герцога Кумберландского в полном отступлении. Он дал немного отдохнуть своим войскам, потом пустился вслед за английским генералом, загнал его в Верденское герцогство, вступил в Верден 28 августа, гнал ганноверцев и гессенцев, продолжавших отступать пред ним, овладел Бременем, принудил неприятеля отступить к Штаду и загнал его к морю.
Тут, когда герцог Ришелье мог все потопить - и английского принца, и ганноверские войска, и гессенских солдат, когда двадцать пять тысяч человек могли исчезнуть в волнах Океана, он 10 сентября подписывает Клостерсевенский договор, по которому за поручительством его величества датского короля английский принц обязывается распустить свои вспомогательные войска; перейти за Эльбу с частью своего войска, которого не можно будет поместить в городе Штаде и его окрестностях; запретить гарнизону этого города предпринимать какие бы то ни было враждебные действия и, наконец, оставить до заключения мира в руках французских войск города Бремен и Верден.
О таких делах история медлит произнести суд свой; но народ, который не любит откладывать произнесения своего приговора, проименовал павильон, выстроенный герцогом Ришелье на углу бульвара и улицы Шуазель, на который герцог издержал два миллиона франков, павильоном Ганноверским.
Как бы то ни было, этот договор (предполагая, что он будет выполнен) делал Францию независимой обладательницей всех владений английского короля в Германии, равно как и владений его союзников, и давал ей возможность подать новую помощь курфюрсту Саксонскому и императрице, открывая последней в то же время дорогу для внесения войны в Бранденбургское герцогство.
И потому, несмотря на победу, одержанную у Праги 6 мая над австрийцами, которыми командовали принц Карл Лотарингский и фельдмаршал Даун, прусский король понимал затруднительность положения, в котором находился, и вот что писал он английскому королю:
"Государь, недавно я узнал, что вы намерены заключить договор о нейтралитете Ганноверского курфюршества; неужели, ваше величество, у вас так мало твердости и постоянства, что несколько военных неудач могли привести вас в уныние? Неужели дела наши так плохи, что невозможно уже их и поправить?
Подумайте, государь, о том, что вы намерены делать, и о том, на что вы заставили меня решиться. Вы причина несчастий, готовых на меня обрушиться. Я бы никогда не отказался от союза с Францией без тех прекрасных обещаний, которые вы мне сделали. Я не раскаиваюсь в том, что заключил договор с вашим величеством; но не оставляйте же меня на произвол моих врагов.., после того, как поднялись против меня все силы Европы! Я полагаю, что вы, ваше величество, вспомните о своих обещаниях, которые были повторены еще 26 прошедшего месяца, и не заключите ни одного договора, в который бы не был включен и я".
И действительно, положение Фридриха было чрезвычайно опасно. Выиграв сражение при Праге 6 мая, он 18 июня проиграл сражение при Козелице, вследствие чего принужден был снять осаду Праги. Принц Карл Лотарингский тотчас воспользовался случаем и сделал вылазку на прусский арьергард, причем было убито в нем две тысячи человек. Кроме того, по всей дороге Фридриха беспокоили австрийские гусары, эти наездники, всегда готовые нагрянуть на отступающего неприятеля! Наконец, принц Карл и фельдмаршал Даун, соединившись, принудили его в два месяца очистить Богемию; между тем русская армия, взяв 5 июля город Мемель, вступала в герцогскую Пруссию, армия принца Субиза шла на Саксонию, а шведы готовились напасть на Померанию. Итак, поражение герцога Кумберландского лишило Фридриха последней надежды; поэтому в то же время, как он писал к английскому королю, он писал и к герцогу Ришелье:
"Я понимаю, г. герцог, что занимаемый вами пост назначен вам не для того, чтоб вести переговоры. Но я совершенно убежден, что племянник великого кардинала Ришелье столь же способен заключать договоры, как и выигрывать сражения. Я обращаюсь к вам из уважения, которое вы внушаете даже тем, которые не знают вас лично. Дело идет, милостивый государь, о безделице - заключить мир, если на то будут согласны. Я не знаю, какие вам даны инструкции, но, предполагая, что король ваш, будучи уверен в быстроте ваших успехов, дал вам право заботиться об умирении Германии, я посылаю вам г. Дельшеле, к которому вы можете иметь полное доверие. Тот, кому в Генуе воздвигли статуи; тот, кто покорил остров Минорку, несмотря на непреодолимые препятствия; тот, кто готов уже овладеть Нижней Саксонией, не может ничего сделать достославнее, как только позаботиться доставить мир Европе. Без всякого сомнения, это будет прекраснейшим из ваших лавров.
Итак, постарайтесь же водворить тишину и спокойствие, милостивый государь, с той деятельностью, с какой вы совершаете столь быстрые успехи! Будьте уверены, что никто не будет вам за это более признателен, г. герцог, как верный друг ваш Фридрих".
Герцог Ришелье немедленно отвечал на это письмо:
"Ваше величество, хотя вы во всех отношениях выше других, но, может быть, я бы много выиграл, поведя с вами переговоры скорее о мире, нежели сражаясь с таким героем, как вы, Государь. Притом я думаю, что я оказал бы Государю моему услугу, которую бы он предпочел моим победам, если бы мог способствовать к заключению всеобщего мира; но уверяю вас, ваше величество, что я не имею ни инструкции, ни понятий о средствах этого достигнуть. Я пошлю курьера с уведомлением о предложении, которое вы, ваше величество, благоволили мне сделать, и буду иметь честь прислать вам ответ на то соглашение, какое сделал я с г. Дельшеле по этому предмету.
Я чувствую, как мне и следует, всю цену лестных о себе отзывов Государя, который служит предметом удивления Европы и который, смею сказать, еще более служит предметом моего собственного удивления; мне бы, по крайней мере, очень хотелось быть в состоянии заслужить его благосклонность, оказав ему услугу в великом деле, которого он, кажется, желает и которому, по его мнению, я могу содействовать.
Пользуюсь случаем представить вашему величеству доказательство глубокого почтения, с которым.., и пр.
Ришелье".
Однако же все это нимало не успокаивало Фридриха. Английский король ему ничего не отвечал, ответ же герцога Ришелье был уклончив. Прежде нежели инструкция, ожидаемая герцогом, придет к нему из Версаля, круг, в котором сжат Фридрих, может быть, уменьшится до такой степени, что раздавит его. Поэтому, как Ганнибалу при Заме, как Катону в Утике, как Бруту в Филиппах, ему вошла в голову мысль о самоубийстве. Подобно Гамлету, он рассуждает о смерти и жизни.., и в этом печальном разговоре Вольтер играет у него роль Горацио.
Вольтер ему отвечает:
"Ваше величество, вы хотите лишить себя жизни! Я не говорю вам об ужасе и горести, которые возбуждает во мне это намерение. Умоляю вас, предположите по крайней мере, что с высоты величия, на которой находитесь, вы почти не можете видеть, каково мнение о вас людей и каков дух времени. Как король вы об этом ни от кого не услышите; как философ и как великий человек вы видите только примеры великих людей древности. Вы любите славу, и вы поставляете ее теперь в том, чтоб умереть таким способом!., славу, какую другие люди редко избирают и какая никому из государей Европы никогда не приходила в голову со времени падения Римской империи! Я прибавлю, ибо теперь пора все высказать, что никто не будет смотреть на вас как на мученика за свободу. Надобно отдавать себе справедливость, Государь, вы знаете, в скольких дворах смотрят на вступление ваше в Саксонию как на нарушение народного права. Что же скажут при этих дворах? Что вы отметили сами себе за это вторжение. То, что я представляю вашему величеству, есть чистая истина. Тот, кого я называю северным Соломоном, скажет об этом более в глубине своего сердца. Человек, который не больше как король, может считать себя весьма несчастливым, если потеряет свое государство; но философ может обойтись без государства. Притом, не вмешиваясь нисколько в политику, я не могу поверить, чтоб у вас не осталось довольно еще владений для того, чтобы быть значительным владетелем. Стоило ли бы быть философом, если бы вы не умели жить частным человеком или если бы, будучи государем, вы не умели перенести несчастия?
Примите, Государь, уверение, и проч.
Вольтер".
Вот те доказательства, которыми Вольтер отклонял Фридриха от мысли о самоубийстве; но Фридриха в особенности убедили оставить эту пагубную мысль неудачно произведенные принцем Субизом маневры.
Мы сказали, что Фридрих, вследствие хорошо рассчитанных движений союзных войск, находился в центре большого круга, который все постепенно суживался, как в тех индийских облавах, в которых царя зверей стесняют все более и более, и наступает наконец минута, в которую ему не остается другого средства, как только искать выхода в том месте, которое слабее защищено слонами и охотниками. Фридрих оглядывается вокруг себя, рассчитывает, что место, где стоит принц Субиз с союзниками, находящимися под его же командой, есть самое удобное; что там находятся солдаты из всех провинций германских, виртембергцы, баварцы, баденцы; что французские солдаты не доверяют своим союзникам; что союзники ненавидят французов, что принц Субиз и принц Гильдбургаузенский завидуют друг другу; что хотя там шестьдесят тысяч человек, но разных наций, а у него тридцать пять тысяч, но единодушных и неустрашимых воинов. Фридрих решается действовать: он уже проложил себе дорогу сквозь ряды французов, виртембергцев, баденцев и баварцев, напав на корпус принца Субиза и на корпус принца Саксен-Гильдбургаузенского; это сражение известно под именем Росбахского сражения и, подобно Мальплакетскому, Рамилийскому и Гохштедтскому, считается в числе самых неудачных для Франции.
Двор веселился, когда было получено известие об этом росбахском поражении; супруга дофина только что разрешилась в это время сыном, названным графом д'Артуа.
Если принц Субиз делал ошибки как плохой генерал, зато он лично вел себя как храбрый солдат. Оставшись последним на поле сражения, он три раза бросался еще на неприятеля со шпагой в руке; наконец, не видя вокруг себя больше никого, кроме двух швейцарских полков, построившихся в каре, он старался, но напрасно, сохранить порядок отступления, которое чрез бегство германцев вскоре переменилось в полное поражение.
С этого времени прусский король не говорил уже более ни герцогу Ришелье о мире, ни Вольтеру о самоубийстве.
Притом к нему пришла неожиданная помощь. Хотя король Георг не отвечал ему на письмо, но он не согласился утвердить Клостер-Севенский договор, заключенный между герцогом Ришелье и герцогом Кумберландским. Ганноверцы, несмотря на то что по одной статье договора они должны были оставаться в бездействии до заключения мира, взялись за оружие и выступили в поход: чрез это самое у герцога Брауншвейгского составилась отличная армия.
Тогда-то Ришелье увидел сделанную им ошибку и написал к германскому принцу:
"Ваше высочество! Хотя уже несколько дней я замечаю движения ганноверских войск и вижу, что они образовали из себя целые корпуса, но я никак не мог себе вообразить, чтоб целью этих движений было нарушить договор о нейтралитете, заключенный 8 и 10 сентября между его королевским высочеством, герцогом Кумберландским и мною. Известия, беспрестанно доходящие до меня со всех сторон, о злых намерениях ганноверцев раскрыли наконец мне глаза, и теперь можно ясно видеть, что составлен план уничтожить договор, который должен быть свят и нерушим. Если вы, ваше высочество, совершите какое-нибудь враждебное дело, то я доведу дела свои до последней крайности, считая себя вправе действовать таким образом по законам войны: я превращу в пепел все дворцы, королевские дома и сады; я разорю города и деревни, не пощажу и самых малых хижин, одним словом, страна эта испытает все ужасы войны! Я советую вам, ваше королевское высочество, об этом подумать и не заставлять меня прибегать к мщению, столь несообразному с человеколюбием французского народа и с личным моим характером".
Так как нам невозможно следить за всеми подробностями сухопутной и морской войны, то мы покажем только числа и результаты главных сражений, данных на суше и на море и составляющих эпизоды борьбы, кончившейся трактатом, заключенным в Париже между королем французским, королем испанским и королем английским 10 февраля 1763 года, за которым последовал трактат между императрицей австрийской и прусским королем, заключенный в Губертсбурге, в Саксонии, 15 февраля того же года.
ВОЙНА КОНТИНЕНТАЛЬНАЯ И ВОЙНА СЕМИЛЕТНЯЯ
1757. Сражение при Лиссе или Ленсхене, в котором Фридрих разбил союзников, вдвое его превосходящих; он убил у них и ранил всего тридцать тысяч человек и вследствие этой победы взял Бреславль и восемнадцать тысяч человек гарнизона, находившегося в этом городе.
1758. Сражение при Цорндорфе, в котором Фридрих потерял десять тысяч человек, но не меньшая потеря была и со стороны русских.
1758. Сражение при Гохкирхене, в котором Даун, в свою очередь, разбил Фридриха, убил у него десять тысяч человек и взял у него сто пушек.
1759. Битва при Кунерсдорфе, в которой пруссаки начали тем, что взяли сто пушек, а кончили тем, что потеряли всю свою артиллерию. Каждая сторона потеряла в ней двадцать тысяч человек и хвасталась, что выиграла сражение.
1759. Битва при Максене, в которой Даун принудил восемнадцать тысяч пруссаков положить оружие.
1760. Битва при Лигнице, образец военной тактики и стратегии, в которой Фридрих, будучи окружен четырьмя армиями, бросается на одну из них, разбивает ее и освобождается из засады.
1760. Битва при Торгау, последняя, в которой Фридрих командовал лично. Даун потерял в ней двадцать тысяч человек.
1762. Битва при Фрейберге, выигранная принцем Генрихом Прусским, которой и оканчивается кампания 1762 года.
ВОЙНА НА МОРЕ
11 марта 1756 года генерал Дюшаффо с "Атлантом" о 34 орудиях овладел "Уорвиком", английским кораблем о 64 орудиях. Главнокомандующий д'Обиньи оставался зрителем этого сражения с кораблем о 56 орудиях, не желая отнять славы у храброго Дюшаффо.
27 марта 1756 года французы взяли укрепление Бюлль, в котором англичане собрали значительные запасы провианта.
13 апреля французская эскадра под начальством генерала Боссье в том же 1756 году отправилась в Канаду; с нею прибыл туда и генерал Монкальм, который должен был принять начальство над войсками.
17 апреля 1756 года "Аквилон" о 40 орудиях и "Ла Фидель" о 24-х на высоте Рошфора приводят английский корабль о 56 и фрегат о 30 орудиях в невозможность продолжать сражение.
20 июня 1756 года туземные жители восстают против англичан и выгоняют их из укрепления Вильгельм в Коликотте и из всех мест, которыми они владели на Бенгальском берегу; ущерб, причиненный англичанам, простирался до пятидесяти миллионов.
12 июля 1756 года английская эскадра овладела на высоте Луисбурга французским кораблем "Арк-ан-Сьель".
14 августа 1756 года генерал Монкальм овладел укреплениями Осьего, Онтарио и Георгий; потеря англичан состояла из тысячи шестисот пленных, семи военных кораблей, двух транспортных судов, ста пятидесяти орудий, огромного количества военных снарядов и жизненных припасов. Этим счастливым успехом французы были в особенности обязаны храбрости генерала Риго де Водрейля, который, перейдя со своими канадцами вплавь речку Шуаган, занял сообщение укреплений Георгий и Осьего. В корпусе Монкальма в продолжение всей этой экспедиции выбыло из строя всего только шесть человек.
Через два дня после этого г. де Вильяр, брат де Жюмонвиля, убиение которого было причиной этой кровопролитной войны, убил у англичан на поле битвы четыреста человек и восемьдесят взял в плен.
19 января 1757 года адмирал Бинг, который был послан на помощь Минорке и который, как мы видели, не имел успеха в своем поручении, был осужден на смерть и казнен.
11 февраля 1757 года г. де Керсен разрушил множество английских учреждений на африканском берегу.
21 мая 1757 года г. де Водрейль сжег английские магазины на озере Сен-Сакреман и истребил четыре английские бригантины о десяти пушках, две галеры и триста пятьдесят транспортных судов.
10 мая 1757 года прибыл в Канаду генерал Дюбуа де ла Мотт с пятьюстами человек войска; он снабдил провиантом Квебек и Луисбург.
9 августа 1757 года Монкальм взял укрепление Виллиам-Генрих, в котором находилось две тысячи пятьсот человек гарнизона.
21 октября 1757 года г. де Керсен одержал победу в Сан-Доминго над пятью кораблями и сорока английскими корсарами и препроводил во Францию купеческий флот, который сии последние хотели было захватить.
11 февраля 1758 года Дюкен, начальник эскадры, завязал жаркое дело с английской эскадрой, состоявшей из шестнадцати кораблей и пяти фрегатов, но был взят в плен.
С 1 мая по 4 июня 1758 года Лалли, генерал-лейтенант в Индии, овладел укреплениями Гонделур, Сен-Давид и Девикотта.
5 июля 1758 года Монкальм, укрепившись с шестью тысячами французов в Тикондераго, разбил восемнадцать тысяч англичан; причем у них убито четыре тысячи человек и генерал Гов.
1 сентября 1758 года англичане сделали высадку на берега Бретани. Герцог д'Егильон принудил их сесть обратно на суда и взял семьсот человек в плен.
16 января 1759 года англичане напали было на о. Мартинику, но были прогнаны.
17 августа 1759 года происходило сражение при Лаго; четырнадцать английских кораблей действовали против семи французских: "Центавр", "Темерер" и "Ла Модест" были взяты в плен, а "Океан" и "Редутабль" сожжены.
10 сентября г. д'Аше разбил английскую эскадру адмирала Пококка и снабдил провиантом Пондишери. Тысяча сто человек полка Лалли разбили тысячу семьсот англичан и четыре тысячи туземцев, взяли четыре орудия и два артиллерийских фургона.
17 февраля 1760 года капитан Тюро, французский корсар, сделал высадку в Ирландии, взял Каррик и наложил на него контрибуцию. Но отряд его был потом разбит, и он сам был убит на возвратном пути своей экспедиции.
17 сентября 1760 года, через год и два дня после смерти генерала Монкальма, город Монреаль и вся Канада сдались англичанам.
10 февраля 1761 года англичане отняли у Франции Маге на Малабарском берегу; потом 7 июня Бель-Иль в море.
3 ноября 1762 года военные действия прекратились, и предварительные статьи мира между Францией, Англией, Испанией и Португалией были подписаны в Фонтенбло.
Это был мир, постыдный для Франции; по этому миру она уступала Англии и утвердила за ней Акадию, Канаду, остров Кан-Бретон и все другие острова и берега в заливе и самой реке Св. Лаврентия; сто пятьдесят пунктов одним росчерком пера перешли во владение Англии!
Взамен этого Англия уступила Франции острова Св. Петра и острова Микелонские. Миссисипи сделалась границей владений обеих наций в Америке, исключая город Новый Орлеан.
Кроме того, английский король отдал французскому королю острова Бель-Иль, Мартинику, Гваделупу, Мари-Галант и Дезираду в том состоянии, в каком эти острова находились до завоевания.
Франция, со своей стороны, уступила Англии остров Гренаду и все Гренадинские острова.
Острова нейтральные, как-то: Сен-Винсент, Доминик и Табаго - остались за Англией. Остров Св. Люции и остров Горея отданы Франции, которая уступила Великобритании и утвердила за нею реку Сенегал с укреплениями и конторами Луи, Подор и Галам.
В Восточной Индии Англия возвратила Франции все укрепления и конторы, которыми она владела в 1759 году. Взамен этого Франция возвратила приобретения, сделанные ею с этого времени.
Остров Минорка и укрепление Св. Филипп были возвращены Великобритании.
Франция возвратила все земли, принадлежавшие Ганноверскому курфюршеству и другим принцам империи. Англия возвратила Испании остров Кубу, вместе с Гаванской колонией.
Наконец, испанцы уступили англичанам Флориду, укрепление Св. Августин и Пенсакольский залив.
Со времени этого трактата начинается упадок французских колоний и распространение колоний английских. Со времени заключения Парижского договора Англия не переставала стремиться к преобладанию на море; каждая война, предпринимаемая Сент-Джемским кабинетом, стоила ему тысячи миллионов, но зато доставляла ему какую-нибудь гавань, остров или землю; так что чрез сто лет этот огромный морской паук укрепил свою паутину во всех пяти частях света.
Таким образом, союз Франции с Марией-Терезией, вовлекший ее в Канадскую войну, повредил ей не только в настоящем, но и в будущем.
В продолжение этой войны издержали денег:
Австрия - триста миллионов, Франция - семьсот миллионов, Англия - шестьсот миллионов, Пруссия - четыреста миллионов, Россия - триста пятьдесят миллионов, Саксония - восемнадцать миллионов, Всего две тысячи шестьсот миллионов.
Потеряли людей:
Франция - двести пятьдесят тысяч, Пруссия - двести тысяч, Австрия - сто пятьдесят тысяч, Россия - сто двадцать тысяч, Англия - шестьдесят тысяч, Германский союз - тридцать тысяч.
Война 1741 года, продолжавшаяся девять лет и возникшая из-за того, что Фридрих хотел отнять у австрийской императрицы Марии-Терезии Силезию, стоила вдвое больше денег и погубила вдвое больше людей.
Таким образом, Италия, Германия, Нидерланды, Канада, Индия - словом, Европа, Америка, Азия резались в продолжение шестнадцати лет потому только, что в Германии был человек по имени Фридрих, которому хотелось завладеть Силезией, и женщина по имени Мария-Терезия, которой не хотелось ему уступить ее; потому только, что во Франции был слабый король, допустивший вовлечь себя в их ссору; наконец, потому только, что у этого короля была фаворитка, маркиза Помпадур, которая, по согласию с австрийской императрицей, называвшей ее своей кузиной, обещала кардинальскую шапку одному аббату, по имени Берни, и герцогство с достоинством пэра одному человеку, по имени граф Стенвиль.
Посмотрим теперь, что происходило во Франции в продолжение этой войны, за которой глаза наши следили по трем частям света.

Глава 4

Аббат Берни. - Он хочет нарушить союз с Австрией. - Маркиза Помпадур недовольна. - Граф Стенвиль-Шуазель и аббат Берни. - Удаление кардинала. - Милость к Шуазелю. - Его жалуют в герцоги. - Берни в изгнании. - Маркиза Помпадур и королева. - Дофин. - Его удаляют в Медом, - Парламент. - Вступление на российский престол Петра III.
Аббат Берни, который из будуара маркизы Помпадур вел переговоры и заключил с австрийским министерством договор 1 мая 1756 года, был назначен в Вену посланником 11 января следующего года для того, чтоб скрепить этот договор своей подписью; потом, когда все было кончено, возвратился в Париж, был принят в совет 2 января 1757 года и сделан министром иностранных дел в июне месяце того же года Договор 1756 года был причиной этого к нему благоволения, кардинальская шапка долженствовала служить за него наградой, и для таких двух католических держав, каковы Франция и Австрия, нетрудно было получить назначение в кардинальское достоинство Кроме того, аббат Берни, хотя и враг иезуитов и отчасти философ, принимал участие в возведении в папское достоинство венецианца Беццонико, который сделался папой под именем Климента XIII.
Сделавшись министром иностранных дел в июне 1757 года, аббат был назначен командором ордена Св. Духа 2 февраля 1758 года, а в конце того же года получил кардинальскую шапку Чтоб поддержать все эти новые достоинства и титул графа, который пожаловал ему король, надобно было обогатить нового кардинала. Вследствие чего король назначил ему пенсион из собственной казны, помещение в Лувре и место в благородном Лионском капитуле, к этому прибавил аббатство Сент-Арнульдское в 1755 году, аббатство Сен-Медарское в Суассоне в 1756 году, приорство Ла-Шарите в 1757 году и, наконец, аббатство Труафонтенское в 1758 году Но, сделавшись графом, министром, кардиналом, богатым человеком, аббат стал замечать, что союз с Австрией был делом пагубным и что эта Семилетняя война, бывшая его следствием, была не только разорительна для Франции, но и вредна для его собственной популярности, итак, он начал было вести переговоры о мире, хотя бы для заключения его пришлось даже нарушить союз с Австриейю Но этого совсем не хотела маркиза Помпадур, и потому с того времени, как она в кардинале не видела более своего поверенного, она смотрела на него как на человека, которого надобно было свергнуть с высоты его величияю В это время французским посланником в Вене был граф Стенвиль-Шуазель, сын графа Степвиля, посла великого герцога Тосканскогою Он прежде служил в армии под начальством Ноайля, где исполнял должность генерал-лейтенанта инфантерии. Этот человек имел некрасивое, но зато умное лицо, был чрезвычайно горд и по характеру чрезвычайно дерзок, для того чтоб поддерживать эту гордость. Он нестрого соблюдал те правила, которые политика и дипломатия относят к числу обыкновенных добродетелей, и, по-видимому, больше любил внушать к себе страх, нежели уважение.
Аббат Берни обратился к нему, чтобы достигнуть миролюбивой цели, которой он заменил свою прежнюю политику.
Шуазель не колебался, чью принять сторону - кардинала Берни или маркизы Помпадур, с которой он находился в прямой переписке; он сообщил депеши кардинала Берни императрице Марии-Терезии, представляя ей министра иностранных дел человеком опасным и впавшим в уныние, следовательно, человеком, которого надобно было согнать с его места. Мария-Терезия, найдя в Шуазеле такого доброго австрийца, не колебалась обещать ему министерство кардинала Берни, увольнение которого было уже решено в Вене, прежде даже, нежели Людовик XV догадался, что кредит его министра подорван.
Кардинал скоро заметил, что против него затевается, он понял, как человек дальновидный, что ему невозможно было бороться против маркизы Помпадур, Марии-Терезии и Стенвиль-Шуазеля; вследствие чего он подал прошение об увольнении в пользу сего последнего. Прошение это было принято; Шуазель был вызван из Вены и сделан герцогом, как аббат Берни был сделан кардиналом. Это заставило Фридриха сказать: "Аббата Берни сделали кардиналом за то, что он сделал ошибку, и отняли у него министерство за то, что он хотел ее поправить".

Предыдущая страница 12 Следующая страница


13 Александр Дюма

Но этого было не довольно, потому что кардинал остался в совете и продолжал настаивать на заключении мира, как единственного средства, могущего извлечь Францию из того положения, в котором она находилась; почему Мария-Терезия продолжала жаловаться на него. Герцог Шуазель и маркиза Помпадур приготовили приказ о его изгнании, положили его пред глазами короля, и король подписал его.
Освободившись от Берни, герцог Шуазель, будучи уже министром, или почти министром, сделался пэром; он уплачивал свои долги, богател, выдвигал вперед свою фамилию и обнадеживал маркизу Помпадур в приобретении княжества Невшательского, на которое она не переставала обращать свои взоры и в котором одном только она видела для себя верное убежище против вражды дофина в случае смерти короля. Бедная женщина! Имея тридцать восемь или тридцать девять лет, она и не думала, что прежде него сойдет в могилу! В XVIII веке любовницам королей суждено было умирать в молодости!
Когда кардинал Берни был удален, то Шуазель, как лотарингец по происхождению и в особенности по характеру, как сын отца, который был посланником при австрийском императоре и который в этом качестве получал пенсион от Австрии, остался вполне австрийцем при французском дворе.
Достигнув власти, Шуазель понимал, что ему надобно было принять или сторону иезуитов, или строну парламента, как прежде он должен был принять сторону маркизы Помпадур или сторону дофина.
Что касается фаворитки и дофина, то Шуазель принял сторону фаворитки.
Чтобы быть последовательным, ему надобно было принять сторону парламента против иезуитов.
Объяснение того, почему он должен был поступить таким образом, и того, как Помпадур была доведена до того, что считала орден иезуитов своим врагом и, следовательно, вела с ним войну, послужит нам новым доказательством, что иногда великие события бывают следствием маловажных причин.
В 1745 году Помпадур была представлена ко двору; сделавшись маркизой, она захотела в 1746 году быть и статс-дамой королевы.
Легко понять, как было трудно, чтоб королева на это согласилась; однако же она была так добра, так угождала прихотям своего короля-супруга, что герцогиня Люинь согласилась взять на себя труд повергнуть к стопам королевы просьбу госпожи де Помпадур.
Королева отвечала, что все места статс-дам были заняты или обещаны уже другим.
- В так 6м случае, - настаивала Помпадур, - доложите ее величеству, что я почла бы для себя за величайшую честь быть сверхштатной.
Герцогиня Люинь пошла представить королеве эту новую просьбу, потом опять возвратилась к фаворитке.
- Ну, что вы мне скажете, герцогиня? - снова спросила Помпадур.
- Что? - отвечала Люинь. - Ел величество желает сохранить в своем доме принятое издавна правило.
- Какое же это правило? - спросила Помпадур.
- То, чтобы статс-дамы королевского двора ходили почаще к исповеди и чтобы все они, по крайней мере раз в год, говели, это правило наблюдается также в доме ее высочества дофины.
- Но, - возразила маркиза Помпадур, - ведь я теперь говею.
- Королева этому очень верит, - отвечала герцогиня Люинь, - но так как публика в этом не уверена, то надобно, чтоб и публика верила этому так же, как и королева; тогда королева охотно бы дала свое согласие.
Маркиза Помпадур сделал, однако, большую ошибку. Хотя она подробно знала дело между отцом Перюссо и герцогиней Шатору, однако же она обратилась к иезуитам, чтобы получить исповедь и причастие.
Исповедь маркизы Помпадур для ордена иезуитов была важным делом; поэтому между добрыми отцами произошло разногласие, они разделились на две партии.
Снисходительная сторона полагала, что маркизу Помпадур надобно исповедать и причастить просто, без всяких условий.
Но другая сторона истинных иезуитов, не любившая маркизу Помпадур, порицавшая ее правила жизни, не любившая ее философов, не любившая аббата Берни, решила отказать ей в отпущении грехов, пока она будет оставаться при дворе и у короля.
Вследствие чего иезуиты, приняв сторону последних, отказали маркизе Помпадур в исповеди и в причастии.
Отсюда-то произошла к ордену иезуитов ненависть фаворитки, которая, видя в 1755 году, что могущество ее совершенно упрочено, с этого времени решила вместе с аббатом Берни изгнать из Франции этот орден.
Почти в то же время, как было принято это намерение, иезуиты, имевшие везде шпионов, узнали о нем; один переписчик, которого совсем не подозревали в шпионстве, уведомил ректора дома св. Антония в Париже обо всем, что он узнал по этому предмету.
Между тем, была ли или не была маркиза Помпадур у исповеди, королева принуждена была уступить, и по повелению Людовика XV Помпадур представлена была 8 февраля 1756 года в должность сверхштатной статс-дамы королевского двора.
Одним из условий этого представления было получить поцелуй от дофина.
Дофин, будучи принужден к тому своим отцом, поцеловал фаворитку, но, отвернувшись от нее после того, показал ей язык.
Одна добрая приятельница, увидя в зеркале эту гримасу дофина, донесла о том маркизе Помпадур, которая тотчас же пожаловалась королю на эту обиду, уверяя его, что дофин, не оказав уважения его любовнице, тем самым не оказал почтения ему самому.
Во время присутствия в совете король приказал дофину отправиться в Медон и там оставаться впредь до нового приказания. Королева и министры пробовали примирить с ним короля, но король был непреклонен.
Известие об этом изгнании и причине, побудившей к нему короля, дошло до парламента. Парламент ожидал только случая, чтоб обнаружить свои неудовольствия, всегда пробуждавшие народ, как бы он ни был усыплен. Г. де Медон пошел к королю и сделал ему представления об изгнании принца, который принадлежал не столько ему, сколько государству, которого он в свое время сделается государем. Король согласился на возвращение своего сына, но с условием, чтобы он отперся от того, что показал язык маркизе Помпадур; дофин отперся, возвратился ко двору, но зато сделался злейшим врагом фаворитки.
Вот почему Шуазель, объявив себя за фаворитку, объявил себя против дофина и, приняв сторону парламента, сделался врагом иезуитов.
Что касается благорасположения дофина к иезуитам, то в этом не было никакого сомнения.
Король знал, что дофин с большой точностью исполнял всегда обязанности христианина, и, будучи сам в душе человеком религиозным, он очень был доволен тем, что сын его поступает таким образом.
Однажды королю донесли, что дофин часть ночи проводит обыкновенно, распростершись пред св. Распятием в одежде иезуита.
Король никак не хотел этому верить, но однажды, когда он возвращался к себе Около трех часов пополуночи, один из приближенных маркизы Помпадур предложил ему убедиться, если ему угодно, в этом ночном занятии дофина.
Король согласился, потому что все еще сомневался; его провели в отделение дофина, дверь которого была отворена для прохода короля, и, войдя в залу, он заметил в комнате своего сына человека, стоявшего на коленах пред Распятием в одежде иезуита.
Этот человек был обращен к королю спиной, и потому он не мог видеть его лица; но кто же другой, кроме дофина, мог быть в три часа ночи в комнате дофина?
Итак, король не мог уже не верить, что принц виновен в этой излишней набожности.
И действительно, в глазах короля, который возвращался в три часа ночи с какой-нибудь оргии, язык которого ощущал еще вкус вина, ноги которого чувствовали еще слабость, долженствовало быть преступлением то, что сын его, молодой принц лет двадцати пяти, молился и приносил покаяние.., но не за свои грехи, потому что его могли упрекать только в том, что он жил слишком свято, а за грехи своего отца!
Кроме того, мы сказали, что дофин был против союза с Австрией, что было новой побудительной причиной для Шуазеля объявить себя против него.
Однако герцог Шуазель понимал, что в борьбе своей с первым принцем королевского дома, с наследником короны, ему не довольно было иметь на своей стороне короля, императрицу Марию-Терезию, маркизу Помпадур и парламент; ему надобно еще было, чтоб вся его фамилия занимала значительные места; чтоб его родственники были в силе, для того чтоб предупреждать его о малейшей опасности, угрожающей его власти, подобно тому, как паука предупреждает малейшее дуновение ветра, заставляющее дрожать его паутину.
Он начал сообщать свои виды и объявлять свои сокровеннейшие планы своей сестре, большой интриганке, женщине чрезвычайно умой, хитрой и решительной.
Беатриса, графиня Шуазель-Стенвиль, была канониссой, как госпожа де Тансен, и уверяли, что она имела еще с госпожой де Тансен и то сходство, что любила своего брата любовью более нежели братской; впрочем, подобные обвинения часто встречаются в эпоху, которую мы описываем, и им надобно верить столько же, сколько злоречию придворных.
Графиня де Шуазель-Стенвиль была вызвана в Париж, где сначала старались, но без успеха, выдать ее замуж за принца Бофремона, который уклонился от этого брака. Через некоторое время после этих неудавшихся переговоров о брачном союзе она вышла замуж за герцога Граммона, согласившегося на этот союз вследствие обещания, данного ему Шуазелем, снять запрещение с его имений.
С этого времени герцогиня Граммон имела у себя значительный двор, что заставляло маркизу Помпадур не раз морщиться и дуть губы.
Когда герцог Шуазель сделался министром, а графиня Шуазель герцогиней Граммон, то все Шуазели, какие только были на свете, начали стекаться ко двору. Тогда, чтоб получить видное место при дворе, достаточно было называться Шуазелем и принадлежать какой-нибудь мужской их ветви.
Прежде всего герцог Шуазель, сделавшись пэром 10 декабря 1758 года, заменил себя в Венском посольстве графом Шуазелем.
В 1759 году Леопольд-Карл де Шуазель-Стенвиль сделан Альбийским архиепископом, в ожидании Камбрейского архиепископства, которое было ему обещано.
В 1760 году граф Шуазель, посланник в Вене, сделан камергером королевского двора, а одна дама де Шуазель - Ремиремонтской канониссой и игуменьей монастыря св. Петра в Меце.
Сделавшись камергером, граф Шуазель, посланник венский и генерал-лейтенант австрийский, оставляет свое посольство и вступает на службу в чине генерал-лейтенанта во французскую армию.
Спустя некоторое время герцог Шуазель дает сам себе Туреньское губернаторство, главное управление почт и соединяет министерство иностранных дел с министерством военным.
Тогда он делает де Шуазеля-Бопре генерал-майором, Шуазеля де ла Бом, служившего подпоручиком в шотландском войске - полковником драгунского полка имени графа д'Обинье, а графа Стенвиля - генерал-инспектором инфантерии.
Сделав эти распоряжения по духовной части, по дипломатии и по войску, герцог Шуазель делает свои распоряжения по министерствам. Граф Шуазель, бывший венский посланник, камергер и генерал-лейтенант армии, назначается полномочным министром на Аугсбургском конгрессе в мае 1761 года; 13 следующего октября он назначен министром иностранных дел; 14-го - главноуправляющим морским министерством и потом пэром Франции. Впоследствии он принял титул герцога Пралена, получил должность наместника Бретани, между тем как жена его получила табурет у королевы.
Госпожа де Шуазель-Бопре сделана игуменьей Глоссиндского монастыря; г. Клезиа, герцог Шуазель сделан кардиналом; г, де Шуазель-Бопре - генерал-лейтенантом; виконт Шуазель - пехотным бригадиром; г. де Шуазель де ла Бом - генерал-майором; наконец, барон Шуазель - посланником при Сардинском дворе.
Все Шуазели мужского и женского пола, которых мы здесь поименовали: посланники, министры, кардиналы, губернаторы провинций, бригадиры, генерал-лейтенанты, генерал-майоры - составляли, что называется, династию Шуазелей - династию, повинующуюся герцогу Шуазелю, своему главе, по одному его мановению, по одному его слову.
Один только Шуазель не был на его стороне; это Шуазель, которого называли Шуазель-Романе, потому что он был женат на дочери Романе, президента Государственного совета; он был дядькой при дофине, а жена его была некоторое время любовницей короля.
За такое непочтение этот Шуазель был посажен в Бастилию.
Герцог Шуазель, который не имел и четырех тысяч ливров годового дохода, когда был назначен министром, женился 14 декабря 1750 года на девице Крозат, внучке известного банкира этого имени, отец которого купил титул маркизов дю Шателя и Карамана; Крозат была, как при жизни мужа, так и после его смерти, ангелом добродетели. В то время, когда Шуазель старался поддержать всеми своими силами военную политику императрицы Марии-Терезии, неожиданное событие принудило сию последнюю заключить мир:
Российская императрица Елизавета умерла и оставила престол Петру III.
Петр III был личный друг Фридриха. Вступив на престол, Петр III отложился от коалиции и приказал войскам своим присоединиться к войскам Фридриха; против такого оборота дел держаться не было средства.
Вследствие сего и был заключен Парижский договор, столь пагубный для Франции, по которому Фридрих ничего не потерял из своих владений.

Глава 5

1761 - 1764
Дело об изгнании иезуитов. - Парламент. - Изгнание иезуитов. - Кончина некоторых лиц,. - Принцы. - Смерть маркизы Помпадур.
Когда Шуазели были пристроены к местам, Парижский договор подписан, Мария-Терезия получила, или почти получила, удовлетворение, то на досуге принялись за то великое дело, которое с давнего времени занимало маркизу Помпадур, герцога Шуазеля и философов.
Мы намерены говорить об изгнании иезуитов.
Маркиза Помпадур и герцог Шуазель ясно видели, что если по смерти короля, которому было уже пятьдесят три года, останется в живых дофин и что если будут продолжать господствовать иезуиты, то они погибли.
Напротив, уничтожив это общество, они не только приобрели бы расположение к себе народа, но и лишили бы будущего короля, сына или внука Людовика XV, одного из средств вредить им.
Философы были отъявленные враги иезуитов. Вольтер, хотя воспитанный иезуитом, д'Аламбер, Дидро и философ в короне - Фридрих, считавший нужным изгонять иезуитов из владений других королей, но никогда не изгонявший их из своих собственных, с давнего времени их преследовали.
Парламенты ненавидели их не менее, чем философы. Иезуиты, пользуясь своим влиянием, успевали всегда устранить от себя влияние парламента; они получали от королей, духовниками которых были, разрешение, чтоб дела их были судимы в Великом Совете, суде присяжных, в министерствах, но не в судилищах, подведомственных городскому начальству, что и было причиной ненависти к ним парламентов.
Народ, приписывавший этим монахам смерть Генриха IV, покушение на жизнь Людовика XV и отказ в погребении, огорчавший парижан в продолжение уже десяти лет, нимало не был расположен поддерживать иезуитов.
Приведению в исполнение плана изгнания иезуитов могли быть только два больших препятствия - одно со стороны Людовика XV, другое со стороны Римского двора, находившегося в полной власти иезуитов при папе Клименте
XIII.
Что касается Людовика XV, то в нем ничего не было определенного ни за, ни против иезуитского ордена: инстинктивно он его боялся.
Ему начали напоминать, как вели себя в отношении к нему иезуиты во время его болезни в Меце. Людовик XV в это время был слаб до трусости, и он никогда не прощал иезуитам за эту свою трусость.
Сверх того, влияние иезуитов на дофина - влияние, удалявшее от него молодого принца и внушавшее ему постоянное презрение к фаворитке, - увеличило еще более чувство антипатии, которое он питал к ним в глубине своего сердца.
Итак, ясно видели, что оставалось только придумать еще одно средство, не для того чтоб окончательно склонить короля на свою сторону, но по крайней мере, чтоб он остался нейтральным.
С этой целью начали подстрекать философов к нападению на иезуитов, а между тем компиляторы собирали все, что могли, из убийственных теорий писателей и проповедников ордена.
Картина всех этих теорий, представившаяся глазам Людовика XV, ужаснула его; он, не желая или, может быть, не смея принять участие в этой великой борьбе, предоставил действовать в ней маркизе Помпадур и герцогу Шуазелю.
Буше, знаменитый янсенист того времени, адвокат Пино и Лепаж, начальник ордена храмовников, приближенный принца Конти, отъявленный враг иезуитов, издали в свет одни - памфлеты, а другие - некоторые важные факты, с намерением приготовить Францию к этой великой катастрофе.
Кроме того, Бертен и Беррье были агентами Шуазеля и маркизы Помпадур при Парижском и провинциальных парламентах.
Подготовив все таким образом, стали ожидать только случая, чтобы открыто напасть на иезуитский орден.
С давнего времени было известно, что иезуиты вели в Индии бесчестную торговлю, но кредит ордена был так велик, что он заглушал все просьбы и жалобы. Отец Лавалетт и отец Саси, иезуиты, признаны были банкротами на три миллиона 19 ноября 1759 года, но процесс на том и остановился.
Герцог Шуазель возобновил этот процесс и по приговору суда 8 мая 1761 года отдал в уплату долгов дома их, находившиеся во Франции, в казну и арестовал начальника иезуитов, имевших обязательства с отцами Лавалеттом и Саси.
Кредиторы подняли страшный ропот; тогда-то можно было видеть, сколько иезуитское общество имело врагов во Франции!
После нападения на торговлю иезуитов министр напал на их постановления.
Иезуитский орден был основан, как известно, Игнатием Лойолой, благородным испанцем, родившимся в 1491 году, который, будучи одержим тяжелой болезнью, дал в 1534 году обет, если Бог возвратит ему здоровье, отказаться от всех земных благ и трудиться на поприще обращения в христианскую веру неверных. Бог услышал его. Он выздоровел, положил в Париже основание своего ордена, отправился в Рим, уговорил в 1540 году папу Павла III утвердить этот орден и в 1541 году был избран его начальником.
С этого времени общество иезуитов начало быстро распространяться не только в Италии и во Франции, но и по всей Европе, в Индии, в Азии - во всем свете. Когда иезуиты утвердились во Франции, то им вверено было воспитание юношества. Будучи изгнаны из Франции в 1596 году, они снова были призваны в нее в 1603 году королем Генрихом IV; с этого времени они приобрели во Франции то влияние, которым, как мы видели, они пользовались при Людовике XIV, во время регентства и при Людовике XV.
Приказание, данное министром, рассмотреть постановления ордена сильно встревожило иезуитов. Так как постановления эти были составлены их начальниками, имевшими нужду в папах и королях для водворения и снабжения капиталами своего общества, то очевидно, что в этих постановлениях было много произвольного. И потому эти постановления, будучи исследованы и обнародованы в эпоху величайшего брожения философских идей, могли быть гибельны для ордена; по этой-то причине его высочество дофин, Парижский архиепископ ла Вогюйон, все покровительствовавшие и поддерживавшие иезуитов упрашивали короля не делать этого исследования публично, а знать только эти постановления про себя. Людовик XV склонился на их просьбы и препоручил своему Совету рассмотреть иезуитский устав. Но парламент, видя, что это исследование ускользало из его рук, - парламент, который поддерживал министр Шуазель, - признал папские буллы, предписания и постановления подающими повод к злоупотреблениям и, лишась возможности исследовать постановления иезуитов, принялся за разбор их сочинений.
Составлено было новое собрание правил, но вредных, противоправительственных, так что парламент был в полном праве приказать сжечь все собрание книг, сочиненных значительнейшими членами ордена.
С этого времени Людовик XV смотрел на иезуитов как на своих врагов.
Что касается сущности этого дела, то парламент признавал, что иезуиты были только терпимы во Франции и что ни одним законным актом не подтверждается водворение их во Франции, потому что верховная палата никогда не хотела дать им на это право, и что короли почти принуждены бывали нарочно собирать для них присутствие.
Наконец, Людовик XV приказал передать дело об иезуитах в свой Совет; но парламент, видя, что дело ускользает из его рук, после заседания, продолжавшегося пятнадцать часов, признал перенесение дел в высшее судебное место злоупотреблением. Аббат Терре был того мнения, что можно допустить этот перенос дела о постановлениях ордена в Совет. Напротив того, аббат де Шовелен, дышавший ненавистью и злой, как обыкновенно бывают горбуны (ибо он был горбат), был того мнения, что этот перенос надобно отвергнуть. Лаверди поддержал аббата де Шовелена, который писал оба рапорта о постановлениях иезуитов.
Однако же король инстинктивно чувствовал, что уничтожить орден иезуитов, преследуемый парламентом, философами и придворными дамами и, напротив, поддерживаемый дофином, значило нанести страшный удар религии и, следовательно, монархии.
Как все слабохарактерные люди, он избрал середину и приказал написать в Рим, с тем чтобы спросить главного начальника ордена, не согласится ли он на некоторые изменения устава ордена иезуитов; но последний с преданностью воле Божьей и с твердостью древних мучеников, отвечал:
Sint ut sunt, autnon sint,
т.е. "Пусть они остаются, как есть; или пусть их совсем не будет".

Глава ордена лучше желал, чтоб здание совершенно разрушилось, нежели чтоб из него вынули хотя бы один камень. И здание рушилось!
6 августа 1762 года парламент утвердил свой приговор.
Этим приговором общество иезуитов во Франции уничтожалось; запрещалось иезуитам: носить орденское платье, жить в повиновении как главе ордена, так и другим своим начальникам; иметь какую бы то ни было с ними переписку прямо или не прямо; им повелевалось выехать из домов, принадлежавших ордену, и запрещалось жить вместе, с обещанием назначить каждому из них по их просьбе денежные вспоможения, необходимые для прокормления; наконец, им запрещалось владеть канониками, церковными имениями, занимать кафедру или какую-нибудь должность.
Этот приговор был образцом для всех провинциальных парламентов, которые, в свою очередь, также изгнали иезуитов из своего ведомства.
Впоследствии приговором 9 марта 1764 года изгнаны были из Франции те иезуиты, которые отказались дать клятву, предписанную приговором.
Наконец, указом короля, данным в ноябре 1764 года, орден иезуитов во Франции был совершенно уничтожен.
Тогда уже не только провинциальные парламенты последовали примеру парламента Парижского, но также Испания, Неаполь и Парма последовали примеру Франции.
В продолжение этого времени смерть похитила несколько особ королевской фамилии. Прекрасная принцесса, вышедшая замуж за инфанта герцога Пармского, приехала из Италии для свидания со своим братом в Версаль. Людовик XV не смел подвергнуть детей своих тому опыту, которому подверг герцог Орлеанский своих. Оспа всегда свирепствовала, по выражению св. Писания, "яко лев, ищай кого поглотити". Юная принцесса впала в ее убийственные руки, и менее чем в восемь дней она умерла, с лицом, истерзанным огненными ее когтями.
5 марта 1760 года умерла в свою очередь принцесса Конде, старинный друг короля, которую он сорок лет тому назад велел изобразить на картине занимающейся вместе с ним охотой на быстром коне рыжего цвета, с волосами, распущенными, как у богини Дианы.
23 июля заплатил дань свою природе граф де Шароле, о котором король нимало не сожалел: это был жестокий охотник на людей, который, получив в наследство пищаль Карла IX, стрелял в кровельщиков по крышам и делал свои наблюдения над предсмертными муками этих несчастных. Он кончил тем, что жил в лесах и не являлся более ко двору.
22 марта 1761 года умер его высочество дофин, герцог Бургундский (это имя было пагубно для дофинов, носивших его); ему было только десять лет. Со смертью его герцог Беррийский сделался наследником престола. Это был прекрасный ребенок, с добрым сердцем, с хорошими направлениями. Однажды один из его товарищей, с которым он играл, толкнул его; он упал и сильно ушиб себе ногу. Не желая ничего сказать из опасения, чтоб не побранили того, кто был виновником его ушиба, он умер от нарыва, образовавшегося вскоре от этого ушиба у него на ноге. Эта потеря была тяжелым испытанием для Людовика XV; король любил его, как только дед может любить своего внука.
После кончины герцога Беррийского король думал, что смертные случаи между близкими его сердцу уже кончились: как вдруг к нему приходят с извещением, что маркиза Помпадур умирает.
Такое известие тем более поразило короля, что он еще накануне виделся с нею.
Причиной этой неожиданности для него было то, что маркиза Помпадур, для которой нравиться королю было первой обязанностью, - скажу даже, самым высшим долгом, - заботилась только об одном: скрывать от короля свои страдания.
Но чем же страдала маркиза Помпадур?
Была ли это одна из тех женских болезней, которые иногда бывают так тяжки и неизлечимы? Или это был, как думала госпожа де Вентимиль, как думала госпожа де Шатору, как думала, наконец, она сама, яд - средство против жизни столь же верное и еще скорее ведущее к цели?
Вот что рассказывали или, лучше, рассказывала она сама:
Бертен, творение маркизы Помпадур, был министром финансов, и Шуазель, желавший соединить в себе всю власть, хотел соединить министерство финансов с теми министерствами, которые были уже в руках его или его родственников.
Впрочем, в то время финансы были в страшном беспорядке; 1 декабря парламенту сделано было поручение заняться преобразованием министерства финансов. Тогда маркиза Помпадур вспомнила о том, что говорил ей по этому предмету кардинал Берни; ей пришло на память, что бывший ее любимец предлагал когда-то насчет этого превосходные планы; в особенности же она заметила, что герцогиня Граммон очень часто являлась ко двору и что брат ее старался, чтоб она была как можно ближе к особе короля. Таким образом, она считала опасным для Франции и лично для себя оставлять долее во главе правительства Шуазеля; почему решилась повидаться с кардиналом Берни, который, со своей стороны, имел и сам три раза свидание с королем; при третьем свидании было решено удалить от дел герцога Шуазеля.
Герцог Шуазель узнал об этом составившемся против него заговоре, и на другой день маркиза Помпадур заболела.
Мы не будем подтверждать обвинения маркизы, Помпадур против герцога Шуазеля, как и прежде не подтверждали обвинения герцогини Шатору против г. де Морпа; всякий раз, когда при дворе умирала какая-нибудь важная особа неожиданно и скоропостижно, можно наверное сказать, что тотчас распространялись слухи об отравлении ядом.
Как бы то ни было, только маркиза Помпадур, находясь в Шуази, во время прогулки вдруг была постигнута болезнью, которую сперва считала только опасной, но которая вскоре оказалась смертельной.
Ее перевезли из Шуази в Версаль.
Людовик XV наблюдал быстрый ход болезни без малейшего беспокойства: чувство, которое он питал к ней и которое из вожделения перешло в привычку, это чувство подверглось, по-видимому, новому изменению и обратилось в чувство чистого приличия. Король был внимателен и заботлив к больной, как к своему другу. Каждый день герцог Флери приносил королю бюллетень о ее здоровье. 15 апреля 1764 года он пришел к королю как обыкновенно, но без бюллетеня, потому что маркизы Помпадур уже не было в живых.
Маркиза знала, что она умрет, и пред лицом смерти показала себя мужественнее, нежели можно было ожидать. Поутру, в последний день ее жизни, пришел навестить ее священник церкви св. Магдалины; около одиннадцати часов он собирался ей откланяться.
- Подождите еще немного, почтенный отец, - сказала она ему. - Мы отправимся вместе.
С жизнью маркизы прекратилась и забота о ней короля. Труп фаворитки положили на носилки, и два простые работника вынесли его. Король стоял у своего окна, когда проходило это слишком смиренное шествие. Из облаков, покрывавших небо, прорывался дождь. Король протянул руку и сказал; - Бедная маркиза! Кажется, ей предстоит дурная погода в последнем ее путешествии.
Маркиза Помпадур была погребена в монастыре Парижских капуцинок, в часовне дома Креки, который она купила за год пред тем для своего погребения.
Маркизе Помпадур были написаны три эпитафии, из которых вторая была всех сильнее.

Глава 6

Дофин. - Егo последние минуты. - Мария-Жозефина, принцесса Саксонская, супруга дофина. - Герцог Шуазель, - Его опасения. - Ненависть его к дофине. - Обещания Людовика XV. - Арман и Пельтье. - Буаскальо и аббат Терре. - Дофина покровительствует герцогу д'Егильону. - Чашка шоколада 1 февраля. - Дофина объявляет королю, что она отравлена. - Противоядие. - Смерть дофины. - Толки в Версале. - Вскрытие трупа. - Объявление четырнадцати докторов, - Беспокойство Людовика XV, - Он сближается с королевой. - Печаль королевы. - Кончина отца ее Станислава Лещинского. - Лотарингия присоединяется к Франции. - Смерть королевы. - Кончина некоторых важных лиц. - Две партии при дворе. - Герцоги Шуазель и д'Егильон.
Смерть маркизы Помпадур, как мы сказали, не произвела большого впечатления на Людовика XV. Как бы мы ни привыкли к какому-нибудь игу, но бывают минуты, в которые это иго становится для нас тягостным, и потому Людовик XV считал себя как бы человеком, которому возвратили свободу. Притом с некоторого времени Помпадур имела в политике и в религии влияния больше, нежели сколько Людовику XV следовало допускать иметь ей. В политике она вовлекла его в союз с Австрией, к которой он с юных лет питал отвращение; а в религии она заставила его изгнать иезуитов, к которым он питал благорасположение. Сверх того, маркиза Помпадур, будучи всегда в несогласии с дофином и принцессами, была всегдашней причиной семейного раздора. Итак, хотя смерть ее лишила Людовика XV привычек, которые были ему приятны, зато жизнь ее возмущала спокойствие, которое было для него так необходимо.
Принимая все это в соображение, Людовик XV в глубине своего сердца, по всей вероятности, не был недоволен, что освободился от своей фаворитки.
К несчастью, смерть водворилась при дворе Франции и не скоро хотела из него удалиться; ей нужны были многие и знаменитейшие жертвы.
С конца 1760 года дофин замечал, что здоровье его изменяется; часто людям из ближайшего окружения, каковы были Ришелье, де Мюй, де ла Вогюйон, он говорил, что предчувствует свою кончину. Иностранцам же и прочим придворным особам он объяснял причину своего расслабления и бледности лица простудой, которую почувствовал во время путешествия в Компьен, вследствие чего он будто бы получил боль в груди, от которой страдал все более и более; но друзьям своим, людям, ему преданным, тем, жизнь которых была в соприкосновении с его жизнью, он откровенно признавался, что считает себя отравленным медленным ядом.
К началу декабря он почувствовал себя хуже и однажды, проведя нехорошо ночь, послал за своим лейб-медиком. Несколько усердных друзей окружили принца.
Первым делом призванного лейб-медика было пощупать пульс больного. Признаки болезни были важны, потому что лейб-медик вдруг побледнел, как бы от испуга.
Принц заметил его беспокойство и, взяв его за руку, тихо сказал ему:
- Любезный ла Брэйль, не будем никого пугать. И он действительно увел медика в соседнюю комнату, чтоб скрыть, сколько это было возможно, от окружающих опасность того положения, в котором он находился.
С этого времени дофин не имел более надежды, и окружавшие его должны были приготовиться к его смерти.
Дофин имел первой своей женой молодую принцессу испанскую, истинную севильскую розу, образ которой он долго носил еще в своем сердце, несмотря на то что вступил после смерти ее во второй брак.
По этому второму браку дофин получил в супруги вместо брюнетки Марии-Терезии блондинку - принцессу Саксонскую, и нужны были вся любовь, вся кротость, вся привязанность сей последней, чтоб занять в сердце принца место первой его супруги.
Только в то время, когда уже смерть грозила ему, принц мог отдать справедливость этому ангелу, которого Бог послал ему и который не оставлял его ни днем ни ночью; она постоянно стояла склоня голову у его постели, и свежее ее дыхание смешивалось с лихорадочным дыханием больного; устранив всякую помощь посторонних, она сделалась верной сиделкой своего мужа, который тщетно умолял ее удалиться от вредных миазмов его продолжительной и неразгаданной болезни.
Только для нее, только для некоторых особ своей фамилии дофину жаль было расстаться с жизнью. Будучи набожен с самого своего младенчества, он все дни жизни своей стремился к небу. Накануне смерти он сказал своему духовнику:
- Клянусь вам, отец мой, что если бы предоставлено было на мою волю избрать жизнь или смерть, то я бы пожертвовал тысячью жизней господствующему во мне желанию увидеть Бога и вполне познать его!
Что касается Людовика XV, то он был все тот же; никто бы не сказал, что это был наследник этой славной и прекрасной короны Франции, готовившийся умереть; но что это был какой-нибудь чужестранец, какой-нибудь союзник или какой-нибудь дальний родственник. Всевозможные заботы, всевозможное внимание были расточаемы знаменитому умирающему; но все это с глазами без слез, с холодностью на лице, без всякого сердечного участия.
Людовик XV чрез полуотворенную дверь следил за ходом предсмертных страданий на лице дофина. Он сделал распоряжения о выносе тела его; и поскольку это было в Фонтенбло, поскольку минута смерти принца долженствовала быть также и минутой отъезда двора, то он предупредил придворных, чтоб они были готовы к возвращению в Версаль завтра или послезавтра.
Несчастный принц со своей постели видел все: узлы, разбросанные по окнам, чемоданы, лежащие у дверей комнат; он видел, как нагружали кареты, как посылали за лошадьми.
- Ах, любезный ла Брэйль, - сказал печально принц своему лейб-медику, - мне надобно поторопиться умереть, потому что я очень хорошо вижу: медленная моя кончина выводит всех из терпения!
Супруга дофина, от усталости ли, или от того, что чувствовала уже зародыш в себе той болезни, от которой вскоре должна была также умереть, изнуряемая лихорадкой, принуждена была удалиться в свое отделение в ночь, предшествовавшую кончине ее супруга; но дофин и при своих предсмертных страданиях думал о ней и посылал осведомляться о ее здоровье.
Два раза он приобщался св. Тайн; это служило утешением и почти облегчением для его столь набожного сердца.
- Как только родные мои уйдут из моей комнаты, - сказал он своему духовнику, - вы станете мне читать отходные молитвы, отец мой.
- Еще не время, - отвечал ему последний, - вы, ваше королевское высочество, находитесь не в таком еще опасном положении, как думаете.

Предыдущая страница 13 Следующая страница


Людовик XV И Его Эпоха 14

- Так что ж! Все-таки читайте их, - настаивал умирающий принц, - эти молитвы так прекрасны; они всегда глубоко трогали меня, даже и в то время, когда я не имел в них такой нужды, как сегодня!
Только за два часа до смерти дофин лишился памяти. До того времени он утешал окружавших его, говоря:
- Я не очень страдаю; вы не поверите, как легко умирать!.. И он не обманывал; смерть его была легка, как смерть праведника; она последовала 20 декабря 1765 года.

***

Однако же король был чувствительнее к этой потере, нежели можно было думать. Через пять минут после того, как скончался его сын, в комнату его привели его внука с докладом:
- Его высочество дофин!
- Бедная Франция! - воскликнул Людовик XV. - Пятидесятипятилетний король и одиннадцатилетний дофин!
Почти в то же время вдова дофина, заливаясь слезами, вошла также в комнату короля и, бросившись к ногам его, просила его быть для нее, бедной чужестранки, отцом и покровителем. Она желала сама воспитывать своих детей, получить звание главной надзирательницы над ними, сохранить свое место при дворе и как можно более приблизиться к особе короля.
Бедная женщина! Она заботилась о будущем, а того не знала, что будущность ее состояла в том, что она вскоре должна занять место в могиле подле своего супруга! Король немедленно уехал в Шуази, где провел восемь дней, устранясь совершенно от церемониала погребения.
Между тем народ был в отчаянии от смерти дофина, как от собственного несчастья. Проходящие останавливались на Новом мосту, становились на колени пред статуей Генриха IV и усердно молились. Траур вдовы и сирот распространился по всей Франции.
Тело дофина отвезли в Сан, где он покоится в соборном склепе. Только одно сердце его было отвезено в Сен-Дени.
Король обещал вдове дофина все, чего она у него просила; но министру Шуазелю совсем не хотелось, чтоб вдова так сблизилась с королем и чтоб она овладела его умом, чего он очень опасался. Эта принцесса была родом из Саксонии; как все немецкие принцессы, она получила отличное воспитание. Она говорила на всех языках, и даже на латинском. В случае смерти короля Людовика XV, натурально, ей поручено было бы регентство; но Саксонскому дому совершенно были известны интересы Германского союза, членом которого он был. Саксонский дом знал лучше, нежели всякий другой владетельный дом, сколько Франция потеряла через свой союз с Австрией. Итак, надо было воспрепятствовать дофине, которая, как мы сказали, была из Саксонского дома, приобрести слишком большое расположение короля.
Чтобы положить препятствие к этому сближению между ними, Габриель, архитектор герцога Шуазеля, объявил, что в комнатах, которые просила для себя дофина и которые находились подле комнат короля, жить невозможно. Король хотел сам в этом удостовериться, и ему показали балки, которые были действительно так непрочны, что вместо той квартиры, которую она просила, он принужден был назначить для принцессы отдельную маленькую квартиру.
Спустя некоторое время дофина просила места для одного любимца своего мужа; но герцог Шуазель, которому хотелось, чтобы все милости получались непосредственно чрез одного него и который в особенности старался не допускать к должностям людей, покровительствуемых дофиной, уговорил короля объявить за собственноручной подписью, что впредь все должности будут покупные.
Лаверди - творение герцога Шуазеля - управлял тогда финансами. Он назначил за это место сто пятьдесят тысяч ливров, для того чтоб покровительствуемый дофиной, как человек с малыми средствами, не мог его купить. Однако же дофина, несмотря на то, получила обещанную милость короля, что еще более увеличило ненависть к ней герцога Шуазеля. Поэтому министр употреблял всевозможные средства для того, чтобы король взял назад данное им слово; но, против своего обыкновения, король сдержал его.
Мы говорим: против своего обыкновения, потому что Людовик XV редко исполнял свои обещания, коль скоро эти обещания встречали какие-нибудь затруднения со стороны министра или даже низших чинов.
Приведем несколько тому примеров.
Во Французской Комедии был один отличный актер, по имени Арман, который так часто восхищал короля своей игрой, что в один вечер, выходя из театра в Шуази, король, встретясь с ним, сказал ему:
- Арман, я назначаю тебе в пенсию сто пистолей.
Актер поклонился и в восторге возвратился домой.
Как человек, знакомый более со сценой, нежели с канцелярскими делами, Арман думал, что одного королевского слова было достаточно, чтоб пойти и получить то, что ему было обещано, из королевской казны. Вследствие этого он, по прошествии уже года, является в казначейство с квитанцией в руке. Будучи знаком со всеми чиновниками, он был отлично ими принят; только ему сказали, что получить денег он не может, потому что он не включен в списки получающих пенсионы. Удивившись такому затруднению, Арман отправился к герцогу д'Аману, в присутствии которого король оказал ему эту милость, и рассказал ему о случившемся с ним.
Обер-камергер с важностью выслушал его, потом, когда он кончил, сказал ему:
- Вы невежа!
- Как, невежа, милостивый государь? - вскричал Арман.
- Да, сударь; знайте, что один я, как обер-камергер, должен назначить вам пенсию; а то, что вам сказал король, все равно что ничего!
Арман поклонился, вышел и побежал к своим товарищам, чтоб попросить у них совета. Они присоветовали Арману довести до сведения короля о том, что с ним случилось. Арман послушался этого совета, и Людовик XV узнал обо всем.
- Ах, Боже мой, - сказал король, - это истина, как Евангелие, что я назначил ему пенсию; но это уже более меня не касается; пусть он ведается с д'Аманом.
По этому ответу Арман ясно видел, что ему надобно было проститься с сотней пистолей пенсии. И действительно, так прошло много лет, и только уже впоследствии, чрез девицу Клерон, которая, пользуясь благосклонностью обер-камергера, заставила его дать ратификацию королевского слова, бедный Арман увидел свое имя внесенным в вожделенный список королевских пенсионеров, или, лучше сказать, в список пенсионеров обер-камергера д'Амана.
У короля было много камердинеров, так называемых камердинеров-часовщиков, и по принятому правилу старший из них получал шестьсот ливров пенсии.
По смерти этого старшего Людовик XV сказал сделавшемуся старшим между ними по имени Пельтье:
- Пельтье, теперь вы будете получать пенсию. Пельтье, зная все обычаи двора и наученный примером Армана, история которого была всем известна, не полагаясь на слова короля, отправился к своему ближайшему начальнику - обер-камергеру герцогу д'Аману просить его соизволения на этот пенсион, который был уже назначен королем. Герцог приказал немедленно написать к министру д'Амело, который отвечал, что он немедленно представит эту просьбу королю и прикажет изготовить указ.
Пельтье имел на своей стороне министра, короля и герцога д'Амана; имея такую могущественную опору, он думал, что ему надобно только протянуть руку, чтоб получить свой пенсион.
Но Пельтье ошибся; он забыл еще одно могущественное лицо: эта могущественная особа был г. Лешевен, главный производитель дел при королевском доме. Пельтье ждет указа, а между тем указ не изготовлен. Проходит год, и бедный Пельтье не получил еще и одного экю из этих шестисот ливров. Он снова идет к обер-камергеру, который снова пишет к министру, но министр не смеет противоречить своему производителю дел, к которому быть снисходительным имеет какие-то побудительные причины; проходит еще год, и Пельтье решился кончить тем, с чего должен бы был начать, т.е. сделать визит правителю дел. Лешевен, тронутый этим, делает Пельтье наставление касательно иерархии властей и наконец, спустя двадцать семь месяцев после слова, данного королем, изготовляет указ о его пенсии.
Буаскальо, хирург королевской армии, представляет его величеству записку со счетом, в которой просит об уплате некоторых сумм, которые казна на законном основании давно уже ему была должна. Король, удивляясь, что эти суммы до сих пор еще не уплачены ему, пишет собственноручно внизу этой записки:
"Мой контролер прикажет уплатить в течение месяца сумму, означенную в этой записке, хирургу Буаскальо, которому действительно она причитается и которому она необходимо нужна. Людовик".
Хирург, имея в руках это повеление, отправляется в главный контроль, с трудом пробирается к аббату Терре, представляет ему свой счет, подписанный рукою короля, и с полной уверенностью ожидает себе уплаты.
- Что это за бумага? - спрашивает Терре.
- Вы видите, приказание, милостивый государь, - отвечает хирург, - уплатить мне сумму, которую мне должна казна.
- Ах! Какая шутка! - сказал аббат. Он бросил на пол счет хирурга; Буаскальо в изумлении поднял его.
- Но позвольте, милостивый государь, - это воля короля!
- Да! Но не моя!
- Однако же; его величество...
- Пусть его величество вам и платит, если вы к нему обращаетесь.
- Но...
- Ступайте, господин доктор, у меня нет времени вас более слушать!
И аббат Терре выпроваживает за дверь Буаскальо, который, будучи поражен таким приемом и не зная, к кому прибегнуть, обращается к дежурному капитану, который также старается поскорее выпроводить его из контроля; тогда он идет искать помощи у герцога Ришелье, к которому добраться ему, однако, не удается; но он находит нового его секретаря, который недавно к нему определился, и показывает этому секретарю повеление короля. Секретарь, будучи еще неопытен в новом своем ремесле и думая, что король в королевстве что-нибудь да значит, берет записку, идет к герцогу и, удивленный дерзостью генерал-контролера, говорит герцогу, что аббат Терре сделал такой непростительный проступок, за который, если бы о нем король узнал, этот министр подвергся бы величайшим неприятностям. Потом он рассказал ему слово в слово, как было дело.
- Любезный друг, - сказал герцог Ришелье своему секретарю, - вы глупы, если не знаете, что в наше время самое плохое покровительство во всем королевстве есть покровительство короля; так как аббат сказал, что Буаскальо ничего не получит, то и вы скажите Буаскальо, что он ничего не получит; что касается, мой любезный, вас, то постарайтесь научиться этому; это азбука нашего языка; если же нет, то как я ни желаю вам добра, но мне нельзя будет держать вас у себя на службе; ступайте.
И как предсказал герцог Ришелье, Буаскальо ничего не получил.
Возвратимся опять к бедной дофине, несколько обмороков которой в продолжение болезни ее супруга предвещали, что и ее здоровье было также непрочно; вскоре она сделалась так слаба и положение ее казалось врачам столь опасным, что они ограничили ее употреблением только одной молочной пищи. Эта диета принесла, по-видимому, некоторое улучшение в ее здоровье; улучшение это продолжалось довольно долго, так что в январе 1766 года врачи объявили, что они считают принцессу спасенной. "К несчастью, - говорит хроника, записывающая на своих страницах время кончины королев, умирающих в молодости, - к несчастью, принцессе захотелось вмешаться в политику". Она покровительствовала герцогу д'Егильону, о котором говорила много раз королю с настойчивостью. Она предлагала составить совершенно новое министерство, в состав которого вошли бы герцог д'Егильон, граф де Мюй, епископ Верденский и президент Николаи.
Если верить той же хронике, то одна чашка шоколада разрушила весь этот прекрасный план. Принцесса выпила эту чашку шоколада 1 февраля 1767 года и в тот же день объявила королю, что она отравлена. Принцесса Аделаида дала ей три приема известного в то время противоядия, о котором мы уже говорили и которое госпожа де Веррю вывезла из Савойи; но все напрасно! Дофина умерла в пятницу 13 февраля, имея тридцать пять лет от роду.
То, что дофина говорила перед смертью, отозвалось страшным эхом в Версале. Едва только она закрыла глаза, епископ Верденский, г. де Мюй, герцог Комон, маршал-герцог Ришелье и де Вогюйон начали верить, что она была отравлена. Обвинение было так явно, что вскрытие тела августейшей покойницы было сделано в присутствии четырнадцати врачей, которые, однако, объявили, что не находят никаких признаков отравления.
Все эти смертные случаи, все обвинения, их сопровождавшие, увеличивали печаль короля и, казалось, имели некоторое время на него такое влияние, что он решился переменить свой образ жизни. С беспокойством замечали, что он сближался со своей супругой, умной и благочестивой государыней, которая жила как святая среди развращенного своего двора.
Королева и сама была погружена в страшную горесть; она незадолго пред тем случайно лишилась отца своего, короля Станислава Лещинского. Однажды в половине февраля старик заснул в своем кресле пред горящим камином; на нем загорелось платье, и он был сильно обожжен.
23 февраля 1766 года он умер, имея от роду восемьдесят восемь лет. Со смертью его Лотарингия снова присоединилась к Франции.
Дочь пережила его, только на два года. После продолжительной и тяжелой болезни она умерла, в свою очередь, 24 июня 1768 года.
Несчастная принцесса! Она с двадцати пяти лет была только тенью королевы; она видела, что любовницы ее супруга заняли ее место и на ложе и на престоле, и исчезла как тень!
Много жертв понес Французский двор в непродолжительное время!
Пересчитаем эти жертвы:
Инфанта, герцогиня Пармская; герцогиня Орлеанская; принцесса Конде; дофин Франции; старший сын его, герцог Бургундский; дофина; графиня Тулузская; король Станислав Лещинский и, наконец, сама королева, супруга Людовика XV.
Среди всех этих трупов ужас объял принцессу Луизу. Она бежала из Версаля, удалилась в монастырь Кармелиток и сделалась монахиней, посвятив себя посту и молитвам.
На обвинения в отравлении не скупились; вся Франция единогласно роптала: кардинал Люинь, Никола, граф де Мюй, герцог д'Егильон, маршал-герцог Ришелье, Парижский архиепископ Бомон, все вельможи, все высшее духовенство, составлявшее партию дофина, - а их было немало, - наконец, все интересовавшиеся жизнью тех особ, которые умерли, громко говорили, что все эти особы умерли неестественной смертью, и обвиняли в ней герцога Шуазеля.
Было ли это обвинение справедливо или нет, но оно распространилось повсюду. От этого обвинения родилась ненависть принцесс; от этого обвинения родилась также ненависть герцога Беррийского к герцогу Шуазелю, которого он считал отравителем своего отца.
Старый король, делавшийся все более и более набожным по мере приближения старости, казалось, иногда обращался к Богу. Его духовное завещание относится ко времени смерти его сына. Видя, что сын его переходит в вечность, он думал, что не надобно терять времени и что он и сам со дня на день может переселиться туда же.
С этого времени двор разделился, тем еще скорее, на две партии. Во главе одной был герцог д'Егильон, громко обвинявший Шуазеля в измене и отравлении. Он имел на своей стороне дофина, вельмож, которых мы выше поименовали. Парижского архиепископа, французское духовенство и иезуитов.
Главой другой был герцог Шуазель; на его стороне были императрица Мария-Терезия, парламенты, янсенисты, поэты, экономисты и философы.
Впоследствии мы увидим, какая песчинка, брошенная на весы Фемиды, склонила их на сторону герцога д'Егильона.

Глава 7

Смертная казнь графа Лалли-Толлендаля.
Мы оставили позади одно событие, наделавшее много шуму в Париже, - смерть одного человека, которой сочувствовали во Франции не менее, как о кончине знаменитейших членов королевской фамилии, о которых мы упоминали.
Мы хотим рассказать о казни графа Лалли-Толлендаля.

Граф Томас-Артур Лалли-Толлендаль, человек со знатным именем, с именем громким, раздававшимся при дворе Стюартов с равным уважением, были ли Стюарты королями, были ли Стюарты пленниками, жили ли они в Виндзоре или в Сен-Жермене.
С того времени, как Стюарты находились во Франции, граф Лалли сделался французом. Он вступил в службу восьми лет и вместе со своим отцом, товарищем командира ирландского Диллонского полка, прибыл в Жиронский лагерь, где и был первый раз в военном деле. Спустя четыре года, т.е. имея двенадцать лет, он стоял на карауле у траншеи перед Барселоной.
Вскоре потом Лалли сделался командиром полка, носившего его имя. В 1740 году, имея от роду тридцать восемь лет, он был произведен в генерал-лейтенанты: в 1745 году он отличился в сражении при Фонтенуа; наконец, в 1756 году король назначил его губернатором французских владений в Индии.
Лалли был человек храбрый и сведущий в военном деле. Он прибыл в этот Старый Свет с ненавистью к англичанам и с любовью к славе. Он начал тем, что одержал победу. Спустя тридцать восемь дней после его прибытия в Индию ни одного красного мундира (т.е. англичан) не оставалось уже на всем Коромандельском берегу. Взятие Гонделура и Сен-Давида вскружило ему голову; он захотел идти далее, несмотря на неблагоприятное время года, несмотря на недостаток вспомогательных средств, несмотря на противоположное мнение своих генералов. Безрассудная отважность составляла его силу; он понадеялся на нее и пошел на Танжаур. Англичане дали ему идти вперед, сами же воротились назад, одержали над одним из его генералов победу при Ориксе и взяли город Мазулипатнам.
В продолжение этого времени Лалли осадил Мадрас и взял его приступом.
С давнего уже времени войскам не платили жалованья, и они терпели большую во всем нужду. Во избежание беспорядков главнокомандующий принужден был дозволить своим солдатам снабжать себя ост-индскими деньгами. Частные дома, публичные здания, храмы, молельни - все было ими разграблено. Ужасные бесчинства совершались повсюду; хорошо было, по крайней мере, то, что солдат, пресыщенный развратом и добычей, и офицер, прибывший бедным и сделавшийся вдруг богатым, молчали и не роптали.
К несчастью, один только город Мадрас находился во власти французов. Укрепления же принадлежали все еще англичанам. Лалли приказал отрыть траншею и сильно атаковал форт Георгий; но у него недоставало средств к овладению им. Лалли, думавший, что железной энергетической воле должно все уступать и покоряться, всегда вместо убеждения употреблял насилие.
Мало-помалу французы устали быть под командой этого высокомерного ирландца. Служившие по найму, а их было наполовину в армии, согласились на предложения англичан и перешли к ним на службу. Отсюда произошло то, что через месяц после занятия города Мадраса Лалли с бешенством увидел, что невозможно было удержать за собой город, снял осаду укрепления Георгий и отступил к городу Пондишери, который нашел лишенным всех тех вспомогательных средств, которые в это время сделались для него самыми необходимыми, т.е. съестных припасов, людей и денег.
Эскадра французская, охранявшая этот пункт с самого начала войны, была атакована английским флотом, гораздо более многочисленным, чем французский, и после славного, но бесполезного сражения поплыла к острову Бурбону, так что, войдя в гавань Пондишери, губернатор должен был ограничиться одними своими собственными средствами.
Но и эти собственные его средства вскоре были обращены в ничто бунтом солдат, которые, не имея ничего, кроме того только, что могли награбить в Мадрасе, требовали выдачи им жалованья за все прошедшее время: им должны были за десять месяцев.
Лалли был и во время этого бунта таким же, каким он был всегда, - жестоким и высокомерным. Везде, где он шел против восстания, он его подавлял; но позади пламя, погашенное им, воспламенялось снова, и еще сильнее прежнего.
Среди этих внутренних несогласий англичане осадили Пондишери, отказали ирландскому генералу в капитуляции, на которую, может быть, согласились бы с французским генералом, силой ворвались в город Пондишери и, овладев им, жестоко отомстили за разграбление Мадраса. Лалли был взят в плен со своим штабом и отправлен в Лондон.
Можно себе представить, какую тревогу произвело в Париже это совершенное поражение французских войск! Главный город французских владений в Индии взят, губернатор со своим штабом в плену! После ряда побед, о которых продолжали еще разговаривать, невозможно было сразу постигнуть такого полного поражения.
Лалли имел много врагов при Версальском дворе: несчастье ирландского генерала графа Лалли придало им еще более дерзости. Они ставили под сомнение не только способности губернатора, не только его храбрость, но даже и его честность. По их мнению, эти несчастные экспедиции были следствием того, что губернатор Лалли истратил казенные суммы и, таким образом, не имел чем платить войскам жалованье.
Лалли-Толлендаль услышал эти обвинения, находясь в Лондоне. Гордость его не могла этого снести. Он просил, чтобы его под честное слово отпустили во Францию; эта просьба его была исполнена. Он прибыл во Францию с уверенностью, что ненависть и клевета исчезнут пред его львиным взором; но, как ученый полководец, он очень скоро увидел, что дал неприятелю занять слишком выгодную позицию, чтоб можно было его легко оттуда вытеснить. Тогда Лалли хотел от суда придворных обратиться к правосудию короля. Он просил у Людовика XV как милости, чтоб его посадили в Бастилию, каковая милость была ему немедленно оказана: 1 ноября 1762 года он был заключен в Бастилию.
За три месяца до этого, а именно 3 августа, губернатор и верховный Совет пондишерский представили королю прошение, в котором говорили, "что так как честь их и доброе их имя были чрезвычайно оскорблены обвинениями их графом Лалли-Толлендалем, то они просят у его величества правосудия и суда, который бы оказал им это правосудие". К этому прошению приложена была записка, имевшая целью доказать, "что Совет и несчастная индийская колония были с начала и до конца угнетаемы властью жестокого губернатора Лалли, никогда не знавшего ни правил чести, ни благоразумия, ни даже человеколюбия; что граф Лалли был один ответчиком за все управление и за администрацию компании, как внешнюю, так и внутреннюю, равно как и за все доходы с земель и угодий, которыми она владела; что он был виноват в потере Пондишери, потому что этот город сдался только от недостатка жизненных припасов, между тем как один он, граф Лалли, имел в руках средства снабдить его ими или деньгами, на которые мог бы закупить провиант для войска".
Если бы дело рассматривалось в военном совете, то Лалли, конечно, оправдался бы; но так как хотели его смерти, то производство дела было поручено палатам парламента, которые были соединены для образования судебной палаты.
Мы сказали, что смерти генерала Лалли хотели.
И вот почему ее хотели; вместо одной причины мы приведем три.
Ее хотели:
1) для того чтобы заставить чужестранцев верить, что ирландец изменил французам (измена спасала честь знамени); 2) чтобы удовлетворить старинную ненависть, существовавшую между герцогом Шуазелем и графом Лалли-Толлендалем, назначенным против желания министра губернатором Индии; 3) чтобы погубить в одно и то же время с графом Лалли и Сен-При, родственника его, лангедокского губернатора, которого партия дофина назначала в состав министерства, рано или поздно долженствовавшего заменить министерство Шуазеля. Притом же подобный пример был уже прежде: англичане показали дорогу, отрубив голову адмиралу Бингу.
Ведение судебного дела о графе Лалли-Толлендале поручено было Паскье, советнику верхней палаты.
Сначала Лалли легко мог обмануться в том, какая готовилась ему участь. Для него Бастилия смягчила свои строгости; они ограничивались только одним заключением. Лалли мог прогуливаться, Лалли мог принимать своих друзей, Лалли получил даже позволение иметь при себе своего секретаря.
К несчастью, тюрьма не укротила его жестокого и раздражительного характера! Несчастный секретарь, привязанность которого к графу побудила к доброму делу - разделить его заключение в тюрьме, был худо награжден за эту привязанность. Вспыльчивость графа Лалли начала помрачать рассудок секретаря; он сделался печален, молчалив и беспокоен; и однажды вечером, когда комнатный служитель бросил на черном дворе лоханку, наполненную застывшей кровью, полученной при кровопускании, сделанном тюремным врачом одному из арестантов, несчастный молодой человек, страдая уже сухоткой, испугался при виде этой крови, которую он считал следствием тайной казни. Эта сухотка его вдруг превратилась в помешательство. В нервическом припадке он упал, крича сколько было у него сил:
- Я ничего не сделал!.. Я не виноват!.. Нет!.. Нет!.. Мне не могут отрубить голову за преступления, которых я не совершал!.. Выпустите меня отсюда!.. Выпустите!.. Я хочу свободы.., свободы!..
К несчастью этого секретаря, всякий, в качестве служителя вступавший в Бастилию, мог выйти из нее только в том случае, когда господин его получал свободу или когда он умирал. И потому ему не возвратили свободы, которой он просил. Помешательство между тем усилилось; несчастному молодому человеку беспрестанно мерещился пред глазами эшафот, и его принуждены были перевести в Шарантон. Лалли остался один.
Между тем дело о графе Лалли-Толлендале шло своим порядком, но шло чрезвычайно медленно; свидетели, в которых имелась наибольшая надобность, находились в Мадрасе и Пондишери, т.е. на расстоянии 4000 лье от Франции; судопроизводство не могло поэтому открыться ранее 6 июля 1763 года.
Лалли в продолжение целого года заключения своего в тюрьме нимало не терял спокойствия духа. Он знал ненависть к себе Шуазелей; он не сомневался в строгости парламента и на беспокойства, выражаемые своими друзьями, обыкновенно отвечал:
- Король милостив.
Прения начались, и с самого начала с величайшим пристрастием. Но потом подсудимый сам возбуждал к себе еще большую ненависть; он усугублял вражду грубостью своих ответов и силой своих обвинений, потому что во многих пунктах из обвиняемого, каковым он был, Лалли становился обвинителем.
Заседания были шумны, и каждый день, возвращаясь в свою тюрьму, Лалли мог заметить, что надзор за ним делался строже. По временам мрачные предчувствия приходили ему в голову. Однажды, когда цирюльник брил ему бороду, что обыкновенно бывало в присутствии тюремного стража, Лалли взял тихонько у цирюльника одну бритву. Кончив свое дело, цирюльник требовал отдать ему бритву, которой не оказалось в его сумке. Тогда Лалли признался, что он взял ее с тем намерением, чтобы в следующий раз побриться самому. Тюремный сторож рассердился, требовал у Лалли бритву, но Лалли не хотел ее возвратить. Приказания были отданы, без сомнения, очень строгие, потому что тюремщик, не донеся об этом смотрителю Бастилии, тотчас позвал на помощь, ударил в набат, призвал стражу; в одно мгновение коридор тюрьмы наполнился вооруженными солдатами. Тогда Лалли, смеясь, возвратил бритву, бывшую причиной всей этой тревоги.
Лалли был так уверен в милости короля, что весь этот шум, поднявшийся из-за бритвы, не мог раскрыть ему глаза. Однако же слова, сказанные ему однажды плац-майором, ясно показали ему, что его ожидает.
Карета, возившая Лалли в заседания парламента, никогда не ездила без многочисленного конвоя; кроме того, плац-майор всегда садился вместе с ним в карету. В одно утро вокруг этой кареты столпился народ. Лалли хотел было выглянуть из нее, чтоб посмотреть, что было причиной такого шума, но плац-майор, которого Лалли всегда находил к себе благосклонным, сказал ему:
- Берегитесь, генерал; я имею приказание убить вас при малейшем знаке, поданном вами народу, или при малейшем знаке участия, которое он вам окажет.
И Лалли в раздумье снова уселся в глубь кареты. Этого мало. Как только можно было догадаться, что чрез несколько дней приговор суда будет сделан, первый президент, заметив страсть генерала являться в присутствие в мундире со знаками своего достоинства и орденами, его украшавшими, приказал плац-майору, смотрителю Бастильского замка, снять с него эполеты и все знаки отличия.
Когда плац-майор, предупредивший уже арестанта о враждебных приказаниях, полученных им насчет него, просил его снять их, Лалли отвечал, что их могут с него сорвать, но что он сам их ни в коем случае не снимет.
Приказание было отдано, плац-майор должен был повиноваться; он позвал к себе на помощь: завязалась борьба, и только повалив на землю арестанта, могли сорвать с него, по клочкам, его эполеты и орденские знаки.
Все эти жестокости были бесполезными оскорблениями, долженствовавшими открыть глаза Лалли; однако же Лалли никак не хотелось верить, что его могли осудить на смерть.
6 мая 1766 года Лалли был жестоко разочарован в этом.
Парламент вынес приговор, и граф Лалли был осужден на смерть, как уличенный и не оправдавшийся в измене интересам короля, государства и Ост-Индской компании, равно как и в злоупотреблении властью и притеснениях подданных короля и чужестранцев.
В наказание за такие противозаконные поступки парламент присудил отрубить ему голову, и казнь эту совершить на лобной (Гревской) площади.
Выслушав этот приговор суда, который был тем более жесток для Лалли, ибо он не хотел его предвидеть, он напустился на своих судей, называя их палачами и разбойниками.
Тогда сент-шапельский священник подошел к нему и начал его уговаривать, чтобы он успокоился.
Но Лалли отвечал ему с гневом:
- Ах, оставьте меня в покое хотя на минуту!.. Уйдите. В продолжение почти десяти минут не мешали осужденному предаваться горестным размышлениям; наконец плац-майор, тронутый всем виденным им, подошел к Лалли и взял его, чтобы отвести обратно в Бастнльскую тюрьму.
Тогда Лалли вспомнил, сколько раз он бывал нетерпелив и груб с этим человеком, всегда добрым и ласковым к нему, и сказал:
- Простите меня, майор, за все мои грубые обращения с вами; я старый солдат!.. Я не привык никому повиноваться, кроме короля... Мой скверный характер всегда почти увлекает меня далее, нежели следует!
- Имея пред глазами несчастие, подобное вашему, - отвечал плац-майор, - я не помню и никогда не буду помнить ничего, кроме уважения, которое считаю долгом иметь к вам.
- В таком случае, поцелуемтесь, - сказал Лалли. - Я оплакиваю то время, в которое я ненавидел вас; теперь я вижу ясно, что вы исполняли свою обязанность.
Плац-майор и Лалли возвратились в Бастилию. Как только Лалли вошел в свою тюрьму, у него спросили, не желает ли он принять духовника.
- О! Уже? - сказал он. - Неужели хотят меня так скоро лишить жизни?
- Милостивый государь, - сказал посланный, - могу вас уверить, что это посещение священника делается, собственно, из услужливости.
- Ну хорошо! - отвечал Лалли. - Скажите, пожалуйста, священнику, что я прошу его прийти ко мне через некоторое время; теперь я устал и желал бы немного отдохнуть.
Лалли оставили одного, и он действительно уснул.
С этого времени никто из друзей, никто из знакомых осужденного не был к нему допускаем. Тогда родственники его, зная, что ему не будет сделано никакого помилования, и желая спасти его от позора умереть на эшафоте, пришли на бастильский двор в надежде, что, если Лалли выйдет на террасу или покажется у окна, они могут тогда подать ему знак, чтобы он как-нибудь сам лишил себя жизни.
Но Лалли спал.
Его разбудили для того, чтоб сказать, что президент Паскье, который вел его дело, желает с ним говорить.
Лалли соскочил с постели и сказал:
- Впустите его, пусть войдет... Пусть войдет! Во взгляде Лалли была такая сила, что президент, встретив этот взгляд, остановился на пороге.
- Милостивый государь, - сказал он ему, первым прервав молчание, - король так добр, что если вы окажете малейшую покорность, то он готов вас простить; итак, сознайтесь в ваших преступлениях и укажите ваших сообщников - В моих преступлениях! - вскричал Лалли:
- Значит, вы их не открыли, если пришли просить, чтоб я в них сознался?.. Что касается моих сообщников, то, так как я ни в чем не виноват, у меня их и нет. Теперь слушайте, что я вам скажу: ваш поступок для меня оскорбителен, и вы последний из тех, которым я позволяю говорить мне о помиловании... Убирайся вон, подлец!.. Чтоб я тебя более не видел!
- Но, - сказал Паскье, - подумайте, вы увлекаетесь страстью.
- О, ты очень хорошо знаешь, что я увлекаюсь страстью!.. Ты и рассчитывал на эту страсть, чтоб осудить меня; но кровь оставляет пятно на том, кто ее проливает.., и когда прольется моя кровь, она оставит на тебе вечное пятно!
И как Лалли сделал шаг к нему, то Паскье закричал:
- Караул!
В комнату осужденного немедленно вошли тюремные служители.
- Заклепать ему рот! - сказал Паскье. - Он злословит короля.
При словах "заклепать ему рот" ярость овладела арестантом; он бросился на президента, но тюремщики его остановили: позвав двух солдат к себе на помощь, они повалили старика на землю и, повинуясь приказанию Паскье, вложили ему в рот кляп. После президента вошел священник. При благочестивых увещаниях духовника Лалли, по-видимому, успокоился; но это спокойствие было притворным; арестант достал себе где-то ножку циркуля, и духовник во время своей беседы вдруг заметил, что Лалли побледнел: он воткнул себе эту острую ножку циркуля почти под самое сердце.
Священник позвал на помощь; осужденного схватили и связали.
- Мне не удался мой удар, - сказал Лалли, - я хотя и ранил себя, да толку мало!.. Теперь очередь палача.
Осужденному пришлось ждать недолго. Первый президент парламента, узнав от Паскье о сопротивлении Лалли, а от тюремных служителей о покушении на самоубийство, приказал ускорить совершение казни.
Об этом уведомили Лалли.
- Тем лучше! - сказал он. - А! Они заклепали мне рот в тюрьме; но, может, они не посмеют этого сделать, когда поведут меня на казнь... И тогда... О! Тогда я стану говорить.
Слова эти были переданы судьям. Так как народ обнаруживал некоторую симпатию к Лалли, то, боясь, чтобы Лалли не начал чего-либо говорить пред своей казнью, ему снова заклепали рот и связанного снесли, с пеной во рту от бешенства, в телегу, окруженную стрельцами, которая поехала вслед за двухколесной тележкой палача Сансона.
Зрителей было множество, и со дня казни графа Горна на лобной площади не бывало, казалось, такого блестящего общества, как в этот раз.
Все почти высшее дворянство съехалось на эту площадь, не из любопытства, но для того, чтобы оказать честь осужденному.
Видя это, старик Лалли принял спокойный вид и веселое лицо, как бы на поле брани. Это было последнее его сражение; только он был на этот раз уверен, что не выйдет живым из него, ибо это была борьба с самой смертью.
Он гордо вступил в эту борьбу.
Взойдя на площадку эшафота, по ступеням которого он шел твердыми шагами, он устремил на зрителей продолжительный и спокойный взор; уста его были немы, но в этом последнем его взгляде было гораздо больше красноречия, нежели он мог излить его в самой витийственной своей речи.
Сансон-отец должен был совершить казнь над Лалли; но он предоставил эту честь своему сыну, по страшному договору, заключенному с самим Лалли тридцать пять лет тому назад.
Однажды вечером граф Лалли возвращался с несколькими своими товарищами, такими же повесами, как и он сам, из маленького отеля, принадлежавшего ему в Сент-Антуанском предместье; эти молодые люди были все навеселе, как это нередко водилось у баричей, получивших воспитание во времена регентства; они заметили, что один уединенный дом, находившийся посреди довольно большого сада, был ярко освещен внутри. В этом доме действительно происходило веселье, и через стекла окон видны были прыгавшие тени танцующих. В голову сорванцов пришла мысль - принять участие в этом празднике.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

Лалли первый начал стучать в дверь; но в доме все были так весело и приятно заняты, что только тогда, когда уже наши осерчавшие молодцы употребили все свои усилия, вышел один слуга отворить им и спросил, что им угодно.
- Что нам угодно? - сказали молодые люди. - А нам угодно то, чтобы ты пошел и сказал твоему хозяину, что четыре молодых человека дворянского рода, проходя случайно мимо этою дома и не зная, чем заняться остальное время ночи, спрашивают: не позволит ли он им принять участие на его бале?
Слуга колеблется; ему кладут в руку луидор, толкают его за дверь, он входит в дом, и наши четыре молодых ветреника, соблюдая приличие в самом своем неприличии, ожидают на крыльце, пока им будет дано позволение войти.
Через пять минут слуга возвращается вместе со своим хозяином. Это был человек лет тридцати, с сердитым взглядом и суровым лицом.
- Господа, - сказал он, - мой слуга от вашего имени объявил мне желание ваше, которое делает мне честь, - желание ваше принять участие в празднике, который я даю сегодня по случаю вступления моего в законный брак...
- А! - сказали молодые люди, - Так сегодня ваша свадьба? Прекрасно! Нет ничего веселее, как свадебные балы. Итак, вы принимаете нас в число ваших гостей?
- Я уже сказал вам, господа, что я соглашаюсь на это с величайшим удовольствием; но надобно также, чтобы вы знали, кто тот человек, который будет иметь честь принять вас в дом своими гостями.
- Это человек, который празднует сегодня день своей свадьбы, - вот и все, что нам надобно знать!
- Так, господа, так; но вам надобно знать еще кое-что: тот человек, который сегодня празднует свою свадьбу... И он остановился.
- Кто же он такой? - повторили хором молодые люди.
- Палач!
Этот ответ озадачил немного молодых шалунов. Однако граф Лалли, наиболее прочих своих товарищей разгоряченный винными парами, не хотел переменить своего намерения.
- А! - сказал он, смотря с любопытством на новобрачного. - А! Так это вы, любезный друг, отрубаете головы, вешаете, сжигаете, колесуете и четвертуете; очень рад с вами познакомиться!
Палач почтительно поклонился.
- Милостивый государь, - сказал он, - что касается простых мучеников - воров, мошенников, колдунов, отравителей, - то я предоставляю это дело моим помощникам; для подобных негодяев хороши и мои слуги; но когда мне случится иметь дело с молодчиками знатных фамилий, каков был граф Горн, с молодыми господами, как, например, вы, то я никому уже не уступлю чести отрубить им голову или переломать им кости!..
Таким образом, господа, если когда-нибудь возвратятся времена Монморанси, Сен-Мара или Рогана, то вы можете рассчитывать на меня.
- И вы даете слово, господин Парижский? - засмеявшись, спросил Лалли.
- Даю, господа, даю!.. Скажите же, вы все-таки хотите быть у меня на свадьбе?
- Почему же нет?.. Хотим.
- В таком случае, милости просим.., пожалуйте.
Четыре молодых человека вошли. Их представили новобрачной; они протанцевали всю ночь напролет и на другой день рассказали об этом приключении при дворе, где оно произвело большой эффект.
Через тридцать пять лет граф Лалли, уже генерал, уже старик с поседевшими волосами, осужденный на смерть, встретился опять лицом к лицу с тем угрюмым новобрачным, у которого он был гостем в первую ночь его брака.
Только старика должен был казнить не сам палач по имени Сансон, а сын его, родившийся первым от его брака.
Лалли стал на одно колено. Сансон-сын поднял меч правосудия; но так как у него дрожала рука, то он нанес неверный удар, которым рассек несколько череп несчастного Лалли.
Лалли упал лицом на пол, но почти тотчас же приподнялся. В толпе зрителей пробежал вдруг говор. Сансон-отец, одним прыжком очутившись на площадке эшафота, вырвал окровавленный меч из рук своего сына, который и сам готов был упасть, и с быстротой молнии снес голову с плеч Лалли.
Среди криков ужаса, раздавшихся со всех сторон эшафота, можно было расслышать и один крик горести и отчаяния. Это был крик одного мальчика четырнадцати или пятнадцати лет.
Скажем, кто был этот мальчик.
Накануне, после исповеди и прежде получения разрешения от своих грехов, Лалли признался священнику, что одно только заставляет его жалеть о своей жизни, а именно, что он оставляет одиноким и затерянным в этом мире сына, которому неизвестно его происхождение и которого он велел тайно воспитывать в Гаркурской коллегии под именем Трофима. Он желал перед смертью видеть этого мальчика, прижать его к своему сердцу и назвать его своим сыном. Духовник согласился исполнить его желание; но так как этот день был праздничный, то мальчик, которого один из учителей коллегии очень любил, отправился с ним гулять за город и должен был возвратиться не раньше как на другой день поутру.
Священник ждал мальчика и по возвращении его рассказал ему и о его происхождении, и о несчастии, постигающем его. Желание Лалли могло еще исполниться; на дороге к лобной площади сын мог еще увидеть в последний раз своего отца!
Священник взял с собой мальчика и отправился на место казни. Толпа была многочисленна; это большое стечение народа замедляло шаги священника; мальчик оставил его и пробрался вперед.
Однако же как он ни спешил, но, прибыв на лобную площадь, видел только, как отец его упал, поднялся и опять упал.
Как добрый сын, он считал первой и единственной своей заботой хлопотать о восстановлении чести своего отца, чего он и достиг наконец в 1778 году.
Приверженцы графа Лалли-Толлендаля употребляли все возможные средства, чтобы склонить короля отменить казнь.
Госпожа де Гез бросилась в ноги королю; девица де Диллон, родственница графа, не могла добраться до самого Людовика XV и повергнуть ему свою просьбу о помиловании, но она писала к нему, умоляла его выслушать показания Монморанси и Крийона, верных судей в том, что касается храбрости и чести, - показания, которые парламент не согласился выслушать.
Все было напрасно! Король, или, лучше сказать, министр его, был неумолим. После уже Людовик XV раскаялся в этой жестокости, близкой к зверству.
Наконец сомнения превратились в угрызения совести, и однажды слышали, как Людовик XV сказал Шуазелю:
- К счастью, не я буду отвечать за пролитую кровь, ибо вы, герцог, меня обманули.

Глава 8

1764 - 1770
Генуя и Корсика. - Компьенский договор. - Граф Марбеф. - Паоли. - Борьба с Францией. - Маркиз Шовелен в Корсике. - Граф де Во. - Бегство Паоли. - Рождение Наполеона Бонапарта. - Графиня дю Барри. - Начало ее карьеры. - Герцог Лозен. - Граф Жан дю Барри. - Отъезд и возвращение герцога Лозена. - Мирный договор между Лозеном и девицей Ланж. - Лебедь, камердинер короля. - Герцог Шуазель и девица Ланж. - Герцог Ришелье и герцог д'Егильон. - История Жанны. - Предсказание герцога Ришелье. - Девица Ланж нравится королю. - Она выходит замуж за графа дю Барри. - Она представлена ко двору, - Датский король в Париже. - Оперные актрисы, - Переговоры о женитьбе его высочества дофина, - Австрийский императорский дом, - Воспитание эрцгерцогини. - Инструкции императрицы австрийской. - Инструкции дофина. - Прибытие дофины во Францию. - Предзнаменования.
Между тем как в Париже и Версале совершались события, о которых мы только что говорили, на одном из островов Средиземного моря произошла перемена владетеля, которая долженствовала впоследствии иметь столь большое влияние на Францию и даже на всю Европу.
7 августа 1764 года Генуэзская республика, изнуренная борьбой, которую она уже двести лет вела с Корсикой, обратилась к Франции с просьбой о подании ей помощи и подписала с нею Компьенский договор, по которому король Людовик XV обязывался в продолжение четырех лет содержать гарнизон в крепостях Аяччо, Кальви, Альгаиола и Сен-Флорен.
Командование этой экспедицией поручено было графу Марбефу, и французские войска высадились на берег Корсики в декабре 1764 года.
Паскаль Паоли был героем Корсики; уже десять лет он воевал с Генуей за свободу своего отечества. Видя препятствие французов, он понял, что настоящими поработителями корсиканской свободы будут французы. Он тотчас отправил депешу к герцогу Шуазелю, и между тем как между ним и первым министром Франции устанавливалась переписка, подававшая генералу Паоли некоторую надежду, Людовик XV заключил с Генуей 15 января 1768 года договор, по которому Корсика присоединялась к Франции.
Как только об этом договоре узнали на Корсике, Паоли стал протестовать против всякого договора, по которому какой-нибудь народ без его ведома передавался под ведомство другому народу. Видя потом, что протест его ни к чему не ведет, он приготовился продолжать борьбу с Францией - борьбу, подобную той, какую он и отец его вели так славно с Генуей.
Сначала счастье, по-видимому, улыбалось упорному защитнику свободы своего отечества. Людовик XV послал на остров Корсику своего старого друга, маркиза Шовелена, ловкого придворного, но генерала неопытного, который, расположив войска свои против неприятеля на слишком растянутой боевой позиции, был по частям разбиваем силами, одной третью меньшими своих собственных сил. Французский лагерь при Сан-Николао был взят. Борго был взорван в виду главнокомандующего; ужас и смятение до такой степени овладели французами, что пятьдесят корсиканцев, сделав нападение, легко могли разбить восемь французских гренадерских рот.
Обстоятельства были такого рода, что каждая минута для французского правительства была дорога. Вследствие сего Людовик XV немедленно отозвал Шовелена во Францию и послал на его место графа де Во, который, командуя двадцатидвухтысячным корпусом, принял корсиканцев между двух огней и 9 мая 1769 года разбил их при Понте-Ново. Это сражение уничтожило все надежды генерала Паоли; он с поспешностью отплыл в Ливорно, а оттуда отправился в Англию со своим братом и племянниками.
С этого времени остров Корсика перешел во владение Франции. Спустя три месяца после бегства генерала Паоли в Аяччо родился Наполеон Бонапарт, который обязан договору 15 января 1768 года тем, что родился французом.
Довольно странно только то, что эта корсиканская экспедиция дает нам повод представить нашим читателям одну женщину, еще очень неизвестную в начале января 1769 года, но которая, однако, в следующие пять лет должна была играть столь важную роль при французском дворе.
Мы хотим говорить о графине дю Барри, которая в эту эпоху не называлась еще графиней дю Барри, но не называлась уже более и Жанной Вобернье; она называлась девицей Ланж.
Каким образом воспоминание о девице Ланж связывается с корсиканской экспедицией, мы узнаем от герцога Лозена.
Лозену было тогда двадцать два года; он был адъютантом при маркизе Шовелене и любовником княгини Чарторыйской, которая, переодевшись в мужское платье, совершила вместе с ним корсиканскую кампанию.
На балу Оперы он познакомился с прелестным домино, которое сказало ему свое имя и дало свой адрес, т.е. имя и адрес своего любовника графа - Жана дю Барри.
Предоставление этого адреса молодым и красивым дворянам его любовницей составляла одну из спекуляций графа Жана дю Барри. У графа дю Барри нередко собиралось общество ветреных молодых мужчин и женщин и велась карточная игра.
Заботясь слишком мало о том, что делали другие женщины, и будучи слишком мало ревнив, чтобы беспокоиться о том, что делала его любовница, он все свое внимание обращал на игру; без сомнения, чрез него и вышла у нас пословица: "Несчастлив в любви - счастлив в игре" (malheureux en Amour, heureux au jeu).
Как только Лозен вошел к графу Жану дю Барри, то заметил, что попал в самый ужасный игорный дом; но дурное общество нисколько не пугало молодых дворян двора Людовика XV, и между тем как друг его Фиц-Джемс отвечал на приветы и кокетливые улыбки девицы Ланж, Лозен сражался уже с графом дю Барри на зеленом поле, который, как говорил сам Лозен, играл в карты в халате и со шляпой на голове, потому что эта шляпа, - хотя и в присутствии людей такого происхождения, как Лозен и Фиц-Джемс, это и было весьма неприлично, - надета была для того, что придерживать два печеных яблока, приложенных над глазами графа, как предохранительное средство от какой-то болезни.
Что было причиной того, что Лозен не оспаривал у своего друга прекрасной Ланж, - то, что он видел на графе эти два печеных яблока, или то, что он помнил свою польскую княгиню? Лозен нам этого не говорит; но он нам говорит, что за несколько дней до своего отъезда он узнал, что та, которой он пренебрег в квартире графа Жана дю Барри, была представлена королю и произвела на его величество глубокое впечатление.
Лозен, прозревая, без сомнения, в будущее, не хотел уехать из Парижа не попрощавшись с любовницей графа, которая приняла его так ласково, что очевидно было: если она отдалась Фиц-Джемсу, то единственно только от своего отчаяния.
Он нашел ее и прелестнее и внимательнее к себе, нежели прежде; и, когда она сказала ему, что, несмотря на то что он уезжает, она его не забудет, отвечал:
- А!., это прекрасно! Помните же, что если вы сделаетесь любовницей короля, то я захочу тогда быть главнокомандующим всей французской армией.
- Я нахожу, - отвечала Ланж, - что вы не довольно честолюбивы; если я буду близка к королю, то я сделаю вас министром.
- Ба!.. А Шуазель куда? - спросил Лозен.
- Шуазель? Фи, я его ненавижу, - отвечала Ланж.
- Посмотрим!.. За что же вы его ненавидите? - снова спросил Лозен.
Ланж была добрая девушка, она никогда не заставляла себя о чем-либо долго просить; поэтому она тотчас же объявила Лозену, что причиной ее ненависти к Шуазелю были все те же несчастные печеные яблоки графа Жана дю Барри.
Чтобы сблизиться с королем, девице Ланж советовали обратиться сперва к Шуазелю. Шуазель нашел ее очень хорошенькой; но он также видел эти роковые печеные яблоки, и беспокойство, которое они внушали ему, было причиной некоторого пренебрежения, оказанного им девице Ланж, которое она простила Лозену, но никак не хотела простить Шуазелю.
Итак, Лозен уехал из Парижа и увез с собой два обещания девицы Ланж, что если она сделается когда-нибудь любовницей короля, то будет другом ему и врагом Шуазелю.
Каким же образом, несмотря на эгоистическую совестливость Шуазеля, девица Ланж увиделась с королем? Мы это сейчас расскажем.
Избрав настоящую дорогу, от которой сначала было уклонилась, она прибегла к посредничеству Лебеля.
Лебель, о котором мы уже имели случай упоминать при подробных обстоятельствах, был камердинером короля и изобретателем Оленьего парка, так философски терпимого маркизой Помпадур. Лебель увидел девицу Ланж, пленился ее красотой, не испугался нисколько двух печеных яблок графа Жана дю Барри и представил герцогу Ришелье самый подробный отчет о сокровище, которое в ней нашел, так что герцог сам пожелал удостовериться, не было ли чего-нибудь преувеличенного в рассказе Лебеля. Он приказал привести к себе Ланж и действительно нашел ее очень хорошенькой.
Тогда, приняв себе в сообщники герцога д'Егильона, предначертали, на случай успеха, условия договора с новой фавориткой. Только от нее требовали полного признания в прошедшей ее жизни, дабы знать, как отвечать на все злословия и клеветы.
Хорошенькая Ланж не скрыла ни одного из своих грехов и вот что рассказала о себе:
Она родилась в Вокулере, отечестве Иоанны д'Арк, в 1744 году, следовательно, ей было теперь (1768 г.) двадцать четыре года; она была дочь кухарки и какого-то монаха; прежде ее называли Жанной Вобернье, и под этим именем она начала свое воспитание у одной модистки. От модистки она перешла к мадам Гурдан, содержательнице известного рода пенсионерок.; в то время дом мадам Гурдан гремел известностью. Переселившись в этот дом, Жанна переменила свою фамилию и стала называться Жаннетой Лансон. Однажды вечером полупьяный граф Жан дю Барри встретил ее на углу одной улицы, зашел к ней, а на другой день увез ее к себе; потом, во время своего безденежья, продал ее Радиксу де Сент-Фуа, управляющему министерством иностранных дел, который вскоре опять возвратил ее графу дю Барри, а сей последний сделал ее на этот раз содержательницей игорного дома, в котором видел ее Лозен и в котором познакомился с нею Лебель.
Такая исповедь невольно заставляла призадуматься. Поэтому неудивительно, что Лебель и герцог д'Егильон испугались такого признания девицы Ланж в прошедшей ее жизни. Один только герцог Ришелье остался тверд и спокоен; он объявил, что таланты, которые Жанна Вобернье приобрела в своей тревожной и богатой романтическими приключениями жизни, были весьма благоприятны для короля, слабость которого со дня на день увеличивалась. И потому Ришелье посоветовал Жанне действовать совершенно противоположно тому, как действовали другие женщины, пользовавшиеся прежде благосклонностью короля, т, е., вместо того чтобы представляться неопытной, не скрывать нимало своих талантов.
Ришелье был отличный угадчик; дела пошли так, как он предвидел, и даже еще лучше. В объятиях девицы Ланж Людовик XV мечтал о прекраснейших днях своей юности, и вскоре можно было заметить, какую власть должна была взять над ним новая его фаворитка.
Оставалось только дать ей какое-нибудь имя. Весьма многие знали ее под именем Жанны Вобернье, под именем Жаннеты Лансон или под именем девицы Ланж и потому не хотели, чтобы она оставила которое-нибудь из них за собой. Граф Жан дю Барри имел брата Гильома дю Барри. Его пригласили приехать в Париж, женили на Жанне Вобернье, дали ему в награду за то, что он передал свой графский титул хорошенькой Жанне, 100 000 ливров и услали в провинцию; а графиня дю Барри представлена была между тем ко двору, как прежде г-жа д'Етиоль, маркиза Помпадур.
Тогда только министр Шуазель понял ошибку, сделанную им, в том, что он приписал слишком большую важность печеным яблокам графа Жана дю Барри.
В это же время явилась известная песня La belle Bourbonnaise, которая, как ни была оскорбительна, не имела, однако, другого следствия, кроме того только, что забавляла Людовика XV и графиню дю Барри, которые сами нередко напевали ее в присутствии Шуазеля, вероятно для того, чтобы министру было известно, что и они знают ее.
Между тем как все это происходило, прибыл в Париж датский король Христиан VII. Это был молодой, статный, красивый государь; объявление о приезде его немало наделало тревоги при дворе, и в особенности в закулисном мире.
Когда узнали, в каком доме он должен был иметь свое помещение, все соседние с ним дома наполнились хорошенькими женщинами. Некоторые из них, дабы рекомендовать его величеству свою наружность, дошли даже до того, что подкупали обойщика, и он помещал их портреты в его спальне и в его уборной. Девица Гранди, оперная актриса, опередила других и послала ему свой портрет в костюме Венеры, домогающейся яблока прекрасного Париса.
Датский король, живя в Париже, виделся с одними только учеными и философами, в собраниях при дворе показывался редко, и говорят, будто все женские искательства остались тщетны.
Между тем министр Шуазель вел переговоры об одном деле, которое немало долженствовало уменьшить влияние графини дю Барри; это было бракосочетание его высочества дофина с эрцгерцогиней австрийской.
Австрийский императорский дом был богат в то время принцессами. С давнего времени задуман был план соединить узами крови Бурбонов с Цезарями; говорили о вторичной женитьбе короля; но король чувствовал себя уже слишком старым для женитьбы. Итак, решено было, что вместо короля женится на одной из австрийских принцесс дофин, внук короля, и маркизу Бретелю было поручено выбрать между молодыми эрцгерцогинями Австрийского императорского дома ту, которая была бы наиболее достойна французской короны. В Версальском дворце можно и теперь еще видеть картину, написанную по этому случаю. Она представляет Марию-Терезию в Шенбрунне: знаменитая императрица-королева представлена на ней вполне развитой, но свежей еще среди молодых девушек, еще только развивающихся; среди этих девушек, по белокурым волосам, по кротким голубым глазам, по матовому и вместе с тем поражающему белизной цвету тела, наконец, по австрийской губе, как следствие смешения лотарингской и кастильской крови, можно тотчас узнать Марию-Антуанетту в тринадцатилетнем ее возрасте.
Мария-Антуанетта-Жозефина-Иоанна Австрийская родилась в Вене 2 ноября 1755 года.
За два года до выезда своего из Шенбрунна Мария-Антуанетта знала уже, что она назначена в невесты наследника французского престола. Герцог Шуазель избрал ей, по своим мыслям, учителем аббата Вермона, так что она в совершенстве владела французским языком и с такой же легкостью говорила по-итальянски, по-английски и по-латыни.
Мария-Терезия из признательности своему народу велела обучать дочь свою латинскому языку. Не на этом ли языке говорила она речь верным своим венгерцам и не дали ли эти верные венгерцы, по-латыни же, клятву умереть за нее?
Воспитание юной эрцгерцогини в отношении к изящным искусствам было тщательно не менее, чем в отношении к филологии; Гардель был ее учителем танцев; Глюк - знаменитый Глюк - давал ей уроки музыки, возбудившие в ней энтузиазм к этому искусству; наконец, она прекрасно рисовала.
Что касается политической стороны воспитания, то императрица Мария-Терезия не доверяла его никому и старалась, чтоб Мария-Антуанетта, сделавшись формально и материально француженкой, в сердце оставалась австриячкой.
Это бракосочетание, как мы сказали, было уже решено два года тому назад в политике двух государств, когда принцу Лотарингскому было назначено отправиться в Вену просить официально руки Марии-Антуанетты. Предложение было принято.
Вся Европа затрепетала при этом известии, которое, казалось, надолго упрочивало австрийско-французский союз и которое, следовательно, изменяло всю политику северных государств. Что касается Франции, то она приготовлялась к великолепным празднествам, обыкновенно сопровождавшим вступление в брак ее королей.
В это время появился один из первых экономических памфлетов под заглавием:
Странная идея одного доброго гражданина о публичных празднествах, которые предполагается дать в Париже и при дворе по случаю вступления в брак дофина Франции.
Эти празднества, для которых сочинитель означенного памфлета составил счет, должны были, по его исчислению, стоить Франции двадцать миллионов.
К этому исчислению он прибавил:
"Я предлагаю ничего этого не делать, но сложить эти двадцать миллионов с годовых налогов, и в особенности с податей народных; таким образом, вместо того чтобы позабавить праздных людей двора и города пустыми и кратковременными увеселениями, пусть лучше вольют радость в скорбную душу земледельца, заставят весь народ принять участие в этом событии, и тогда в самых отдаленных пределах королевства будут единогласно взывать: Да здравствует возлюбленный наш король Людовик! Этот новый способ покрыл бы короля славой более истинной и более продолжительной, нежели вся пышность и блеск азиатских празднеств, а История передала бы эту черту потомству с большим удовольствием, нежели ничтожные подробности великолепия, тягостного для народа и весьма далекого от истинного величия монарха, отца своих подданных".
Этот памфлет приписывают Жан-Жаку Руссо "Жан-Жак Руссо, так же как и Монтескье, о котором мы уже имели случай говорить, принадлежит к числу писателей XVIII века. Руссо замечателен по своим критико-философским сочинениям. Жан-Жак Руссо, сын часовых дел мастера, родился в Женеве в 1712 году. В жизни своей он испытал много горя и неудач; умер в Эрменонвиле, поместье г. Жирардена, на 66-м году от рождения.".
Само собой разумеется, что король не последовал совету, изложенному в этом памфлете.
Мария-Антуанетта, выехала из Вены с инструкциями своей матери; в числе этих инструкций находились следующие, писанные рукой самой императрицы-королевы:
Список вельмож двора, рекомендуемых Марии-Антуанетте Австрийской ее матерью Марией-Терезией, императрицей Австрийской и королевой Венгерской, при отъезде ее из Вены для вступления в брак с дофином Франции.
Список лиц, лично мне известных:
Герцог и герцогиня Шуаеель.
Герцог и герцогиня Прален.
Готфор.
Дю Шателе.
Д'Естре.
Д'Обетер.
Граф Броглио.
Братья де Монтаже.
Маркиз д'Омон.
Г. де Жерар.
Г. де Блондель.
Ла Бове, монахиня, и ее подруга.
Гл. Дюфоры: этой фамилии вы оказывайте всегда признательность вашу и внимание.
Также аббату Вермону. Участь этих людей близка моему сердцу. Посланнику моему поручено иметь о них попечение. Мне досадно, что я нарушаю свои правила, состоящие в том, чтобы вообще никого не рекомендовать; но вы и я слишком много обязаны этим лицам, чтоб не стараться, во всяком случае, быть им полезными, если можем, без излишнего стеснения себя.
Советуйтесь чаще с графом Мерси "Граф Мерси, австрийский посланник в Париже.".
Рекомендую вам вообще всех лотарингцев, в том отношении, чтобы вы по возможности были им полезной.
Не излишним считаем, если это нашим читателям покажется любопытным, приложить здесь список особ, которых, со своей стороны, рекомендовал, умирая, дофин. Мы увидим, какое столкновение должна была произвести в Версале эта двойная рекомендация.
"Список некоторых особ, рекомендуемых дофином тому из его детей, кто наследует престол Людовика XV.
Морпа: бывший министр, впавший в немилость; он и теперь еще сохранил, как это мне достоверно известно, приверженность к истинным правилам политики, которых маркиза Помпадур не уважала.
Герцог д'Егильон: происходит из дома, прославившегося политической системой, которую Франция рано или поздно обязана будет принять для своей безопасности. С летами этот герцог сформируется и может быть полезен государству во многих отношениях.
Отец мой удалил одного человека, строгого по характеру, с некоторыми заблуждениями ума, но человека честного.
Машо: духовенство ненавидит Машо за строгости его к нему; лета много смягчили его характер.
Трюден: пользуется большим уважением за свою честность и прямодушие; этот человек с многосторонними познаниями.
Кардинал Берни: он получил наконец награду за услуги, оказанные им Австрийскому дому. Его политическая система имеет больше такта, нежели политика герцога Шуазеля. Кардинала удалили потому, что он не довольно сделал для австрийской императрицы и что вспомнил, что он был француз. Если он умерит свой слишком известный гнев к сильной партии в духовенстве, к партии, весьма привязанной к нашему дому, то может сделаться весьма полезным.
Нивернуа: обладает умом и приятностью в обхождении; он может быть назначаем в посольства, в которых качества его необходимы; там его место.
Кастри: способен к военной службе; он честен и знает свое дело.
Мюй: олицетворенная добродетель; он наследовал все качества, которыми, как я понаслышке знаю, обладал Монтозье; он тверд в добродетели и чести.
Гг. Сен-При: выдвинутые вперед маркизой Помпадур, они имеют способности и желание идти выше. Отца не надобно смешивать с сыном и рыцарем; последний может сделаться впоследствии весьма полезным.
Граф Перигор: благоразумный и честный человек.
Граф Броглио: деятелен, умен и большой политик.
Маршал Броглио: способен к предводительствованию войсками в случае войны.
Граф д'Естен "Тот самый граф д'Естен, который был адмиралом французского флота.": с талантами своего звания.
Бурсе: имеет во многом основательные познания, равно как и барон д'Еспаньяк.
Верженн: находится в посольствах. Он обладает духом мудрого порядка и способен вести продолжительное дело на хороших началах.
В парламенте, в обществе президентов, есть люди с дарованиями, весьма усердные к своим обязанностям; есть также несколько таковых и между советниками.
Президент Ожье: человек с характером, каков нужен в трудных и бурных переговорах; но в парламенте между чиновниками, служащими в нем, есть пылкие головы и люди, увлекаемые другими, которые годны только по причине шаткости своих умов.
Что касается духовенства, то Жарант в этом сословии вывел в люди слишком много таких лиц, которые не заслуживают внимания. Он избрал дорогу, противоположную дороге своего предшественника, которому хотелось, чтобы духовенство служило образцом добродетели и приверженности к религии. Жарант набрал слишком много людей, подобных себе.
Епископ Верденский: слишком известен, чтобы иметь надобность в рекомендации, равно как и его родственники, привязанность которых к нашему дому очень известна.
Герцог Вогюйон: равным образом слишком известен, чтоб иметь нужду в рекомендации. Он слишком усердно желал сделать своих питомцев принцами честными, просвещенными и способными ко всему; заслуг его забыть нельзя. Я скажу то же и о других лицах, участвовавших в воспитании детей королевского дома Франции.
Что касается бывшего епископа Лиможского, то его добродетель, его чистосердечие, его доброта говорят довольно в его пользу.
Есть и другие лица, весьма достойные уважения; но, кроме того что они находятся в связях с вышеупомянутыми лицами, о них я говорить не стану.
Парижский архиепископ Бомон: его надобно считать опорой религии; наша фамилия обязана поддерживать его по совести и для собственных выгод, чего бы то ни стоило. Нежная мать моих детей скажет об этом более; она сумеет распознавать, что хорошо и что худо, и нет надобности доказывать здесь, сколько она достойна любви и уважения".
Юная Мария-Антуанетта выехала из Вены с инструкциями своей матери, с радостью, что приедет во Францию, с надеждой в будущем и с уверенностью в настоящем.
Во время дороги одно обстоятельство произвело на нее сильное впечатление: она считала его каким-то предзнаменованием.
Комната первого дома, в котором она остановилась на французской земле, назначенного для ее ночлега, была оклеена обоями, изображающими избиение младенцев; тут было пролито столько крови, столько разбросано трупов, столько истины и выражения в лицах, что юная принцесса принуждена была попросить отвести себе другую комнату, ибо в этой она боялась лечь спать.
Свидание с августейшим женихом последовало в Компьене. Мария-Антуанетта, сообразно с правилами этикета, бросилась в ноги Людовику XV, который поднял ее, поцеловал в обе щеки, потом, в ожидании брачного благословения, проводил ее в Мюетт, где была ей представлена графиня дю Барри.
Дю Барри также значилась в списке Марии-Терезии: императрица понимала услуги, оказанные Австрии маркизой Помпадур, и, как видно было, Мария-Терезия была признательна к памяти о ней.
Итак, Мария-Антуанетта, к большому отчаянию Шуазелей, была совершенно расположена к графине дю Барри.
Версаль оделся в парчу и золото, а между тем новое предзнаменование преследовало юную дофину даже и тогда, когда она въехала на мраморный двор (la cour de marbre).
В ту саму минуту, когда она ступила ногой на порог дворцового крыльца, над замком разразилась сильная гроза, и продолжительный удар грома обхватил, казалось, весь горизонт. Принцесса со страхом и беспокойством взглянула на маршала Ришелье, находившегося подле нее.

Предыдущая страница 15 Следующая страница


Людовик XV И Его Эпоха 16

- Нехороший знак! - сказал он про себя, покачав головой. Известно, что маршал Ришелье не был расположен к союзу с Австрией.
На другой день дофина привезена была в Париж, и зрелище, ожидавшее ее там, успокоило ее насчет вчерашних предчувствий. Весь Париж поднялся для ее встречи; дофина проезжала по столице среди радостных криков толпы: "Да здравствует дофин! Да здравствует дофина!" Радость эта была так трогательна, что Мария-Антуанетта почти в одно и то же время и плакала и приходила в восторг.
- Вы видите вокруг себя, ваше высочество, - сказал ей герцог Бриссак, - двести тысяч влюбленных в вашу особу!
Но к каждой радости судьба примешивала какое-нибудь печальное предзнаменование; на каждом празднике смерть брала свою дань.
Известно, как велика была толпа, которую она собрала на площади Людовика XV, на которой назначено было пустить фейерверк, один букет коего стоил 60 000 ливров; в то время застраивали улицу Ройяль-Сент-Оноре, равно как и предместье. Мошенники произвели давку; зрители испугались этого неизвестного волнения, поколебавшего вдруг всю массу народа: каждый хотел бежать; одни бросались в канавы, другие задыхались в тесноте, иных давили. Полиция показала в своем рапорте двести трупов. Парижане же втихомолку говорили, что после этой давки до двух тысяч трупов было брошено в Сену.
Менее чем в месяц это было уже третье предзнаменование, и, как видите, не менее страшное!
Это последнее событие произвело сильное впечатление на дофина.
Он только что получил две тысячи экю, которые король дарил ему всякий месяц; он послал их Сартину, управляющему государственным контролем, со следующим письмом:
"Я узнал о несчастии, случившемся чрез меня; оно меня поразило. Мне принесли деньги, которые король назначает мне каждый месяц на мои мелочные расходы; я могу располагать только этой суммой; посылаю ее вам; окажите пособие наиболее пострадавшим.
Многоуважающий вас Людовик-Август.
Версаль, 1 июня 1770 года".
Дофина, как и надобно было этого ожидать, произвела большой эффект своим появлением при французском дворе. Вот портрет ее, представленный одной из издававшихся в то время официальных газет:
"Ее высочество дофина имеет рост довольно большой по своим летам; она тонка, худощава, как все вообще девицы, не вполне еще сформировавшиеся; она очень хорошо сложена, очень пропорциональна во всех своих частях. У нее прекрасные белокурые волосы; полагают, что впоследствии эти волосы сделаются светло-каштановыми; брови у нее тонки и чрезвычайно правильно обрисованы; глаза у нее голубые, но не безжизненные: они блестят с живостью, полной ума; нос у нее орлиный, несколько тонкий к концу; рот чрезвычайно мал, хотя губы у нее толсты, в особенности нижняя, которая и известна под названием австрийской. Белизна тела ее высочества дофины ослепительна; она имеет в лице краску, которая могла бы уволить ее от необходимости румяниться. Осанка ее есть осанка истинно царская; но в ней высокость сана умеряется кротостью взгляда, и, смотря на эту принцессу, трудно отказать себе в уважении и истинной преданности к ней".
Этой красоты было достаточно, чтобы успокоить Людовика XV. Он совершенно был уверен в возмужалости своего внука дофина, герцога Беррийского, который никогда не обнаруживал ни малейшего желания сблизиться с какой-либо женщиной. Поэтому накануне его свадьбы король позвал к себе герцога Вогюйона, наставника дофина, и спросил у него, так ли воспитание принца Людовика-Августа было полно, как должно быть воспитание человека, который на другой день должен вступить в брак? Ла Вогюйон, который вовсе и не думал, что обязанности его звания могут простираться так далеко, посмотрел на короля с удивлением, что-то пробормотал и наконец сознался, что он ни слова не говорил дофину о тех вещах, которые король желает, чтобы дофин знал. Тогда Людовик XV, видя, что, во всяком случае, ла Вогюйон был бы плохим наставником в уроках, касающихся супружества, изобрел остроумное средство говорить глазам новичка в этом деле. Он приказал обложить стены коридора, который вел из его комнаты к дофине, гравюрами Нового Аретино, изданными аббатом Дюлораном в 1763 году, которые ничего не оставляли желать в самых тайных местах науки, которой герцог Вогюйон (или, как его называли, просто ла Вогюйон) признавал сам себя плохим профессором, и приказал камердинеру дофина посоветовать своему барину, в то время, когда он будет провожать его со свечой, разглядеть с вниманием при свете этой же свечи гравюры, наклеенные на стенах.
Дело было сделано так, как было приказано; но, несмотря на то, на другой день пронесся слух, который заставил Людовика XV сказать:
- Право, если бы моя невестка не была такая честная женщина, то я бы сказал, что дофин не внук мне!
Нам остается упомянуть здесь о важном споре, поднявшемся при дворе по случаю данного в нем бала. В тот же вечер на свадебном бале принцы Лотарингского дома и родственники их не по прямой линии, как, например, принц Ламбсек, заняли в танцах места непосредственно после принцев крови и выше пэров Франции. Король, в доказательство своего благорасположения к Марии-Терезии, которая просила этой чести для принцев и принцесс, своих союзников, согласился на это нарушение права пэрства. Вследствие этого со стороны герцогов и пэров объявлен был на это протест под председательством графа Броглио, епископа и графа Нойонского, на который ответом было следующее письмо короля:
"Посланник императора и императрицы-королевы на аудиенции, которую он имел у меня, просил меня от имени своего государя, - а я обязан верить всему, что он говорит, - соблаговодить оказать некоторое отличие принцессе Лотарингской при настоящем случае бракосочетания внука моего с эрцгерцогиней Марией-Антуанеттой Австрийской.
Так как танцы на бале составляют единственную вещь, которая не может повлечь за собой дурных последствий, потому что выбор танцующих зависит только от моей воли, без различия мест или чинов, званий или достоинств, исключая принцев и принцесс моей крови, которые ни в коем случае не могут быть сравниваемы и поставляемы наряду с каким-нибудь иным французом; и так как, сверх того, я не хочу вводить у себя при дворе ничего нового, то надеюсь, что вельможи и дворянство моего королевства, по верности, покорности, привязанности и даже дружбе, которые они всегда оказывали мне и моим предшественникам, никогда не сделают ничего такого, что могло быть мне неприятно, а особливо в этом случае, когда я хочу показать императрице Австрийской мою признательность за сделанный ею мне презент, который, как надеюсь, будет отрадой остальных дней моей жизни.
Людовик".
Несмотря на это приглашение, которое очень было похоже на просьбу, большая часть герцогов и пэров не явились, однако, на бал.

Глава 9

Мария-Антуанетта - соперница графини дю Барри. - Езда на ослах, - Характер дофины. - Парикмахер Леонар. - Фантастические прически. - О модных женщинах, - Бракосочетание его высочества герцога Орлеанского с госпожой де Монтессон. - Герцог д'Егильон, - Он разбивает англичан при Сон-Касте. - Г. де ла Шалоте. - Интриги. - Влияние графини дю Барри. - Королевский совет, - Г. де Мопеу-сын. - Прозвище, которое дает ему маршал Бриссак.
В продолжение некоторого времени внимание всех во Франции было обращено на ее высочество дофину; все ею интересовались, все старались узнавать, что она где говорила или что делала.
О Марии-Антуанетте судить было очень легко; она не была большой загадкой для общества, и потому недолго затруднялись, какого быть о ней мнения.
Мария-Антуанетта, дочь австрийской императрицы Марии-Терезии, была, как мы знаем уже, в супружестве с его высочеством дофином, внуком короля Людовика XV. Она воспитывалась в Шенбрунне со свойственным немцам либерализмом, так что, когда она приехала во Францию, ей очень трудно казалось подчиниться правилам этикета французского двора. Герцогиня Ноайль, которой было поручено напоминать молодой принцессе об исполнении правил придворного этикета, от которых она иногда отступала, прозвана была за это дофиной госпожой Этикет.
Мария-Антуанетта поняла, впрочем, что, дабы иметь возможность действовать по своему произволу и вести себя так, как ей хочется, надобно было прежде всего заставить себя полюбить престарелого короля. В этом ей очень легко было успеть: принцесса, как женщина хорошенькая, тотчас сумела очаровать собою Людовика XV.
- Какую должность занимает при дворе дю Барри? - спросила однажды Мария-Антуанетта герцогиню Ноайль.
- Какую должность? - отвечала с некоторым замешательством Ноайль. - У нее одна должность.., или, лучше сказать, одна обязанность - нравиться королю и потешать его.
- В таком случае, - возразила дофина, - скажите дю Барри, что она во мне имеет соперницу!
И действительно, Мария-Антуанетта была соперницей г-жи дю Барри: она, так же как и дю Барри, нравилась королю и забавляла его. Будучи хороша собой и притом знатного происхождения, имея живой, веселый характер, она распространила при французском дворе ту бойкость и живость в обращении, которые так нравились королю-старику. Она была для Людовика XV тем же, чем была для Людовика XIV герцогиня Бургундская. Зато уж как и любил король свою внучку, которая утром и вечером приходила к нему в прельстительном неглиже своего туалета, без всякого соблюдения правил этикета, дав ему поцеловать себя в лоб; и всегда старик долго беседовал с нею, много шутил и смеялся; и всегда он с удовольствием ждал того времени, когда придет побалагурить с ним его хорошенькая внучка.
Мария-Антуанетта любила шумные, веселые прогулки и местом для них выбрала в особенности Трианонские сады. Молодые принцы и принцессы отправлялись прогуливаться в эти сады большой кавалькадой, но не на лошадях, а на ослах, которых герцог Шартрский, поклонник английской моды, выписал из Лондона в Париж.
На одной из этих прогулок Мария-Антуанетта свалилась со своего новомодного коня. Ей хотели было помочь подняться.
- Нет, нет, - сказала она, - отыщите сперва мадам Этикет, она скажет, с каким церемониалом надобно поднимать невестку короля, когда она свалилась с осла.
Острота тем более понравилась обществу, что дофина упала с осла весьма нескромным образом; но так как она была хороша собой и в особенности хорошо сложена, то этот случай не слишком еще ее огорчал. Когда же граф д'Артуа сделал ей какой-то комплимент, который, конечно, не сделал бы ей дофин, она в ответ ему сказала:
- Кто ездит на осле, тот не может с него не свалиться.
Мария-Антуанетта была кокетка: она любила наряжаться и большую часть дня проводила за своим туалетом. У нее были прекрасные волосы, и она довела до совершенства искусство причесывать голову.
Первый артист, которому она предоставила убирать себе голову, был некто Леонар. До этого времени женщинам убирали головы женщины, парикмахеров у них не было: Мария-Антуанетта первая ввела их в моду.
Леонар приобрел некоторую известность: это был гений в своем роде; надобно было иметь слишком живое воображение и изобретательный ум, чтобы помогать кокетству Марии-Антуанетты. Никому другому, как только Леонару, обязаны теми фантастическими прическами, которые в продолжение пяти или шести лет были в такой моде и вскружили всем головы; это были прически самые необыкновенные, самые отчаянные, как-то: прически herisson (взбитые), прически a I'anglaise (по-английски), прически jardin (с цветами), прически montagms (высокие), прически fonts (косматые) и проч., из которых каждая представляла на вид именно тот предмет, название которого носила.
После морского сражения генерала Клошетери, в котором неприятель был разбит наголову, появились прически a la Belle Poule-, женщины носили в своих волосах фигуру, представляющую фрегат.
Такая изобретательность на головные уборы смело могла давать Леонару право на титул академика причесок.
Правда, что в то же время девица Бертен успела уже заслужить себе титул министра мод.
Она написала даже целую книгу под заглавием "Трактат о модных женщинах", в которой, между прочим, говорила:
"Свет дал женщинам в их полное, вечное и потомственное владение великое благо - моду, которая есть живое произведение ума и фантазии. Мода неуловима, всех прихотей ее перечесть невозможно.
Первой необходимостью модной женщины есть - произвести эффект; для этого она часто должна жертвовать вкусом в своем наряде; но всегда надобно, чтобы это было сделано искусно, привлекательно. Секрет состоит в выборе нарядов необыкновенных, особенных (excentriques), которые были бы к лицу, в выборе туалета, приятного для глаз, но смешного, если разобрать его без пристрастия.
Ум модной женщины вообще ум ограниченный, хотя и многосторонний; он объемлет все, но ни во что не углубляется. Первая смешная сторона модной женщины состоит в том, что она считает за ничто всякую жизнь, которая не похожа на ее жизнь, и т.п.".
Между тем кроме этих нововведений в моде двор развлекало в это время еще другое событие - бракосочетание герцога Орлеанского с госпожой де Монтессон, женщиной очень хорошенькой, с которой, как говорили одни, он был некоторое время в связи, или как говорили, напротив, другие, в знакомстве его с нею не было ничего предосудительного. Желая найти в короле содействие к заключению этого брака, герцог должен был искать себе опору в г-же дю Барри, ибо на одну ее он только рассчитывал, что она исходатайствует у короля позволение на заключение этого неравного брака. Поэтому он открыл о своем намерении фаворитке, которая на это отвечала ему со свойственной ей непринужденностью:
- Женитесь, толстый папаша, женитесь.., а там мы увидим!
Вследствие этого обещания, которое заставляло его смело надеяться на покровительство фаворитки, толстый папаша сделал хорошенькой де Монтессон формальное предложение, получил, разумеется, от нее согласие.., и женился на ней.
Бракосочетание совершено было секретным образом в Вильер-Котере, куда его высочество герцог Орлеанский пригласил весь свой двор, который не знал или показывал вид, что не знает, с какой целью делает герцог это собрание. Утром того дня, в который назначена была церемония, столь давно ожидаемая им, герцог Орлеанский сам распределил те удовольствия, которые предназначались в течение дня для лиц, приглашенных на его торжество: охоту, прогулку в экипажах и проч, и проч.., затем сел в карету и поехал в Париж, чтобы венчаться.
Садясь в карету, он сказал многим из своих приближенных:
- До свиданья, господа! Мне немного теперь остается до того счастия, которого я ожидал; жаль только, что оно не может быть известным... Я оставляю покамест вас, господа; я возвращусь из Парижа поздно, и возвращусь не один, но в сопровождении той, которая также будет внимательна и благодарна к той преданности и к той привязанности, которые вы мне оказываете.
Действительно, в шесть часов вечера к подъезду подъехала карета; она привезла герцога Орлеанского, который вошел в зал, держа под руку г-жу де Монтессон. Маркиз Балансе, один из приближенных принца, подошел к г-же де Монтессон и назвал ее высочеством, что было тотчас же повторено всем обществом.
Людовик XV признал этот брак, он только не соглашался дать титул высочества госпоже де Монтессон.
Между тем как все это происходило, герцог д'Егильон и министр Шуазель продолжали соперничать и враждовать между собою.
Скажем здесь несколько слов об Армане Виньеро-Дюплесси, герцоге д'Егильоне, который играл столь важную роль в последние годы царствования Людовика XV и сын которого играл столь жалкую роль в первые годы революции. Герцог д'Егильон родился в 1720 году. С молодости своей он уже был принят ко двору под именем герцога д'Аженуа. Это тот самый герцог д'Егильон, в которого была влюблена герцогиня Шатору, с которой, несмотря на присутствие короля, сделался обморок, когда она узнала, что герцог д'Егильон ранен при осаде Замка-Дофина (Chateau-Dauphin), куда король нарочно послал его, чтобы разлучить с ним свою фаворитку.
Герцогиня Шатору, в противоположность маркизе Помпадур, всегда была, как мы это знаем уже, врагом Австрии. Герцог д'Егильон разделял ее правила, которые были также правилами дяди его герцога Ришелье, так что через это самое он всегда был приверженцем партии дофина и, без всякого сомнения, врагом министра Шуазеля и парламентов.
Когда Бретонский парламент начал оказывать сопротивление в принятии некоторых королевских приказов насчет сельских общин, герцог д'Егильон, бывший в то время военным губернатором Бретани, употребил столь грубые и жестокие меры к восстановлению спокойствия и тишины во вверенной ему провинции, что сделался для жителей ее предметом ужаса и удивления. Когда в 1758 году англичане высадились на берега Бретани, то герцог д'Егильон, собрав войско, разбил их при Сен-Касте и принудил их возвратиться на свои суда; но бретонцы говорили, то герцог д'Егильон, их временный начальник, не вполне заслуживал имя победителя, потому что сам лично не участвовал в сражении и, вместо того чтобы подавать солдатам хороший пример мужества, прятался во время всего сражения за мельницу.
- Герцог д'Егильон покрыл себя славой в сражении при Сен-Касте, - говорили иные де ла Шалоте, генерал-прокурору Бретонского парламента.
- Вы хотите, господа, вероятно, сказать - мукой, - отвечал им де ла Шалоте, - это скорее так!
Острота была довольно колкая; она остановилась в горле герцога д'Егильона, который удвоил свою жестокость к жителям Бретонской провинции.
Тогда бретонцы ожесточились против него и обвинили его в неверности и измене престолу и отечеству, ходатайствовали о немилости к нему короля и этим самым подавали помощь Шуазелю, который давно уже хотел уничтожить герцога д'Егильона и ждал только для этого удобного случая. Принужденный бороться в одно и то же время против первого министра и против парламента, герцог д'Егильон употребил все возможные средства к своей защите и объявил ла Шалоте главным зачинщиком заговора против себя. Ла Шалоте был заключен в тюрьму. Между тем беспорядки и волнения в Бретани начались снова, и еще с большей, чем прежде, силой; король, оставаясь чрезвычайно недоволен губернаторством герцога, сменил его и на его место назначил герцога Дюра. Это отставление от должности, которое было ударом для герцога, дало новые силы парламентам: они возобновили свои жалобы на герцога д'Егильона. Дело о взяточничестве и лихоимстве герцога было перенесено из Бретонского парламента в Парижский, который объявил себя против обвиненного и грозил наказать его по всей строгости законов. Тогда-то именно герцог д'Егильон, равно как и дядя его герцог Ришелье, познал необходимость составить себе протекцию у короля и вывел на сцену госпожу дю Барри.
Интрига удалась как нельзя лучше. Чрез графиню дю Барри герцог д'Егильон исходатайствовал у короля приказание уничтожить начавшийся о нем судебный процесс, и когда парламент вновь послал королю декрет, в котором обвинял д'Егильона за его противозаконные поступки, то король, вместо того чтобы отвечать на этот декрет, собрал королевский совет в Версале; в этом совете герцог д'Егильон заседательствовал между пэрами.
Итак, вот в каком состоянии находились дела в описываемую нами эпоху.
В это время председателем Парижского парламента был Мопеу-сын; Мопеу не довольствовался этим званием и старался подняться выше: он хотел быть канцлером.
Дабы не упустить случая быть пожалованным в эту должность, он обещал помогать Шуазелю действовать против герцога д'Егильона, а герцогу д'Егильону обещал то же против Шуазеля и, найдя таким образом себе защитников в двух враждебных партиях, имел полный успех относительно своего домогательства на должность государственного канцлера, которая и была обещана ему после отставки или в случае смерти его отца, занимавшего эту должность.
Это был человек пятидесяти пяти или шести лет, среднего роста, который своим врагам казался всегда страшным, несмотря на его прекрасные, исполненные ума и жизни глаза. Он имел вид грубый, жестокий, был вспыльчив, раздражителен, имел цвет лица зеленовато-желтый, что заставило маршала Бриссака называть его президентом Лимоном.
Мопеу был чрезвычайно вкрадчив, лукав, дальновиден и жаден до похвал и лести, откуда бы он их ни получал. Сделавшись председателем парламента, он спросил однажды у одного из своих приближенных, что думают о нем при дворе. Вопрошаемый не хотел было сначала ничего сказать в ответ, но, вынуждаемый удовлетворить любопытство вопрошавшего, сказал, что при дворе все считают его чрезвычайно гордым и неприступным.
- Только-то? - отвечал первый президент. - Ну, так им скоро придется переменить мнение обо мне!
И действительно, с этого времени он сделался ласковым со всеми, кротким, любезным, приветливым. Как человек с умом дальновидным и проницательным, он заранее смотрел в будущее и рассчитал, что старый министр не может отдавать перед ним преимущество молодой и хорошенькой фаворитке короля. Поэтому, вступив в должность государственного канцлера, он явным образом стал заискивать дружбы графини дю Барри. Он часто бывал у нее, старался во всем угождать ей, предупреждать малейшие ее желания, привозил лакомства обезьяне ее Мистигри, которая нередко стаскивала с его головы парик, играл с ней - он, государственный канцлер! - равно как и с маленьким ее негром Замором, - словом, делал все, чтобы только найти себе защиту и покровительство у той, которая могла много чего сделать в его пользу, ибо имела большое влияние на короля. Он назвал даже графиню дю Барри своей кузиной, подобно тому как императрица Мария-Терезия величала этим дружеским именем гордую и тщеславную маркизу Помпадур.

Глава 10

Заговор против Шузеля. - Портрет короля Карла I. - Кухня графини дю Барри. - ".Король" Шуазель. - Фаворитка и апельсины. - Письмо герцогини Граммон.
- Изгнание Шуазеля и Пралена. - Портрет Шуазеля, написанный Людовиком XVI.
В продолжение этого времени враги Шуазеля употребляли всевозможные средства, чтобы только унизить его в глазах Людовика XV. Против Шуазеля составлен был заговор, целью которого было свергнуть его с высоты его политического значения.
Аббат Броглио, на обязанность которого возложена была переписка по дипломатической части с иностранными державами и который имел вне пределов Франции повсюду тайных агентов, объявил Людовику XV, что Шуазель был более предан Австрии, нежели Франции, несмотря на то что сей последней он во многом обязан.
Графиня де Барри достала от кого-то портрет Карла I, писанный талантливой кистью Ван-Дейка; этот портрет, составляющий в настоящее время лучшее украшение Парижского музея, она повесила в своей комнате пред диваном, на который всегда имел обыкновение садиться король.
- Что это за портрет? - спросил Людовик XV.
- Короля Карла I, государь, - отвечала фаворитка.
- Зачем он тут повешен?
- Чтобы напомнить вашему величеству о царствовании этого государя.
- Для чего же вы хотите напомнить мне о его царствовании?
- Парламент оказывает сопротивление, государь... Вы должны его уничтожить...
- А! Понимаю, - отвечал Людовик XV, нахмурив брови, - теперь я понимаю.
Однажды король, придя к дю Барри, нашел ее кухню в лучшем, чем прежде, состоянии.
- Что причиною такой перемены? - с любопытством спросил он.
- Эта перемена произошла оттого, государь, - отвечала фаворитка, - что я прогнала моего Шуазеля; когда же вы прогоните вашего?
Между тем королю передана была нота о министре его Шуазеле; в этой ноте говорилось, что Шуазель имел от королевы Марии-Терезии обещание сделаться неограниченным властелином (т.е. королем), с полной гарантией на передачу этого звания своему потомству, если только он сумеет оставить Силезию за Австрийским императорским домом.
Герцог Ришелье, герцог д'Егильон и графиня дю Барри не иначе стали называть Шуазеля, как королем Шуазелем или маленьким королем.
Почти в это же время герцогиня Граммон, объезжавшая провинции и возмущавшая парламенты, забыла в каком-то городе захватить с собою письмо, которое писала к Шуазелю; письмо это отослано было в Париж и передано госпожой дю Барри королю.
Людовик XV, входя однажды к своей фаворитке, увидел, что она занимается бросанием вверх, попеременно, двух красных мячиков: мячики эти были апельсины.
- Прыгай, Шуазель!.. Прыгай, Прален! - приговаривала она, не переставая играть при входе короля.
Король спросил ее, что это была за новая игра.
- Игра в скачки, государь.
И при этих словах она вручила королю письмо герцогини Граммон: это было 24 декабря 1770 года.
Королю давно уже надоели все эти беспорядки и неудовольствия, которые окружали его; он ждал только случая выместить свой гнев на виновниках этих беспорядков, и так как теперь случай к этому представился, то он решился воспользоваться им.
Он взял перо и написал:
"Брат мой, Шуазель!
Неудовольствия, которые причиняет мне ваша служебная деятельность, заставляют меня сослать вас в Шантлу, куда вы должны отправиться в двадцать четыре часа; я бы вас сослал гораздо далее, если бы не имел особенного уважения к вашей жене, здоровье которой мне дорого. Берегитесь, чтобы ваши поступки не заставили меня принять против вас более сильные меры. За сим, брат мой, я молю Бога за ваше здравие.
Людовик".
Написав это письмо, король взял другой лист бумаги и написал Пралену следующие строки:
"Мне служба ваша более не нужна. Я отсылаю вас в Прален, куда вы должны отправиться в двадцать четыре часа.
Людовик".
Изгнание Шуазеля повело за собой множество беспорядков, так как у Шуазеля было очень много приверженцев. Но эти беспорядки нисколько не устрашали герцога д'Егильона; взяв в свое заведование министерство иностранных дел, он, дабы лучше действовать на поле политической деятельности, составил триумвират вместе с канцлером Мопеу, третьим членом которого избран был аббат Терре, известный интриган и политик своего времени.
Представим теперь вниманию наших читателей портрет министра Шуазеля, набросанный рукой Людовика XVI в 1777 году. Этот портрет верен, хотя и написан семь лет спустя после той эпохи, о которой мы говорим.
"Шуазель, как человек смелый, решительный, предприимчивый, имел в своей душе достаточно энергии, чтобы поражать всех своей гордостью и величавостью; к тому же он имел достаточно средств, чтоб казаться большим, чем он был на самом деле.
Он был жаден до любви, славы и почестей, и если на что решался, если что предпринимал, то с такой силой воли, с такой твердостью, что пренебрегал всеми препятствиями, как бы они велики ни были.
Герцог Шуазель имел грубый, жестокий характер; он ни на что не смотрел, пренебрегал всем, лишь бы только достигнуть предположенной им цели.
Перед тем, чтобы возвыситься на степень первого государственного человека, он, желая понравиться фаворитке покойного короля, не пренебрегал никакими средствами. Достигнув той ступени политического значения, на которую он хотел подняться, герцог Шуазель не нашел даже для себя нужным искать себе опоры и покровительства в другой фаворитке: он слишком надеялся на себя. Этот человек, со столь твердым и жестким характером, был враг всего того, что могло составлять благо и интерес Франции, его отечества.
Шуазель был для Франции чужеземцем, который постоянно действовал в пользу других государств и ей в ущерб.
Французские войска во время его политической деятельности постоянно были разбиваемы на всем материке; Франция бедствовала, Франция страдала, Франция находилась в зависимости от своей прежней соперницы - Австрии. Итак, герцог Шуазель был настоящим бичом для Франции. Он разорил ее, обесславил, унизил ее в глазах Европы... И действительно, к какому жалкому результату приведена была Франция после затеянной им Семилетней войны!"

Глава 11

1770 - 1774
Старость Людовика XV. - Он делается скучным и печальным. - Маршал д'Армантьер. - Маркиз Шовелен. - Предсказание на праздник Лож. - Маркиз Шовелен на ужине у графини дю Барри. - Игра в вист с королем. - Смерть Шевелена. - Печаль Людовика XV. - Поездки короля. - Графиня дю Барри. - Бомарше. - Композиторы Глюк и Пуччини. - Новые развлечения. - Скачки. - Жокеи. - Придворные дамы. - Воспоминание о маркизе Шовелене. - Аббат Вове.. - Опасения короля. - Заметки об апреле месяце. - Скоропостижная кончина некоторых лиц. - Болезнь короля. - Парижский архиепископ. - Шуазели. - Графиня дю Барри, - Герцог Ришелье.
Одно только обстоятельство отнимало от вышеописанных нами событий всю важность и значение, которые они должны были иметь на самом деле, это - старость короля.
Людовик XV, которому было только шестьдесят три года от роду, казался десятью годами старее герцога Ришелье, которому было семьдесят семь лет. Людовик XV, некогда красивый мужчина, с голубыми выразительными глазами, с прекрасной осанкой, лишался зрения; Людовик XV делался глухим; Людовик XV делался дряхлым; он не иначе мог сесть на лошадь, как с помощью скамейки, которую ему подставляли под ноги. Скука, которая подобно невидимой фее парила над ним в дни его молодости, сдружилась с ним в его старости; она мучила, терзала его! Сверх того, кругом его совершались те печальные, трогательные события, которые сопровождают людей, долженствующих в скором времени сойти в могилу. Все то, что он истинно любил, к чему сердечно был привязан, пало около него.., исчезло с лица земли! Госпожа де Вентимиль, герцогиня Шатору, маркиза Помпадур: все, кого он любил из своих родных, - сыновья, внуки, жена "Супруга Людовика XV умерла, как мы уже прежде сказали, 24 июня 1768 года.", невестка и даже друзья.., всех их уже не стало, все они уже навеки с ним расстались. Маршал д'Армантьер, его дядька, родившийся в один год вместе с ним, также умер; оставались только маркиз Шовелен и герцог Ришелье.
Маркиз Шовелен в особенности был со стороны короля предметом особенного внимания. Король особенно как-то интересовался его здоровьем; он беспрестанно у всех спрашивал о маркизе и всегда, казалось, был доволен, когда ему говорили, что маркиз Шовелен, слава Богу, здоров. Такая внимательность тем более удивляла всех, что всякий знал тот эгоизм и ту холодность, которые король обыкновенно выказывал к своим подданным. Итак, повторяем, такая внимательность к Шовелену была большой загадкой для придворных; но им недолго пришлось оставаться в недоумении: в скором времени представился случай узнать причину такого благорасположения к маркизу.
На празднике, данном в масонской Ложе, маркиз Шовелен попросил одного колдуна-шарлатана погадать ему в карты; колдун разложил карты и предсказал ему, что он умрет шестью месяцами ранее короля.
Это предсказание дошло до ушей короля; оттого-то он так и интересовался здоровьем маркиза Шевелена.
То, что было предсказано Шовелену, действительно случилось, и даже в скором времени.
23 ноября 1773 года король ужинал у графини дю Барри, своей фаворитки, и пригласил от имени ее на этот ужин также маркиза Шевелена. Шовелен приехал и, перед тем как сесть за стол, просил короля не заставлять его насильно кушать, так как он чувствовал себя не совсем хорошо. Действительно, за ужином маркиз Шовелен, начавший перед сим играть в вист с его величеством, съел только два печеных яблока и по выходе из-за стола сел с королем продолжать игру. Окончив партию, Шовелен встал и подошел к госпоже де Мирпуа, которая играла также в вист за другим столом. В то время как он отпускал некоторые любезности этой даме, король, стоявший против маркиза, заметил большую перемену в его лице.
- Что с вами, Шовелен? - спросил его король.
Шовелен открыл рот, чтобы отвечать, вероятно, королю; но он не мог произнести ни одного слова и упал навзничь.
Тотчас послали за докторами; но когда они приехали, маркиз был уже мертв.
Со дня смерти маркиза редко видели, чтобы король когда-либо улыбнулся. Можно было бы думать, что тень маркиза безотлучно находилась при нем, что она следила за ним всюду, где бы он ни находился. Людовик XV сделался еще более, чем прежде, мрачен и печален. Если что и могло несколько его развлечь, так это прогулки в карете; вследствие сего король стал часто совершать поездки: сначала он поехал из Рамбуйе в Компьен, из Компьена в Фонтенбло, из Фонтенбло в Версаль; он только не ездил в Париж, который опротивел ему своими беспорядками и волнениями по случаю изгнания Шуазеля.
Но все эти прекрасные резиденции, вместо того чтобы развлекать короля, напоминали ему о прошедшем, пробуждали в нем воспоминания о минувших днях молодости, и сколько труда, сколько усилий стоило бедной дю Баррю - этому свежему и хорошенькому цветку - отвлекать его от этих печальных мыслей, которые такой громадной вереницей проносились в его памяти!
В продолжение этого времени общество так же опускалось в своих правах, как и король в своих силах. Вслед за философскими поучениями Вольтера "Франциск-Мария Аруэ Вольтер, знаменитый поэт, историк и философ XVIII века, родился в 1694 году в Шатене, близ Парижа. Первоначальное воспитание свое он получил от своего крестного отца, аббата Шатонефа, который давал ему читать непозволительные книги и тем самым настроил воображение юноши к вольнодумству. Вольтер окончил впоследствии свое образование у иезуитов. Возвратившись после долговременного изгнания во Францию, он был с торжеством принят в Париже за его литературный гений, слава о котором быстро разнеслась по всей Европе, сделан членом Академии, но недолго хотел пользоваться этими оказываемыми ему почестями: видя, что незнатный род и характер нестерпимый всегда могут повредить ему и что ужасное оружие его, перо злое и остроумное, составляет между тем страх каждого, он решился удалиться в Швейцарию; там купил он себе поместье Фернейское и с 1758 года поселился навсегда в Фернее. Двадцать лет жил он здесь и, безопасный лично, был настоящим царем над умами своего века. Вольтер был снова отозван в Париж; душевное волнение, неутомимая деятельность, перемена жизни совершенно расстроили в эту поездку его здоровье, и он умер в Париже 30 мая 1778 года. Остроумие, злость, желчь, демонское искусство над всем насмехаться, уменье управлять страстями - вот основные начала всего, что писал Вольтер и что наполнило громаду книг, составляющих его сочинения. Библиотека Вольтера была куплена после смерти его императрицей Екатериной II.", д'Аламбера "Леран д'Аламбер родился в 1717, умер в 1783 году; был в одно и то же время философ, писатель и великий математик. Покинутый с детства матерью своей госпожой де Тансен, д'Аламбер был найден у церкви женой бедного стекольщика, которая взяла его к себе и воспитывала как своего сына. Впоследствии д'Аламбер сделался известным, но оставался тем же скромным, застенчивым и бескорыстным человеком, как и прежде: он отказался от президентства в Берлинской академии наук, предложенного ему Фридрихом Великим, и от содержания по 100 000 франков в год, которое предложила ему императрица Екатерина II, с тем чтобы он приехал в Россию воспитывать наследника ее престола." и Дидро "Дидро, сын железных дел мастера, родился в дер. Ланграх в 1713 году. Его хотели было приучать к мастерству его отца, но он не соглашался, бежал из родительского дома и поступил к стряпчему. Наскучив заниматься у сего последнего, он отправился в Париж и посвятил себя литературе. Это был человек с горячей душой, с пылким воображением: он походил на вулкан, извергающий из себя в одно и то же время пламя, лаву и дым. Главным недостатком всех его литературных произведений была вольность и непринужденность в выражениях. Он писал философские диссертации, драмы, романы, которые отталкивали от себя своей вольностью. Большей частью благодеяний он обязан был императрице Екатерине II, которая купила ему библиотеку и назначила пожизненный пенсион. Дидро ездил в С. - Петербург благодарить императрицу за ее доброе внимание и, пробыв при Российском дворе несколько месяцев, возвратился во Францию, где жил в уединении и постоянно страдал различными недугами. Дидро умер в Париже в 1784 году." появились безнравственные сочинения Бомарше "Бомарше (Карон) родился в Париже в 1732 году. Талант и честолюбие заставили его бросить ремесло отца, который был часовых дел мастером, и избрать себе другую карьеру. Он посвятил себя литературе и сделался известным, в особенности в комедиях, как-то: "Севильский цирюльник", "Свадьба Фигаро" и "Виновная мать", которые до сих пор еще имеют успех, а также в судебных мемуарах: в этих мемуарах, пропитанных сатирической солью, он продолжал начатую Вольтером войну против уничтожения парламента Мопеу. Бомарше был, кроме того, отличный музыкант; он давал уроки на арфе и гитаре дочерям Людовика XV; умер в 1791 году.", направленные против правительства.
Между тем как все это происходило, при дворе образовались две враждебные музыкальные партии - партия глюкистов и партия пуччинистов.
Дофина, молодая принцесса, с поэтической душою, с прекрасными музыкальными способностями и, кроме того, воспитанница известного Глюка, не находила ничего музыкального во французских операх; для нее французские оперы были только собранием более или менее грандиозных ариеток. Видя несколько раз в театре представление трагедий Расина, она возымела желание послать одну из его пьес - а именно "Ифигению в Авлиде" (Iphigenie en Aulide) - своему знаменитому учителю, прося его сочинить для этой пьесы музыку. Через шесть месяцев музыка для "Ифигении" была написана, и Глюк сам привез свою партитуру в Париж.
По прибытии своем в столицу знаменитый маэстро сделался любимцем ее высочества дофины и в течение дня во всякое время имел право входить к ней без доклада.
Вообще ко всему надобно привыкнуть, в особенности к тому, что величественно и грандиозно; а так как парижане не успели еще приучить свой слух к новым звукам, то это и было причиной, что музыка Глюка не произвела сначала того эффекта, которого можно было от нее ожидать. У кого в сердце нет огня, нет страсти, у кого чувства омертвели, тем не надобно в музыке мысли.., идеи, для них достаточно будет одного шуму; а так как музыкальные произведения Глюка отличались всегда особенной нежностью звуков, меланхолией, то понятно, что они и не могли нравиться, при этих условиях, тогдашнему обществу, которому, как мы сказали, надобно было в музыке как можно более шума и грома.
Итак, старое общество отдало преимущество итальянской музыке, т.е. громким аккордам, шумным ариям и торжественным хорам.
Графиня дю Барри, вследствие привычки своей вообще во всем упрямиться и не желая быть на стороне дофины, объявила, что ей лучше нравится итальянская музыка. Пуччини, итальянскому маэстро, посланы были либретто. Пуччини написал по ним музыку, прислал партитуры в Париж, и таким образом молодое и старое общество разделились на две партии - партии, враждебные одна другой.
В то же время, как бы в параллель с музыкальной распрей, начали проявляться в парижском обществе новые идеи, идеи чисто английские, - страсть к гуляньям по обширным садам, обильным растениями и цветами, езда на лошадях, на лошадях молодых, горячих, и непременно в сопровождении жокеев в черных фуражках, черных куртках и лосинах с маленькими ботфортами; прогулки в фаэтонах о четырех колесах или кабриолетах о двух колесах, с соломенной шляпой на голове, которая нарочно делалась с широкими полями, дабы защитить лицо от солнца, - и все это в простых, сельских костюмах, как у дам, так и у мужчин, с букетом цветов в руках или, за поясом, или на голове, без всяких лишних прикрас и нарядов, как бы наперекор самим себе: ибо в то время, как Дюте, Гимар, Софья Арну, ла Перри, ла Клеофиль и другие камелии той эпохи надевали на себя бриллианты и разряжались, как говорится, в пух и в прах, принцессы крови, как-то: дофина, принцесса Аделаида, принцесса Ламбалль, госпожи де Полиньяк, де Ланжак и многие другие, украшали себя исключительно только цветами.
И при виде всего этого общества, общества с новыми идеями, с новыми нравами и обычаями, Людовик XV все более и более склонял голову! Тщетно ветреная дю Барри увивалась около него; король изредка, и то с немалым трудом, приподнимал голову, слушал ее, шутил с нею.., но, увы, на челе его уже ясно была видна печать смерти, а это потому, что время шло, шло незаметно, своей обычной чередой, унося каждую минуту, каждый час в вечность; это потому, что наступил уже шестой месяц со времени смерти маркиза Шевелена; это потому, что было уже 5-е число мая и что 23-го числа этого же месяца должно было исполниться ровно полгода, как умер фаворит короля.
- 23 мая будет полгода, как умер Шовелен! - говорил король своим приближенными) Теперь четырнадцатое апреля... Ах, как мне хочется, чтобы эти сорок дней прошли скорее!
Король со дня на день делался все более и более мрачным и печальным; грусть и тоска его еще более увеличились, когда в Льежском альманахе он прочитал про апрель месяц следующее:
"В апреле сего года одна из любимейших женщин будет играть свою последнюю роль".
Это предсказание об апреле невольно как-то заставляло графиню дю Барри разделять грусть и опасения короля и говорить об этом месяце то же, что он говорил про остающиеся до 23 мая сорок дней:
- Ах, как бы я хотела, чтобы этот апрель скорее прошел! В продолжение этого месяца, который наводил такой страх на графиню дю Барри, и в продолжение этих сорока дней, остающихся до 23 мая, которые заставляли короля так за себя опасаться, зловещие предзнаменования сделались очень частыми: генуэзский посланник при Французском дворе, граф Сорба, которого король видел у себя почти каждый день, скоропостижно умер. Аббат Лавиль, представившись королю утром, при его вставании, чтобы благодарить за место директора комитета иностранных дел, которое король ему дал, упал у его ног, пораженный апоплексическим ударом. Наконец, и сам король чуть было не был поражен смертью: в то время, как он находился на охоте, сделалась буря, и молния ударила в дерево, около которого он стоял.
Все это делало короля еще более мрачным и печальным.
Думали, что с возвращением весны король оживет вместе с природой, что чувства его воспрянут вместе с цветами и растениями; но не так вышло, как думали: на исходе апреля король заболел, и заболел опасно, - у него сделалась оспа.
Людовик XV имел уже оспу в своей молодости, но эта болезнь была худо вылечена.
29 апреля (1774 г.) у короля показалась сыпь на теле; при дворе сделалась тревога, и Парижский архиепископ Христофор Бомон немедленно поехал в Версаль.
На этот раз положение было довольно странное; совершение таинства причащения и миропамазания, если бы необходимость того требовала, могло быть не иначе, как после изгнания фаворитки; но эта фаворитка, принадлежавшая к иезуитской партии, начальником которой был архиепископ Христофор Бомон, - эта фаворитка, по словам самого архиепископа, оказала чрез ниспровержение министерства Шуазеля и уничтожение парламента столь великие услуги религии, что ей, согласно с правилами церкви, нельзя было нанести какого-либо оскорбления.
Начальниками партии, покровительствовавшей фаворитке дю Барри, были герцог д'Егильон, герцог Ришелье, герцог Фронсак. Мопеу и аббат Терре.
Партия Шуазеля, напротив, партия столь же сильная и могущественная, требовала удаления от двора фаворитки и немедленную исповедь короля.
Таково было настроение умов, когда 1 мая, в одиннадцать с половиной часов утра, архиепископ явился навестить больного короля.
Узнав о его приезде, дю Барри нашла нужным на всякий случай от него скрыться.
Первым, кто вышел встретить прелата, был герцог Ришелье.
- Ваше преосвященство, - сказал ему герцог, - умоляю вас, не пугайте короля тем предложением, которое сводило в могилу столько больных!.. Не исповедуйте его, позвольте лучше мне исповедаться вам вместо короля. Если вы не согласны принять мое предложение, если вы непременно желаете исповедовать короля и тем самым возобновить в Версале сцены, которые происходили с епископом Суассонским в Меце.., если вы хотите удалить от двора графиню дю Барри с шумом и скандалом, то подумайте о последствиях и о ваших собственных интересах; вы желаете, чтоб восторжествовал герцог Шуазель, ваш злейший враг, от которого графиня дю Барри старалась так вас избавить, и вы намерены преследовать ее, вашего друга... Да, ваше преосвященство, вашего друга графиню, которая вчера еще мне сказала: "Пусть г. архиепископ оставит нас в покое, за это он получит кардинальское достоинство: я берусь выхлопотать ему кардинальство.., и даю слово, что преуспею в этом".

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Бомон дал полную свободу говорить герцогу Ришелье, ибо хотя мысленно он и был одного с ним мнения, но ему надобно было делать вид, что он принимает делаемое ему предложение. По счастью, герцог д'Омон, принцесса Аделаида и епископ Санлис присоединились в это время к Ришелье и дали ему еще более силы уговаривать прелата.
Прелат сделал вид, что соглашается на их просьбы, обещал ничего не говорить и вошел к королю, которому действительно ни слова не сказал об исповеди; это так обрадовало августейшего больного, что он тотчас велел позвать к себе дю Барри, у которой, плача от радости, стал целовать руки.

Глава 12

1774
Доктора Аорри и Борде. - Аа Мартиньер, придворный лейб-медик. - Страх короля. - Графиня дю Барри удаляется от короля. - Герцог д'Егильон. - Возвращение графини дю Барри. - Последнее свидание. - Герцог Фронсак. - Версальский священник. - Последние минуты короля. - Он в беспамятстве. - Принцессы королевской фамилии. - Кончина Людовика XV.
На другой день, 2 мая, королю стало немного лучше; вместо ла Мартиньера, его постоянного врача, графиня дю Барри рекомендовала ему двух своих докторов - Лорри и Борде.
Этим докторам вменено было в строгую обязанность ничего не говорить королю о роде его болезни и о том положении, в котором он находился, и в особенности стараться удалить короля от мысли о том, что ему надобно будет во время болезни прибегнуть к священнику.
Через то, что королю сделалось немного лучше, графине дю Барри снова представилась возможность развлекать его своими ласками, нежными обращениями и веселыми рассказами; но в то время как она старалась всеми силами своего ума и сердца вызвать хоть легкую улыбку на устах больного, ла Мартиньер, который не был лишен права входить во всякое время к королю, показался в дверях и, оскорбившись тем преимуществом, которое дано было пред ним Лорри и Борде, подошел к королю, взял его пульс и поник головой.
Король со страхом глядел на своего медика; этот страх еще более в нем увеличился, когда он заметил, что ла Мартиньер сделал рукой безнадежный знак.
- Что, ла Мартиньер? - спросил король.
- Да что, государь!.. Если мои собратья не сказали вам, что положение ваше очень опасно, то они или ослы, или глупы.
- Что ж у меня, как ты полагаешь, ла Мартиньер? - снова спросил король с заметным беспокойством.
- Что у вас?.. Это очень легко видеть, государь; у вас оспа.
- И ты говоришь, мой друг, что не имеешь надежды?
- Я не говорю этого, государь; доктор никогда не должен отчаиваться. Я говорю только, что вашему величеству, как христианнейшему королю, надобно о себе подумать.
- Хорошо.., это так, - отвечал король. Затем, подозвав к себе дю Барри, он сказал ей:
- Друг мой, вы слышите? У меня оспа, и болезнь моя очень опасна, во-первых, по причине моих лет, а также и по причине других болезней. Ла Мартиньер только что напоминал мне о том, кто я есть... Друг мой, может быть, нам придется расстаться!.. Дабы не случилось сцены, подобной той, какая была в Меце, я прошу вас передать герцогу д'Егильону то, что я теперь вам говорю, дабы он, в случае если болезнь моя усилится, позаботился о вас и дабы наше расставанье не произвело шума при дворе.
3 мая герцог д'Егильон вошел, по своему обыкновению, к королю.
- Ну что, герцог, - спросил его король, - исполнили вы мои приказания?
- Относительно графини дю Барри, государь?
- Да.
- Я хотел ждать, чтобы ваше величество мне повторили их; я никогда не желаю торопиться разлучать короля с теми особами, которым он особенно покровительствует.
- Благодарю, герцог; но ведь необходимость того требует. Возьмите графиню и увезите ее в ваше поместье Рюэль; я много буду обязан герцогине, супруге вашей, за те заботы и попечения, которые она ей окажет.
Несмотря на это решительное желание короля, герцог д'Егильон не хотел, однако, ускорять отъезда фаворитки; он спрятал ее в замке и объявил, что она уедет на другой день; это несколько успокоило духовных лиц.
Герцог д'Егильон очень хорошо сделал, что медлил отвезти фаворитку в Рюэль, ибо 4 мая король с такой настойчивостью начал просить привезти ее к нему, что герцог поневоле должен был объявить ему, что она еще в замке.
- Так позовите же ее ко мне!.. Позовите ее! - воскликнул король.
Дю Барри вошла к королю - и это было последнее ее свидание с ним.
- Ах! Графиня, графиня! - сказал король. - Как жаль мне с вами расставаться!.. Но это нужно... Обстоятельства того требуют: уезжайте, графиня, уезжайте!..
Графиня вышла от короля вся в слезах.
Дю Барри имела прекрасное, доброе сердце; она любила Людовика XV, как своего отца.
Герцогиня д'Егильон усадила ее в карету вместе с девицей дю Барри, старшей сестрой, и отвезла в Рюэль, чтобы дожидаться конца событий.
Не успела фаворитка выехать еще за ограду замка, как король снова потребовал ее к себе.
- Графиня уехала, - отвечали ему.
- Уехала! - повторил король. - Теперь, значит, пришла и мне очередь отправляться... Прикажите служить службу в часовне св. Женевьевы.
Герцог ла Врильер написал тотчас в парламент, который в случаях особенной важности имел право открывать или закрывать находившиеся в часовне св. Женевьевы мощи святых.
5-е и 6-е числа мая прошли при дворе спокойно, без всяких разговоров об исповедании, причащении или соборовании маслом короля. Версальский священник пришел к королю с целью приготовить его к этому великому делу; но прежде чем войти в комнату короля, он встретился с герцогом Фронсаком, который дал ему свое честное слово дворянина, что выбросит его из окна, если только он хоть слово скажет королю об исповеди или соборовании маслом.
- Если я не убьюсь, падая из окна, - отвечал священник, - то я снова явлюсь сюда, ибо имею на то право.
Но 7-го числа, в три часа ночи, уже сам король настоятельно потребовал к себе священника, аббата Моду, старца кроткого, смиренного, чуждого всяких интриг, который был, кроме того, слеп.
Моду исповедовал короля; исповедь продолжалась семнадцать минут.
По окончании исповеди герцоги ла Врильер и д'Егильон хотели было отложить для короля на несколько дней причащение св. Тайн; но ла Мартиньер, заклятый враг графини дю Барри, которая рекомендовала королю своих докторов Лорри и Борде, подошел к нему и сказал:
- Государь, я видел вас в весьма трудном положении, но никогда я так не удивлялся вам, как сегодня... Теперь вам очень можно докончить то доброе дело, которое вы начали.
Тогда король велел снова позвать к себе Моду, и Моду дал ему отпущение грехов и причастил его.
В то время как король исповедовался и принимал св. Тайны, дофин, которого не допускали близко к королю, дабы он не заразился оспой, написал аббату Терре следующее письмо:
"Г. обер-контролер, прошу вас раздать бедным жителям Парижа из государственной казны 200 000 ливров; пусть они помолятся о короле. Если вы находите, что этой суммы мало для раздачи бедным, то удержите часть из оклада содержания, получаемого мною и дофиной.
Людовик-Август".
В дни 7 и 8 мая болезнь короля усилилась; он чувствовал, что тело его буквально начинает разрушаться. Оставленный своими придворными, которые не решались оставаться при этом живом трупе, король видел только возле себя своих трех дочерей, которые не отходили от него ни на минуту.
Король находился в большом страхе; в сильном антоновом огне, распространившемся по всему его телу, он видел наказание, посланное ему от Бога. В своем сильном бреду король видел огонь; ему представлялись огненные пропасти, ему представлялся ад... И он звал своего духовника, слепого старца Моду, своего единственного заступника, чтобы он осенил крестным знамением пространство между ним и огненным озером. Тогда он сам брал от Моду святую воду, сам снимал с себя простыни и одеяло и с воплями и стенаниями кропил ею все свое тело; после этого просил дать ему крест св. Распятия, с благоговением прижимал его к сердцу, крепко целовал его и молился.
В таких-то страшных мучениях провел король всю ночь и день 9 мая. В продолжение этих суток ни священник, ни принцессы не отходили от больного. Тело короля, сделавшись добычей сильнейшего антонова огня, испускало из себя столь противный запах, что двое из лакеев, прислуживавших в комнате, не будучи в состоянии выдержать этой заразы, упали без чувств, и один из них умер.
10 мая утром сквозь изрытое оспой тело короля уже начали виднеться кости. Трое других лакеев также упали в обморок. Страх распространился по всему Версальскому замку; все придворные бежали, кто куда мог. Во дворце остались только три принцессы, дочери короля, к достойный аббат Моду.
Ночь на 10 мая король провел в предсмертных мучениях; с наступлением утра он впал в совершенное беспамятство и казался уже мертвецом; наконец, в два часа пятьдесят пять минут он привстал на своей кровати, протянул руки, устремил глаза на одну точку и вскричал:
- Шовелен! Шовелеп!.. Но ведь не прошло еще шести месяцев...
С этими словами он опустил голову па подушки и скончался.
Все три принцессы, находившиеся безотлучно при своем отце, заразились от него оспой, которая свела его в могилу.
Обер-гофмейстеру двора поручено было распорядиться похоронами короля. Обер-гофмейстер немедленно отдал все нужные приказания, не входя, однако, во дворец.
12 мая 1774 года тело Людовика XV было отвезено в Сен-Дени. Гроб был поставлен и большую карету, употреблявшуюся обыкновенно для поездок на охоту; за ней ехала другая карета, в которой сидели герцог д'Айен и герцог д'Омон; потом третья, в которой находились духовник короля и версальский священник. Процессию заключали двадцать пажей и пятьдесят конюхов верхами, с факелами в руках.
Эта печальная процессия, тронувшись из Версальского замка в 8 часов вечера, прибыла в Сен-Дени к 11 часам.
На другой день, т, е. 11 мая, графиня дю Барри получила в Рюэле указ о ее изгнании.

Заключение

Со смертью Людовика XIV Франция остается королевством если и не вполне блестящим славою, зато сильным по своему значению. Людовик XIV, несмотря на слабость своего характера, имел то достоинство, что всегда старался показывать себя великим. Со смертью этого государя поколение великих людей начало, казалось, мало-помалу исчезать с лица земли: не было более Тюренна, не было более Конде, Бервика, Вобана, Фуке, Расина, Корнеля, Мольера, Боссюэ, Фенелона; гений уступил место таланту, практические знания - знаниям научным, гармония и величественность слога - простым и пошлым оборотам речи.
Людовик XIV умирает, и как бы ждали только его смерти, чтобы разрушить то здание монархического единства, которое с таким трудом подготовлено было министром Ришелье и поддерживаемо с такой ловкостью Мазарином, - регент учреждает Советы и тем самым содействует распадению монархической власти.
Людовик XIV распоряжался во всем сам, своей неограниченной властью, даже и в тех случаях, когда исполнял советы и планы госпожи де Ментенон; регент же, напротив того, препоручает распоряжаться во всем министру Дюбуа. Людовик XIV проповедовал строгость и чистоту нравов и довел набожность свою до ханжества; регент довел разврат до цинизма. Людовик XIV, разорившись своей казной, не решается хотя и на самую малейшую финансовую операцию, приласкивает откупщиков казенных доходов, показывает Версаль Самуилу Бернару; регент допускает честолюбивого Лау "Джон Лау (Law) - преобразователь финансовой системы Франции. Лау был сыном золотых дел мастера, мать его, по происхождению баронесса, имела прекрасную землю в Лористонском баронстве. Лау имел особенный талант к большим вычислениям. Он приехал во Францию во время регентства герцога Орлеанского." ниспровергнуть все известные в то время финансовые теории, учредить ассигнационный банк, обменять звонкую монету па бумажные деньги (ассигнации), беспощадно притесняет банкиров до тех пор, пока они не выдадут ему из своих контор трехсот миллионов франков, и отправляет Бурвале на Лобную площадь... Но финансовая система Лау падает, и сам Лау в бегстве ищет себе спасения; тогда Дюбуа делается главным распорядителем финансовой части королевства; но Дюбуа, подобно всем смертным скоро сходит в могилу; вслед за ним, подобно тому, как за министром Ришелье последовал король Людовик XIII, сходит в близкую с ним могилу также и регент герцог Орлеанский. На престол Франции вступает тогда Людовик XV.
Мы видели министерство герцога, влияние братьев Парисов, влияние маркизы При: во время его министерства, равно как и во время министерства Дюбуа, роскошь и мотовство продолжаются, разврат увеличивается. Наконец герцог предлагает для приведения в порядок финансов королевства наложить подать на дворянство и духовенство, пятидесятую часть доходов с их имений; дворянство и духовенство негодуют, ропщут, восстают против герцога и изгоняют его в Шантильи.
Тогда является тихий, скромный и миролюбивый кардинал Флери, слабый политик, но твердый защитник религии, который мало-помалу забирает в свои руки королевскую власть, восстанавливает порядок в финансах, но более в свою пользу, нежели в пользу государства; который трясется от страха при малейшем разговоре о необходимости войны и тем не менее, однако, возводит одного из Бурбонов на Неаполитанский престол, помогает завоевать Силезию, завладевает Нидерландами, присоединяет к Франции герцогство Бар и приготовляет для нее присоединение Лотарингии.
Тогда начинает показываться генерация людей уже не гениальных, но людей, одаренных большими талантами, как-то:
Бель-Иль, Ловендаль, маршал Саксонский и Шевер - по части военной; Руссо, Вольтер, д'Аламбер, Дидро, Буланже, Монтескье и Реналь, т.е. философы вместо поэтов.
Наконец, после пятнадцатилетнего управления государственными делами, Флери умирает, и министерство его принимает тонкий политик Шуазель, который также принадлежал к числу двигателей просвещения и прогресса, как и его предшественник. Но с принятием Шуазелем министерства снова все изменяется, как нравы, так и политика. Министерство Шуазеля есть, можно сказать, царствование философов, преследуемых покойным министром Флери. Во время Шуазеля Франция заключает тесный союз с Австрией, силы которой значительно уменьшил Людовик XIV, отняв у нее Испанию, обе Индии и Франш-Конте. Результатом этого союза была гибельная Семилетняя война, потеря французских колоний в Канаде и Индии. Подобно тому как герцог Орлеанский хотел обложить дворянство и духовенство податью по 50-й части доходов с их имуществ, так и Машо захотел обязать эти два сословия платить королевству двадцатую часть с их имуществ и воспретить, кроме того, духовенству, размножение которого его очень пугало, приобретать вновь земли; на это духовенство протестует и объявляет Шуазелю войну, которая кончается тем, что парламент обвиняет иезуитов, иезуиты обвиняют янсенистов, а янсенисты - дофина. Иезуиты, на которых возлагают всю тягость преступления, возбуждают всеобщую к себе ненависть, и их изгоняют.
Около этого времени Людовик XV начинает соображать те невыгоды, которые осуществились для его королевства вследствие союза его с Австрией, и старается по мере возможности освободиться от влияния Марии-Терезии и министра Шуазеля... Но в Версале обнаруживается смертность: маркиза Помпадур умирает; вслед за нею умирают дофин, жена его, герцог Беррийский и, наконец, сама королева. Ко двору представляется новая фаворитка, которая ниспровергает герцога Шуазеля и заменяет его герцогом д'Егильоном, своим приверженцем. Парламенты уничтожены, и в то время как все восстают против политики Шуазеля, Людовик XV умирает, оставляя престол свой Людовику XVI и Марии-Антуанетте. К несчастью, внук принимает корону своего деда в то время, когда государственная казна уже истощена, страна обременена долгами, кредит потерян и народ задавлен тяжкими налогами.
В первые годы своего царствования Людовик XV пользовался любовью народа, который, как мы уже прежде говорили, назвал его Возлюбленным (Ie Bien-Fime). Но эта любовь превратилась мало-помалу в ненависть и презрение, когда он управление государством, начальство над войсками, распоряжение законами и политикой предоставил людям, погрязшим в разврате, и когда безнравственные и бесстыдные любовницы повелевали его двором и его государством.
В продолжение шестидесяти пяти лет во Франции, можно сказать, не было настоящего короля.
С 1710 по 1715 год ею управляют сначала госпожа де Ментенон, потом духовник короля и незаконнорожденные принцы.
С 1715 по 1725 - Дюбуа, шотландец Лау и д'Аржансон, которые имеют большое влияние на герцога Филиппа Орлеанского, регента.
С 1725 по 1727 - правят Францией маркиза При и герцог Бурбонский.
С 1727 по 1742 - министр Флери.
С 1742 по 1771 - министр Шуазель и герцогиня Граммон.
Наконец, с 1771 по 1774 - Мопеу, герцог д'Егильон и аббат Терре.
Спрашивается, могла ли Франция, после царствования такого государя, каким был Людовик XV, благоденствовать? Над нею собирались уже грозные тучи, которые разразились жестоким громом в 1793 году.

Предыдущая страница 17


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга Первая (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
  • Книга Вторая (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 14)
    • Глава 8 (Страница 15)
    • Глава 9 (Страница 16)
    • Глава 10 (Страница 16)
    • Глава 11 (Страница 16)
    • Глава 12 (Страница 17)
  • Заключение (Страница 17)


Александр Дюма

Людовик XV И Его Эпоха

 Читать книгу

Аннотация

О Людовике XV и его эпохе

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel