Александр Дюма - Дочь маркиза

1 Александр Дюма

I. Волонтеры Девяносто Третьего Года

Четвертого июня 1793 года к заставе Ла-Виллет подъехали две почтовые кареты; одна была запряжена четверкой лошадей, другая — парой.
Две почтовые кареты — необычайная роскошь по тем временам, поэтому, прежде чем выпустить их из Парижа, у путешественников спросили документы.
Из второй кареты — своего рода открытой коляски, указывавшей, впрочем, на то, что трое ее седоков нимало не опасались полиции, вышел человек лет сорока пяти-сорока шести, весь в черном. Наряд его поражал своей необычностью — короткие штаны и белый галстук, — поэтому солдаты с любопытством столпились вокруг этого человека, не обращая внимания на остальных двух путешественников, оставшихся сидеть в карете: один из них был в мундире сержанта волонтеров, другой — в обычном для простолюдина платье, то есть в куртке-карманьоле и в красном колпаке.
Но как только человек в черном показал свои бумаги, кольцо, которое почти успело сомкнуться вокруг него, расступилось, и солдаты, окинув первую карету взглядом и приподняв для порядка красную полость, накрывавшую поклажу, беспрепятственно пропустили путников.
Человек в черном оказался господином Парижским, каковой в сопровождении своего второго помощника г-на Легро и сына одного из своих друзей Леона Мильсана, сержанта волонтеров, направлялся в Шалон; они везли туда хорошенькую новенькую гильотину, затребованную сторонниками Марата из департамента Марна, и парижскому заплечных дел мастеру было поручено торжественно установить, а быть может, и обновить ее.
Его второй помощник, понаторевший в своем ремесле, должен был оставаться в Шалоне до тех пор, пока шалонский палач не научится самостоятельно управляться с гильотиной. Что касается сына его друга, сержанта волонтеров, то он направлялся в Саарлуи, гарнизон которого требовал подкрепления: наши неудачи в Бельгии грозили повлечь за собой новое вторжение в Шампань.
По пути он должен был встретить еще два десятка волонтеров, направлявшихся в Саарлуи с той же целью.
Все бумаги и все приказы были от имени Коммуны, в ту пору высшего органа власти, и под ними стояли подписи мэра Парижа Паша и генерала Анрио.
Господин Парижский накануне испросил разрешения лично доставить гильотину в Шалон; впрочем, его было кому заменить: он оставил вместо себя своего первого помощника, свое «второе я»; вдобавок просьба господина Парижского была столь патриотического свойства, что ни у кого не вызвала нареканий.
Кроме того, ему беспрепятственно выдали подорожную на имя гражданина Леона Мильсана, который отличился в кампании 1792 года, а когда боевые действия окончились, вернулся к родным пенатам, но по призыву родины снова поспешил на границу.
Все здесь было правдой, за исключением одного — личности Леона Мильсана. Как мои читатели уже догадались, под этим именем скрывался не кто иной, как Жак Мере.
Господин Парижский взялся не только вывезти беглеца из столицы, но довезти до Шалона, откуда, имея в руках подорожную и прекрасно зная окрестности, тот легко доберется до границы.
На следующий день около полудня обе кареты въезжали в Шалон.
Здесь всякие сношения между Жаком Мере и господином Парижским прекратились. Таково было условие господина Парижского; на прощание он дал совет Жаку Мере не мешкая отправиться в муниципалитет, чтобы узнать, есть ли в Шалоне и его окрестностях волонтеры, направляющиеся в Саарлуи.
В Шалоне их было одиннадцать, в окрестностях — семь-восемь, а по пути в Саарлуи к ним собирались присоединиться еще пять или шесть.
Жак Мере был настолько выше предрассудков и к тому же был стольким обязан господину Парижскому, что, прежде чем расстаться с ним, выразил ему самую пылкую и искреннюю благодарность.
Отъезд волонтеров был назначен на послезавтра, и всем, кто живет в окрестностях города, было приказано явиться в девять утра на центральную площадь. Разделив спартанскую трапезу с солдатами национальной гвардии и побратавшись с ними, наши восемнадцать или двадцать волонтеров должны были отправиться в путь.
Стоит ли говорить, что Жак Мере явился на место сбора первым? Впрочем, чин сержанта обязывал его быть точным.
Солдаты национальной гвардии — а их было около шести десятков — позаботились об угощении. На площади Свободы накрыли длинный стол, за который легко можно было усадить целую сотню человек. Дополнительные приборы предназначались для членов муниципалитета, собиравшихся почтить своим присутствием торжественный завтрак.
В десять часов все сели за стол.
Завтрак прошел шумно и весело. В Шалоне, столице Шампани, многолюдные сборища часто заканчиваются пальбой, но палят не из ружей, а из бутылок с силлери, аи, моэтом. Поэтому павшие на поле брани отделываются часом-двумя крепкого сна, после чего встают и идут по своим делам как ни в чем не бывало.
Среди залпов шампанского было произнесено множество здравиц, за которые все дружно пили, даже Леон Мильсан. Вначале под громкие возгласы одобрения пили за нацию, за Республику, за Конвент; потом — за Дантона, Робеспьера, Сен-Жюста.
Три последние здравицы были встречены овацией, даже наш сержант волонтеров рукоплескал со всеми вместе. Жак Мере был слишком умен, чтобы тень, которую политические страсти бросают на репутации, помешала ему разглядеть, какими великими личностями и истинными патриотами являются Робеспьер и Сен-Жюст.
Что касается Дантона, то, если бы о нем забыли, Жак Мере сам поднял бы за него бокал.
Какой-то восторженный почитатель Марата предложил выпить за его здоровье; аплодисменты были жидкие, но все встали.
Жак Мере поднялся вслед за другими, но ни с кем не чокнулся и пить не стал.
Какой-то фанатик заметил сдержанность сержанта; он поднял бокал и крикнул:
— Смерть жирондистам!
Все вздрогнули. Солдаты встали, но молча. Жак Мере остался сидеть.
— Вы что, сержант, прилипли к стулу? — вскричал фанатик, предложивший последний тост.
Жак Мере встал.
— Гражданин, — возразил он, — я пять лет отстаивал свободу с оружием в руках; мне кажется, я завоевал себе право не вставать со стула, когда мне не хочется.
— Но почему ты не встаешь? Почему не хочешь выпить за смерть предателей?
— Потому что я был в Париже и вдоволь нагляделся там на то, как граждане убивают друг друга; теперь я еду на границу и постараюсь убить как можно больше пруссаков. Я предлагаю другой тост: за жизнь и братство всех людей открытого сердца и доброй воли, за смерть всякого врага, который обращает оружие против Франции, будь то француз или иноземец!
Тост сержанта был встречен гулом одобрения. Жак Мере, видя всеобщее воодушевление, сделал знак, что хочет продолжать.
Все затихли.
— После тоста, который я произнес, — сказал он, — после того, как все вы его встретили, я могу предложить еще только один тост: за наше незамедлительное выступление и за нашу скорую победу над врагом. Бей, барабан!
Надо заметить, что во времена Революции, сколько бы ни собралось вооруженных или даже невооруженных людей, среди них обязательно оказывался барабанщик.
Был свой барабанщик и у наших волонтеров; он стал бить в барабан, волонтеры и солдаты национальной гвардии обнялись, и маленький отряд под звуки «Марсельезы» и под крики «Да здравствует народ!» выступил в поход.
Покидая Шалон, сержант Леон Мильсан увидел, что у окна маленького домика на отшибе стоит человек и смотрит вслед волонтерам. Исполненный признательности, Леон Мильсан на прощание помахал ему рукой.
Это был хозяин дома на улице Маре.
Поскольку волонтеры отправились в путь довольно поздно, в этот день они прошли всего пять льё, добравшись таким образом до Сом-Вель, ближайшего к Шалону населенного пункта.
Там товарищи стали от всей души поздравлять сержанта Мильсана с удачными тостами, которые он произнес за завтраком. Обыкновенно волонтеры не были ни фанатиками, ни одержимыми: это были истинные патриоты, проявлявшие любовь к родине не на словах, а на деле.
Леон Мильсан предстал перед ними как участник кампании 1792 года, поэтому новички попросили его сделать привал в таком месте, откуда хорошо видно поле боя при Вальми.
Лжесержант охотно обещал: это было ему более чем легко.
Настоящий поход начался в Пон-Сом-Вель: деревушка состояла всего из двух-трех домов, так что пришлось устроить бивак.
По счастью, солдаты национальной гвардии до отказа набили ранцы волонтеров всякого рода провизией. Одни вытащили курицу, другие — паштет, у кого-то оказалась бутылка вина, еще у кого-то — колбаса, так что обед был не менее сытным, чем завтрак.
Поскольку дело происходило 5 июня и погода стояла теплая, все спали под открытым небом, под раскидистыми деревьями, которые росли слева от дороги, ведущей в Сент-Мену.
Волонтеры из числа местных жителей рассказывали остальным, что, когда король бежал из Парижа в Варенн, именно здесь, в Пон-Сом-Вель, его постигло первое разочарование: его должны были ждать гусары, но крестьяне прогнали их, и короля никто не встретил.
Впрочем, все легендарные подробности пребывания Людовика XVI в Варение еще живы в тех краях.
Вечером мимо отряда проехал кучер из Сент-Мену: он возвращал лошадей с почтовой станции в Друэ.
Жак Мере остановил его, дал ему пятифранковый ассигнат и велел, чтобы, проезжая мимо трактира «Луна», он попросил хозяина положить в корзину хлеба, вина, побольше жареного мяса, навьючить корзину на осла и послать его навстречу волонтерам.
Кроме того, Жак Мере велел передать хозяину трактира, чтобы на следующий день к четырем часам он приготовил обед на двадцать человек.
Кучер уехал, обещав выполнить поручение.
Наутро в шесть часов раздался барабанный бой. Все вскочили на ноги, допили остатки водки из фляг и не без некоторого беспокойства отправились в путь.
От Пон-Сом-Вель до Сент-Мену было шесть льё, и никто не подозревал, что сержант Леон Мильсан уже позаботился о том, чтобы им было чем подкрепиться.
Первый час прошел довольно весело, однако, когда кончался второй час, половина наших волонтеров пала духом, но тут сержант Леон Мильсан заметил наверху у истока Эны крестьянского мальчика, который вел осла.
— Друзья мои, — сказал он, — если бы я был Моисеем, а вы не французами, а евреями и я вел бы вас не на бой с врагом, а в землю обетованную, я решил бы, что мне нужно чудо, чтобы поддержать вашу храбрость, и сказал бы вам, что это Яхве посылает нам осла и мальчика. Но я предпочитаю честно признаться, что их посылает хозяин трактира «Луна»: осел везет нам завтрак. Поэтому я позволю себе предложить вам сделать привал, тем более что места здесь дивные.
Никогда еще торжественная речь, какой бы она ни была красноречивой, не вызывала таких бурных изъявлений радости, и никогда еще вождь племени, будь он даже пророком, не получал в награду таких громких рукоплесканий, как лжесержант.
Сначала волонтерам не верилось во все это, но вот, поравнявшись с ними, крестьянский мальчик остановился и спросил:
— Это, часом, не вы просили, чтобы вам навстречу послали осла с провизией и чтобы в трактире накрыли стол на двадцать человек?
— Вот болван! — воскликнул Леон Мильсан. — Все испортил!
Затем обернулся к волонтерам:
— Друзья мои, вы оказали мне честь, избрав меня своим командиром, а командиру положено заботиться о том, чтобы солдаты были сыты.
— Ведь это вы, верно? — повторил мальчик.
— А кто же еще, дурень!
— Но, мой сержант, — сказал один из солдат, посовещавшись с товарищами, — у некоторых из нас совсем нет денег, ведь мы-то думали, что правительство избавит нас от дорожных расходов; уж лучше мы скажем вам об этом сразу, чтобы вы не обходились с нами как со знатными господами, когда мы сплошь бедняки.
— Пусть это вас не тревожит, дорогие мои друзья, — сказал Жак (по мере того как приближался момент, когда он должен был снова увидеть Еву, к нему возвращалась веселость), — раз я взял на себя заботу о пропитании отряда, значит, мне и платить за еду. Когда мы прибудем к месту назначения, вы получите жалованье и мы сочтемся. А пока прошу за стол!
Столом была прелестная зеленая лужайка, где все разлеглись, чтобы позавтракать на манер древних римлян.
Хозяин трактира послал только то, что нашлось под рукой, поэтому еды было не слишком много, но вполне достаточно.
Завтрак был неожиданным и поэтому особенно веселым; каждый почерпнул в нем силы, чтобы продолжать путь. Волонтер, который утром вывихнул ногу и хромал, сел на осла — словом, все шло чудесно.
Только мальчик чувствовал себя обиженным: он считал, что право ехать на осле принадлежит ему, но рюмка вина и ассигнат в десять су вернули ему доброе расположение духа.
К четырем часам пополудни волонтеры добрались до трактира «Луна», где их уже ждал накрытый стол. По совету Жака Мере его поставили в конце маленького сада; вся равнина Вальми была видна оттуда как на ладони.
Жак Мере и его волонтеры расположились точно на том месте, где в день битвы стояли прусский король, герцог Брауншвейгский и штаб.
На равнине раскинулись поля.
Тут и там виднелись холмики: они обозначали места братских могил, в которых хоронили прусских солдат.
На этих холмиках жито росло гуще, ибо почва там была плодородная, удобренная туком животного происхождения, и имя этому животному — человек; это единственное удобрение, которое может сравниться с птичьим пометом.
Скорбные вехи облегчали Жаку Мере объяснения.
Примерно в километре, в конце маленькой долины, имеющей отдаленное сходство с равниной Ватерлоо, холмики исчезали.
Пруссаки не подошли даже к подножию холма Вальми.
На этом холме стоял Келлерман со своими шестнадцатью тысячами солдат и артиллерийской батареей.
Позади него, на горе Ирон, Дюмурье развернул шеститысячное войско, чтобы заслонить соратника и помешать врагам окружить его.
Слева от холма Вальми находилась ветряная мельница; позади нее от снаряда загорелось несколько зарядных ящиков, что вызвало в рядах наших войск переполох, но все быстро успокоилось.
— А вы, — спросили волонтеры, — где были вы? Лжесержант вздохнул и махнул рукой куда-то между
Сент-Мену и Бро-Сент-Кюбьером.
— Значит, ты был с Дюмурье? — спросил один из волонтеров.
— Да, — ответил Жак Мере, — я из здешних мест и был его проводником в Аргоннском лесу.
Жак уронил голову на руки.
Не прошло и девяти месяцев после битвы при Вальми, этой чудесной зари Республики и свободы — и вот уже самое Республику раздирают противоречия и свобода снова под угрозой. Наконец, сам Жак Мере, он, который под аплодисменты Конвента, Парижа, всей Франции прибыл возвестить о двух великих победах, казавшихся спасением родины, должен теперь бежать, скрываясь от Конвента, уезжать из Парижа в обществе палача и его подручного, мчаться словно на казнь, на другой конец Франции, рядиться в чужое платье, проходить никем не узнанным изгнанником в мундире волонтера по тем же местам, где девять месяцев назад он шел с победой.
А Дюмурье...
Вот кто, наверно, по-настоящему несчастен.
Жертва революционного катаклизма, Жак Мере, быть может, в один прекрасный день возвратится во Францию с почетом и займет в ней достойное место. Но Дюмурье, предателю, матереубийце, никогда не вернуться.
При этих мыслях на глаза лжесержанта навернулись слезы.
— Ты плачешь, гражданин, — заметил один из волонтеров.
Жак слегка пожал плечами, широким жестом обвел поле битвы.
— Да, я плачу, — сказал он. — Я оплакиваю те дни, которые безвозвратно ушли в прошлое, так же как и дни юности!

II. Семейство Риверс

Когда обед закончился, было еще довольно рано, до темноты оставалось часа два, поэтому все решили не идти в Сент-Мену по тракту, а сделать крюк и совершить паломничество в Вальми.
Не имеет значения, что из-за этого они чуть позже придут в Сент-Мену: волонтеры плотно пообедали, отдохнули и единодушно восхищались сержантом, который мало того что удовлетворил их телесные потребности, но воспоминаниями своими удовлетворил еще и потребности духовные.
Волонтеры готовы были идти за ним на край света и отдать за него жизнь. Сам же он, как ни спешил увидеть солнце своей жизни, звезду своего сердца, нареченную им Евой, понимал, что ему необходимо добраться до границы потихоньку, и, стиснув зубы, замедлял шаг.
Он шел по родной земле, которую ему через три-четыре дня предстоит покинуть, и, быть может, навсегда.
Время от времени у него возникало желание броситься на землю ничком и целовать эту всеобщую праматерь, как две тысячи шестьсот лет назад ее целовал Брут.
Все здесь казалось ему прекрасным, все казалось бесценным. Он останавливался, чтобы сорвать цветок, чтобы послушать, как поют птицы, чтобы полюбоваться, как бежит ручеек.
Все это вызывало у него вздох сожаления.
Он расплатился с хозяином трактира, потом повел свой отряд по меже, разделявшей два поля — ячменное и ржаное; она была такая узенькая, что идти приходилось гуськом; тропинка эта вела в Вальми.
Жители деревни завидели их издалека и подумали, что волонтеры, как это часто бывало в ту эпоху, присланы на постой.
Крестьяне вышли им навстречу.
Но узнав, что волонтеры пришли просто из любопытства, все пожелали быть проводниками: таким образом, волонтеры были у местных чичероне нарасхват.
Жак Мере отошел в сторону и сел на каменную скамью у ворот мельницы, а когда один из подмастерьев мельника услужливо предложил рассказать ему о битве, ответил:
— Не стоит, друг мой, я сам там был!
— Ты из тех, что были здесь? — спросил мельник.
— Нет, — ответил Жак и улыбнулся, указывая на лагерь Дюмурье, — я из тех, что были там.
Волонтеры снова пустились в путь и по другой тропинке, идущей вдоль небольшой речушки, пошли к спуску в Сент-Мену, туда, где 23 июня 1791 года был убит г-н де Дампьер.
Странная вещь, которая тем не менее сплошь и рядом случается во время гражданских войн — дядя умирал на спуске в Сент-Мену с криком «Да здравствует король!», а племянник умирал в лесу Викуань с криком «Да здравствует Республика!»
В Сент-Мену пришли затемно. В муниципалитете волонтеров определили на постой. Жак Мере предпочел остановиться на постоялом дворе.
Прежде чем пожелать своим товарищам доброй ночи, Жак Мере предложил им сделать завтра большой переход, целых девять льё, чтобы заночевать в Вердене.
Для этого надо было к обеду дойти до Клермона.
И поскольку некоторые из волонтеров боялись такого долгого пути, Жак Мере раздобыл повозку, запряженную парой лошадей, велел устлать ее соломой и погрузить в нее сначала обед, потом ружья, потом ранцы и в заключение тех, кому станет невмоготу идти.
С помощью всех этих мер предосторожности Жак Мере надеялся к восьми вечера добраться до Вердена.
Лжесержант боялся, что в Вердене его опознают; он хотел прийти туда затемно и уйти до рассвета.
Обед и привал на четыре-пять часов — словом, на столько, на сколько захочется, — можно устроить под раскидистыми деревьями на берегу Эры.
А по пути можно перекусить и выпить глоток вина в Лез-Илет — маленькой деревушке в самом сердце Аргоннского леса.
На заре путники покинули Сент-Мену; они поднялись на вершину горы, за которой начинается лес, в тот утренний час, когда над верхушками деревьев плывет голубая прозрачная дымка. Внезапно земля словно уходит из-под ног и перед взором расстилается море зелени; дорога ныряет в это море, море расступается, и кроны деревьев, словно волны, смыкаются над головой путника.
Укрепления батареи Диллона стояли нетронутыми, будто пушки убрали оттуда только что.
Диллон, как вы помните, держался до последнего, и именно к нему отступил Дюмурье.
На привале было весело: начало пути, когда каждый чувствует себя бодрым и отдохнувшим, всегда радостно.
День шел как намечалось: волонтеры пообедали на берегу Эры, отдохнули, поиграли в карты, улеглись на траву и поспали четыре или пять часов.
В восемь вечера они вошли в Верден.
Верден жестоко поплатился за свое малодушие. Все причастные к сдаче города были арестованы. Девушки, которые вышли с цветами и конфетами встречать прусского короля, предстали перед судом.
Остаток пути ничем не был примечателен. Продвижение прусской армии по территории Франции встретило сопротивление уже за Аргоннами.
Волонтеры останавливались на ночлег в Брие, потом в Тьонвиле.
До места назначения оставался всего один переход. Жак Мере сказал спутникам, что хочет навестить родню в маленькой деревушке неподалеку, и договорился встретиться с ними послезавтра в Саарлуи.
Прежде чем расстаться с волонтерами, бравый сержант Леон Мильсан, который так по-отечески заботился о них все время, подумал о тех, кому в эти два дня, когда его не будет с ними, могла бы понадобиться его помощь.
Сотни франков ассигнатами хватит, чтобы заплатить за еду для самых нуждающихся, пока в Саарлуи им не выплатят жалованье. Конвент платил своим волонтерам огромную сумму — сорок су в день.
Волонтеры поблагодарили сержанта Леона Мильсана за заботу и пошли своей дорогой. Было решено, что, когда Леон Мильсан прибудет в Саарлуи, они устроят праздник.
Волонтеры ждали своего сержанта на второй день, ждали на третий, но напрасно: он не появлялся. А поскольку он не сказал, куда именно направляется, все расспросы ни к чему не привели.
Однако волонтеры по-прежнему надеялись и ждали. Но прошла одна неделя, другая, прошел месяц, а о нем так ничего и не было слышно.
Что же с ним сталось?
Жак Мере, который счел, и не без оснований, что теперь ему нечего бояться, нанял в Тьонвиле небольшую коляску, хозяин которой за шесть ливров ассигнатами взялся довезти его до «Трех дубов», одной из самых красивых ферм, расположенных на правом берегу Мозеля, в полутора льё от границы.
В десять часов утра Жак Мере, так и не сняв мундир сержанта волонтеров, подкатил к воротам фермы и, будучи уверен в том, что его радушно встретят под сенью трех дубов, давших ферме название, расплатился с возчиком и отпустил коляску.
Потом он с любопытством оглядел постройки, словно пытаясь что-то припомнить.
К нему с лаем подбежал пес, но Жак простер руку, и пес успокоился.
На лай собаки выбежал ребенок — прелестный мальчик с волосами светлыми, как солнечный луч.

1 Следующая страница


Дочь маркиза 2

— Осторожно, сударь, Тор злой, — предупредил он.
— Только не со мной, — возразил волонтер. — Ты видишь?
Он подозвал Тора, и пес стал ластиться к нему.
— Ты кто? — спросил мальчик.
— А я вот не спрашиваю, кто ты, я знаю: ты внук Ганса Риверса.
— Верно.
— А где твой дедушка?
— В доме.
— Проводи меня к нему.
— Пожалуйста.
Жак Мере взял мальчика за руку и вместе с ним пошел к крыльцу; навстречу ему вышел старик лет шестидесяти.
— Дедушка! — закричал мальчик и побежал к старику. — Этот господин нас знает.
Старик поздоровался, сняв шерстяной колпак, и вопросительно взглянул на Жака Мере.
— Сударь, — сказал волонтер, — я был таким же мальчишкой, как ваш внук, когда приходил к вам, правда, это было всего один раз. Я был с отцом, его звали Даниель Мере. Вы заключили с ним договор об аренде, который я возобновил с вами года три назад.
— Боже милостивый! — воскликнул Ганс. — Да вы никак наш хозяин Жак Мере?
Жак рассмеялся.
— Ничей я не хозяин, — сказал он, — ибо считаю, что человек сам себе хозяин. Просто я владелец этой земли.
— Жанна, Мария, Тибо, бегите все сюда! — закричал старик. — У нас сегодня праздник! Скорее, скорее сюда!
Все домашние сбежались на зов и окружили старика.
— Поглядите хорошенько на этого господина, — сказал он, — вы все, и вы, — добавил он, обращаясь к двум помощникам-пахарям, пастуху и птичнице, — ему мы обязаны всем, это наш благодетель Жак Мере.
Раздались радостные возгласы, все сняли шапки.
— Проходите, это ваш дом. Теперь, как только вы ступили на порог, мы всего лишь ваши слуги.
Все посторонились. Жак Мере вошел.
— Сходите за Бернаром — он на пашне, и за Розиной — она в коровнике... Сегодня праздник, никто не работает, — распорядился хозяин.
Бернар, его сын, и Розина, его невестка, были родителями белокурого мальчугана.
Через час сели обедать. Был полдень.
За столом собралась вся семья: Ганс — дед, Жанна — бабка, Бернар — старший сын, Розина — его жена, Тибо — второй сын, двадцатидвухлетний молодой человек, Мария — восемнадцатилетняя девушка, Ришар — светловолосый десятилетний мальчик, сын Бернара и Розины.
Старейшина уступил свое место Жаку, и тот сел во главе стола.
В конце обеда Жак спросил:
— Ганс Риверс, как давно вы арендуете ферму у нашей семьи?
— Да уже — постойте-ка, господин Жак, — это было, когда Тибо родился, а Мария еще нет, — значит, уже двадцать один год.
— Сколько лет вы платили за нее?
— Все время, пока был жив ваш почтенный отец, господин Даниель, то есть пятнадцать лет.
— Значит, вы уже седьмой год мне ничего не платите?
— Да, господин Жак, но вы сами так распорядились.
— Я сказал вам: вы люди честные, оставьте все себе, купите всякого добра: чем богаче вы, тем богаче и я.
— Именно так вы нам сказали, господин Жак, слово в слово, и с той поры мы живем в достатке.
— А когда стали распродавать имущество эмигрантов, то есть тех людей, которые борются против Франции, я сказал вам: «У вас, наверно, скоплены деньги, мои или ваши, не важно, купите земли эмигрантов, это хорошие земли, они будут продаваться не дороже двухсот-трехсот франков за арпан, хотя они нисколько не хуже тех, что можно купить за шестьсот или восемьсот франков».
— Мы так и сделали, господин Жак, и теперь у нас триста арпанов земли. Так что нынче мы — прости, Господи! — почти такие же богатые, как наш хозяин. Правда, мы должны вам, вместе с процентами, около сорока тысяч франков. Но мы готовы их вам вернуть, и не какими-то там бумажками, а настоящим серебром, как полагается.
— Об этот нет и речи, друзья мои. Сейчас мне эти деньги не нужны, но позже они мне могут понадобиться.
— Вы можете не беспокоиться, как только вы скажете, что вам нужны деньги, господин Жак, то не позже, чем через неделю вы их получите, даю слово Ганса Риверса.
Жак рассмеялся.
— У вас есть способ расплатиться со мной еще проще и быстрее: пойти и донести на меня. Я объявлен вне закона. Мне отрубят голову, и вы ничего уже не будете мне должны.
Фермер и его домочадцы вскрикнули в один голос и дружно вскочили, услышав эти слова.
Старик поднял руки, словно взывая к высшей справедливости.
— Как они посмели осудить вас: ведь вы воплощенное правосудие, воплощенная справедливость, вы образ самого Бога на земле; но чего же они хотят?
— Они хотят добра; во всяком случае, они так думают. Так вот, теперь мне приходится покидать Францию. Но я боюсь, как бы меня не схватили на границе, поэтому я подумал о вас, Ганс Риверс.
— Прекрасно, господин Жак.
— Я подумал: у Ганса Риверса есть ферма на Мозеле, которую ему сдал в аренду мой отец, она находится в двух километрах от границы. Он, верно, ходит на охоту.
— Сам я уже не хожу, но мои сыновья Бернар и Тибо ходят.
— Это все равно; у них есть лодка?
— Да, — ответил Тибо, — у нас замечательная лодка, я исправно ее конопачу. Вы сами увидите, господин Жак.
— Ладно, мы сядем в лодку, будто собираемся пострелять уток. На реке охота открыта круглый год. А потом нас как бы случайно отнесет течением до самого Трира, и, как только мы там окажемся, я спасен: ведь Трир за пределами Франции.
— Только прикажите, господин Жак, хоть сию минуту, — сказал Ганс.
— Погодите, мой друг, — ответил Жак Мере. — Успеется, мы отправимся завтра утром. Иначе вы подумаете, что я побоялся провести ночь под вашим кровом.
Наутро, с рассветом, три человека в охотничьих куртках отвязали лодку, прикрепленную цепью к стволу ивы в бухточке на Мозеле, и сели в нее. С ними были две охотничьи собаки.
Двое охотников сели на весла, третий — у руля, в нужный момент он подал им знак, что пора перестать грести.
— Она и так будет плыть довольно быстро, — сказал он с грустной улыбкой.
Эти трое мужчин были сыновья Ганса Риверса и Жак Мере.
Жак Мере просил своих спутников указать ему точное место, где проходит граница Франции.
Проплыв с четверть часа, они указали ему на столб: это была граница. С одной стороны Люксембург, с другой — Пфальц. По эту сторону столба родина, по ту — чужбина.
Лодка остановилась у столба. Жак Мере хотел в последний раз ступить на священную землю Франции.
Он обнял столб, будто этот безжизненный обрубок дерева был человеком, земляком, братом.
Он прижался к нему лбом, словно к плечу друга.
Он страдал вдвойне: во-первых, оттого, что покидал Францию, во-вторых, оттого, что оставлял родину в плачевном состоянии.
Целая армия, осажденная в Майнце, можно считать, находится в плену. Враг занял Валансьен, наш последний оплот. Южная армия отступает. Во Францию вступили войска испанского короля. Савойя, наша приемная дочь, по призыву духовенства обратилась против нас; наши войска в Альпах голодают; лионцы в разгар мятежа стреляют в комиссаров Конвента, которые, увы, ответят им тем же; наконец, вандейцы одержали победу в Фонтене и готовы пойти на Париж.
Никогда еще нация, не теряющая присутствия духа, не была так близка к гибели. Это были даже не афиняне, которые бросались в море, спасаясь от Ксеркса, и вплавь добирались до плота, чтобы укрыться на Саламине.

Жак Мере, которого занятия наукой сделали убежденным материалистом, все же чувствовал, что события, происходящие на земле, судя по всему, подчиняются таинственной силе, сокрытой в глубинах вечности и преследующей по отношению к нашему миру мудрые и гуманные цели.
Он поднял глаза к небу и прошептал:
— Ты, чьим именем я обозначаю слово, которое ищу: Зевс, Уран, Яхве, то есть Бог — невидимый и неведомый создатель миров, небесная сущность или бессмертная материя, я не верю, что отдельный человек имеет право на твой благосклонный взгляд; но я верю, что твое всемогущее покровительство распространяется на весь род человеческий, я верю, что, как ветер гонит корабли, так твой могучий дух дает толчок великим событиям в жизни народов. Каков бы ни был человек, он происходит от тебя; и если ты создал его сирым, нищим и нагим, то лишь для того, чтобы дать ему возможность проявить свое умение и создать в свой черед сначала семью, затем племя и наконец общество. После того как общество было создано, оставалось обогатить его материально посредством труда и духовно — посредством разума. Уже шесть тысяч лет все вносят посильную лепту в достижение этой цели. Ведь чего ты хотел добиться ценой стольких усилий? Ты хотел добиться того, чтобы на земле было как можно больше счастья и чтобы этого счастья хватило как можно большему числу людей. Что сильнее способствовало этому важному делу: всякие там монархии, которые сменяют друг друга уже тысячу лет, начиная с феодальной монархии Гуго Капета и кончая конституционной монархией Людовика XVI, или пять последних революционных лет? Кто дал людям равные права? Кто воспитал их и дал пищу их уму, кто разделил землю и дал пищу их телу? Наша святая Революция, наша возлюбленная Республика. Франция — твоя избранница, Господи, ибо ты избрал ее своего рода жертвой, дабы преподать урок роду человеческому. Ну что ж! Пусть прольется ее кровь, и в первую очередь моя кровь; пусть Франция будет Христом среди народов, как Иисус был Христом среди людей, и пусть три слова: СВОБОДА, РАВЕНСТВО, БРАТСТВО — произнесенные и исповедуемые им, светят нам впереди как солнце!
Прощай, родина, прощай!
— А теперь, — сказал Жак Мере, не столько сев, сколько рухнув в лодку, — высадите меня где угодно: мне все равно, ведь это уже не Франция.

III. Опоздал На Неделю

С того места на берегу Мозеля, где братья Риверсы высадили Жака Мере, было всего около километра до Трира.
На прощание Жак нежно обнял Бернара и Тибо; сама Франция их руками перенесла его на чужую землю.
Жак стоял, опершись на ружье, и грустно глядел им вслед; потом, у излучины, они помахали ему веслом, он помахал в ответ шляпой — и лодка исчезла за поворотом.
Жак снова надел шляпу, мысленно сказал Франции последнее «прости», вскинул ружье на плечо и, опустив голову, побрел по тропинке, протоптанной пешеходами вдоль берега Мозеля; эта узенькая дорожка вела в Трир.
Жак Мере говорил по-немецки как немец. В охотничьей сумке, болтавшейся у него на боку, лежало несколько мелких болотных птиц: об этом позаботились его провожатые. Вид его ни у кого не вызвал подозрения. У городских ворот его приняли за местного жителя, возвращающегося домой с охоты.
Но войдя в город, он сразу стал спрашивать, где найти бургомистра. Явившись к бургомистру, Жак Мере назвал свое имя. Все знали о катастрофе 31 мая. Жак Мере не успел стать знаменитостью, но все же успел приобрести некоторую известность. Бургомистр встретил его с поклоном: всякий достойный человек склоняет голову перед чужим несчастьем. Во всех странах цивилизованного мира, к чести человечества и прогресса и к стыду правительств, изгнание окружает человека ореолом величия.
Бургомистр, соблюдая все правила светской учтивости, осведомился, нуждается ли Жак во вспомоществовании, которое иностранные правительства предоставили в распоряжение местных властей, дабы те могли поддержать эмигрантов. Но Жак Мере заявил, что он не эмигрант, а изгнанник, следовательно, его имущество не конфисковано, так что, помимо десяти или двенадцати тысяч франков, которые он имеет при себе, у него есть во Франции состояние.
Единственное, что ему нужно, — это паспорт, чтобы беспрепятственно отправиться в Вену.
Чтобы не иметь неприятностей в дороге, ему необходимо было указать, через какие города он намеревается ехать.
— Я выбираю самый короткий путь — через Карлсруэ, Штутгарт, Аугсбург, Мюнхен, а дальше прямо до Вены.
Как только Жак покинул Францию и родина превратилась для него в призрак, живущий лишь в его сердце, немеркнущий образ Евы постепенно завладел всеми его мыслями. Бурные политические события ненадолго заслонили воспоминание о ней, но когда эти события отошли в прошлое, то за их бесплотной и бесплодной тенью, словно солнце за горами, засияло ожившее воспоминание, чтобы озарить будущее своим светом.
Теперь, на чужбине, теперь, когда он ступал уже не по земле Франции, на которой хотел умереть Дантон, ибо не мог унести ее с собой на подошвах башмаков, он почувствовал, что мысли его снова напоены любовью, и любовь эта, словно животворная сила, разливается по всему телу.
Он не получил от Евы ни одного письма, но ее молчание нимало его не беспокоило: он знал, что письма Евы перехвачены.
Но что его тревожило, так это то, что Ева, не подозревающая о вероломстве горничной, вероятно, удивляется, не получая ответа. В своих письмах Ева наверняка сообщала Жаку, куда ей писать, но она не знала, что Жак их не получил.
Как же случилось, что он ей не отвечает?
Не подумает ли она, что он забыл ее? А если вдруг подумает?
Нет, Ева не похожа на обыкновенных женщин; она знает, что Жак питает к ней безграничную любовь; она видела, как ради нее он отказался от политической карьеры, как он не хотел быть депутатом и согласился им стать лишь для того, чтобы мстить, и как распри в Конвенте нарушили его планы защиты Республики и расправы с ее врагами. Ева иного мнения о своем друге и о себе самой: она не могла подумать, что он забыл ее.
Жак все время носил с собой письмо Евы, которое молодой адъютант генерала де Кюстина изъял из дела маркиза де Шазле и отдал Жаку.
Он выучил это письмо наизусть, но ему было мало повторять его про себя: слово неосязаемо, и материальные предметы, которые можно увидеть и потрогать, всегда будут воздействовать сильнее.
Он вынул это письмо из потайного отделения своего бумажника; он любовался им, гладил его, целовал. Благодаря тому образу жизни, о котором мы рассказывали, Жак в тридцать лет был способен вновь обрести все юношеские иллюзии; он знал лишь две страсти: к науке и к Еве, и он пожертвовал наукой ради любви.
Впрочем, ничто так не располагает к мечтаниям, как езда в карете. Монотонный стук колес словно бы отгораживает вас от посторонних звуков и оставляет наедине с вашими мыслями.
Пока Жак ехал вот так в Вену, в памяти его вновь развернулась вся цепь событий, которая, как он надеялся, приведет его к счастливому часу, когда он опять будет вместе с Евой, обретшей свободу.
Нет, Господь не был Богом каждой отдельной личности, вмешивающимся в жизнь человека и оказывающим на него влияние. Но Жак, как мы уже говорили, верил в воздействие Бога на великие мировые события; более того, он считал, что, отрешаясь от мелких событий в жизни отдельной личности, Бог держит в руках бразды правления всем миром. Таким образом, невидимой нитью, сближавшей его со всеобщими религиозными воззрениями, Жак на самом деле был привязан к Богу, но он не возлагал на это верховное существо — как бы его ни называть: Бог, Природа, Провидение — ответственность за все превратности человеческой жизни, которая находится во власти двух божеств, избравших ее ристалищем: судьбы и случая.
Поэтому какую бы Жак ни оказал услугу Еве и — косвенно — маркизу де Шазле, возвратив его дочери здоровье, рассудок и ум, он не мог перешагнуть пропасть, которая в эту эпоху общественных предрассудков отделяла его от любимой, даже по мосткам, переброшенным через эту пропасть его бесценной услугой.
Если бы Жак был одним из тех себялюбивых христиан, которые считают себя центром мироздания и уверены, что Бог готов сбросить с неба звезду, чтобы они могли зажечь свой светильник, он рассудил бы так:
«Революция во Франции свершилась ради того, чтобы маркиз де Шазле забрал у меня свою дочь, с которой я, как честный человек, не мог ни тайно обвенчаться, ни вступить в любовную связь; чтобы он эмигрировал, оставив ее на попечение тетки; чтобы она также уехала за границу; чтобы маркиз де Шазле погиб, сражаясь против своей родины, и это лишило Еву не только отца, но и всего состояния, ибо после смерти эмигранта, выступившего с оружием в руках против своей родины, имущество его незамедлительно конфискуют; чтобы, утратив отца и средства к существованию, она стала сама себе хозяйкой и, не желая ничьей опеки, нашла во мне опору и состояние, которые потеряла».
Но, не рассуждая подобным образом, Жак Мере тем не менее вел себя как человек, который за деревьями не видит леса, и, как человек талантливый, удивлялся все больше и больше, замечая, сколько различных линий переплетаются, образуя перипетии человеческой судьбы.
Так он и ехал, погруженный в мечтания, беспрестанно уводящие его от известного к неизвестному, от материального к идеальному, и время от времени, очнувшись от грез, кричал кучеру:
— Быстрее, быстрее!
Сев в карету, Жак решил не выходить из нее и проехать все сто шестьдесят льё, отделявшие его от Вены, без остановок; но он не знал, какими трудностями чревато для француза путешествие по Германии. В глазах всех германских князей, в полном противоречии с нашими принципами, всякий француз был поджигателем, опасным государственным преступником.
Поэтому на границе каждого княжества, такого крошечного, что его с трудом можно было разглядеть на карте, требовалось выходить из кареты, предъявлять бумаги и отвечать на вопросы.
Жаку приходилось неукоснительно выполнять все эти формальности, что отнимало у него три-четыре часа ежедневно. Правда, после Зальцбурга остановки прекратились. Как только Жак пересек границу Австрии, все помехи остались позади и он мог ехать беспрепятственно до самой Вены.
И вот, без устали погоняя лошадей и торопя кучера, Жак подъехал к воротам Вены.
Там нашего путешественника ждали новый допрос и новая проверка документов.
Затем ему выдали разрешение сроком на неделю, после чего он должен был возобновить вид на жительство и уточнить, сколько времени он намеревается пробыть в столице Австрии.
Жак снова сел в карету и, когда кучер спросил, куда его отвезти, ответил:
— Йозефплац, дом одиннадцать. Ему хотелось поскорее увидеть Еву. Возница углубился в сеть узких улочек и выехал прямо к статуе императора, в честь которого была названа площадь.
Приоткрыв дверцу кареты и высунув голову, Жак пытался угадать, в каком из домиков, стоящих на площади, может жить Ева.
Из всех этих домов только у одного окна и двери были наглухо закрыты; похоже было, что в нем никто не живет.
Жак с тревогой увидел, что кучер направляется прямо к этому дому. Тревога уступила место страху.
Наконец карета остановилась у дверей пустого дома.
— Ну что? — крикнул Жак.
— Да вот, сударь, — ответил кучер. — Приехали.
— Это дом одиннадцать?
— Да.
Жак выскочил из кареты и отступил назад, желая убедиться, что это тот самый дом, который он искал; он порылся в кармане, достал записку Дантона и в сотый раз перечитал ее. Записка гласила:
«Йозефплац, дом 11».
При входе были звонок и молоточек. Жак как безумный бросился к дверям и стал звонить и стучать.
Никто не отвечал.
Мягкий приглушенный звук указывал на то, что внутри все так же крепко заперто, как снаружи.
— Боже мой, Боже мой, — шептал Жак, — что же случилось?
И он еще сильнее потянул за шнурок звонка и еще громче забарабанил в дверь молоточком. Прохожие стали останавливаться.
Наконец в соседнем доме что-то заскрипело, окно растворилось и оттуда высунулась голова. Она принадлежала мужчине лет шестидесяти.
— Простите, сударь, — сказал он на хорошем французском языке с истинно венской учтивостью. — Стоит ли так громко стучать в дверь этого дома: ведь там никто не живет.
— Как никто? — вскричал Жак.
— Так, сударь, дом пустует больше недели.
— Не здесь ли жили две дамы?
— Здесь, сударь.
— Француженки?
— Да.
— Старая и молодая?
— Старая и молодая? Кажется, действительно, старая и молодая, впрочем, я почти не выхожу из кабинета и не интересуюсь соседями.
— Прошу прощения, если я злоупотребляю вашей любезностью, — сказал Жак потерянным голосом, — но... не знаете ли вы, что стало с этими дамами?
— Я что-то слышал о том, что одна из них умерла; да, да, она даже была католичкой. Я припоминаю, что слышал, как ее отпевали, и это помешало мне работать.
— Которая, сударь? — спросил Жак Мере, прижимая руки к груди, — ради Бога, скажите, которая?
— Что «которая»? — не понял старик.
— Которая из них умерла? Старая или молодая?
— А-а, вы об этом, — протянул старик. — Право, не знаю.
— Боже мой, Боже мой, — зарыдал Жак.
— Если хотите, я могу спросить у жены, она любит вмешиваться в чужие дела... она, верно, знает.
— Прошу вас, сударь, спросите же скорее.
Голова старика исчезла. Жак затаив дыхание ждал. Когда старик вновь показался в окне, Жак с замиранием сердца спросил:
— Ну что?
— Умерла старая.

Предыдущая страница 2 Следующая страница


3 Александр Дюма

Жак прислонился к карете и вздохнул с облегчением.
— А вторая, вторая? — спросил он еле слышным голосом.
— Вторая?
— Ну да, та, которая жива, молодая, где она?
— Не знаю, надо спросить у жены.
И старик собрался снова пойти к жене — на сей раз, чтобы узнать, что стало с Евой.
— Сударь! Сударь! — остановил его Жак. — Не позволите ли вы мне самому поговорить с вашей женой? Наверно, так было бы проще...
— Да, это проще, — согласился старик. — Подойдите к третьему окну, это окно спальни госпожи Гааль. Я не допускаю ее в свой кабинет.
Старик пошел звать жену, а Жак поспешил к третьему окну.
Тем временем вокруг собралась большая толпа любопытных, и, поскольку оба собеседника говорили только по-французски, те из зрителей, что понимали французский, объясняли остальным, что происходит.
Окно растворилось; из него выглянула г-жа Гааль.
Это была маленькая старушка, кокетливая и нарядная; первым делом она отослала мужа в его кабинет и с любезным видом приготовилась слушать Жака.
Тех из читателей, которые знают восхитительное дружелюбие жителей Вены, мой рассказ нимало не удивит. Венцы — одни из самых добрых и самых приветливых людей на свете.
Не успела старушка раскрыть рта, как Жак сказал ей на превосходном немецком языке:
— Сударыня, скажите мне скорее, что стало с молодой особой, которая жила в соседнем доме?
— Сударь, — отвечала г-жа Гааль, — я доподлинно знаю: молодая особа, именовавшая себя мадемуазель Евой де Шазле, проводила в последний путь свою тетушку, после чего уехала во Францию, где ее ждет возлюбленный.
— О, зачем я не остался с друзьями, чтобы умереть как они и вместе с ними, — прошептал Жак.
Он почувствовал, как сердце его разрывается от горя, и разрыдался, не обращая ни малейшего внимания на окружившую его толпу.

IV. Зал Лувуа

Тридцатого плювиоза IV года (19 февраля 1796 года), в праздничный день, после того как перед лицом собравшейся толпы были торжественно разбиты формы для печатания ассигнатов, успевшие выпустить сорок пять миллиардов пятьсот миллионов — впрочем, мера эта отнюдь не помешала луидору стоить семь тысяч двести франков ассигнатами, — так вот, в тот самый вечер театр Лувуа был ярко освещен, и на фоне этой иллюминации особенно отчетливо выделялась темная громада театра Искусств, купленного год назад у Монтансье, которая, к большому ужасу литераторов, ученых и библиофилов, построила его в пятидесяти шагах от Национальной библиотеки, на том месте, где нынче растут лишь раскидистые деревья, осеняющие красивый фонтан — подражание трем Грациям Жермена Пилона — нашего великого скульптора из Ле-Мана.
Этот театр, который поначалу называли театром Монтансье, а впоследствии театром Искусств, затем стал Оперным театром, пока 13 февраля 1820 года шорник Лувель не убил на его ступенях герцога Беррийского; следствием этого убийства явился декрет, предписывающий стереть это здание с лица земли.
Длинная вереница карет протянулась вдоль улицы Ришелье до дома, на месте которого теперь стоит фонтан Мольера; у дверей сиявшего огнями театра Лувуа из карет под крики рассыльных, оспаривавших у лакеев — ибо вместе с хозяевами появились и лакеи и экипажи — честь открыть дверцу, выходили разодетые дамы и господа, после чего кареты исчезали за поворотом на улицу Святой Анны.
— Буржуа, не желаете ли карету? — кричал в день казни Робеспьера мальчишка у дверей театра Французской комедии, становясь глашатаем аристократии и приветствуя таким образом приход контрреволюции.
С этого дня экипажей стало еще больше, чем прежде. Однако мы не согласны с многочисленными историками, которые утверждают, что после этого ужасного дня старая Франция вновь подняла голову. Нет, со старой Францией было покончено, она осталась в эмиграции, сложила головы на площади Согласия, как ее теперь называют, и у заставы Трона, которая вновь обрела свое исконное имя. (Как известно, одной гильотины, той, что на площади Революции, не хватало, поэтому у заставы Трона установили еще одну.)
Наоборот, это было рождение совершенно новой Франции, настолько новой, что парижане, видевшие ее появление, знали ее, а остальной Франции она осталась неизвестной.
В этой новой Франции не было ничего от прежней: наряды, нравы, манеры, даже язык — все было иным. Если бы Расин и Вольтер, явившие нам образцы прекрасного и правильного французского языка, вернулись в этот мир, они не могли бы понять, на каком наречии изъясняются щеголи и щеголихи времен Директории.
С чем связан этот переворот в нравах, нарядах, манерах, языке?
Прежде всего с необходимостью посыпать песком и закрыть коврами кровавые пятна, которые оставило повсюду царство террора.
Потом, как при всяком обновлении, нашелся человек, ставший воплощением насущных нужд: жажды жизни, наслаждений, любви.
Этим человеком был Луи Станислас Фрерон, крестник короля Станислава и сын Эли Катрин Фрерона, который вслед за Ренодо стал одним из основателей французской журналистики.
Среди необычайно кровожадных чудовищ этой эпохи, среди всех этих Эберов, Маратов, Колло д'Эрбуа фигура Станисласа Фрерона стоит особняком.
Я не очень-то верю в капризы природы. Для того, чтобы человек стал таким, как Колло д'Эрбуа, Эбер, Марат, чтобы он, как буйно помешанный, видел кругом одних врагов и яростно разил их направо и налево, он должен был прежде — заслуженно или незаслуженно — пострадать от общества; он должен был, как актер Колло д'Эрбуа, услышать шиканье и свист всего зала, уязвляющие гордость; он должен был, как торговец контрамарками Эбер, прислуживать злым и несправедливым людям, подобно всем продавцам контрамарок и зазывалам, чье двойное ремесло не может их прокормить; он должен быть обижен природой, как Марат, над чьим безобразным лицом всегда смеялись; он должен быть ветеринаром, мечтающим о профессии врача, и пускать кровь лошадям, меж тем как его призвание — пускать кровь людям.
Так было и с Фрероном. Будучи сыном одного из самых умных критиков восемнадцатого столетия, который высказывал суждения о Дидро, Руссо, д'Аламбере, Монтескье, Бюффоне, он видел, как его отец имел неосторожность напасть на Вольтера.
Нападки на этот могучий ум не могли остаться безнаказанными. Вольтер схватил «Литературный год», издаваемый Фрероном журнал, своими костлявыми руками, но он, который порвал Библию, не в силах ее уничтожить, не смог ни разорвать, ни уничтожить журнал.
Тогда он набросился на человека.
Все знают, что эта кипучая ярость вылилась в пьесу «Шотландка». Вольтер обрушил на Фрерона весь мыслимый град ругательств и оскорблений. Он измывался над ним, как над лакеем, всячески унижал, понося его самого, его детей, его жену, задевал его честь, его литературную порядочность, его спокойный нрав, вторгался в его безупречную семейную жизнь. Он вывел его на сцену — такого не бывало со времен Аристофана, то есть две тысячи четыреста лет.
Теперь всякий мог освистать, ошикать Фрерона, плюнуть ему в лицо. А тот смотрел на все это из партера без сетований, не произнося ни слова; он смотрел, как Феррон-актер, которому вороватый слуга помог раздобыть его платье, старается походить на него даже лицом и, выйдя к рампе, говорит сам о себе:
— Я глупец, вор, дрянь, ничтожество, продажный газетный писака.
Но во время пятого действия женщина, сидевшая в одном из первых рядов партера, вдруг вскрикнула и лишилась чувств.
Услышав ее крик, Фрерон воскликнул:
— Моя жена! Моя жена!
Кто-то помог Фрерону выбраться из партера. Его провожали смешками, шиканьем, свистом. Протянувший ему руку помощи был тот самый безбожник Мальзерб, порядочный человек, который вступился за Людовика XVI и жизнью заплатил за свое благородное выступление в суде, а в день казни, как всегда, завел свои часы в полдень, хотя в час его должны были гильотинировать.
Несмотря на эту травлю, несмотря на полное презрения письмо Руссо, который на сей раз поддержал Вольтера и обрушился на Фрерона с такой же ненавистью, Фрерон держался стойко. Он продолжал превозносить Корнеля, Расина, Мольера и осуждать Кребийона, Вольтера и Мариво. Но эта борьба, которую он вел в одиночку с целой «Энциклопедией», подорвала его силы; он продолжал диктовать статьи, находясь на одре болезни, как вдруг узнал, что хранитель печатей Миромениль отобрал у него право на издание «Литературного года» — это означало, что Фрерон не только разорен, но еще и обезоружен.
Он уронил голову на подушки, испустил вздох и умер.
Благодаря заступничеству нескольких влиятельных особ из числа приверженцев «Литературного года», вдове Фрерона удалось добиться, чтобы право на издание передали сыну.
Мальчику было только десять лет, и руководство «Литературным годом» взяли на себя его дядя Руайу и аббат Жоффруа, а часть дохода отдавали ему. Помня о страданиях отца, Фрерон-сын с ранней юности возненавидел общество. Случаю было угодно, чтобы он учился в коллеже Людовика Великого вместе с Робеспьером, поэтому, когда разразилась Революция, порочный человек занял место рядом с Неподкупным.
Газета, имевшая дотоле лишь литературное значение, приобрела в руках Марата политическую силу. Бок о бок с «Другом народа» Фрерон стал издавать газету «Оратор народа». В этом листке он захлебывался от злобы, как трус, чья жестокость безгранична, ибо безгранично малодушие. Будучи членом Конвента, он голосовал за смерть короля, потом вместе с Баррасом был послан в Марсель.
Все знают, как подло он поступил. Все знают про расстрел; в истории остались ужасные слова, которые он произнес после орудийной пальбы:
— Пусть те, кто жив, встанут, родина им прощает!
И когда, поверив этому обещанию, уцелевшие — и те, кто чудом остался невредим, и те, кого ранили, — встали, раздалась еще более ужасная команда, завершившая кровавый обман:
— Пли!
На этот раз уже не поднялся никто.
Наше обращение к прошлому не случайно; мы хотели показать: для того, чтобы в сердце беспощадного проконсула поселилась такая ненависть к людям, он, выросший в кабинете своего отца, должен был помнить с детских лет, как те, кого его отец защищал, отплатили ему за прилежный труд и преданное служение консервативным идеям бранью и черной неблагодарностью.
Неразборчивость в средствах заставила Фрерона выйти из партии Робеспьера и перейти на сторону Тальена, из приверженца террора превратиться в термидорианца, обличать Фукье-Тенвиля и всех его сообщников одного за другим, встать во главе антиякобинской реакции; ему удалось воплотить в себе все свойства золотой молодежи, которую он нарек этим именем и которую мы стали называть новой Францией.
Что привлекло всю эту молодежь в театр Лувуа 19 февраля 1796 года? В этот день он вновь открылся; во главе его встала знаменитая мадемуазель Рокур; она собрала своих товарищей по Французскому театру и пыталась с ними вместе возродить вкус к изящной словесности, проповедницей которой выступала.
В эту эпоху все стояли на стороне той или иной политической партии; мадемуазель Рокур не была исключением. Красавица, она свела с ума половину зрителей; ученица Бризара, она впервые вышла на подмостки Французского театра в 1772 году и сыграла роль Дидоны.
Но неожиданно поползли странные слухи о том, что она злоупотребляет своей красотой, и несмотря на то, что Вольтер предрекал в своих стихах, что она станет царицей сцены, а г-жа Дюбарри послала ей ларец с драгоценностями и посоветовала быть благоразумной: о ней ходило много сплетен и толков — мы не беремся судить, кто здесь прав, кто виноват, — и мадемуазель Рокур вскоре увидела, как самые пылкие поклонники отвернулись от нее, а самые злобные хулители облили ее грязью с головы до ног.
Увязнув в долгах, утратив веру в предсказанное ей Вольтером большое будущее, красавица-дебютантка оказалась в тюрьме Тампль, куда рано или поздно попадают несостоятельные должники.
Будучи одержима демоном трагедии, мадемуазель Рокур не могла прозябать в безвестности; однажды ночью она бежала, добралась до границы, пересекла ее и стала давать представления перед владыками Севера, после чего возвратилась во Францию, где Мария Антуанетта — что немало возвысило королеву в глазах публики — заплатила ее долги и вернула актрису на сцену театра Французской комедии, где та снова сыграла Дидону — роль, которая принесла ей первый успех.
Она стала совершенствовать свое мастерство и благодаря таланту вновь завоевала благосклонность публики.
Когда после представления «Памелы» Конвент отдал приказ заключить в тюрьму всю труппу театра Французской комедии, она вместе с Сен-Фалем, Сен-При, Ларивом, Ноде, мадемуазель Ланж, мадемуазель Девьенн, мадемуазель Жоли и мадемуазель Конта оказалась у мадлонеток.
Одиннадцатого термидора мадемуазель Рокур вышла на волю и некоторое время играла в театре Одеон; но он находился слишком далеко от центра города, поэтому она уговорила своих товарищей перебраться в театр Лувуа.
Итак, как мы уже сказали, зал Лувуа под ее покровительством открылся вновь; были поставлены два спектакля: пастораль «Пигмалион и Галатея», которая позволяла мадемуазель Рокур в роли статуи восхищать зрителей своими великолепными формами, и «Британию», который давал ей возможность блеснуть талантом в роли Агриппины.
Тюремное заключение мадемуазель Рокур за ее верность королевской власти обеспечивало ей сочувствие всей этой безумной молодежи, которая пока еще только собиралась, проходя под колоннами, но вскоре должна была заполнить весь зал.
Если читатель пожелает подняться по одной из двух лестниц, которые ведут в партер, если он захочет войти в зал через правую или левую дверь, он сможет бросить взгляд на весь этот восхитительный улей, который на первый взгляд благодаря переливам атласа и тафты, благодаря блеску драгоценных камней кажется заполненным не людьми, а тропическими птицами и экзотическими бабочками.
Чтобы дать представление о туалетах всей этой золотой молодежи, нам достаточно обрисовать двух или трех щеголей и двух или трех щеголих, которые задавали тон в эпоху Директории.
Опишем трех дам, одна из которых сидела в ложе на авансцене, а две другие — в ложах между колоннами в зале. Самыми почетными считались ложи на авансцене, а после них — ложи между колоннами.
Три дамы, которых всеобщее восхищение наделило эпитетами красавиц, были г-жа Тальен, г-жа Висконти и маркиза де Богарне.
Это были три богини, которые царствовали на Олимпе, это были три грации, которые царили в Люксембургском дворце.
Красавица г-жа Тальен — Тереза Кабаррюс — сидела в ложе на авансцене справа от зрителей; она представляла Грецию в лице Аспасии; на ней было белое платье из тончайшего батиста, ниспадавшее широкими складками, на розовом прозрачном чехле. Поверх платья она накинула нечто вроде пеплума, как Андромаха. Две ленты из золотых лавровых листьев поддерживали накидку. Под белым батистовым платьем, под розовым чехлом, под наброшенным сверху пеплумом легко угадывались очертания ее дивной груди. Жемчужное ожерелье в четыре ряда красиво оттеняло матовую белизну ее шеи, так же как ее кожа в свой черед оттеняла своим бело-розовым цветом жемчуг ожерелья. На руках, там, где кончались длинные розовые митенки, были жемчужные браслеты.
Несколько дней назад один журналист сказал:
— Рубахи носят уже две тысячи лет, это стало надоедать.
Красавица г-жа Висконти, которая в соответствии со своим именем была в наряде римлянки, вняв справедливой критике, действительно сняла рубашку.
Она, как и г-жа Тальен, явилась в светлом муслиновом платье; длинные открытые рукава позволяли видеть ее красиво вылепленные, как у античных статуй, руки; лоб увенчивала диадема с камеями; на шее было такое же ожерелье, на босых ногах — пурпурные сандалии, что позволяло ей унизать кольцами не только пальцы рук, но и пальцы ног; копна черных вьющихся волос ниспадала из-под диадемы до плеч. Это была так называемая прическа Каракаллы.
В ложе напротив г-жи Висконти сидела маркиза де Богарне; она со своей креольской грацией олицетворяла Францию. На ней было струящееся белое с розовым платье, украшенное черной бахромой. Шея была открыта; длинные перчатки цвета кофе с молоком доходили до коротких газовых рукавов под цвет бахромы. На ногах были белые шелковые чулки с зелеными стрелками и розовые сафьяновые башмаки. Волосы были зачесаны, как у этрусков. Она не надела ни единого украшения, но рядом с ней сидели двое ее детей, и она взглядом своим словно бы говорила, как Корнелия:
— Вот мои украшения.
Напрасно мы назвали ее маркизой де Богарне. Несколько дней назад она вышла замуж за молодого артиллерийского генерала Наполеона Бонапарта. Но, поскольку все смотрели на этот брак как на мезальянс, ее добрые подруги, которые никак не могли привыкнуть называть ее просто г-жой Бонапарт, воспользовались возвратом к титулам и втихомолку продолжали называть ее маркизой.
Другими дамами, которые приковывали к себе взгляды и на которых были наведены все лорнеты, были г-жа де Ноай, г-жа де Флерье, г-жа де Жервазио, г-жа де Сталь, г-жа де Лансак, г-жа де Пюисепор, г-жа де Перрего, г-жа де Шуазёль, г-жа де Морле, г-жа де Рекамье, г-жа д'Эгильон.
Трое мужчин, которые задавали тон в Париже и также заслужили эпитет красавцев, были Тальен, Фрерон и Бар-рас.
В Конвенте был еще четвертый красавец, он был не только не менее, но даже более красив, чем они. Он также заслужил почетный эпитет, но его голова упала с плеч одновременно с головой Робеспьера.
Это был красавец Сен-Жюст.
Тальен, переходивший из ложи в ложу, всякий раз возвращаясь в ложу жены, от которой был без ума, зачесывал волосы назад, придерживая их черепаховым гребнем, при этом он оставлял по бокам две пряди, которые свисали, как собачьи уши, до самого подбородка; на нем был коричневый фрак с небесно-голубым бархатным воротником, белый галстук, завязанный огромным узлом, белый вышитый бумазейный жилет; нанковые панталоны в обтяжку, с двойной стальной цепочкой для часов; открытые остроносые башмаки; шелковые чулки в бело-розовую полоску; на смену фригийскому колпаку эпохи 31 мая пришел шапокляк (он держал его под мышкой), а термидорианский кинжал уступил место узловатой палке с золотыми набалдашником и наконечником.
Красавец Фрерон, который, как и Тальен, порхал из ложи в ложу, носил наимоднейшую шляпу с трехцветной кокардой; строгий коричневый фрак, застегнутый на все пуговицы, с маленьким черным бархатным воротником; панталоны орехового цвета в обтяжку были заправлены в сапоги с отворотами; волосы его были коротко подстрижены, на манер императора Тита, но напудрены. Против обыкновения, он был в этот вечер не с узловатой палкой, а с легкой тросточкой, в набалдашник которой была вделана неправильной формы жемчужина.
Баррас сидел в ложе на авансцене напротив г-жи Тальен. Он был в светло-голубом фраке с металлическими пуговицами, коротких нанковых штанах на завязках, ажурных чулках, мягких сапогах с желтыми отворотами, с широким белым галстуком на шее, в розовом жилете на чехле и зеленых перчатках.
Этот немыслимый наряд дополняла шляпа с трехцветным плюмажем и сабля в золоченых ножнах.
Не будем забывать, что красавец виконт де Баррас был одновременно генералом Баррасом, который недавно устроил 13 вандемьера вместе с молодым Бонапартом (лицо последнего, темное, как античная медаль, виднелось в ложе г-жи де Богарне, куда он только что вошел).
Другими красавцами были Ламет, Бенжамен Констан, Костер Сен-Виктор, Буасси д'Англа, Ланжюине, Талейран, Уврар, Антонель.
Зрелище, которое являл собой зал, заставляло снисходительно отнестись к тому, что обещала афиша.

V. Человек Ушедшей Эпохи

Это зрелище, казалось, вызывало огромное любопытство человека, сидевшего в партере и, со своей стороны, являвшегося объектом пристального внимания всего зала.
Среди толпы молодых людей в шелках и бархате, среди ярких красок и модных в 1796 году покроев вдруг появился человек лет тридцати-тридцати двух, заслуживающий эпитета «красавец» не меньше, если не больше, чем Тальен, Фрерон или Баррас, в строгом костюме, какие носили в 1793 году. У него были стриженные на манер Тита, но все же довольно длинные волосы, обрамлявшие шелковистыми локонами его бледное лицо; шея его была повязана белым галстуком с узлом нормальной величины и без украшений; на нем был белый пикейный жилет с широкими отворотами, какой носил когда-то Робеспьер, темно-вишневый с высоким воротником редингот до колен, короткие бледно-желтые штаны и сапоги. Мягкая фетровая шляпа принимала любую форму и, как и весь остальной наряд, носила отпечаток 1793 года, который все старались забыть.
Он вошел в партер не с непринужденностью щеголя, но степенно, печально, чинно; он просил тех, кого принужден был побеспокоить, позволить ему пройти на свое место в самых учтивых выражениях забытого уже языка.
Давая ему пройти на место, все выстроились перед ним в ряд, глядя на него с некоторым удивлением, ибо он, как мы уже сказали, единственный из всего зала был в платье ушедшей эпохи.
При его появлении с галерей и балконов послышались смешки, но, когда он снял шляпу и оперся на спинки кресел предыдущего ряда, чтобы охватить взглядом весь зал, смех затих и дамы заметили спокойную и холодную красоту вошедшего, его уверенный, ясный и проницательный взгляд, его ослепительно белые руки, так что, как мы уже говорили, он привлек к себе почти такое же внимание, с каким сам рассматривал это собрание.
Его соседи первыми заметили, как разительно он отличается от них; они попытались завязать с ним беседу, но он отвечал односложно, и они сразу поняли, что он не расположен к знакомству.
— Гражданин, вы иностранец? — спросил его сосед справа.
— Я только сегодня утром прибыл из Америки, — ответил он.
— Сударь, если вам угодно, я покажу вам всех знаменитостей, которые присутствуют здесь в зале, — предложил его сосед слева.
— Благодарю вас, сударь, — ответил он с такой же учтивостью, — но, мне кажется, я почти всех знаю.
И он со странным выражением лица посмотрел на Тальена, потом перевел взгляд на Фрерона, затем на Барраса.
Баррас выглядел встревоженным и, не в пример другим щеголям, ни на мгновение не покидал свою ложу, приветствуя знакомых дам и мужчин со своего места. Он явно кого-то ждал.
Два или три раза дверь его ложи открывалась, и он всякий раз вскакивал с кресла; но всякий раз по его лицу пробегало облачко, и становилось ясно, что появлялся не тот человек, которого он ждет.
Наконец три удара возвестили начало представления.
И правда, занавес поднялся и публика почувствовала, как со сцены повеяло прохладой, которая освежила атмосферу бурлящего зала и подарила ему мгновение блаженства.
Зрители увидели на сцене мастерскую Пигмалиона с мраморными скульптурными группами, незаконченными изваяниями; в глубине стояла статуя, накрытая легким серебристым покрывалом. Пигмалион-Ларив стоял перед публикой, Галатея-Рокур пряталась под покрывалом.
И хотя мадемуазель Рокур не было видно, публика встретила ее громом рукоплесканий.
Все знают либретто, вышедшее из-под пера Жан Жака Руссо: оно одновременно простодушно и страстно, как и его автор. Пигмалион отчаивается в своем стремлении сравняться с соперниками и с отвращением отбрасывает в сторону инструменты. Скульптор произносит длинный монолог, в котором корит себя за собственную заурядность; но есть у него и шедевр, который наверняка принесет ему славу; он подходит к закрытой статуе, подносит руку к покрову, не решаясь прикоснуться к нему, наконец с трепетом приподнимает его и падает перед своим творением на колени:
— О Галатея! Прими дань моего восхищения; да, я ошибся, я хотел сотворить тебя нимфой, а сделал богиней. Ты прекраснее самой Венеры! — восклицает он.
Его страстная речь продолжается до тех пор, пока дыхание его любви не пробуждает статую к жизни, она спускается с пьедестала и начинает говорить.
Хотя роль мадемуазель Рокур состояла всего из нескольких слов, ее ослепительная красота и величавая грация вызвали оглушительные рукоплескания; как только она начала оживать, занавес упал, скрыв от взоров зрителей само совершенство земной красоты.
Он поднялся, чтобы два великих актера могли снова выйти на сцену и насладиться плодами своего успеха. Затем, через несколько секунд, занавес опустился, закрыв Пигмалиона и Галатею от глаз восторженной публики, еще трепещущей под впечатлением сцены, которой она только что рукоплескала.
В это самое мгновение дверь ложи Барраса открылась и, словно боясь бросить тень на несравненную Рокур, неизвестная женщина, затмевающая красотой всех признанных красавиц, показалась в полумраке авансцены и медленно, робко и словно бы нехотя прошла вперед.
Все взоры обратились на незнакомку, чьи небесные черты не были видны, но лишь угадывались под складками легкой газовой накидки. Она обвела глазами ложи зала, взглянула в партер, и тут взор ее, словно притянутый неодолимой силой, встретился со взглядом незнакомца.
Оба разом вскрикнули, оба метнулись к дверям — он к дверям партера, она к дверям ложи — и оказались в фойе.
Но в то мгновение, когда незнакомец подошел к площадке лестницы, женщина, которая, казалось, не сбежала, а слетела по ступеням, упала в его объятия, потом встала на колени и стала неистово целовать его ноги, обливаясь слезами.
Незнакомец смотрел на нее безучастно, потом голосом, полным глубокой горечи, спросил:
— Кто вы? Что вам от меня нужно?
— О мой любимый Жак, — сказала молодая женщина, — разве ты не узнаешь свою Еву?
— Все, что находится в ложе Барраса, принадлежит Баррасу, — холодно произнес незнакомец, — Все, что находится в ложе Барраса, мне не принадлежит, не принадлежало и не будет принадлежать!
В это мгновение на верху лестницы показался Баррас. Неожиданное бегство Евы удивило его, и он последовал за ней.
— Гражданин Баррас, — сказал Жак Мере. — По-моему, эта женщина потеряла рассудок; прошу вас, пригласите ее занять свое место в вашей ложе.
Но услышав эти слова, Ева вскрикнула, словно в сердце ее вонзили кинжал, вцепилась в Жака изо всей силы и, глядя на него с решимостью, воскликнула:
— Знаешь, если ты еще раз так скажешь, я схвачу первое же оружие, которое попадется мне под руку, и покончу с собой.
— Что ж, — сказал Жак. — Кровь очищает. Ты, может быть, снова станешь моей Евой, когда умрешь.
Ева встала и, обернувшись к Баррасу, но не отпуская руки Жака, которую она сжимала с неженской силой, произнесла:
— Гражданин Баррас, это и есть тот человек, которого я люблю; ты уверял меня, что он погиб во время событий тридцать первого мая, ты сказал мне, что он был заколот кинжалом и тело его, растерзанное дикими зверями, нашли в ландах близ Бордо; так вот, этот человек жив, он перед тобой, и я его по-прежнему люблю! Не пытайся отнять меня у него, или я всем расскажу о твоем коварстве, расскажу, как ты обманул меня, чтобы погубить, буду кричать на всех углах, что ты насильник. А ты, Жак, увези меня отсюда, ради Бога, и если я умру, пусть это случится у тебя на глазах!
— Вы Жак Мере? — спросил Баррас.
— Да, гражданин.
— Эта женщина сказала правду; она всегда говорила, что любит вас; она действительно думала, что вас нет в живых; уверяю вас, я и сам так думал, когда убеждал ее в этом.
— Какая разница, жив я или мертв, — возразил Жак, — коль скоро она верит в то, что на небесах души соединяются.
— Сударь! — сказал Баррас. — Я признаю, что не имею никаких прав на эту женщину. Ее состояние принадлежит ей, дом, в котором она живет, куплен на ее деньги, и, поскольку сердце ее никогда мне не принадлежало, мне нет нужды возвращать ей его.
Затем с рыцарской учтивостью, которой он был не чужд, Баррас откланялся и удалился; вскоре он исчез в дверях своей ложи.
Ева круто повернулась к Жаку.
— Ты слышал, Жак, ведь правда? Этот человек сказал мне, что тебя нет в живых, я хотела умереть, но у меня не получилось, я все тебе расскажу; я была в повозке смертников, меня привезли на эшафот, но не подпустили к гильотине, и, сама того не желая, я была спасена; я не хотела выходить из тюрьмы, но госпожа Тальен приехала за мной и увезла силой.
Ах, если бы ты знал, сколько слез я пролила! Сколько ночей провела без сна! Сколько раз взывала я к тебе, чтобы ты восстал из мертвых!
Она снова упала на колени и стала целовать ноги Жака:
— Если бы ты все это знал, ты простил бы меня! Жак отстранился.
— Нет, — продолжала Ева, — ты не простил бы. Я и не прошу тебя об этом, я не заслужила такой милости! Но ты можешь медленно свести меня в могилу своими упреками; покончив с собой, я умру слишком быстро и не искуплю свою вину, понимаешь? Говори мне, что ты меня разлюбил и уже никогда не полюбишь. Убивай меня словами; я жила тобой — я хочу умереть от твоей руки.
— Гражданин Баррас сказал, что у вас собственный дом, сударыня; куда вас отвезти?
— У меня нет своего дома, у меня нет ничего своего. Ты нашел меня в крестьянской хижине, на охапке соломы; брось меня снова на солому, где ты меня впервые увидел. О Сципион, мой бедный пес, если бы ты был здесь, ты не отвернулся бы от меня!
Жак опустил глаза и пристально посмотрел на Еву: взгляд его был страшен. Молодая женщина валялась у него в ногах, как кающаяся Магдалина в ногах у Иисуса.
Но Иисус был выше человеческих страстей, он был Бог и умел прощать, меж тем как Жак был человек и обладал неискоренимой гордыней.
Он сказал правду. Он предпочел бы увидеть свою возлюбленную мертвой, нежели встретить ее живущей столь недостойно. Он с наслаждением целовал бы землю на ее могиле, но он содрогался при одной только мысли о том, что губы Евы могут коснуться его лица или руки.
— Я жду, — поторопил он ее.
Она, словно очнувшись, подняла голову и посмотрела на него с тоской.

Предыдущая страница 3 Следующая страница


Дочь маркиза 4

— Что? Чего вы ждете? — переспросила она. — Я не понимаю.
— Я жду, чтобы вы сказали мне, где вы живете, и я прикажу отвезти вас домой.
Она встала на одно колено и, возвращаясь разом к скорби и к жизни, произнесла:
— Я же сказала тебе, что нигде не живу; я сказала тебе, что не прошу ни о чем, кроме гроба, ни о чем, кроме того, чтобы меня похоронили вместе с другими неприкаянными, в общей могиле, как всех самоубийц; или дай мне соломенную подстилку, чтобы я могла жить у твоих ног на хлебе и воде и умереть от голода, не сводя с тебя глаз; того пса, того злосчастного бешеного пса, который кусал людей, — ты не дал его убить, ты взял его с собой, ты позволил ему любить тебя; получается, я для тебя хуже собаки!
Жак ничего не ответил, но попытался высвободиться. Ева почувствовала, как он ее отталкивает.
— Пусть будет так, — сказала она, отходя от него. — Раз я тебе так противна, ты свободен. Но ты не можешь мне помешать следовать за тобой, не правда ли? Ну что ж! Клянусь тебе соломенной подстилкой, на которой ты меня нашел и которую я безуспешно у тебя прошу, клянусь тебе, что, раз у меня нет оружия, я брошусь под колеса первой же встреченной кареты, которую увижу на улице.
— Постойте, — спохватился Жак, — я совсем забыл, ведь у меня есть для вас письмо от вашего отца.
И он протянул ей руку.
Но по его голосу Ева поняла, что он не простил ее. Жаком двигала жалость, быть может, просто чувство долга. Разве он не объяснил, что берет ее с собой лишь потому, что у него есть для нее письмо?
— Нет, — сказала она, качая головой, — я не хочу злоупотреблять вашей добротой. Идите первым, а я пойду за вами.
Жак Мере пошел вперед, Ева пошла следом, прижимая платок к глазам.
Жак подозвал фиакр и указал молодой женщине на раскрытую дверцу.

Ева села в фиакр.
— Спрашиваю вас в последний раз, вы не хотите мне назвать ваш адрес? — сказал Жак.
Из груди Евы вырвался горестный возглас, она хотела выскочить из кареты. Жак остановил ее.
— Ах, я думала, вы больше не будете мучить меня, — произнесла она с упреком.
— Площадь Карусель, гостиница «Нант»! — крикнул он вознице.
Он сел на переднее сиденье, фиакр покачнулся и покатил в указанном направлении.
Ева сползла с подушек, на которых сидела, и, упав на колени, стала целовать ноги Жака.
В этой смиренной позе она простояла всю дорогу, впрочем короткую, от площади Лувуа до площади Карусель, где остановился фиакр.

VI. Письмо Господина Де Шазле

Жак Мере был философом, но в любви нет места философии.
Так уж устроено сердце мужчины. Когда любимая женщина причиняет ему страдания, то, чем больше он ее любит, тем больше страданий причиняет ей в ответ; в ее мучениях он находит горькую и неизбывную усладу.
Жак Мере пришел бы в отчаяние, если бы Ева назвала свой адрес.
Что бы он сделал, что бы с ним сталось, если бы ее не было рядом и он не мог бы впиться в ее сердце железными когтями ревности?
Он бродил бы всю ночь как безумный по улицам Парижа.
Кому он рассказал бы о снедающей его ярости?
Все друзья, которых он любил, мертвы; все головы, которые помнили его дружеский поцелуй, упали с плеч.
Дантон мертв; Камилл Демулен мертв; Верньо мертв.
Не оставалось никого, вплоть до палача Сансона, чей сын укрыл его и помог бежать; не осталось никого, вплоть до славного роялиста, который не смог вынести того, что ему предстояло казнить короля, и умер от горя.
Жак Мере уехал за океан, в Америку. Он следил за событиями, которые происходили во Франции; он знал, что Марат был заколот в ванне; он знал, что Дантон, Камилл Демулен, Фабр д'Эглантин, Эро де Сешель сложили головы на плахе; он знал о падении Робеспьера 9 термидора; он знал об успехах реакции; он знал, что депутаты, объявленные, как и он, вне закона, возвращались и занимали свое место на скамьях Конвента. Наконец, он знал, что 13 вандемьера был создан новый образ правления; тогда, не имея никакой уверенности в собственной безопасности, он решил плыть во Францию, влекомый желанием увидеться с Евой.
Встречный ветер и непогода затянули плавание, около Ньюфаундленда судно село на мель; таким образом, путешествие Жака продлилось сорок девять дней. Наконец он высадился в Гавре, а оттуда добрался до Парижа. Жак, естественно, остановился в гостинице «Нант» — так заяц всегда бегает по кругу. А вечером того же дня, услышав разговоры о торжественном открытии театра Лувуа, он отправился туда в надежде встретить кого-нибудь из знакомых и расспросить его.
Он и не думал, что так быстро увидит Еву.
Мы видели, как Жак проявил малодушие и черствость, не в силах обуздать свои низменные чувства, видели, как он вез к себе Еву, счастливую, что ее любимый рядом, под предлогом того, что хочет вручить ей письмо отца, но на самом деле для того, чтобы подольше ее помучить.
Чем сильнее была его любовь, тем сильнее было стремление причинить страдания Еве.
Жак вошел в комнату и, пока слуга зажигал свечи, украдкой бросая взгляды на прелестное и элегантное создание, которое как село в кресло, так и сидело в нем не шевелясь, прошел прямо к секретеру и достал оттуда портфель, где хранились все бумаги, связанные с дорогими его сердцу воспоминаниями.
Потом он сел за столик с мраморной столешницей, на котором стоял канделябр, и вынул из папки несколько бумаг.
Слуга вышел и притворил за собой дверь.
План мучений был готов.
Если судить Жака просто как человека, а не как влюбленного, он вел себя недостойно, но неведомая сила заставляла его искать в разбитом сердце Евы более веские доказательства любви, чем жалобы, слезы и стенания.
— Я могу начать? — спросил он, призвав на помощь всю свою волю, чтобы придать голосу твердость. — Вы готовы слушать меня?
Ева сложила руки на коленях и устремила на Жака свои прекрасные глаза, полные слез.
— О да, я слушаю тебя, — сказала она, — как слушала бы ангела Страшного суда.
— Я вам не судья, — отрезал Жак, — я только посланец, которому поручено сообщить вам несколько важных сведений.
— Будь для меня кем угодно, — согласилась она, — я слушаю.
— Мне нет нужды говорить вам, что я не знал, куда увезли вас те люди, которые отняли вас у меня. Я узнал одновременно и об эмиграции и о смерти вашего отца. Мне казалось, что однажды ночью во время перестрелки я видел его в Аргоннском лесу.
Надеясь узнать что-нибудь о вас из бумаг, оставленных вашим отцом, я испросил разрешения ознакомиться с ними и с этой целью отправился в Майнц. Штаб-квартира французских войск находилась во Франкфурте. Я поехал туда. Там я встретился с адъютантом генерала Кюстина; к сожалению, я успел забыть его имя.
— Гражданин Шарль Андре, — прошептала Ева.
— Да, да, Шарль Андре.
— Я его помню, — сказала Ева, с благодарностью подняв глаза к небу.
— Он позволил мне ознакомиться с бумагами.
Жак Мере на мгновение запнулся, он почувствовал, как у него дрожит голос.
— В числе этих бумаг, — продолжал он, овладев собой, — было ваше письмо ко мне, которое почтенная канонисса переслала вашему отцу. В то время я много бы отдал за то, чтобы сообщить вам, что горничная вас предала. Вот это письмо, возвращаю вам его. Оно уже никому не нужно, можете его уничтожить.
— О Жак! — воскликнула Ева, падая на колени. — Сохрани его, сохрани!
— Зачем? — удивился Жак, — Разве вы забыли, что в нем написано?
Он развернул письмо и прочитал ей вслух первые строки:
«Мой друг, мой повелитель, мой царь, — я сказала бы «мой Бог», если бы не почтение к Богу, — ведь его я молю, чтобы он возвратил меня к тебе».
— Господь внял вашей мольбе, — сказал Жак с глубокой горечью, — и вот мы вместе.
Он поднес письмо к пламени свечи, собираясь сжечь его. Но Ева быстро вскочила и вырвала его у Жака из рук, загасив пальцами огонек, от которого обгорели края письма.
— Ах нет! — воскликнула она. — Раз ты хранил его три года, значит, ты любил меня, значит, ты его читал и перечитывал, значит, ты покрывал его поцелуями, значит, ты носил его у сердца. У меня нет твоих писем, это письмо заменит мне их. Я умру прижимая его к губам, его положат со мной в могилу, и когда Бог призовет меня к себе, я покажу ему это письмо и скажу: «Вот как я его любила!»
И, целуя письмо, обливая его слезами, она спрятала его у себя на груди.
— Продолжай, — сказала она, — ты меня убиваешь, это хорошо.
И она без сил опустилась на ковер.
— Вот другое письмо, — сказал Жак, прилагая все усилия, чтобы голос его не дрожал, — оно от маркиза де Шазле; оно адресовано вашей тетушке и пришло в Бурж как раз тогда, когда я, узнав, что вы в Бурже, приехал за вами туда. Узнав, что я вас разыскиваю, мне посоветовали взять письмо с собой, а не оставлять его там, куда его положил почтальон, — под воротами.
Я не застал вас в Майнце, вы уже уехали. Шарль Андре рассказал мне, что видел вас и говорил с вами обо мне. Ева не отвечала. Из глаз ее лились слезы.
— Когда тридцать первого мая меня и моих товарищей объявили вне закона, у меня еще оставалась слабая надежда, и я благословлял изгнание; оно позволило мне последовать за вами в Австрию, ибо я узнал, что там вы нашли себе прибежище. Я проехал через всю Францию и благополучно пересек границу; там я нанял почтовую карету и мчался день и ночь, чтобы поскорее попасть в Вену. Мой экипаж остановился только тогда, когда оказался перед домом номер одиннадцать на Йозефплац. Но тут я узнал, что неделю назад вы уехали... Это было мое последнее разочарование; впрочем, нет, я ошибаюсь: не последнее.
И поставив локоть на столик, подперев щеку рукой, он продолжал:
— Вот, сударыня, письмо маркиза де Шазле, прочтите его хотя бы из уважения к памяти вашего отца; наверно, он сообщает в нем свою последнюю волю. Оно адресовано вашей тетушке, но раз она умерла, то распечатайте его вы.
Ева машинально сломала печать и, словно подчиняясь высшей воле, которая на мгновение вернула ей силы, подошла поближе к кругу света, который отбрасывали свечи в канделябре, и прочла:
«Майнц......1793 г.
Сестра моя,
не принимайте во внимание мое последнее письмо, и если Вы еще не успели уехать, то оставайтесь.
Республиканцы судили меня и вынесли мне смертный приговор; через двенадцать часов я покину этот мир.
В торжественный час, когда я готовлюсь предстать перед Всевышним, мои взоры устремлены на Вас и на мою дочь,
Я не особенно тревожусь за Вас: Ваши лета и Ваши религиозные устои служат мне порукой. Вы либо будете жить тихо и избегнете гонений, либо взойдете на эшафот с гордо поднятой головой, как подобает истинной Шазле.
Но за мою бедную Элен я не так спокоен; ей всего пятнадцать лет, она только начинает свою жизнь и не сумеет ни жить, ни умереть.
— Вы ошибаетесь, отец! — воскликнула Ева, прерывая чтение письма, затем продолжала:
Ошутив перед лицом смерти ничтожество земного бытия, я не считаю себя вправе, покидая этот мир, брать на себя ответственность, которая при жизни нимало не испугала бы меня.
Если бы я был жив, я мог бы наставить мою дочь на путь истинный, но меня ждет смерть.
Любезная сестрица, если оба мы умрем, в этом мире не останется никого, кто любит ее, кроме этого человека, и она в свой черед не любит никого, кроме него.
Он хотя и не нашего круга, но (Вы уже двадцать раз об этом слышали) человек достойный и почтенный; пусть он не дворянин, но он ученый, а в наше время, пожалуй, лучше быть ученым, нежели дворянином.
Ева подняла глаза на Жака Мере. Он оставался безучастен.
Впрочем, если кто-либо и имеет на нее почти такие же права, как я, то это он, ведь он забрал ее у крестьян, которым я ее оставил, и превратил в прелестное умное существо, которое у вас перед глазами.
Он станет для Элен хорошим мужем, а для вас влиятельным заступником, поскольку разделяет проклятые убеждения, которые в настоящий момент одержали верх.
Ева остановилась: она прочла глазами следующие строки, и у нее перехватило дыхание.
— Дальше? — спросил Жак ровным голосом. Ева сделала над собой усилие и продолжала:
Я даю согласие на их брак и, стоя одной ногой в могиле, благословляю его.
Я хочу, чтобы моя дочь, которая не успела полюбить меня, пока я был жив, полюбила меня, хотя бы когда я умру.
Ваш брат
маркиз де Шазле».
Письмо упало на пол, Ева уронила руки на колени и склонила голову на грудь, как Магдалина Кановы.
Длинные волосы ее разметались по плечам.
Жак окинул ее суровым взглядом, каким мужчины смотрят на падшую женщину, потом, словно, ему казалось, что она еще мало страдала, сказал:
— Поднимите это письмо, оно важное.
— Что в нем важного?
— В нем согласие на ваш брак.
— С тобой, мой любимый, — сказала она нежным, кротким голосом, — но не с другим.
— Почему?
— Потому что здесь твое имя.
— Пусть так, — с горечью согласился Жак. — Но мое имя давно изгладилось из вашего сердца, оно исчезнет и с этого листка.
Послышался стук колес: к дому подъехал фиакр. Ева встала, пошатываясь, подошла к окну и раскрыла его.
— О, это уж слишком! — прошептала она.
Она испустила хриплый крик, и вслед за тем фиакр повернул к гостинице. Возница увидел раскрытое окно, белую фигуру женщины в проеме и понял, что она зовет его. Он подъехал и остановился у дверей.
Ева отошла от окна.
— Прощай, — сказала она Жаку. — Прощай навсегда.
— Куда вы едете?
— Туда, куда ты хотел, — к себе.
Жак посторонился, пропуская Еву к двери.
— Дай мне руку в последний раз, — попросила она с тоской в голосе.
Но Жак ограничился поклоном.
— Прощайте, сударыня, — сказал он. Ева бросилась вниз по лестнице, шепча:
— Надеюсь, Господь Бог не будет так жесток, как ты.
Слышал ли Жак эти слова? Задумался ли о них? Догадался ли о том, что у Евы на уме? Счел ли он, что отомщен, или, наоборот, полагая, что еще недостаточно отомстил за себя, он захотел узнать, где найти эту женщину, чтобы продлить ее мучения, — женщину, за чей покой он еще вчера готов был отдать жизнь? Во всяком случае, он подошел к окну и стал украдкой наблюдать за тем, что происходит на улице.
Ева вышла из гостиницы и дала кучеру луидор. Луидор — это было почти восемь тысяч франков ассигнатами. Возница покачал головой:
— Мне нечем дать вам сдачу, сударыня. Серебра у меня нет, а я не такой уж богач и не смогу набрать нужную сумму ассигнатами.
— Не надо сдачи, мой друг, — сказала Ева.
— Как это не надо сдачи? Значит, вы меня не нанимаете?
— Нет, нет, нанимаю.
— Но тогда...
— Возьмите разницу себе.
— Не стоит отказываться от добра, которое сваливается на нас с неба.
И он опустил луидор в карман.
Ева села в фиакр, кучер захлопнул за ней дверцу.
— Куда вас отвезти, сударыня?
— На середину моста Тюильри.
— Но ведь это не адрес.
— Это мой адрес, поезжайте.
Кучер сел на козлы и погнал лошадь к реке.
Жак Мере все слышал. На мгновение он замер, словно в сомнении. Потом решился:
— Раз так, я тоже покончу с собой.
И с непокрытой головой выскочил из дому, оставив окна и двери раскрытыми настежь.

VII. Искусственное Дыхание

Когда Жак Мере добежал до площади Карусель, фиакр уже проезжал под арками к набережной.
Жак со всех ног бросился следом, но, когда он добежал до реки, карета уже въехала на мост. На середине моста она остановилась. Ева вышла и направилась прямо к парапету.
Жак Мере понял, что уже поздно: он не успеет остановить ее. Он соскользнул по скату вниз и оказался на берегу реки.
Над парапетом белела человеческая фигура.
Жак Мере скинул фрак, развязал галстук и поплыл к середине реки, туда, где стояли на причале корабли.
Вдруг Жак услышал крик, белое пятно промелькнуло во мраке, раздался глухой всплеск, и все стихло.
Жак бросился вплавь против течения наперерез тонущей; к несчастью, ночь была темной: казалось, река катит не воду, а чернила.
Сколько Жак ни всматривался во тьму, все напрасно: ничего не было видно, но по расходящимся кругам он понял, что Ева недалеко.
Жаку нужно было перевести дух.
Он вынырнул из воды и увидел, как в трех шагах от него на воде кружится что-то белое. Он набрал в легкие побольше воздуха и снова погрузился в воду.
На этот раз руки его запутались в складках платья Евы; ему насилу удалось плотно обхватить ее тело, но, чтобы она могла дышать, он должен был прежде всего приподнять над водой ее голову.
Он схватил Еву за волосы, плывшие по воде, с силой оттолкнулся ногами и вынырнул вместе с ней; открыв глаза, он увидел звезды.
Ева была без чувств, она не помогала и не мешала ему, тело ее было совершенно безжизненным.

Предыдущая страница 4 Следующая страница


5 Александр Дюма

Здесь была быстрина, и их отнесло течением шагов на тридцать от моста. Жак Мере надеялся, что если будет плыть наискосок, то течение поможет ему быстрее добраться до берега, как вдруг услышал крик:
— Эй, пловец!
Жак оглянулся и увидел, что к нему приближается лодка. Он плыл и держал Еву над водой. Лодка, которую несло течение, подплыла к нему почти вплотную.
Он уцепился за борт и приподнял Еву, а незнакомец втащил ее в лодку и уложил на дно, устроив ей высокое изголовье.
Потом он помог взобраться Жаку.
Жак заметил, что в лодке нет весел, есть только черпак, чтобы выливать воду.
Этим черпаком незнакомец стал грести и таким образом подплыл к тому месту, где оказались утопающая и ее спаситель.
Лодочник этот был не кто иной, как кучер, который привез Еву на мост; увидев, что произошло, он спустился на берег, прыгнул в лодку, отвязал цепь, но не найдя весел, из предосторожности унесенные хозяином, схватил черпак и стал грести им как кормовым веслом.
Продолжая ловко орудовать черпаком, он через одну или две минуты пристал к берегу.
Лодку вытащили на песок; мужчины вынесли Еву — она по-прежнему была без чувств — и положили ее на берег.
Дойдя до моста, возница нашел свой фиакр и подъехал на набережную, туда, где начинаются арки моста; Жак донес Еву на руках до откоса, передал ее вознице, потом сам взобрался по откосу на набережную, снова взял Еву на руки и отнес ее в фиакр.
Кучер, как и в первый раз, спросил, куда ехать. Жак назвал адрес гостиницы, и кучер пустил лошадь крупной рысью.
У дверей гостиницы он остановился, Жак опустил руку в карман, чтобы вынуть деньги и расплатиться; но, заметив движение Жака, кучер остановил его и сказал:
— Не надо, барышня мне заплатила, да еще как щедро!
И он медленно поехал в сторону улицы Ришелье.
Жак с Евой на руках взбежал по лестнице и увидел, что дверь в его комнату распахнута настежь: он не закрыл ее, когда бросился из дому.
Он положил молодую женщину на кровать и заметил, что Ева не дышит: кровь отхлынула в правую половину сердца и не поступает в легкие.
Первым делом Жак положил Еву наклонно, затем ножом распорол на ней платье сверху донизу, чтобы оно не стесняло тело, повернул ее на правый бок, слегка наклонил ей голову и ножом разжал челюсти.
Потом, чтобы согреть ее — ведь вода в реке была ледяная, — он велел горничной поставить кресло поближе к камину и повесить на его спинку шерстяное одеяло. Пока одеяло грелось, он разорвал остальную одежду, стеснявшую безжизненное тело утопленницы.
Укрыв Еву теплым одеялом, Жак сразу перешел к более действенному средству — к искусственному дыханию.
Он начал с того, что стал надавливать рукой попеременно на грудь и на живот, чтобы восстановить дыхание.
Ева не подавала признаков жизни, но изо рта ее брызнула струйка воды — она успела ею наглотаться.
Это было уже немало.
Жак приготовил инструменты. Он решил: если Ева не придет в себя и дыхание не восстановится, надрезать трахею — в ту эпоху на подобные операции еще никто не отваживался, но он дал себе клятву при необходимости сделать ее.
Он приложил ухо к сердцу Евы и услышал, что оно бьется; он стал надавливать ей на грудь и живот все сильнее и сильнее, и изо рта Евы вытекла еще часть воды.
Тогда он пошел на крайнюю меру, к которой дотоле не решался прибегнуть. В ту эпоху, когда Шоссье еще не изобрел гортанную трубку, применялось легочное вдувание, то есть вводили воздух ртом прямо в рот утопленнику, чтобы оттуда он шел в легкие.
Жак Мере приблизил свои губы к губам Евы, потом, поскольку он не хотел вдувать отработанный, то есть наполненный углекислотой, воздух, вдохнул ртом как можно больше свежего воздуха и, зажав ей ноздри, сделал три вдувания — понемногу, с перерывами, чтобы вернуть легким гибкость.
Ева слабо шевельнулась; она постепенно приходила в чувство: своим дыханием Жак вернул ей жизнь.
Способ лечения, примененный доктором, в сочетании с высшим доказательством любви, которое явила ему Ева — ведь она хотела умереть лишь оттого, что он ее отверг, — повлияли на самого доктора; нервное напряжение, которое так долго не отпускало его и делало беспощадным, понемногу утихло; его сжавшееся сердце расслабилось, размякло и, так сказать, омылось слезами.
Он набрал в рот ложечку мелиссовой воды и, снова прижавшись губами к губам Евы, по капле влил ей в рот лекарство; она поперхнулась и слегка кашлянула. Этот кашель означал возвращение к жизни. Теперь надо было поскорее удалить из организма оставшуюся воду.
Жак наклонил голову Евы. Вода полилась на ковер.
Тогда Жак возобновил вдувание, и мы не беремся утверждать, что на сей раз врачебная наука не была предлогом для чувственных желаний влюбленного.
Вдруг Жак почувствовал, как губы Евы теплеют под его губами. Он хотел отстраниться, но молодая женщина обвила его шею руками, и те самые губы, которые, казалось, погружаются в смерть, на самом деле возвращаясь к жизни, прошептали:
— Господи! Благодарю тебя, что ты соединил нас на небесах!
Жак резко высвободился. Это было уж чересчур! Его обида еще не прошла, и, по мере того как Ева пробуждалась к жизни, в нем пробуждалась боль и суровость.
Впрочем, произнеся несколько слов, Ева вновь уронила голову на подушки и погрузилась в забытье, как это случается после удушья почти со всеми, особенно с теми, кто тонул.
Жак ощупал ее ноги. Ступни еще холодные — значит, кровообращение восстановилось не полностью.
Он дернул за шнурок звонка. Вошла горничная. Жак велел ей приготовить постель и согреть простыни грелкой.
Горничная сделала все, как приказал Жак, а он тем временем закутал Еву в одеяло, сел у огня и посадил ее к себе на колени, как ребенка.
Чувствуя, как мягкое тепло постепенно проникает под одеяло, Ева снова открыла глаза, но, боясь, не сон ли все это и не уйдет ли Жак, видя, что она приходит в себя, сразу закрыла их, не произнося ни слова, и предалась сладостному ощущению от того, что ее держит на руках и баюкает любимый человек.
Когда постель была приготовлена и хорошо согрета, Жак перенес Еву на кровать и убрал одеяло. Он отодвинул ее длинные волосы подальше от лица, ибо они были еще мокрые и могли холодить, и мгновение, трепеща, смотрел на эту великолепную статую. Не в силах дольше сдерживаться, задыхаясь от прихлынувшей к сердцу крови, он быстро укрыл ее, опустился в кресло и, раздираемый яростью и скорбью, судорожно схватился за голову и разразился слезами.
Услышав рыдания, Ева, притворявшаяся спящей лишь для того, чтобы продлить сладостные ощущения, которые она испытывала, тихо приподнялась, молитвенно протянула свои прекрасные руки к Жаку, на миг затаила дыхание, замерла в этой позе подобно статуе Мольбы и, не в силах дольше притворяться бесчувственной перед лицом этой великой скорби, еле слышно прошептала:
— О Жак, Жак!
Как ни тихо были произнесены эти слова, Жак сразу услышал их если не ушами, то сердцем. Он вскочил с кресла, сгорая от стыда, что его застали врасплох.
Только тогда Ева заметила, что он без галстука и без фрака: он бросил их на берегу Сены и совершенно забыл об этом.
Занятый спасением Евы и возвращением ее к жизни, Жак совсем не думал о себе и даже не переоделся. В чем он бросился в воду, в том и стоял перед ней. Волосы его прилипли к вискам, от рубашки на груди и плечах шел пар.
Она все поняла.
— Жак, — попросила Ева, — послушай, я уже не прошу ни о чем для себя, я прошу только ради тебя самого, ведь твоя жизнь в тысячу раз дороже моей, — ведь ты апостол этой великой религии человеколюбия, которую столько людей проповедуют, но не следуют ей в жизни, — ради тебя, Жак, прошу: не ходи в мокром, я слышала, что от этого можно простудиться и умереть.
— Вы думаете, я так уж дорожу жизнью? — сказал Жак. Ева покачала головой.
— После того как ты спас мне жизнь, ты не имеешь права ни умирать, ни покидать меня, ибо тогда зачем же ты спас меня? Если ты хотел этого, ты мог умереть вместе со мной, когда мы вместе кружились в черных ледяных водах Сены. На мгновение я так и подумала, когда впервые почувствовала, что ты рядом. Я угадала, что это ты. Кто еще стал бы из милосердия рисковать жизнью ради такого несчастного создания, как я? Я еще была в сознании. Да, было мгновение, когда я хотела обвить руками твою шею и утащить за собой на дно реки. Но потом я подумала: быть может, он поступает так просто из человеколюбия, быть может, он вовсе не хочет умирать. В этот миг я начала терять сознание и все померкло. Я подумала, что умираю. Я увидела черный провал, вернее, ничего уже больше не видела. Если бы не щемящая боль в сердце, то чувство было довольно приятное. Меня сковал холод. Я словно бы оледенела, потом в грудь мою вонзился огненный клинок, сердце заколотилось, в висках застучало, как будто в голове у меня низвергался водопад, потом я почувствовала твои губы на своих губах. Я сказала себе: «Ах, он целует меня, значит, он все-таки меня любит». Я ошибалась, это не был поцелуй влюбленного, это была помощь утопающей. Ну что ж, теперь я пришла в себя и умоляю: Жак, ради Бога, послушай меня, я прошу тебя не из любви; будь ты мне совсем чужим, я говорила бы то же самое. Коль скоро ты спас меня только из жалости, коль скоро то, что я приняла за поцелуй, оказалось не более чем врачебной помощью, коль скоро я возвращаюсь к жизни не для того, чтобы быть рядом с тобой, коль скоро ты говоришь мне, что не дорожишь жизнью, — значит, между нами все кончено и клянусь Господом Богом: я возвращаю тебе твою любовь, а взамен молю лишь об одном — не умирай.
Жак Мере уже не вздыхал и не рыдал: только слезы тихо текли по его щекам.
Он позвонил. Вошел слуга.
— Разведите огонь в соседней комнате, — сказал Жак. — И отнесите туда мои вещи. Я перебираюсь туда. Дама останется здесь.
Через пять минут ему доложили, что все готово. Жак Мере направился к двери, Ева смотрела ему вслед умоляющим взглядом.
— Я вернусь, — пообещал Жак. Он вышел.
Ева вздохнула.
Но не успел Жак закрыть за собой дверь, как Ева, не вставая с постели, протянула руку и взяла платье, которое Жак, чтобы побыстрее ее раздеть, распорол ножом. За корсажем было спрятано письмо, которое Жак хотел сжечь, а она вырвала у него из рук.
Ева очень боялась, что во время бурных событий этого вечера письмо могло потеряться.
Она с тревогой стала рыться в складках платья, осмотрела корсет, рубашку.
Наконец, она вскрикнула от радости: рука ее нащупала бумагу.
Это было то самое письмо, что Жак столько раз читал и перечитывал, столько раз покрывал поцелуями.
Но, после того как оно побывало в реке, вода смыла часть букв.
Таким образом, к светлым воспоминаниям, которые пробуждал этот листок, прибавилось еще одно воспоминание, на сей раз страшное.

VIII. Разлука

Через четверть часа Жак вернулся в комнату Евы не только в другом платье, но, можно сказать, с другим лицом.
Он был грустен, и чувствовалось, что чело его еще долго, если не всегда, будут омрачать тучи; но буря миновала, и лицо его, несколько часов назад грозное, выражавшее ненависть, прояснилось, хотя и оставалось суровым.
Молодая женщина бросила на Жака тревожный взгляд; он первым нарушил молчание.
— Ева, — сказал он, впервые обратившись к ней по имени.
Ева вздрогнула.
— Ева, напишите вашей горничной, чтобы завтра утром она прислала вам белье и платья. Я позабочусь, чтобы ей передали ваше письмо.
Но Ева покачала головой.
— Нет, — сказала она, — вы во второй раз спасли мне жизнь: в первый раз духовную, сейчас — телесную; тогда, как и нынче, вы вырвали меня у смерти нагую. И нынче, как и девять лет назад, я хочу порвать со своим прошлым. Купите мне одежду сами. Мне не нужны дорогие наряды, я обойдусь без тонкого белья, без красивых платьев.
— Но что вы собираетесь сделать с вашим домом и со всем, что в нем находится?
— Продайте дом вместе со всей обстановкой, Жак, и отдайте эти деньги на добрые дела. Помните, мой друг, вы всегда говорили, что если разбогатеете, то построите больницу в Аржантоне. Вам представился случай исполнить задуманное, не упустите его.
Жак посмотрел на Еву: она улыбалась ангельской улыбкой.
— Хорошо, мне нравится ваш план, и я завтра же примусь за дело.
— Я всегда буду рядом с вами, Жак.
Он сделал протестующее движение, но Ева лишь грустно улыбнулась в ответ:
— С уст моих никогда не слетит ни единого слова любви, обещаю вам, — это так же верно, как то, что вы спасли мне жизнь; вот видите, я уже стала обращаться к вам на «вы»... О, это мне нелегко, — продолжала она, вытирая кончиком простыни крупные слезы, которые катились у нее из глаз, — но я привыкну. Раскаяние — это еще не все, мой друг, я должна искупить свою вину.
— Не стоит давать вечных обещаний, Ева. Их, как вы знаете, трудно сдержать.
Услышав в словах Жака упрек, Ева на мгновение замолчала.
— Я покину вас, только если вы меня прогоните, Жак, — сказала она, — Так лучше?
Жак ничего не ответил, он прижался пылающим лбом к оконному стеклу.
— Останетесь вы в Париже или вернетесь в Аржантон, вам же нужно, чтобы кто-нибудь был рядом. Если вы женитесь и ваша жена позволит мне остаться в доме, — добавила она изменившимся голосом, — я буду ее компаньонкой, я буду читать ей вслух, прислуживать.
— Что вы, Ева! Разве вы не богаты, разве вам не вернули состояние, принадлежавшее вашей семье?
— Вы ошибаетесь, Жак. У меня ничего нет. Все, что мне вернули, пойдет бедным; я же хочу есть только тот хлеб, который получу из ваших рук; хочу полностью зависеть от вас, мой дорогой господин, как зависела от вас в маленьком домике в Аржантоне; я знаю, что, если я буду зависеть от вас, Жак, вы будете ко мне добрее.
— Мы откроем в замке вашего отца больницу для местных бедняков.
— Делайте что хотите, Жак. Единственное, чего я хочу, — это иметь маленькую комнатку в аржантонском доме. Больше я ни о чем не прошу. Вы научите меня ходить за больными, не правда ли? Я буду заботиться о женщинах и малых детях; потом, если я заражусь какой-нибудь опасной болезнью, вы будете за мной ухаживать. Я хотела бы умереть у вас на руках, Жак, потому что я глубоко уверена: когда вы будете твердо знать, что я обречена, то перед моей смертью вы обнимете меня и простите.
— Ева!
— Я говорю не о любви, я говорю о смерти!
В это мгновение начали бить часы в Тюильри. Жак считал удары. Пробило три часа.
— Вы всегда будете помнить то, что вы мне сейчас сказали? — спросил Жак торжественно.
— Я не забуду ни одного слова.
— Вы всегда будете помнить свои слова о том, что есть ошибки, в которых мало раскаяться: их надо искупить?
— Всегда буду помнить.
— Вы всегда будете помнить, что обещали посвятить себя милосердию, даже если это чревато опасностью для жизни?
— Я уже дважды была на краю смерти. Она мне теперь не страшна.
— А сейчас, дав эти три обещания, ложитесь спать; когда вы проснетесь, все, что вам нужно, уже будет вас ждать.
— Доброй ночи, Жак, — сказала Ева с нежностью. Жак ничего не ответил и направился к себе, и только закрыв за собой дверь, уже в коридоре, прошептал со вздохом:
— Так надо.
Проснувшись наутро, Ева и вправду обнаружила на стуле около кровати шесть тонких полотняных рубашек и два белых муслиновых пеньюара.
Жак вышел из дома на рассвете и сам сделал все эти покупки.
На ночном столике лежал кошелек с пятьюстами франками золотом.
Все утро один за другим приходили разные торговцы, портнихи, шьющие модные платья, шляпницы — всех их прислал Жак, чтобы из всего выбранного им для Евы она оставила лишь то, что понравится ей самой.
К двум часам пополудни Ева была одета с головы до ног, но — странное дело! — больше всего ее порадовали деньги: они были символом зависимости, а Ева желала принадлежать Жаку в любом качестве.
В два часа Жак принес нотариальную доверенность, уполномочивающую его, Жака Мере, распоряжаться всем движимым и недвижимым имуществом мадемуазель Элен де Шазле, включая дом со всей обстановкой по улице...
В этом месте был пропуск.
Еве оставалось лишь заполнить пробел и подписать документ.
Она не стала вчитываться, покраснев, указала адрес, с улыбкой поставила свою подпись и протянула доверенность Жаку.
— Как вы намерены поступить с вашей горничной? — осведомился Жак.
— Заплатить ей положенное жалованье, дать вознаграждение и уволить.
— Сколько она получает в месяц?
— Пятьсот франков ассигнатами, но обыкновенно я даю ей луидор.
— Как ее зовут?
— Артемиза.
— Хорошо. Жак ушел.
Дом, адрес которого стоял в доверенности, находился по улице Прованс, номер 17.
Нотариуса, заверявшего документ, звали гражданин Лубу.
За дом было уплачено 400 000 франков ассигнатами; в ту пору ассигнаты еще не слишком обесценились, и эта сумма равнялась 60 000 франков золотом.
Жак отправился не мешкая в небольшой дом на улице Прованс. Он представился мадемуазель Артемизе, весьма обеспокоенной отсутствием хозяйки, дал ей три луидора — один в качестве жалованья, два в подарок — и объявил, что она свободна.
Оставшись в доме один, он стал составлять опись всего, что в нем находилось.
Первое, что он увидел, открыв маленький секретер работы Буля, была толстая рукопись со следующей надписью:
«Рассказ обо всем, что я думала, обо всем, что я делала, и обо всем, что со мной случилось после разлуки с моим возлюбленным Жаком Мере, написанный, чтобы он его прочел, если мы когда-нибудь встретимся вновь».
Жак вздохнул, смахнул слезу и отложил рукопись в сторону. Она была единственной вещью в доме, не предназначенной на продажу.
Жак послал за оценщиком.
В эту эпоху, когда во Франции возрождался вкус к роскоши и все устраивали шумные балы и пышные празднества, предметы искусства не только не обесценились, но с каждым днем росли в цене. Оценщик дал Жаку совет показать весь дом нескольким богатым покупателям и продать его целиком, со всей обстановкой.
Оценщик обещал сделать подробную опись к завтрашнему дню и сразу принялся за дело.
Жак, со своей стороны, спрятав рукопись на груди между застегнутым рединготом и жилетом, написал Еве следующее послание:
«Ева,
поскольку ничто не задерживает Вас в Париже и, я надеюсь, Вы согласны со мной, что Вам нет нужды ждать, пока я закончу дела, которые задерживают меня здесь, Вы можете нынче вечером уехать в Аржантон; туда можно добраться бордоским дилижансом.
Не знаю, жива ли еще старая Марта. Позвоните в дверь; если она жива, она откроет Вам; если она умерла и Вам никто не откроет, сходите к г-ну Сержану, нотариусу, на улицу Павийон. Покажите ему то место этого письма, которое имеет к нему касательство, и попросите у него ключ от дома. Кроме того, попросите его подыскать Вам горничную.
Наконец, если г-н Сержанумер или уехал из Аржантона, позовите Базиля или Антуана, пусть они найдут слесаря и помогут ему взломать дверь.
Когда Вы войдете в дом, Вы сами найдете чем заняться.
Все вещи, которые Вы выбрали сегодня утром, оплачены, так что Вы ничего не потратили и все двадцать луидоров, которые я оставил Вам утром, остались нетронутыми. Их Вам хватит с лихвой, чтобы добраться до Аржантона, а вскоре приеду и я.
Я нашел рукопись и прочту ее.
Жак Мере».
Жак кликнул рассыльного, дал ему стофранковый ассигнат и велел отнести письмо в гостиницу «Нант».
Потом он снова взялся за перо и написал каждому из своих арендаторов.
«Дорогой Риверс,
когда я приеду, мы произведем с Вами расчеты; я прикинул, и у меня получилось, что Вы должны мне где-то около шестидесяти тысяч франков, а пока пришлите мне из них, если можете, половину, то есть тридцать тысяч, на адрес г-на Сержана, аржантонского нотариуса.
Если эта сумма покажется Вам непомерно велика и у Вас нет таких денег, напишите мне. Вы знаете, что я питаю к Вам чувства более чем дружеские, ведь Вы радушно приняли меня, когда я был объявлен вне закона и Ваши сыновья с риском для жизни помогли мне перейти границу.
Преданный и признательный Ваш Жак Мере».
Примерно то же самое он написал двум другим своим арендаторам, кроме, конечно, благодарности за помощь, которой был обязан одному Риверсу.
Таким образом, он должен был получить 80 000 франков. Вместе с деньгами, вырученными от продажи дома на улице Прованс, этого хватало на осуществление всех планов.
После беглого осмотра оценщик определил цену дома в 65 000 франков и во столько же оценил мебель — таким образом, в распоряжении Жака оказывалось больше двухсот тысяч франков.
Впрочем, оценщик обещал произвести к следующему дню более точные подсчеты.
Рассыльный вернулся с ответом.
В нем было всего четыре слова:

Предыдущая страница 5 Следующая страница


Дочь маркиза 6

«Я уезжаю. Спасибо.
Ева».
И в самом деле, в пять часов дилижанс в Бордо отправлялся с улицы Булуа; по счастью, в нем нашлось свободное место, мягкое и удобное, и Ева поехала в Аржантон.
Она не взяла с собой ничего, что не имело отношения к Жаку.
У нее оставалось только горькое и неотступное воспоминание о прошлом, которое ей не удалось оставить на дне Сены.
На следующий день к вечеру дилижанс прибыл в Аржантон. Еву высадили на почтовой станции, где меняли лошадей.
Она попросила рассыльного отнести ее баул, а сама пешком отправилась к дому доктора.
Было восемь часов вечера. Моросил мелкий дождь. Все двери и ставни были закрыты.
После Парижа, такого шумного и так ярко сверкающего огнями в этот час, на подступах к Аржантону казалось, будто спускаешься в склеп.
Рассыльный шел впереди с фонарем в руке и баулом на плече.
Ева шла за ним. Из глаз ее текли слезы.
Эта тьма, эта тишина, эта грусть тяжким грузом легли ей на сердце. Она сочла, что ее возвращению в Аржантон сопутствует зловещее предзнаменование. И Ева поступила так, как делают все нежные и доверчивые сердца в подобных обстоятельствах: нежные и доверчивые сердца всегда суеверны.
Ответ на вопрос, ждет ли ее в будущем счастье или горе, она оставила на волю случая.
Себе же она сказала:
«Если окажется, что Марта умерла и дом пуст, я буду всю жизнь несчастна; если Марта жива, мои несчастья скоро кончатся».
И она ускорила шаг.
Хотя было темно, Ева разглядела чернеющий во мраке дом доктора с лабораторией наверху.
В лаборатории было темно, другие окна были закрыты ставнями, ниоткуда не пробивался ни один луч света.
Ева остановилась; прижав руку к сердцу и закинув голову, она вглядывалась во тьму.
Рассыльный, не слыша позади ее шагов, тоже остановился:
— Вы устали, мадемуазель, — сказал он, — но сейчас не время останавливаться. Вы можете простудиться.
Не усталость задерживала Еву: на нее нахлынули воспоминания.
Кроме того, чем ближе она подходила, тем более темным, мрачным и необитаемым казался ей дом.
Наконец они подошли к крыльцу.
Рассыльный поставил баул на первую ступеньку.
— Постучать или позвонить? — спросил он.
Ева вспомнила, что всегда стучала в эти двери особенным образом.
— Не надо, — ответила она, — я постучу сама.
Когда она поднималась по ступенькам, колени у нее дрожали. Когда она взялась за молоток, рука ее была холодна как лед.
Она постучала два раза, потом подождала секунду и постучала в третий раз.
В ответ раздалось лишь уханье совы, поселившейся на чердаке над лабораторией Жака.
— Боже мой! — прошептала Ева.
Она снова постучала; рассыльный, чтобы было лучше видно, поднял фонарь повыше.
Сова, привлеченная светом, пролетела между фонарем и Евой, едва не задев ее крылом.
Молодая женщина слабо вскрикнула.
Рассыльный от испуга выронил фонарь, и он погас.
Рассыльный поднял его. Внизу, в узком окошке, мелькнул огонек.
— Я пойду снова зажгу фонарь, — сказал он.
— Не надо, — ответила Ева, останавливая его, — мне кажется, я слышу шум в доме.
И правда, послышался скрип двери, потом тяжелые шаги: кто-то медленно спускался по лестнице.
Шаги приближались. Ева трепетала, словно жизнь ее висела на волоске.
— Кто там? — спросил дрожащий голос.
— Я, Марта, я, — ответила Ева радостно.
— Боже мой, наша милая барышня! — воскликнула старуха, которая даже после трехлетней разлуки узнала голос Евы.
И она поспешно распахнула дверь.
— А где доктор? — спросила она.
— Он жив, — ответила Ева, — у него все хорошо. Он приедет через несколько дней.
Марта еще больше обрадовалась.
— Поскорей бы он приехал! Только бы повидать его перед смертью! Вот все, что я прошу у Господа.

Выйдя из маленького домика на улице Прованс, Жак Мере вернулся в гостиницу «Нант». Еву он уже не застал.
Жак вздохнул.
Быть может, не так уж весело, когда тебе слишком быстро и охотно повинуются.
Он послал за старьевщицей и отдал ей всю одежду, что была на Еве в тот день, когда она бросилась в Сену, вплоть до чулок и башмаков, а взамен велел старьевщице дать десять франков первому же нищему, которого она встретит по дороге.
Но он не забыл вынуть и положить к себе в бумажник письмо маркиза де Шазле.
Потом он велел, чтобы ему принесли ужин, заперся в комнате Евы, раскрыл рукопись и начал читать.
Первая глава называлась: «Во Франции».

IX. Рукопись

1

Это случилось 14 августа 1792 года; то был самый черный день моей жизни — день, когда меня разлучили с моим любимым Жаком, рядом с которым я провела семь лет и которому поклоняюсь с тех самых пор, как себя помню.
Я обязана ему всем. До знакомства с ним я ничего не видела, ничего не слышала, ни о чем не думала; я была похожа на те души, которые Иисус вывел из лимба, то есть из земных пределов, чтобы повести их к солнцу.
Поэтому горе мне, если я когда-нибудь хоть на мгновение забуду о человеке, которому обязана всем!
(Дойдя до этого места, Жак вздохнул, уронил голову на руки, по щеке его скатилась слеза и упала на рукопись. Он смахнул ее платком, вытер глаза и продолжал читать.)
Потрясение было особенно сильным оттого, что пришло неожиданно.
За час до того как маркиз де Шазле — я все еще не решаюсь назвать этого человека, от которого я не видела никакого добра, моим отцом — приехал за мной, я была самым счастливым созданием на свете. Через час после того как он разлучил меня с моим любимым Жаком, я была самым несчастным существом.
Я обезумела от горя, не просто обезумела, я превратилась в совершенную дурочку. Казалось, все мысли, которые Жак с таким трудом будил во мне целых семь лет, остались у него.
Меня увезли в замок Шазле.
Из всего, что было в нем, из всех его огромных зал, из всей его роскошной мебели, фамильных портретов я помню только одну простую картину.
Это портрет женщины в бальном платье.
Мне показали на него и сказали:
— Вот портрет твоей матери.
— Где она, моя мать? — спросила я.
— Она умерла.
— Как?
— Однажды вечером она собиралась на бал, и вдруг платье на ней вспыхнуло; она заметалась по комнатам, но от ветра огонь разгорелся еще сильнее, и, когда слуги прибежали ей на помощь, она упала бездыханной.
В этих местах все считали, что если с кем-то из обитателей замка должно случиться несчастье, то ночью слышатся крики и в окнах пляшет огонь.
Все кругом только и говорили о ее безгрешной жизни, вспоминали ее добрые дела, бедный люд отзывался о ней с благодарностью.
Она была одновременно святая и мученица.
В моем тогдашнем состоянии духа мать показалась мне единственным близким существом: это был дарованный самой природой посредник между мной и Богом.
Я часами стояла на коленях перед ее портретом и, чем дольше я на него смотрела, тем явственнее видела, как у нее над головой светится нимб.
Потом я вставала с колен, подходила к окну, из которого была видна дорога в Аржантон, и прижималась лицом к стеклу. Я все еще не теряла надежды, хотя и понимала, что это безумие, — я все еще не теряла надежды, что увижу, как ты едешь в замок Шазле, чтобы освободить меня.
Поначалу меня не выпускали из дому; но, когда г-н де Шазле увидел, как я день ото дня все глубже погружаюсь в оцепенение, он сам приказал, чтобы передо мной распахнули все двери. В замке было столько слуг, что кто-нибудь из них мог постоянно следить за мной.
Однажды, увидев, что двери раскрыты, я сама не заметила, как вышла из замка, прошла сотню шагов, села на камень и заплакала.
Вдруг я увидела перед собой чью-то тень; я подняла голову: передо мной стоял мужчина и смотрел на меня с участием.
Меня охватил ужас: это был тот самый человек, что приехал вместе с маркизом и комиссаром полиции забирать меня у тебя; тот самый, что за несколько дней до того приходил к тебе, мой любимый Жак, и нашел, что я очень похорошела, — словом, это был мой приемный отец Жозеф-дровосек.
Он внушал мне отвращение; я встала и хотела уйти, но он остановил меня:
— Не сердитесь на меня за то, что я сделал, дорогая барышня, — я не мог поступить иначе. У господина маркиза была расписка, где я своей рукой написал, что беру вас к себе в дом и обязуюсь вернуть ему по первому требованию. Он явился ко мне и сказал, что желает вас забрать. Я ничего не мог поделать.
В голосе этого человека было столько искренности, что я снова села и сказала:
— Я прощаю вас, Жозеф, хотя из-за вас я теперь несчастна.
— Это не моя вина, дорогая барышня, но если я могу быть вам чем-нибудь полезен, то прикажите, и я с радостью все исполню.
— Вы можете съездить в Аржантон, если я попрошу?
— Конечно.
— И можете передать письмо?
— Безусловно.
— Погодите, ведь у меня нет ни пера, ни чернил, и в замке мне их не дадут.
— Я раздобуду для вас карандаш и бумагу.
— Где вы их возьмете?
— В соседней деревне.
— Я подожду вас здесь. Жозеф ушел.
Когда я вышла из замка, я услышала отчаянный собачий лай. Он не замолкал ни на минуту. Я посмотрела в ту сторону, откуда он доносился, и увидела Сципиона: его посадили на цепь, и он изо всех сил рвался ко мне.
Бедняга Сципион! Представляешь себе, мой любимый Жак, я за всю неделю ни разу даже не вспомнила о нем!
Вот видишь, что со мной делается, я забыла бы и о себе, если бы так не страдала.
Для меня было большим праздником вновь увидеть Сципиона. А он просто неистовствовал от счастья.
Жозеф вернулся с бумагой и карандашом; я написала тебе безумное письмо, суть которого сводилась к трем словам: «Я люблю тебя».
Мой посыльный удалился; мы договорились встретиться завтра на том же месте в тот же час.
Я боялась, что Сципиона не пустят ко мне в комнату, но никто не обратил на него ни малейшего внимания.
Я говорила с ним и никак не могла наговориться; как безумная, без конца повторяла ему твое имя, и он всякий раз, слыша его и узнавая либо само имя, либо тон, каким оно произносилось, тихо и нежно скулил, словно тоже хотел сказать: «Я люблю тебя».
Проснувшись на рассвете, я сразу бросилась к окну; я думала, что Жозеф ночевал у тебя в Аржантоне и придет утром.
Но ошиблась, он вернулся еще ночью. Выйдя из замка, я увидела, что около камня, на котором я сидела вчера, на траве лежит мужчина и притворяется спящим.
Я подошла: это был он; поглядев на него, я сразу поняла, что он принес плохие новости.
И правда, ты уехал, мой любимый Жак, и не сказал куда.
Жозеф вернул мне мое письмо.
Я разорвала его на мелкие кусочки и развеяла их по ветру. Мне казалось, что это не листок бумаги, мне казалось, что это мое сердце разрывается на части.
Жозеф был в отчаянии.
— Значит, я ничего не могу для вас сделать? — спросил он.
— Можете, — ответила я. — Вы можете рассказать мне о нем.
Тогда он рассказал мне о тебе и о том, как ты меня нашел, и в его рассказе были не только те подробности, которые я знала, но и много такого, чего я не знала. Он рассказал, какие чудеса ты творил с бешеными животными: как ты обуздывал лошадей, быков, как ты укротил Сципиона; он показал мне углубление в стене, куда забилась собака и откуда ты выманил ее, заставив подползти к тебе на брюхе; потом он перешел от животных к людям и стал рассказывать мне, какой ты чудесный доктор, как ты спас ребенка, которого укусила гадюка, высосав яд из раны, как ты сумел сохранить руку охотнику, который ненароком изувечил ее в лесу. Зачем мне перечислять тебе, мой дорогой Жак, все эти рассказы, которые я готова слушать снова и снова? Но вот однажды Жозеф пришел, и не успела я раскрыть рта, как он спросил:
— Мадемуазель, вы знаете новость?
— Какую?
— Господин маркиз уезжает; он эмигрирует.
Я сразу подумала о переменах, которые повлечет за собой отъезд маркиза, о свободе, которая меня ждет.
— Вы уверены? — воскликнула я, не в силах сдержать радости.
— Сегодня ночью его друзья собираются в замке; они будут держать совет, как им уехать, и когда обсудят, каким образом лучше бежать, то отправятся в путь.
— Но кто сказал вам об этом, Жозеф? Ведь вы, кажется, не входите в число близких друзей маркиза.
— Нет. Но он знает, что я очень меткий стрелок и могу убить кролика, как только он выглянет из норы, и подстрелить болотного кулика, как только он взлетит, поэтому он хотел бы взять меня с собой.
— И он предложил вам ехать с ним?
— Да. Но я ведь сам из народа и потому на стороне народа. Так что я отказался. «Господин маркиз, — сказал я, — если я и буду воевать, то не с вами, а против вас». — «Но я знаю, — сказал маркиз, — ты человек честный и никому не расскажешь, что я собираюсь эмигрировать». Ну, а поскольку от вас это не секрет — ведь вы не выдадите вашего отца, — то я предупреждаю вас заранее, чтобы вы могли подготовиться.
— Я все равно ничего не могу сделать, — отвечала я, — у меня нет ничего своего, я целиком в его власти — так что мне остается только положиться на волю Божью.
На следующее утро после прихода Жозефа отец прислал за мной.
Это был наш второй разговор с тех пор, как он увез меня от тебя, мой любимый! В первый раз он спросил, хочу я обедать вместе со всеми или у себя в комнате; я ответила, что у себя в комнате; в разлуке с любимым человеком одиночество до некоторой степени заменяет его общество: можно предаваться мысленной беседе с ним.
Я пошла к маркизу.
Он сразу приступил к делу.
— Дочь моя, — сказал он, — обстоятельства складываются таким образом, что мне приходится покинуть пределы Франции; причем мои взгляды, мое положение в обществе, мой дворянский титул побуждают меня выступить с оружием в руках на стороне принцев. Через неделю я буду в распоряжении герцога Бурбонского.
Я вздрогнула.
— Не тревожьтесь обо мне, — сказал он. — У меня надежный способ покинуть Францию. Что касается вас, то вы ничем не рискуете, у вас нет никаких обязательств, поэтому вы поселитесь в Бурже у вашей тетушки: она приедет за вами завтра. Вы хотите мне что-нибудь возразить?
— Нет, сударь, мне остается только повиноваться.
— Если наше пребывание за границей затянется или ваше пребывание во Франции станет небезопасным, я напишу вам, вы приедете ко мне и мы останемся за пределами Франции, пока не закончится эта подлая революция, которая, впрочем, я надеюсь, продлится недолго. Поскольку я скоро уезжаю — дня через три-четыре, — я буду рад, если в эти дни вы будете выходить к столу и обедать вместе с нами.
Я поклонилась, дав ему понять, что согласна.
Молодые дворяне, которые держали совет в замке прошлой ночью, еще не уехали, ибо за столом собралось двенадцать человек.
Он представил меня им, и я очень быстро поняла, зачем он это сделал. Трое или четверо из них были молоды, хороши собой, статны. Отец хотел узнать, не привлечет ли кто-нибудь из них мое внимание.
Верно, мой отец никого не любил, раз ему могла прийти в голову подобная мысль! Он думает, что через двенадцать дней после того, как я рассталась с тобой, моя жизнь, с тобой, моя душа, с тобой, мой любимый Жак, я могу остановить свой взор на другом мужчине!
Я даже не рассердилась на отца за такое предположение, а только молча пожала плечами.
На следующий день приехала моя тетушка. Я никогда ее прежде не видела. Это высокая сухощавая старая дева, богомолка и ханжа; похоже, она никогда не была красивой, а значит, никогда не была молодой.
Отец ее, не сумевший выдать дочь замуж, сделал ее канониссой.
В 1789 году она покинула стены монастыря и снова появилась в обществе; мой отец платил ей содержание — шесть или восемь тысяч ливров в год.
Она не захотела покидать свой любимый Бурж и переезжать в замок Шазле, поэтому сняла дом в Бурже.
Через несколько лет после моего рождения ей сообщили о моем уродстве и слабоумии; после этого маркиз ей вообще ничего обо мне не писал.
Когда отец вдруг написал ей, попросил приехать и забрать меня, она приготовилась увидеть ужасную уродку с бессмысленными глазами, которая мотает головой из стороны в сторону, а свои желания выражает нечленораздельным мычанием.

Предыдущая страница 6 Следующая страница


7 Александр Дюма

Я уже полчаса стояла перед ней, а она все еще ждала, когда я приду. Наконец она попросила, чтобы к ней привели племянницу, и когда ей объяснили, что я у нее перед глазами, она подскочила от удивления.
Думаю, моя достойная тетушка, давшая маркизу обещание присматривать за мной, предпочла бы увидеть меня более уродливой и более тупоумной. Но я тихонько сказала ей:
— Не обессудьте, милая тетушка, такой он меня любит, такой я и останусь.
Мы должны были уехать завтра, маркиз — в ночь на послезавтра. С ним ехали несколько беррийских дворян и полсотни крестьян, которым он обещал платить по пятьдесят су в день.
Перед отъездом я попрощалась с браконьером Жозефом; он сказал мне:
— Я не знаю адреса Жака Мере, но, раз он член Национального собрания, вы можете посылать письма в Конвент, и они несомненно до него дойдут.
Это была последняя услуга, которую оказал мне этот замечательный человек!

2

Мы покинули замок Шазле и на следующий день прибыли в Бурж. Ехали мы в небольшой карете, принадлежавшей маркизу и запряженной лошадью из его конюшни; вез нас крестьянин.
Маркиз велел мадемуазель де Шазле отослать крестьянина обратно, а карету и лошадь оставить себе.
На ночлег мы остановились в Шатору.
Я умирала от желания написать тебе, мой любимый Жак, но маркиз, наверное, предупредил сестру, что я постараюсь связаться с тобой, поэтому она не спускала с меня глаз и уложила спать в своей комнате.
Я надеялась, что в Бурже обрету большую свободу, и правда, у меня появилась отдельная комната с окнами в сад.
По приезде мадемуазель де Шазле сразу стала устраивать дом; у нее была старая служанка по имени Гертруда, которая была с ней в монастыре, но, когда я приехала, та заявила, что работы теперь прибавится и одна она не справится.
Тетушка послала Гертруду к своему духовнику с просьбой приискать ей горничную, и он в тот же день прислал к ней одну из кающихся грешниц по имени Жанна.
Я стала к ней присматриваться; но я еще плохо знаю сердце человеческое, даже сердце горничной. На третий день решила, что ей можно довериться и просила ее отправить тебе письмо; она сказала, что отнесла его на почту, потом ей было поручено отправить второе письмо, потом третье; но ответа от тебя все нет и нет, и я начинаю думать, что была чересчур доверчива и мадемуазель Жанна вместо того, чтобы отнести письма на почту, отдала их тетушке.
Если не считать твоего отсутствия, мой любимый Жак, и терзающих меня сомнений, — я сомневаюсь не в твоей любви: слава Богу, сердце подсказывает мне, что ты меня любишь, но я сомневаюсь в нашей встрече, — тот месяц, который был прожит в Бурже, нельзя назвать несчастливым. Тетушка не любит меня, но она ко мне внимательна; она оставила крестьянина, который нас привез, у себя, обрядила его в некое подобие карманьолы, и теперь у нас есть свой кучер. Заботясь о моем, а заодно и о своем собственном здоровье, она каждый день выезжает со мной на прогулку. Два часа в день мы гуляем; еще приходится выходить к завтраку, к обеду и к ужину, все же остальное время я провожу у себя в комнате и вольна делать все, что мне вздумается.
Оставаясь одна, я пользуюсь свободой.
С тех пор как у меня появилось подозрение, что Жанна меня выдала, я возненавидела ее изо всех сил: правда, сил этих не так уж много; и чтобы не видеть особу, которая мне неприятна, но которую я не хочу огорчать, отказывая ей от места, я запретила ей переступать порог моей комнаты.
Тетушка выписывает «Монитёр». Я каждый день впиваюсь в газету глазами, надеясь встретить в ней твое имя. Два или три раза мне повезло. Сначала я увидела твое имя в списке депутатов от департамента Эндр, потом узнала, что тебя послали к Дюмурье и ты был его проводником в Аргоннском лесу, наконец, прочитала, что ты передал Конвенту знамена, захваченные в сражении при Вальми.
Но спустя неделю или десять дней после битвы при Вальми мы получили письмо от маркиза; он писал, что все идет не так, как он надеялся, и что мы должны быть готовы приехать к нему по первому зову.
Мы собрали вещи и приготовились пуститься в путь, как только маркиз нас позовет.
Он ждал нас в Майнце.
Власти стали строже относиться к эмиграции мужчин, ибо они представляли опасность для Франции, так как уезжали только затем, чтобы сражаться против нее; но эмиграция женщин никого особенно не тревожила. Впрочем, буржские чиновники были роялисты и охотно выдали нам все бумаги, необходимые, чтобы сделать наше путешествие безопасным, после чего мы сели в свою маленькую карету и на почтовых лошадях отправились в путь.
Мы добрались до границы и пересекли ее беспрепятственно; но за Саарлуи повстречали эмигрантов, попавших в плен; их вели в какую-то крепость на расстрел.
Доехав до Кайзерслаутерна, мы узнали о взятии Майнца генералом Кюстином. Поскольку французский генерал никогда не станет преследовать двух женщин, разыскивающих одна отца, другая — брата, мы продолжили путь до Оппенгейма. Там нам сообщили более достоверные новости, которые нас очень встревожили.
В одном из последних сражений, состоявшихся за несколько дней до нашего приезда, много эмигрантов попало в плен, и когда моя тетушка произнесла имя маркиза де Шазле, ей ответили, что, кажется, он был в их числе. Впрочем, пленных доставили в Майнц и только там можно было узнать, что с ними стало, живы они или нет.
Мы поехали в Майнц. У ворот города нас остановили.
Нам надо было написать прошение на имя генерала Кюстина. Мы ничего от него не скрыли: прямо написали, кто мы такие и какая святая цель привела нас в Майнц.
Четверть часа спустя за нами явился его ординарец.
Ах, мой любимый Жак, нас ждала страшная весть. Мой отец, схваченный с оружием в руках, был приговорен к расстрелу и на следующий день казнен.
У меня не было особых причин любить отца, который оставил меня ребенком, а взял к себе, когда я стала уже взрослой, и против моей воли. Однако, узнав о его смерти, я искренне оплакивала его.
Но вдруг совершенно неожиданное обстоятельство отвлекло меня от скорбных мыслей. Молодой офицер, которому генерал поручил сопровождать нас, сказал, что хочет сообщить мне нечто чрезвычайно важное; я взглядом спросила у тетушки позволения выслушать его. Поскольку он командовал карательным отрядом, тетушка подумала, что он хочет передать мне последнюю волю маркиза, и разрешила; я прошла за ним в кабинет, а моя тетушка тем временем хлопотала о том, чтобы ей выдали свидетельство о смерти маркиза.
Но угадай, о ком стал говорить мне незнакомец у себя в кабинете? Ни за что не угадаешь: о тебе, мой любимый Жак. Два дня назад ты приезжал в Майнц, чтобы узнать, не было ли среди бумаг маркиза моего адреса, и узнал не только то, что мы находимся в Бурже, но еще и прочитал письмо, которое я написала тебе, а моя тетушка перехватила и отослала отцу. О это письмо, мой любимый Жак! Он рассказал мне, с каким восторгом ты его читал! Ты просил разрешения переписать его, но он позволил тебе взять оригинал и оставить ему копию; он рассказал, что, сняв копию, ты взял письмо, стал целовать его и положил у самого сердца.
Боже мой! Как слаб голос крови сам по себе, мой любимый Жак! Когда нам вдруг говорят о человеке, совершенно чужом для нас: «Это твой отец!» — это для нас пустые слова, а как только я услышала твое имя, я сразу забыла обо всем, даже о свежей могиле отца. Потому что мой настоящий отец — это ты! Всем, кроме моего телесного существования, я обязана тебе! Я твое детище, твое творение, твое создание, и вдобавок Господь в своей бесконечной доброте пожелал, чтобы я могла стать для тебя чем-то еще.
Когда я вышла из кабинета, где этот достойный молодой человек рассказал мне, что ты недавно приезжал сюда, мне было стыдно за себя: в глазах моих стояли слезы, но и слезы и улыбки — все относилось только к тебе.
О, пусть любовь и вправду то, что ты мне говорил, душа всего сущего, неуловимый флюид, который продолжает жизнь и дарит недолговечным клеткам нашей жизни бессмертие. Мы грезим о Боге, мы чувствуем любовь; разве любовь не единственный, неповторимый, подлинный Бог?
Я не показала своей радости. Что сказала бы суровая канонисса, если бы увидела, что мои слезы — слезы счастья и на губах моих играет улыбка?
Теперь ко мне вернулась надежда. С тех пор как нас разлучили, я впервые говорила с человеком, который тебя недавно видел. Нить моей жизни, которая чуть не оборвалась, вновь обрела прочность и окрепла от любви и счастья.
Но что станет с тобой, бедный мой возлюбленный? Тебя ждет новое разочарование. Я представляла себе, как ты вновь садишься в почтовую карету и едешь за мной в Бурж, как ты наклоняешься вперед, торопя кучера, как въезжаешь на нашу темную улицу, подъезжаешь к нашему унылому дому и видишь, что он пуст и двери на запоре.
Но разве это важно! Ведь я такая эгоистка! Я говорила себе, что все эти потрясения лишь разожгут твою любовь, как те, что испытала я, разожгли мою.
Остаток дня мы с тетушкой провели на могиле маркиза. Там я вновь искренне оплакивала его смерть. Генерал позволил нам положить камень на могилу и написать на нем имя того, кто в ней погребен.
Мадемуазель де Шазле настаивала на том, чтобы написать: «Погиб за своего короля», но генерал заметил ей, что надгробный камень с такой надписью солдаты-республиканцы разобьют на мелкие кусочки.
В ту же ночь мы покинули Майнц и отправились в Вену: мадемуазель де Шазле решила обосноваться там. Она имела при себе двенадцать тысяч франков золотом. Отныне это составляло все наше состояние. Больше нам рассчитывать было не на что.
Несомненно, имущество маркиза де Шазле перейдет в собственность Республики — ведь он эмигрант, схваченный с оружием в руках и расстрелянный.
Итак, мы уехали в Вену, но уже не на почтовых, а дилижансом, и мне пришлось долго упрашивать, чтобы мне разрешили взять с собой нашего Сципиона.
Сципион — хранитель моей прошлой жизни.
Приехав в Вену, мы остановились в самом красивом квартале города в гостинице «Золотой ягненок».
Тетушка моя сказала хозяину, что хотела бы снять маленький домик в тихом, спокойном месте. Три дня спустя за нами приехала старая дама в карете и отвезла нас на площадь Императора Иосифа в принадлежащий ей небольшой меблированный особняк.
Этот домик подходил нам во всех отношениях. Владелица запросила сто луидоров в год. Моя тетушка долго торговалась и наконец уговорила ее сбавить цену до двух тысяч франков. Кроме того, тетушка оговорила себе право продлевать срок аренды столько лет, сколько пожелает.
Но при этом она должна платить за год вперед и может расторгнуть договор об аренде только в конце года.
Итак, мы поселились на Йозефплац.
Как только мы устроились, я, не имея больше горничной, которая шпионит за мной, — тетушка рассудила, что мы можем сами управляться с хозяйством и нет нужды тратиться на прислугу, — так вот, не имея больше горничной, которая шпионит за мной, я написала тебе длинное письмо и сама отнесла его на почту.
Но и это письмо, и три письма, отправленные вслед за ним, остались без ответа.
Я пришла в отчаяние. Неужели ты меня забыл? Мне казалось, что этого не может быть.
Потом стала рассуждать.
Мои злополучные письма могли не дойти до тебя по двум причинам.
Не зная твоего адреса, я писала на конверте:
«Господину Жаку Мере, депутату Конвента от департамента Эндр».
Я не знала о подозрительности австрийского правительства. Мои письма распечатывали и читали. И тот, кому было поручено малоприятное дело чтения чужих писем, счел, что не стоит снова запечатывать мои письма и отправлять их по указанному адресу.
Для человека равнодушного любовные письма такой пустяк!
А я отдала бы полжизни за весточку от тебя!
И даже если предположить, что мои письма были отправлены почтой, разве французская полиция могла допустить, чтобы господину Жаку Мере, депутату Конвента, были вручены письма из Вены?
От обращения «господин», полностью вышедшего из употребления в Париже, на целое льё веяло аристократией.
Я очень страдала, не получая от тебя писем, но тут старик-ученый, наш сосед, с чьей женой тетушка изредка играла в вист, высказал мне все эти соображения.
Сейчас я скажу одну вещь, которая бесспорно рассмешит тебя, мой дорогой Жак, — этот старик-ученый любит поговорить со мной, как он говорит, потому что я «образованная».
Это я-то — образованная! К сожалению, прежде всего мне следовало знать: чтобы мои письма до тебя доходили, надо писать на конверте не «господину Мере», а «гражданину Мере».
Как только я поняла, почему ты мне не отвечаешь, я нимало не рассердилась, напротив, я полюбила тебя еще больше. Но мне мало было любить тебя, я хотела, чтобы и ты любил меня.
Теперь причина твоего молчания выяснилась. Значит, ты не разлюбил меня. А до остального мне нет никакого дела. Твоя любовь для меня — все.

3

В Вене мы с тетушкой вели такой же образ жизни, как и в Бурже.
Мы взяли прислугу; это была старуха-француженка; ее муж, слуга чиновника французского посольства, умер в Вене.
Пока здесь оставалось французское посольство, бывший хозяин мужа Терезы помогал вдове; но когда началась война с Австрией, французский посол был отозван, и Тереза пошла в услужение к своим соотечественникам, эмигрировавшим в Вену.
После смерти моего отца тетушка погрузилась в своего рода оцепенение, ее перестала занимать наша любовь, во всяком случае, мне так казалось.
Я была предоставлена самой себе, жила в отдельной комнате, проводила в одиночестве столько времени, сколько хотела, и могла целыми днями писать тебе письма.
В первый месяц по приезде я писала тебе каждую неделю, заклиная тебя во имя самых светлых дней нашей любви ответить мне, но ты не отвечал, и твое молчание повергло меня в глубокую печаль; теперь я даже мысли не допускала о том, что мои письма пропадают в пути, ведь два или три раза я сама отнесла их на почту.
Когда пошел третий месяц нашего пребывания в Вене, случилось большое несчастье: мой бедный Сципион умер от старости.
Это было единственное существо, кроме тебя, которое меня по-настоящему любило; когда маркиз меня увез, Сципион добровольно покинул тебя и последовал за мной; позже он последовал за мной в изгнание; быть может, он любил меня сильнее, чем ты; быть может, твое непонятное молчание говорило о том, что ты меня забыл?
Если ты не писал мне оттого, что гордость твоя уязвлена, то это еще можно было понять, когда маркиз был жив, но со смертью маркиза у тебя не осталось причин для молчания; впрочем, разве слова ординарца генерала Кюстина не убедили меня, что ты все еще меня любишь?
Разве я не плакала от радости, когда он рассказал мне, с каким восторгом ты читал мое письмо?
Я подумала, что, наверно, ты недостаточно развил какую-то часть моего мозга, что ты не успел завершить формирование моего сознания, и эта незавершенность породила мое теперешнее смятение.
Сципион ходил за мной по пятам; казалось, будто привязанность ко мне внушила ему предвидение скорой смерти.
А я с грустью смотрела, как он слабеет день ото дня. Вся моя жизнь прошла у него на глазах. Сципион полюбил меня еще тогда, когда меня не любил никто; когда я была неподвижным комком, он согревал меня; когда я была бессильна воспринимать душой и сознанием, я чувствовала его физически. Когда я обрела зрение, он был первым существом, которое я увидела; когда я постепенно начала двигаться, он был первым моим средством передвижения; с ним связаны все мои воспоминания о тебе; даже и попала я к тебе в некотором роде благодаря ему. С тех пор как мы с тобою в разлуке, он единственное существо, с которым можно поговорить о тебе, и сегодня, когда смерть его близка, когда его мутный взгляд с трудом различает меня, стоит мне спросить, где наш дорогой хозяин, наш общий хозяин, как он, понимая, о ком идет речь, тихо и жалобно скулит; он словно говорит мне: «Я так же, как и ты, не знаю, где он сейчас, но так же, как и ты, оплакиваю его».
Французские газеты здесь запрещены; однако, так как благодаря тебе я знаю немецкий язык как родной, я могу читать немецкие газеты. Я знаю, что ты голосовал против казни несчастного короля, чья судьба никогда нас не занимала (о нем мы почти никогда не говорили и о его существовании я едва помнила). Когда тебя призвали от имени родины бороться с его отмирающей властью, ты, милосердная душа, не стал голосовать за смертную казнь, и на тебя ополчилось все собрание и, быть может, мстит тебе — и все за то, что ты сохранил верность не религии (ибо я знаю, что ты думаешь на сей счет), — но человеколюбию.
Ты даже представить себе не можешь, как превратно здешние люди толкуют события. Все эмигранты едут через Вену, их очень много, и иные из них твердо уверены, что скоро вернутся во Францию; по их мнению, смерть короля не ухудшит их положение, а, наоборот, улучшит; если голова короля падет, говорят они, вся Европа восстанет; мне кажется невозможным, чтобы Франция смогла устоять против всей Европы; хотя я мечтаю вернуться на родину и быть поближе к тебе, я не хотела бы возвращаться такой ценой: мне кажется кощунством надеяться на подобный исход событий.
Мне нет нужды писать тебе, что моя тетушка относится к числу тех людей, которые надеются вернуться во Францию именно таким путем.
Если бы мне не было так грустно, мой дорогой Жак, я бы посмеялась над тем, в какое удивление приводят тетушку неожиданные и частые доказательства моей образованности, которой я обязана одному тебе.
Поначалу, когда мы приехали в Германию, она боялась, что нас никто не будет понимать, но вдруг увидела, что я свободно изъясняюсь с кучерами и трактирщиками.
Это был первый сюрприз.
Далее. Неделю или десять дней назад мы посетили дворцовые оранжереи; они очень красивы. Садовник оказался французом и, узнав во мне соотечественницу, захотел лично сопровождать нас во время прогулки по его владениям.
Мы разговорились, и он увидел, что я не вовсе чужда ботанике. Тогда он показал мне самые необычные из своих орхидей; они у него великолепные: их лепестки напоминают насекомых, бабочек, рыцарские шлемы; потом, заметив, что больше всего меня привлекает в природе таинственность, он показал мне свою коллекцию гибридов.
Но этот превосходный человек не знал, что природные гибриды — плод и результат случайного стечения обстоятельств; он не умел производить гибриды искусственно, обрывая тычинки с цветка до его оплодотворения и перенося на пестик пыльцу другого вида.
Еще он жаловался, что его гибриды хотя и плодоносят, но сами собой возвращаются к материнскому виду, то есть жаловался на атавизм. Я научила его бороться с этим: надо всего лишь посыпать каждое новое поколение отцовской пыльцой.
Садовник был в восхищении; он слушал меня, словно перед ним был сам Кёльрёнтер. Что же до моей тетушки, то представь себе, мой любимый, как она была поражена, ведь она, дожив до шестидесяти девяти лет, так и не научилась отличать анемон от туберозы.
Но вчера было еще хуже: мы заговорили о бедняге Сципионе, который не сегодня-завтра умрет, и я вступила в спор с духовником моей тетушки, старым французским священником, не присягнувшим новой власти, о душах людей и животных; когда я стала утверждать, что лишь гордыня человека заставляет его считать, что, раз его ум стал более совершенным, так как в его черепе больше серого вещества, чем в черепе животных, значит, у него есть душа, а я полагаю, что у каждого животного есть душа, сообразная его уму. Напрасно я пыталась разъяснить священнику, что вечная жизнь природы есть не что иное, как цепь взаимосвязанных существ, а сок для дерева есть то же, что кровь для человека, и каждая былинка на своем, более низком уровне, имеет свои чувства, и эта чувственная жизнь поднимается на все более высокую ступень, развиваясь от моллюска к насекомому, потом к рептилии, рыбе, млекопитающему и, наконец, доходит до человека.
Священник обвинил меня в пантеизме, а тетушка, которая не знала, что такое пантеизм, заявила, что я просто-напросто безбожница.
Как получается, мой дорогой учитель, как получается, мой любимый Жак, что именно нас, видящих Господа во всем: в мирах, которые кружатся у нас над головой; в воздухе, которым мы дышим; в океане, который мы не можем объять взглядом; в тополе, который гнется на ветру; в цветке, который тянется к солнцу; в капле росы, которую стряхивает заря; в бесконечно малом, в видимом и невидимом, во времени и в вечности, — как получается, что именно нас обвиняют в безбожии, то есть в неверии в Бога?
Наш бедный Сципион умер нынче утром. Теперь он знает великую тайну смерти, которую когда-нибудь узнаем и мы и которую никому не дано узнать до срока, ибо могилы немы и даже Шекспир не мог добиться ответа на этот вечный вопрос.
Сегодня утром я открыла дверь моей комнаты и не увидела Сципиона. Я поняла, что либо он умер, либо так расхворался, что не в силах дойти до меня.
Я сама пошла к нему.
Он был еще жив, но уже так ослаб, что не мог встать. Он лежал, не сводя глаз с двери, через которую я должна была выйти.
Когда он меня увидел, глаза его заблестели. Он радостно взвизгнул, завилял хвостом и высунулся из конуры.
Я принесла табурет и села рядом с ним; угадав его желание, я взяла его голову и положила к себе на ногу.
Именно этого он хотел.
В такой позе, неотрывно глядя на меня и лишь изредка отводя глаза в надежде увидеть вдали тебя, он умирал.
Право, тот, кто считает, что у безжалостного убийцы, который, выйдя за ворота тюрьмы, готов за сорок су убивать женщин и детей, есть душа, и отказывает в ней этому благородному животному, кажется мне лишенным не только рассудка, но и ума, — ведь оно, подобно рыболову из Священного Писания, который раскаялся в своих грехах и последовал за Господом, однажды содеяв зло, посвятило остаток дней своих добрым делам и любви.
Мой любимый Жак, в тот день, когда ты прочтешь эти строки, если ты их вообще когда-нибудь прочтешь, то, увидев дату, когда они написаны — 23 января 1793 года, — ты, наверно, решишь, что я сущее дитя, раз я так занята созерцанием умирающей собаки, меж тем как ты, быть может, стоишь в это мгновение среди обломков поверженного трона и видишь, как король всходит на эшафот. Но все относительно: любовь к королю, то есть к человеку, которого мы никогда не видели и с которым никогда не разговаривали, — общественная условность, результат воспитания, меж тем как чувство дружбы, которое я питаю к бедному животному, угасающему у меня на глазах и в меру своих способностей думающему обо мне, — почти чувство равного к равному, а не надо забывать, что Сципион долгое время был даже выше меня по развитию.
Что же касается поверженного трона, то он рушится под тяжестью восьмисотлетнего деспотизма с его беспрерывными казнями, по приговору всех великих философов и всех высоких умов нашего времени, и его обломки, символ ненависти и мести, катятся в пропасть, увлекая за собой всех самых смелых, самых верных и самых преданных родине людей.
...Наш бедный Сципион умер.
Последняя судорога пробежала по его телу, глаза закрылись, он испустил тихий стон — и все было кончено.

О смерть! О вечность! Разве ты не одинакова для всех тварей Божьих, по крайней мере, для всех тех, в ком билось сердце, для тех, кто страдал, для тех, кто любил.
Сципион похоронен в саду, и на камне, под которым он лежит, начертано лишь одно слово: Fidelis [Верный (лат.)].

Здесь Жак невольно остановился. Этот человек, который видел столько великих событий и ни разу не уронил ни слезинки, почувствовал, как взор его невольно затуманился; на рукописи был след Евиной слезы; слеза Жака упала рядом.
Он с грустью взглянул на кровать, на которой она спала, на стул, на котором она сидела, на стол, за которым она ела, несколько раз обошел вокруг комнаты, потом снова сел в кресло, взял в руки рукопись и продолжал читать.
Но между той датой, на которой он остановился, и той, с которой рассказ возобновлялся, прошло много времени.
Перед продолжением стояла дата — 26 мая 1793 года.

Завтра вечером я уезжаю во Францию. Это первое, что я делаю, обретя свободу. Я не думаю, что мне грозит опасность, а если даже и грозит, я презираю ее и радуюсь мысли, что пренебрегаю опасностью ради тебя.
Тетушка вчера умерла, с ней случился апоплексический удар. Она играла в вист с двумя старыми дамами и своим духовником; подошла ее очередь ходить, но она сидела не шевелясь с картами в руках.
«Что же вы, ваш ход», — сказал ей партнер.
Вместо ответа она испустила вздох и откинулась на спинку кресла.
Она была мертва.
...Какое счастье! Четвертого июня, не позже, я буду в твоих объятиях: не допускаю и мысли, что ты мог забыть меня!
Тебя, наверно, удивляет, что у меня не нашлось ни слова сожаления о бедной старой деве, которую мы завтра провожаем в последний путь, при том, что я на шести страницах описывала тебе предсмертные муки собаки; но что поделаешь, я дитя природы, я умею оплакивать лишь то, что меня в самом деле огорчает, и не могу сокрушаться о родственнице, которая по сути дела была моей тюремщицей. Вот эпитафия, которую я сочинила для нее; я думаю, что если бы она могла прочесть эту надпись, ее сословная гордость была бы удовлетворена:
ЗДЕСЬ ЛЕЖИТ
БЛАГОЧЕСТИВАЯ И ДОСТОЙНАЯ ДЕВИЦА
КЛОД ЛОРРЕНАНАСТАЗИ ЛУИЗА АДЕЛАИДА
ДЕ ШАЗЛЕ,
КАИОНИССА И НАСТОЯТЕЛЬНИЦА
МОНАСТЫРЯ АВГУСТИНОК
В БУРЖЕ.
ВЕТРОМ РЕВОЛЮЦИИ ЕЕ ЗАНЕСЛО НА ЧУЖБИНУ,
ГДЕ ОНА И ПОЧИЛА В БОЗЕ
XXV МАЯ 1793 ГОДА.
МОЛИТЕ ГОСПОДА ЗА УПОКОЙ ЕЕ ДУШИ
До свидания, любимый, в следующий раз я скажу тебе «люблю» уже не на бумаге, а въявь.

— Бедное дитя! — воскликнул Жак Мере, роняя рукопись, — она приехала через два дня после моего отъезда из Парижа!..
Но поскольку читать было чем дальше, тем интереснее, он со вздохом поднял рукопись и жадно впился в нее глазами.

4

О, надо мной несомненно тяготеет проклятие, ты ненадолго отвел его от меня, но тем тяжелее обрушилось оно на мою голову.
Я приезжаю в Париж и останавливаюсь в гостинице, к дверям которой привез меня дилижанс, оставляю вещи в своей комнате и бегу в Конвент. Прорвавшись к трибунам, ищу тебя глазами среди депутатов, но не нахожу и спрашиваю, где жирондисты.
Мне указывают на пустые скамьи.
— Они сидели здесь, — поясняют мне.
— Почему «сидели»?..
— Арестованы! В тюрьме! Сбежали!
Я снова спускаюсь с трибуны в надежде расспросить кого-нибудь из депутатов, чья наружность покажется мне внушающей доверие.
В коридоре мне навстречу идет какой-то депутат; в то мгновение, когда я поравнялась с ним, кто-то окликнул его:

Предыдущая страница 7 Следующая страница


Дочь маркиза 8

— Камилл! Он обернулся.
— Гражданин, — сказала я. — Вас только что назвали Камилл.
— Да, гражданка, это имя я получил при крещении.
— Вы случайно не гражданин Камилл Демулен?
— Буду очень рад, если смогу быть вам полезен.
— Вы знакомы с депутатом Жаком Мере? — быстро спросила я.
— Хотя мы и в разных партиях, это не мешает нам быть друзьями.
— Вы можете мне сказать, где он сейчас?
— А вы не знаете, арестован он или сбежал?
— Десять минут назад я не знала даже, что он объявлен вне закона. Я приехала из Вены и сразу отправилась его искать. Я его невеста. Я его люблю!
— Бедное дитя! Вы уже были у него дома?
— Мы уже восемь месяцев не виделись и ничего не знаем друг о друге, я даже не знаю его адреса.
— Адрес мне известен. Позвольте предложить вам руку, мы пойдем к нему в гостиницу; быть может, хозяин нам что-нибудь скажет: он, по крайней мере, знает, не был ли Жак Мере арестован прямо дома.
— Ах, вы спасаете мне жизнь. Идемте же!
Я оперлась на руку Камилла, мы перешли площадь Карусель, вошли в гостиницу «Нант».
Мы спросили хозяина. Камилл Демулен назвался; нас проводили в маленький кабинет, и хозяин плотно притворил дверь.
— Гражданин, — сказал ему Камилл, — у тебя здесь жил один депутат, он мой друг и жених вот этой гражданки.
— Гражданин Жак Мере, — уточнила я.
— Да, он жил на антресолях, но второго июня исчез.
— Послушай, — сказал Демулен, — мы не из полиции, не из Коммуны, и мы не сторонники гражданина Марата, так что можешь нам доверять.
— Я бы и рад вам помочь, — ответил хозяин гостиницы, — но я на самом деле не знаю, что стало с гражданином Мере. Вечером второго июня явился жандарм, чтобы его арестовать; не застав его дома, жандарм остался в его комнате и ждал его позавчера и вчера; но поняв, что это бесполезно, он ушел.
— Когда вы видели Жака Мере в последний раз?
— Утром второго июня. Он, как обычно, вышел из дому и отправился в Конвент.
— Я видел его в этот же день, до четырех часов он сидел на своем обычном месте, — сказал Камилл.
— И больше он не появлялся? — спросила я.
— Больше я его не видел.
— Получается, что он съехал, не заплатив за гостиницу, возможно ли это? — удивилась я.
— Гражданин Жак Мере каждое утро платил за предыдущий день, очевидно, он знал, что может наступить момент, когда ему придется бежать не теряя ни минуты.
— Раз человек принимает такие меры предосторожности, — заметил Камилл, — значит, он опасается, что его могут арестовать. Вероятно, он направился в Кан, как и его единомышленники.
— Кто из жирондистов был его близким другом?
— Верньо, — сказал хозяин гостиницы, — я видел, что он чаще других приходил к нему.
— Верньо, скорее всего, арестован, — сказал Камилл. — Он слишком ленив, чтобы бежать.
— Как узнать наверное, арестован он или нет?
— Это очень просто, — сказал Камилл.
— Как?
— Жюли Кандей должна знать.
— Кто такая Жюли Кандей?
— Это прелестная актриса Французского театра, она вместе с Верньо сочинила «Прекрасную фермершу».
— Но мадемуазель Жюли Кандей может испугаться за свою репутацию.
— Бедняжка, она готова за него в огонь и в воду.
— Тогда она будет бояться за Верньо.
— Я просто спрошу ее, арестован он или нет. Пусть ответит мне только «да» или «нет», ведь это не может повредить Верньо.
— Так едемте же к мадемуазель Кандей.
Хозяин гостиницы подозвал фиакр, мы сели в него, и Камилл назвал адрес актрисы. Через пять минут мы остановились у дома номер 12 по улице Бурбон Вильнёв.
— Вы хотите подняться со мной или подождете в карете? Предупреждаю вас, что, как бы я ни торопился, ожидание покажется вам долгим.
— Я поднимусь с вами. А я не помешаю?
— Можете подождать меня в прихожей, — сказал Камилл, — а если увидите, что я долго не возвращаюсь, отбросьте приличия и войдите.
Мы быстро поднялись по красивой лестнице. Камилл позвонил. Дверь открыла горничная.
Не успел Камилл рта раскрыть, как она сказала:
— Мадемуазель никого не принимает. Она предупредила директора Французского театра, что не будет играть. Мадемуазель не может вас принять.
— Милая Мартон, — сказал Камилл, нимало не обескураженный таким приемом, — скажите мадемуазель Кандей всего два слова: «гражданин Камилл».
Горничная вышла, и почти тотчас послышались слова:
— О, если это Камилл, то проси, немедленно проси! Камилл сделал мне знак рукой и прошел в комнату мадемуазель Кандей. Через пять минут позвали и меня.
Мадемуазель Кандей лежала в постели с красными от слез глазами; но поскольку кокетство никогда не оставляет женщину, она была в прелестном пеньюаре.
Мне никогда не доводилось видеть, чтобы кто-либо с таким вкусом и удобством проливал слезы.
— Мадемуазель, — сказала мне красавица-актриса, — я узнала, что у нас с вами общие тревоги, что мы подруги по несчастью; но, несмотря на это, быть может, я могу что-нибудь для вас сделать? Это облегчило бы мои страдания.
Она сделала мне знак подойти поближе. Я подошла и села на край ее постели. Она взяла меня за руки.
— Теперь говорите, — сказала она.
— Увы, я прошу вас только об одном, — сказала я. — Человек, которого я люблю, по слухам, дружен с человеком, которого любите вы. Арестованы ли они? Бежали ли они? Если вы что-то знаете об одном из них, может быть, вы что-нибудь знаете и о другом? Человека, которого я люблю, зовут Жак Мере.
— Я знаю его, сударыня. Верньо представил мне его как одного из самых достойных людей среди своих единомышленников. Четыре дня назад, первого июня, он присутствовал на последнем заседании, где жирондисты решили поехать в провинцию и поднять департаменты на борьбу.
— Вы думаете, Жак согласился с этим решением? Тогда я, кажется, знаю, где его искать.
— Вряд ли, потому что в споре он выступал против. Он заявил, что не считает себя вправе становиться вне Франции союзником Австрии, а внутри Франции — союзником Вандеи. Верньо придерживался того же мнения.
— И с тех пор от него нет никаких вестей?
— Никаких. Я с минуты на минуту жду известия, что Верньо арестован.
И мадемуазель Кандей поднесла к глазам, из которых катились непритворные слезы, вышитый и надушенный батистовый платок.
— Судя по тому, что я слышу и вижу, самое лучшее, что вы можете сделать, — сказал Камилл Демулен, обращаясь ко мне, — это поселиться в каком-нибудь тихом месте, чтобы не привлекать к себе излишнего внимания. Вы дочь эмигранта и невеста жирондиста, вам небезопасно оставаться в Париже: Революционный трибунал скоро расправится с теми, кого он подозревает, и в особенности с теми, кого он не подозревает. Пока вы будете отсиживаться в укромном уголке, я постараюсь что-нибудь разузнать и либо сам, либо моя жена Люсиль будем сообщать вам новости.
Я вопросительно посмотрела на мадемуазель Кандей.
— И правда, по-моему, это самое разумное; если я увижу Верньо, хотя я вряд ли его увижу — дело не в том, что я не знаю, где он находится, но полиция наверняка следит за каждым моим шагом, поэтому мне надо быть очень осторожной, — так вот, если я увижу Верньо, я спрошу его о Жаке Мере и, если что-нибудь узнаю, немедленно сообщу вам, милый Камилл. Положитесь на меня, я сделаю все, что в моих силах, моя юная подруга, — добавила она, обернувшись ко мне. — У нас общее горе. Надеюсь, слезы только укрепят нашу дружбу.
И обняв меня в последний раз, она с неизъяснимой грацией откинулась на подушки.
— Что вы решили? — спросил Камилл, когда мы вновь сели в фиакр.
— Я последую вашему совету, — ответила я.
— Ну что ж! Не будем терять времени. Я знаю маленькую квартирку на улице Гре; по-моему, она вам подойдет во всех отношениях; давайте заедем за вашими вещами и отправимся прямо туда.
— А если она мне не подойдет?
— Мы поищем другую и не выйдем из фиакра, пока не подыщем вам жилье. Слава Богу, сейчас в Париже много пустующих домов.
Квартирка на улице Гре мне очень понравилась: это были две чистенькие комнатки и кабинет; я не стала раздумывать и сразу же вселилась.
Два часа спустя ко мне пришла Люсиль Демулен и спросила, чем она может мне помочь.
Единственное, о чем я ее попросила, — подыскать мне горничную, на которую можно положиться. Она в тот же вечер прислала ко мне девушку — крестьянку из Арси-сюр-Об: ее мать была молочной сестрой Дантона; это он посоветовал девушке приехать в Париж, но сам он находился в Севре и был всецело поглощен новой любовью. Гладиатор набирался сил для будущей борьбы.
Камилл помог его землячке и порекомендовал ее мне.
Девушку звали Мария Ле Руа, поэтому перед поездкой в Париж она из предосторожности сменила имя; теперь она звалась Гиацинта Помье.
Ее прежние имя и фамилия в силу обстоятельств могли показаться подозрительными, новые же были совершенно безопасны.
Гиацинта была славная девушка, и я не могла ею нахвалиться.
Несколько дней спустя ко мне зашел Камилл; он получил известия из Кана. Ему сообщили, что Гюаде, Жансонне, Петион, Барбару и еще два или три изгнанника нашли приют в этом городе. Но Жака Мере среди них не было.
Несколько дней спустя Гиацинта доложила, что меня спрашивает Дантон. Он наконец-то вернулся в Париж. Я знала, что Дантон — твой лучший друг; Камилл Демулен рассказал мне, что он даже предлагал тебе спрятаться у него, но ты отказался.
Я подбежала к двери; мне захотелось самой встретить его и распахнуть перед ним дверь своей комнаты; хотя я была наслышана об уродстве львиного лица Дантона, увидев его, я невольно отшатнулась.
— Ну вот, — сказал он со смехом, — опять мое лицо меня подвело.
Я хотела извиниться, но он остановил меня:
— Не волнуйтесь, я привык.
Я пригласила его сесть, и он заговорил:
— Знаете, что сделало меня атеистом? Мое уродство. Я подумал: если Бог хоть как-то причастен, пусть даже просто советом, к созданию рода человеческого, то слишком несправедливо, что вы такая красавица, а я такой урод. Нет, я предпочитаю считать, что всему виной случай, то есть неразумная материя, которая творит не будучи творцом. И подумать только, ведь есть еще более безобразный человек, чем я, — это Марат; вы знаете Марата?
— Нет, гражданин; я никогда его не видела.
— Поглядите на него, и я ручаюсь вам, что после этого моя наружность покажется вам самой обычной.
— Но клянусь вам, гражданин... — начала я, краснея.
— Довольно об этом, поговорим лучше о Жаке Мере.
— У вас есть новости? — воскликнула я, схватив его за руки.
— Ну вот, я сразу похорошел! — рассмеялся Дантон.
— Умоляю вас, гражданин, расскажите мне все, что вы о нем знаете.
— Я ничего о нем не знаю, кроме того, что он вас безумно любит, и он совершенно прав, ибо единственная радость в жизни — это любовь. Я при всем моем уродстве влюблен, влюблен в свою молодую жену. Она сущий ангел, как и вы, она, может быть, не такая красавица, но зато достойна вместе с вами нести край плаща Пресвятой Девы. Вы знаете, перед свадьбой я все это признал: Деву Марию, Святого Духа, Бога Отца, Святую Троицу и все прочее. Я обратился в истинную веру с головы до пят. Если бы Марат об этом узнал, он бы перерезал мне глотку; но вы ведь не расскажете ему об этом, не правда ли? А я за это скажу вам, что сейчас Жак Мере, если ему удалось пересечь границу, находится в Вене и переворачивает весь город вверх ногами, чтобы вас найти.
— Но кто ему сказал, что я в Вене?
— Я. Йозефплац, дом одиннадцать. Разве не так?
— О, Боже мой, все верно!
— Так вот, если бы у вас хватило терпения дождаться его, весьма вероятно, что в это мгновение он прижимал бы вас к сердцу.
— Во имя Неба, гражданин Дантон, — взмолилась я, — расскажите все по порядку, а не то вы сведете меня с ума!
— Ну да, только этого мне не хватало; вы знаете, какое несчастье произошло тридцать первого мая.
— Вы говорите о проскрипциях жирондистов?
— В действительности это произошло второго июня, не так ли?
— Да.
— Ну что ж! Жак давно рассказал мне о своей любви к вам и просил разыскать вас. Мне нет нужды говорить вам, каким образом я раздобыл ваш адрес; я получил его тридцатого мая; когда я второго июня предлагал ему спрятаться в моем доме, он отказался, сказав, что у него есть более надежное убежище; я думаю, на самом деле он просто не хотел компрометировать меня; расставаясь, я вручил ему записку с адресом: Вена, Йозефплац, дом одиннадцать.
— И он уехал?
— Я думаю, уехал.
— Значит, он спасся?
— Не торопитесь радоваться; Провидение — штука добрая, но капризная; во всяком случае, у нас нет никаких известий. Вы знаете пословицу: «Отсутствие новостей — хорошая новость».
— Нельзя ли... — робко начала я.
— Говорите, — приказал Дантон.
— Можно ли таким же путем, каким вы узнали адрес, узнавать новости?
— Надеюсь.
— Что мне надо для этого делать?
— То же, что вы делали, пока вы были там, а он — здесь: ждать.
— Слишком долго придется ждать.
— Сколько вам лет?
— Скоро семнадцать.
— Вы можете подождать годик-другой и даже третий, и все же не успеете состариться до его возвращения.
— Вы думаете, через два-три года все кончится?
— Еще бы! Когда некого будет гильотинировать, это должно будет кончиться, а мы так рьяно взялись за дело, что это время не за горами.
— Но он...
— Да, я понимаю, вы тревожитесь прежде всего о нем.
— Вы думаете, ему удалось добраться до границы?
— Сегодня двадцатое июня; если бы его арестовали, мы бы об этом знали; если бы его убили, об этом бы тоже стало известно; самоубийством влюбленные не кончают. Так что, судя по всему, он добрался до границы. Я дам приказ полиции разыскать его и, как только узнаю что-нибудь новое, снова приду к вам, разве что...
Он рассмеялся.
— Господин Дантон, — сказала я, — позвольте мне поцеловать вас в благодарность за добрые вести.
— Меня? — спросил он удивленно.
— Да, вас.
Он приблизил ко мне свое страшное лицо, и я расцеловала обе его щеки.
— Ах, право! Вы, верно, очень его любите! И он со смехом вышел.
О да, я люблю тебя, и ради того, чтобы вновь увидеться с тобой, я готова не только поцеловать Дантона, но пойти на любую жертву.
Через несколько дней Дантон снова пришел.
Лицо его было грустным.
— Бедное дитя, — сказал он. — Сегодня вы не стали бы меня целовать.
Я застыла, бледная, не в силах произнести ни слова.
— Боже мой! Неужели он умер? — воскликнула я, когда вновь обрела дар речи.
— Нет. Но он сел в Штеттине на корабль и покинул Европу.
— Куда он поплыл?
— В Америку.
— Значит, он вне опасности?
— Если не считать опасности быть избранным президентом Соединенных Штатов.
Я глубоко вздохнула и протянула руку Дантону.
— Раз его жизни ничто не угрожает, значит, все в порядке, — сказала я. — Сегодня я не стану вас целовать, но вы можете поцеловать меня.
На глаза его навернулись слезы.
Ах, мой любимый Жак, какое сердце бьется под этой грубой оболочкой!

5

О мой любимый Жак, я только что видела ужасную картину; она еще долго будет стоять у меня перед глазами.

Предыдущая страница 8 Следующая страница


9 Александр Дюма

Я уже говорила тебе, что поселилась в маленькой квартирке на улице Гре.
Улица Гре ведет к улице Фоссе-Месье-ле-Пренс, а та в свой черед выходит на улицу Медицинской школы.
Нынче вечером, когда Гиацинта накрыла на стол и подала мне ужин, я услышала за окном громкий топот; до меня донеслись крики разъяренной толпы:
— Жирондисты, это жирондисты!
Мне было известно, что Верньо и Валазе арестованы. Я решила, что арестовали кого-то еще, и, несмотря на утешительные новости, которые сообщил мне Дантон, испугалась за тебя: представила себе, как ты находишься в руках жандармов, как они тащат, избивают тебя, как народ хочет растерзать тебя. Я как безумная выбежала из дому и бросилась вслед за людским потоком.
Перед домом номер 20 [Ныне номер 18. (Примеч. автора.)] по улице Медицинской школы, большим унылым зданием с башенкой на углу, собралась огромная толпа.
Раздавались злобные выкрики, кровавые угрозы; в воздухе звенели слова «убийство», «смерть». Все взоры были устремлены на первый этаж, но занавеси на окнах были плотно задернуты, и любопытные ничего не могли разглядеть.
Вдруг одно окно распахнулось, и бледная, растрепанная, окровавленная, разъяренная женщина высунулась из окна с воплем:
— Все кончено, он умер! Друг народа умер! Марат умер!.. Отмщение, отмщение!
— Это Катрин Эврар, это госпожа Марат! — завопила толпа.
Народ хотел ворваться в дверь, которую охраняли двое часовых.
Сквозь рев толпы я услышала бой часов, они пробили семь раз.
Толпа смела бы часовых, но тут прибыл комиссар с шестью полицейскими ближайшего поста.
Рядом с несчастным созданием, которое продолжало вопить, ломая руки, появился цирюльник.
— Смотрите, — сказал он, размахивая окровавленным ножом, — смотрите, вот нож, которым она его убила!
— Это все жирондисты! — закричала женщина. — Она приехала из Кана! Несчастная! Это они подослали ее, чтобы убить его!
Через открытое окно люди пытались рассмотреть, что происходит в доме; послышались возгласы:
— Я вижу его!
— Где?
— В ванне.
— Он мертв?
— Да, руки бессильно свесились, он весь в крови! Потом послышался гул разъяренных голосов:
— Смерть жирондистам! Смерть предателям! Смерть друзьям Дюмурье!
Толпа была такой плотной, что я испугалась, как бы меня не задавили; видя, что тебя здесь нет, я стала думать, как бы мне отсюда выбраться, но вдруг почувствовала чью-то руку на своем плече.
Я обернулась и узнала Дантона.
— Что вы здесь делаете, вы хотите, чтобы вас задавили? — спросил он.
— Нет, — ответила я тихо, — но я услышала крики «Смерть жирондистам!», испугалась и прибежала.
— Он в самом деле мертв? — спросил он.
— Похоже, что да. Эта женщина распахнула окно и объявила, что он умер.
— Его смерть — важное событие, — сказал Дантон. — Теперь снова польется кровь.
— Мне кажется, наоборот: это Марат жаждал крови.
— Нет, он начал уставать. Ему на смену придут другие; они поднимут его опустевшую чашу и захотят утолить жажду. Видите ли, дитя мое, смерть Марата означает нашу смерть.
— Вашу смерть! — воскликнула я.
— Особенно мою. Этот человек стоял между мной и Робеспьером. Робеспьер обрушивался на него, когда не решался обрушиться на меня. Я поступал так же. Теперь, когда Марата нет, мы окажемся с Неподкупным лицом к лицу: больше некому принимать на себя удары. Теперь — или Робеспьер, или я, и, кто бы из нас ни пал в этой борьбе — Республике конец. Вы встретитесь с Жаком Мере раньше, чем я думал, дитя мое! А пока хотите увидеть Марата?
— Великий Боже! Что вы!
— Напрасно, это прелюбопытное зрелище, вы никогда больше такого не увидите. Говорят, его убила девушка ваших лет, такая же красавица, как вы.
— Девушка! — поразилась я. — Не может быть!
— Вы разве не верите, что в наше время могут быть Юдифи и Иаили?
— Девушка! Что могло толкнуть ее на такой поступок?
— Любовь к родине; она увидела, что Франция бездействует, и сделала за нее то, что нужно. Идемте, говорю вам, ручаюсь, что вы не пожалеете.
— Но как вы туда войдете?
— Так же, как сейчас входят Друэ, Шабо и Лежандр; я войду как депутат.
— А я как войду?
— А вы войдете об руку со мной. О, прежде чем один из нас — я или Робеспьер — падет, нам обоим еще нужно возвыситься.
Дантон потянул меня за собой. Я вздрогнула всем телом:
— Нет, ни за что!
— А я хочу, — продолжал он, — чтобы вы рассказали об этом зрелище вашему, вернее, нашему другу, когда нас с Робеспьером уже не будет.
Я покорно пошла за ним: меня вдруг охватило непреодолимое любопытство.
И все же в дверях я попыталась ускользнуть от Дантона.
— Ладно, — сказал он со смехом, — я просто хочу, чтобы вы убедились, что есть на свете мужчины — вернее, были, — еще более безобразные, чем я.
Я послушно шла за ним. Я знала, что увижу жуткую картину; но ужасное имеет свою притягательную силу, и оно неудержимо влекло меня к себе.
Поднявшись на семнадцать ступенек по наполовину деревянной, наполовину кирпичной лестнице с толстыми квадратными перилами, мы оказались на лестничной площадке.
Два солдата стояли у двери в квартиру. Мы прошли через первую комнату, куда проникло несколько любопытных, в мрачное, с окнами во двор, помещение, где набирали и фальцевали газету.
— Прямо, прямо, — сказал Дантон, — здесь владения начальника типографии и рабочих.
Оттуда мы прошли в маленькую гостиную, не только очень чистенькую, но очень уютную, что нас весьма удивило в жилище Марата. Правда, эта гостиная была не ж и -л ищем Марата, ведь у Марата не было ничего своего, — эта гостиная принадлежала бедному созданию, которое приютило его. Этот черный, кровожадный человек, этот мрачный буревестник, который только и делал, что драл глотку, на все лады призывая смерть на головы врагов, — так вот, Бог столь милостив и природа столь щедра, что этот человек нашел женщину, которая его полюбила.
Это она распахнула окно и стала выкрикивать проклятия его убийце.
Марата еще не перенесли в гостиную.
В гостиной собрались друзья дома, мастера-типографы: наборщики, фальцовщицы — рабочие, жившие за счет этого труженика, еще более бедного, чем они.
Наконец мы вошли в маленькую темную комнатку; ее освещали только две свечи да слабый свет уходящего дня, просачивающийся в окно.
Едва мы появились на пороге — Дантон, чья могучая фигура возвышалась надо всем вокруг, и я, опирающаяся на его руку, — старуха бросилась к нам, растопырив пальцы, словно хотела расцарапать мне лицо.
— Женщина, снова женщина! — завопила она. — Вдобавок молодая и хорошенькая! Вон отсюда, вам здесь не место, дура набитая!
Я хотела убежать, но Дантон удержал меня.
Потом он отстранил эту фурию, которая, уже давно предчувствовала, что смерть подкарауливает Марата, и никак не хотела впускать Шарлотту Корде, и сказал:
— Я Дантон.
— А, вы Дантон, — сказала Катрин, — и вы пришли посмотреть, не так ли? Понимаю, понимаю, труп врага всегда хорошо пахнет.
Она отошла и с сокрушенным видом села в углу.
И тут моим глазам открылось ужасное зрелище.
За маленьким столиком, стоявшим слева у изголовья ванны, сидел секретарь суда и под диктовку полицейского комиссара писал протокол допроса.

В изголовье ванны стояла красивая девушка лет двадцати четырех-двадцати пяти, с прекрасными волосами, стянутыми зеленой лентой, в чепце, который носят жительницы Кальвадоса; несмотря на страшную жару, несмотря на борьбу, которую она только что выдержала, она была в плотном шелковом платке, концы которого скрещивались на груди и были крепко завязаны сзади на талии; на белом платье ее алела струйка крови. Два солдата держали ее за руки, вполголоса осыпая оскорблениями и угрозами; она слушала их спокойно, на щеках ее играл румянец, на губах застыла довольная улыбка; она выглядела счастливой женщиной, а никак не великомученицей.
Это и была убийца — Шарлотта Корде.
У ее ног, в ванне, лежал отвратительный труп.
Вода в ванне стала кроваво-красного цвета; Марат, полуприкрытый грязной простыней, с запрокинутой головой, повязанной засаленным полотенцем, с искривленным больше обычного ртом, лежал, свесив руку за край ванны; тщедушный, с желтой кожей, он казался одним из безымянных чудовищ, которых показывают фокусники на ярмарках.
— Ну как? — шепотом спросил меня Дантон.
— Тише! — ответила я. — Слушайте. Секретарь суда спрашивал девушку:
— Вы признаете себя виновной в смерти Жана Поля Марата?
— Да, — отвечала девушка твердым, звонким, почти детским голосом.
— Кто внушил вам ненависть, которая толкнула вас на страшное злодеяние?
— Никто. Мне не нужна была чужая ненависть, у меня было довольно своей.
— Вас, наверно, кто-то надоумил?
Шарлотта спокойно покачала головой и с улыбкой сказала:
— Человек плохо исполняет то, что не сам задумал.
— За что вы ненавидели гражданина Марата?
— За его преступления.
— Что вы называете его преступлениями?
— Раны Франции.
— На что вы надеялись, убивая его?
— Вернуть мир и покой моей родине.
— Вы думаете, что убили всех Маратов?
— Раз этот мертв, может быть, другие испугаются.
— Когда вы решили убить Марата?
— Тридцать первого мая.
— Расскажите нам об обстоятельствах, которые предшествовали убийству.
— Сегодня, проходя через Пале-Рояль, я увидела ножовщика и купила новый нож с рукояткой из черного дерева.
— Сколько вы за него заплатили?
— Два франка.
— Что вы сделали потом?
— Я спрятала его на груди, села в карету на улице Богоматери Побед и приехала сюда.
— Продолжайте.
— Эта женщина не хотела меня впускать.
— Нет, не так, — прервала ее Катрин Эврар, — у меня словно было предчувствие. Это он, несчастный, крикнул: «Впустите ее, пусть войдет!» Ах, — добавила она, всхлипывая, — от судьбы не уйдешь, — и повалилась на стул.
— Бедняжка! — прошептала Шарлотта, глядя на нее с состраданием. — Я и не думала, что такое чудовище можно любить.
— Что произошло между вами и гражданином Маратом, когда вы вошли? — спросил полицейский комиссар.
— Он такой урод, что я испугалась и остановилась на пороге.
«Это вы написали мне, что привезли новости из Нормандии?» — спросил он. «Да», — ответила я. «Подойдите и рассказывайте. Жирондисты в Кане?» — «Да». — «И их радушно приняли?» — «С распростертыми объятиями». — «Сколько их?» — «Семеро». — «Назовите их». — «Там Барбару, там Петион, там Луве, там Ролан, там...»
Он прервал меня: «Ладно, не пройдет и недели, как всем им отрубят голову».
Эти слова стали его смертным приговором самому себе. Я ударила его ножом. Он успел только произнести: «Ко мне, славная моя подруга!» — и испустил дух.
— Вы ударили его сверху вниз? — спросил полицейский комиссар.
— Я так стояла, что не могла ударить по-другому.
— И потом, — добавил полицейский комиссар, — если бы вы ударили плашмя, то могли бы попасть в ребро, и тогда удар не был бы смертельным.
— Кроме того, — с гнусной ухмылкой сказал капуцин Шабо, который тоже был здесь, — она, наверно, потренировалась заранее.
— О, презренный монах, — произнесла Шарлотта, — он, кажется, принимает меня за убийцу!
Солдаты решили, что должны отомстить за Шабо, и больно ударили Шарлотту.
Дантон рванулся к ним. Я удержала его:
— Постойте, вы уже видели все, что хотели, не правда ли?
— И вы тоже? — спросил он.
— О, я увидела даже больше чем хотела.
— Ну что ж! Тогда идем отсюда.
В дверях мы столкнулись с Камиллом Демуленом: его тоже привело сюда любопытство.
— Ну как? — вполголоса спросил его Дантон. — Что ты об этом думаешь? Камилл, как всегда, отшутился:
— Я думаю, ему очень не повезло: решил раз в жизни принять ванну, и вон чем все кончилось.
— Неисправим! — шепнул мне Дантон. — Готов жизнь отдать ради красного словца; свои убеждения он не так рьяно отстаивает.

6

Можно уйти и не видеть тяжелое зрелище, но мысль упорно возвращается к нему, и нам никак не удается забыть о нем.
Когда Дантон проводил меня домой и я осталась в своей комнате одна, мне стало казаться, что в углу, словно на сцене театра, снова повторяется вся сцена: на стуле с сокрушенным видом сидит Катрин Эврар; опершись двумя руками о стол, стоит комиссар полиции и диктует бесстрастному секретарю суда протокол допроса; перед ними стоит красивая девушка, похожая на статую Правосудия, сошедшую с пьедестала; с двух сторон от нее стоят солдаты — они держат девушку и оскорбляют ее; рядом находится мерзкий капуцин и смотрит на нее с ненавистью и вожделением.
Все остальные лица располагаются на втором и третьем плане картины, они видны смутно, контуры их размыты.
Я невольно протягиваю руки к этой прекрасной героине, невольно называю ее сестрой.
В три часа послышался громкий шум; народ на улице не расходился. Мужчины в толпе, засучив рукава, орали, вопили, требовали, чтобы убийцу отдали им на растерзание.
Шарлотту Корде повели в тюрьму Аббатства.
Как ни странно, ее удалось доставить туда целой и невредимой.
Назавтра ко мне неожиданно пришел Дантон со своей женой; это прелестное белокурое дитя, моложе меня, он подтолкнул ее ко мне, и мы обнялись.
Он привел ее, чтобы мы вместе провели утро, но с условием, что они увезут меня обедать за город и я останусь с ней там на несколько дней.
Дорогой мой, мне было так тоскливо и одиноко, что я согласилась; вдобавок мне представлялся случай поговорить о тебе с женщиной, с юным сердцем, которое должно меня понять.
Впрочем, ты любил Дантона; я была не в силах полюбить Дантона и хотела полюбить его жену.
Дантон пошел узнавать новости: с самого утра стали известны подробности о девушке. Ее действия были совсем не случайны, как можно было предположить. И не любовная страсть к беглому жирондисту заставила ее покинуть отчий дом. Ею двигала глубокая любовь к родине. Франция казалась ей Спящей красавицей, которая задыхается оттого, что ей на грудь навалилось кошмарное чудовище. Она взяла нож и убила чудовище.
Ее звали Мария Шарлотта де Корде д'Армон.
Странная вещь — отец ее был республиканцем, сама она была республиканкой, а два ее брата были в армии Конде.
Только революции могут совершать такие расколы в семьях.
Она была правнучатая племянница Корнеля, сестра Эмилии, Химены и Камиллы.
Воспитанная в монастыре Аббэйо— Дам в Кане, основанном женой Вильгельма Завоевателя графиней Матильдой для девушек из обедневших дворянских семей, она после закрытия монастыря нашла приют у старой тетушки по имени мадемуазель де Бретвель.
Она не собиралась совершать этот шаг, который вел прямо на эшафот, без отцовского благословения; раздарив все свои книги, кроме томика Плутарха, который взяла с собой, она приехала в Аржантан, где жил г-н де Корде, встала перед ним на колени и, получив его благословение и отеческий поцелуй, села в дилижанс и продолжила свой путь. Одиннадцатого числа она приехала в Париж и остановилась в доме номер 17 по улице Старых Августинцев в гостинице «Провидение».
Она приехала под предлогом того, что хочет получить в министерстве внутренних дел документы, нужные ее эмигрировавшей подруге, мадемуазель де Форбен; для этого она раздобыла письмо от Барбару к его коллеге Дюперре.
Двенадцатое число ушло у нее на хлопоты. В протоколе допроса сказано, что тринадцатого, в день убийства, за час до него, она купила в Пале-Рояле нож, которым и заколола Марата.
Ах, я забыла сказать тебе, мой любимый Жак, что у нас на глазах она только один раз проявила слабость во время допроса: когда ей показали окровавленный нож и спросили, этим ли ножом она убила Марата.
— Да, — ответила она, отводя глаза и отстраняя его рукой, — это тот самый нож.
Вот что было известно о ней четырнадцатого числа в час пополудни.
Ночью ее допрашивали члены Комитета общественной безопасности и несколько депутатов; по Парижу ходили слухи об этих допросах.
Что касается Марата, то весь вопрос был в том, достоин ли он быть похороненным в Пантеоне.
Я весь день провела с г-жой Дантон. Я рассказывала ей о тебе. Она рассказывала мне о своем муже.
Она говорила, что поначалу Дантон внушал ей страх, но вскоре она заметила, что под его неприглядной внешностью скрывается чувствительное сердце и в основе его гения лежит доброта.

Предыдущая страница 9 Следующая страница


Дочь маркиза 10

Нет, конечно, она любила его не так, как я тебя, она любила его так, как добропорядочная супруга должна любить своего мужа. Между тем как я люблю тебя как друга, как брата, как супруга, как возлюбленного, как моего господина, как моего Бога!
Где ты, любимый? Думаешь ли ты обо мне так же неотступно, как я о тебе, ломая руки и призывая тебя, крича среди ночи, так что бедная Гиацинта просыпается, вскакивает и прибегает ко мне, спрашивая в страхе, что случилось.
— Ничего, — отвечаю я, — это я во сне. Дантон возвращается в шесть часов.
Шарлотта вызывает в нем восхищение. Он говорит, что никогда не видел более простодушного и притом более стойкого существа.
При обыске у нее нашли наперсток, иголки и нитки.
— Зачем вы взяли все это с собой? — спросили у нее.
— Я подумала, что, когда я убью Марата, меня, вероятно, схватят, будут бить, платье мое может порваться, а так я смогу в тюрьме зашить его.
— Не ты ли, — спросил ее мясник Лежандр, — переодевшись монашкой, приходила, чтобы убить меня?
— Гражданин ошибается, — с улыбкой ответила она. — Я не считаю, что его жизнь или смерть важны для спасения Республики.
И видя, что Шабо слишком долго держит в руках кошелек и часы, которые нашли у нее в кармане вместе с наперстком, иголками и нитками и которые он попросил посмотреть, Шарлотта Корде сказала:
— Я думала, капуцины приносят обет жить в бедности. Казалось, Шабо воспылал к ней порочным желанием: он захотел обыскать ее; он уверял, что раз она так плотно укуталась в платок, значит, она что-то под ним прячет; пользуясь тем, что руки у нее связаны, Шабо бросился к ней и просунул руку ей за пазуху.
Но когда гнусный монах дотронулся до нее, целомудренная девушка содрогнулась от отвращения и так дернулась, что разорвала путы, связывавшие ей руки; однако от усилия платок сбился, обнажив ее грудь.
На глаза тюремщиков навернулись слезы; они развязали Шарлотте руки, чтобы она могла поправить платок.
Кроме того, ей позволили опустить рукава и надеть перчатки под цепи.
Вот и все новости этого дня.
Да, я забыла: друг Марата художник Давид весь день не отходил от ванны — он писал портрет Марата в той позе, в какой мы его видели.
Завтра в Собрании будет выдвинуто предложение похоронить Марата в Пантеоне.
В шесть часов мы уехали к Дантону в деревню. Они с женой там живут.
В первую неделю после свадьбы он не отходил от нее ни на шаг. Даже в моем присутствии он не может сдержаться и осыпает ее ласками. Она же, как мне кажется, не столько любит, сколько восхищается им и боится его. Сколько лев ни прячет зубы, сколько ни убирает когти — все без толку, она все равно трепещет перед этим возвышенным чудовищем.
В Конвенте ночное заседание. На нем будет обсуждаться вопрос о погребении Марата.
Луиза сама стала уговаривать мужа поехать в Париж.
— Надеюсь, — сказала она, — вы не допустите, чтобы труп этого кровопийцы поместили в Пантеон.
Представь себе, дорогой Жак: твой друг Дантон, Революция во плоти, женился на юной роялистке. Я поняла это в тот вечер, когда мы с ней стояли на берегу Сены, на холме, откуда как на ладони видна вся долина Сен-Клу.
Какой восхитительный покой, какое мягкое величие разлито во всей природе! Кто бы мог подумать, что мы находимся всего в двух льё от этого ревущего, изрыгающего пламя вулкана, который зовется Парижем? Вечером громкий гул, смесь криков, улюлюканий, проклятий, тонут в тихом шелесте листьев на ветру, в плеске ручья, в воркованье влюбленных птиц.
Мы с бедной Луизой задавались вопросом, почему человек, вместо того чтобы так безмятежно, так счастливо жить под усыпанным алмазами сводом небес, лежать у ручья на мягком зеленом дерне под сенью листвы, выбирает политическую борьбу, вражду партий, грязные, залитые кровью улицы.
Потом мы заговорили о Шарлотте Корде. У нее тоже было уютное гнездышко, были ручьи, зеленая трава, сень листвы в ее родной Нормандии — прекрасном краю вязов. И вот она, женщина, покинула этот райский уголок и проехала пятьдесят льё, чтобы вонзить нож в сердце человека, которого она никогда не видела, который ничем не обидел ее лично и которого она ненавидела только потому, что всей душой любила родину.
О мой любимый! Если революции когда-нибудь кончатся, если, Бог даст, любящие сердца соединятся, если вместо ужасных дней, которые зовутся 20 июня, 10 августа, 2 сентября, 21 января, 31 мая наступят дни без дат, мирные, сотканные из света и тени, тогда у нас тоже будет домик, хижина, хибарка на холме и мы будем смотреть оттуда, как течет река, как зреют колосья, как качаются деревья; мы будем сидеть в сумерках на вершине холма и смотреть, как садится солнце и ночь окутывает землю своим таинственным покровом; мы будем любоваться каждым чудом природы и выражать свою радость взглядом, улыбкой, поцелуем.
Мы засиделись на холме допоздна; мы слышали, как постепенно смолкали все дневные шумы, как отгрохотали телеги на дороге, замолк топор дровосека в лесу, стихла песня виноградаря в винограднике, угомонились птицы на ветках, замер дрозд в молодой поросли. Потом мы увидели, как тут и там зажглись золотые огни, земные звезды, а вместе с ними над сельской местностью разлилась тишина, и единственным звуком, который порой нарушал покой и будил эхо, был то долгий, то сразу затихавший собачий лай — какой-нибудь пес не спал в своей конуре у ворот фермы, сторожа стадо овец.
О, слушая этот засыпающий мир, мы и думать забыли о бурном собрании, о Марате, позирующем в ванне Давиду, и о Шарлотте Корде, сидящей в тюрьме в ожидании казни и пишущей Барбару.
Дантон вернулся в полночь; заседание было бурным, кордельеры требовали, чтобы Марата похоронили в Пантеоне, якобинцы встретили их требование холодно, Робеспьер высказался против, и предложение было отклонено.
Назавтра Шарлотту Корде должны были перевести в тюрьму Консьержери, а Марата — похоронить на кладбище у старой церкви Кордельеров, около подвала, где он так долго писал.
Эта смерть вызвала большое брожение в народе. Бедняки знали, что он их защитник, что он всю жизнь писал для них, и хотя они не читали его газет, но были ему признательны.
Дантон взял нас с собой на похороны. Торжественная церемония продолжалась с шести часов вечера до полуночи. При свете факелов Марата похоронили под одной из ив, которых так много росло на кладбище.
Когда отзвучала последняя речь, был уже час пополуночи.
После каждой речи из десяти тысяч глоток вырывались крики «Да здравствует Марат!», «Смерть якобинцам!» Эти крики ранили меня в самое сердце.
Многие требовали, чтобы Шарлотту Корде доставили сюда и казнили прямо на могиле. Напрасно Дантон успокаивал меня, всякий раз, как в толпе происходило движение, я представляла себе, что ее привезли из тюрьмы Аббатства и ведут на торжественный алтарь.
Мы вернулись в Севр на рассвете. Я была сама не своя от ужаса.

7

Наступило 18 июля; четыре дня назад умер Марат, четыре дня назад арестовали Шарлотту.
Народ начинал роптать: процесс слишком затянулся, куда же смотрят судьи?
Весть о том, что Шарлотту перевели в тюрьму Консьержери дала надежду сторонникам Марата. Было известно, что в Консьержери заключенные не сидят подолгу.
Шарлотта должна была в тот же день предстать перед Революционным трибуналом.
Дантон восторгался этой современной римлянкой; он хотел непременно присутствовать на суде.
Стало известно, что Шарлотта написала одному из молодых депутатов, племяннику настоятельницы монастыря в Кане. Но либо письмо не дошло до него, либо он не нашел в себе смелости ответить, так что честь защищать подсудимую выпала другому адвокату.
Официальным защитником был назначен никому не известный молодой человек Шово-Лагард.
Дантон вернулся в полном восхищении.
— Ну что? — спросили мы его, как только он вошел.
— Это не они ее судили, а она их, — ответил он, — и приговорила быть каторжниками истории.
Мы стали расспрашивать его о подробностях, но на него самое большое впечатление произвело ее торжественное появление в зале суда. Он заметил только, что во время допроса обвиняемой молодой немецкий художник, которого он знал, Хауэр, набрасывает ее портрет.
Она также заметила это, улыбнулась и повернулась так, чтобы художнику было удобнее рисовать.
Вернувшись в тюрьму, она увидела, что ее ожидает священник. Но, будучи республиканкой до мозга костей, она отвергла помощь того, кто пришел со словами утешения.
— Я слышу голос свыше, и этого мне довольно, — ответила она.
Как прекрасно, не правда ли, мой любимый? Но мне кажется, все это неженское дело.
Казнь состоится нынче вечером, в восемь. Дантон хочет, чтобы мы пошли; я не соглашалась, но Дантон сказал:
— Эта женщина покажет даже мужчинам, как надо умирать, а в нашу эпоху этому стоит поучиться. К тому же, — добавил он, — единственное, что мы можем для нее сделать, — это почтить ее казнь своим присутствием.
Я пойду, мой любимый Жак, и если меня тоже ждет смерть, я хочу умереть достойно, чтобы тебе не было за меня стыдно.

О мой друг, как рассказать тебе все это? Дантон был прав: когда это создание достойно приняло смерть за свои убеждения, это было величественным и возвышенным зрелищем.
Не успел нож опуститься на голову Шарлотты Корде, как она уже вошла в легенду. Все ее деяния передавались из уст в уста.
Художник, командир второго батальона Кордельеров, добился, вероятно благодаря своему чину, разрешения докончить в камере осужденной портрет, который он начал писать во время слушания дела. Поэтому он вернулся в тюрьму Консьержери вместе с Шарлоттой.
Не зная, что суд, оглашение приговора и казнь состоятся в один день, Шарлотта обещала тюремщикам пообедать с ними.
Похоже, это славные люди, г-н и г-жа Ришар.
— Госпожа Ришар, — сказала она, входя, — простите, я не смогу завтра с вами обедать, как обещала, но вы лучше, чем кто-либо, знаете, что я не виновата.
Вернувшись в свою камеру, Шарлотта снова стала позировать художнику; она спокойно беседовала с ним и взяла с него слово, что он сделает копию этого портрета для ее родных.
Художник как раз заканчивал работу, когда за спиной Шарлотты открылась маленькая дверца и вошел палач.
Она обернулась; палач держал в руке ножницы, чтобы остричь ей волосы, а через руку его была перекинута красная рубашка, которую она должна была надеть.
Обрядить эту мученицу в рубашку отцеубийцы! Какое надругательство!
Шарлотта вздрогнула.
— Что, уже? — спросила она.
Потом, словно устыдившись приступа слабости, обратилась к палачу:
— Сударь, — попросила она нежным голосом и ласково улыбнулась, — не одолжите ли вы мне на минутку ваши ножницы?
Палач дал ей ножницы.
Отрезав прядь своих длинных волос, она протянула ее художнику.
— Мне нечего вам подарить, кроме этой пряди волос, — сказала она, — сохраните ее на память обо мне.
Говорят, палач отвернулся и даже у жандармов полились слезы из глаз.
И правда, мой дорогой, к чести рода человеческого надо сказать, что простой люд изменится к лучшему.
За прошедшие четыре дня слух о спокойствии заключенной распространился так широко, ее твердые, решительные ответы произвели такое действие, что ужас, который обыкновенно внушает убийца, стал постепенно уступать место восхищению. Так что в семь часов вечера, когда под мрачной аркадой тюрьмы Консьержери в блеске молний показалась прекрасная жертва, закутанная в красное рубище, всем показалось, что гроза разразилась в небе единственно для того, чтобы покарать землю за преступление, которое она готовится совершить.
Раздались крики: фанатичные приверженцы Марата громко проклинали Шарлотту, его не менее фанатичные враги восторженно приветствовали ее.
Казалось, буря отступает перед ней: когда она поравнялась с Новым мостом, гроза утихла. Над площадью Революции небо просветлело и расчистилось. На улице Сент-Оноре последнее облачко, закрывавшее солнце, рассеялось, и ласковые солнечные лучи осветили деву, идущую на смерть.
Дантон оставил свою жену не доходя до площади Революции, у дворца: видно, он боялся, как бы с ней чего-нибудь не случилось, а может быть, он считал, что у нее слишком слабое сердце и ей лучше смотреть на ужасное зрелище издали.
Я хотела остаться с ней, но он сказал:
— Нет, у вас более твердое сердце, идемте со мной. Когда умирает такая женщина, это не цирковое представление, на которое публика смотрит из лож да с балконов Королевской кладовой, мы должны встать с ней рядом, чтобы она могла прочитать в наших глазах напутствие: «Умри с миром, святая жертва, ты не исчезнешь бесследно, память о тебе будет жить в наших сердцах!»
Мы с Дантоном подошли и встали справа от гильотины.
Признаюсь, я шла как во сне, толпа как бы несла меня; ноги мои дрожали, глаза застилал туман; я слышала лишь неясный гул.
Я была в полуобморочном состоянии: так человек, лишаясь чувств, погружается во мрак не сразу, сознание его меркнет постепенно и какое-то мгновение находится между светом и тьмой.
Громкие крики вывели меня из оцепенения. Я открыла глаза, ноги мои приросли к земле; я посмотрела в ту сторону, откуда доносился шум: повозка проехала заставу Сент-Оноре и направлялась к эшафоту.
О мой любимый, с начала веков глазам смертных не представало более прекрасного, более святого, более возвышенного зрелища, чем явление этой новой Юдифи, проливающей свою кровь, дабы искупить грехи Вифании, причем современная Юдифь имела перед своей предшественницей то преимущество, что была чиста и непорочна!
Увидев ее, я уже не могла оторвать от нее глаз.
Солнечный луч сверкнул на ноже и отразился в ее глазах.
Мне показалось, что при этом отблеске — предвестнике смерти — она побледнела; но это мгновение слабости само промелькнуло с быстротой молнии.
Шарлотта встала в повозке, оперлась на брус и тихо улыбнулась; в ее улыбке не было ни торжества, ни презрения.
Она сама сошла на землю, сама поднялась по ступеням эшафота; палач и его подручные шли за ней, словно слуги за королевой.
Взойдя на помост, она медленно обвела взглядом площадь.
Это был ангел; при этой казни, которая должна была поднять волны народного гнева, народ не присутствовал.
Эшафот окружали не любопытные, сюда пришли серьезные люди, суровые блюстители закона: здесь были врачи, здесь были депутаты, здесь были философы.
За ними стояла толпа нежных, участливых, нарядных женщин, они пришли сюда, как приходят на похороны сестры, родственницы или подруги.
Вместо обычного гама на площади Революции царило скорбное молчание. Тишину разорвал крик жертвы. Палач, срывая с нее платок, обнажил ей грудь.
То был не крик страха, то был крик оскорбленного целомудрия.

— Поторопитесь! — сказала она, видя себя полуобнаженной.
И сама положила голову на плаху.
Раздался громкий крик. Все увидели, как нож гильотины молнией упал вниз.
Когда прекрасная девичья голова покатилась с плеч, помощник палача Легро поднял ее за волосы и показал народу.
Потом этот негодяй дал ей пощечину.
Глаза девушки приоткрылись, побледневшие щеки залила краска.
В толпе поднялся ропот ужаса и возмущения.
— Это бесчеловечно, арестуйте Легро! — вскричал Дантон.
— Да, да! — подхватила тысяча голосов. — Арестуйте его!
Жандармы, сопровождавшие Шарлотту Корде, поднялись на эшафот и схватили Легро.
Мой любимый, Дантон прав; теперь, если меня ждет смерть, я сумею, по примеру Шарлотты Корде, принять ее достойно.
И правда, я прекрасно выдержала это зрелище, как оно ни ужасно; подобные картины не угнетают — наоборот, возвышают душу.
Я говорила себе: «Если бы я узнала, что моего любимого нет в живых, я тоже купила бы нож, пошла бы к Робеспьеру и убила его, а когда меня осудили бы на казнь, встретила бы смерть так же, как Шарлотта».
Поверишь ли, на мгновение я даже позавидовала судьбе этой прекрасной девы, обезглавленной и получившей пощечину от подручного палача, на мгновение мне даже захотелось быть на ее месте.
Но была ли бы я такой же красивой, как она? Сделало ли бы солнце для меня то, что оно сделало для нее: послало бы оно свой самый прекрасный, самый ласковый, самый последний луч, чтобы он засиял ореолом вокруг моей головы?
Я боюсь лишь одного, любимый, — как бы ваш старый язычник Брут не лишился своего ореола и на крови Шарлотты Корде не возникла новая религия — религия кинжала!
Мы пошли за г-жой Дантон и поднялись на балкон Королевской кладовой. Бедная женщина призналась мне, что воспользовалась отсутствием мужа и ушла с балкона в глубь дома.
Таким образом, она ничего не видела.
Мы сели в коляску и поехали в Севр. Буря миновала, небо было ясным; мы вдыхали живительную свежесть, которая разлита в воздухе после грозы.
Дантон впал в мечтательность.
Простота, величие и мужество этой девушки произвели на него глубокое впечатление.
— Я верил в ее стойкость, — сказал он, — но я не думал, что в ней столько нежности. Как прекрасно в ее годы не страшиться смерти. Я не верил проникновенным взглядам, живым искоркам, сверкавшим в ее прекрасных глазах до самого конца. Все, что она ненавидела, умерло вместе с Маратом. Она покинула этот мир, даже не подумав простить своим палачам. Душа ее парила над мелкими земными заботами; думаю, если бы я был молод, у меня появилось бы мрачное желание последовать за ней, отыскать ее в неведомом мире, куда она сошла.
Обыкновенно осужденные борются, поют патриотические песни, бросают оскорбления в лицо врагам, черпают силу духа в улыбках друзей.
Шарлотта не нуждалась в этом, ее поддерживала вера. Вера была для нее оплотом.
Бог знает, какая меня ждет смерть, но я хотел бы умереть, как она.
Госпожа Дантон плакала; я сжимала руку Дантона.

8

Наступила годовщина событий 10 августа. Ты помнишь, дорогой Жак, что весть об этих ужасных злодеяниях в тот же день докатилась до Аржантона и повлекла за собой нашу разлуку.
Для Революции это, может быть, и славная дата, но для меня она, наверно, роковая...
Новости из-за границы дурные: англичане продолжают осаду Дюнкерка; союзные армии идут на Париж; праздник разворачивается, можно сказать, перед глазами пруссаков и австрийцев: совершив четырехдневный форсированный марш-бросок, они могут на нем присутствовать.
Новости в стране еще хуже. После смерти Марата на смену «Другу народа» пришла газета «Папаша Дюшен», а поскольку Эбер располагал и военным министерством, и Коммуной, он запустил свои жадные руки в обе кассы сразу и, используя газету для защиты своих интересов и выражения своих мнений, посчитал необходимым печатать ее тиражом шестьсот тысяч экземпляров.
В портах то и дело вспыхивают пожары; их приписывают англичанам; Конвент объявляет Питта врагом рода человеческого; в клубах только и разговоров, что об убийствах. При первом удобном случае надо убить королеву; если жирондисты заупрямятся, надо убить и их; эти люди хотят убить даже память о королевской власти; только что отдан приказ разрушить могилы в Сен-Дени.
Дантон устал кричать им: «Создайте правительство!» И правда, никто не управляет, все только убивают.
Дантон мрачен и беспокоен: он чувствует, что уже не имеет той власти над народом, что в 1792 году, к нему относятся без прежнего восторга, однако, пока еще массы не отвернулись от него.
— Но людей не хватает, — говорит Дантон. — Нужны солдаты.
В наших федератах 1793 года, кажется, нет ничего от волонтеров 1792-го; они встревожены, настроены смиренно, они отдают свои голоса, они отдают свои жизни, но делают это понуро, безучастно, словно из чувства долга.
Они идут вперед не под звуки зажигательной «Марсельезы», они поют «Прощальную песнь». Правда, музыка Меюля великолепна, труба так берет за душу, что ее соло должно пронзить Европу насквозь.
По слухам, празднество обошлось Конвенту в миллион двести тысяч франков.
Открылись два музея. Дантон водил нас туда.
Один — в Лувре; в создании его участвовали все художники, особенно много в нем картин фламандских и итальянских мастеров.
Господин Дантон, прекрасный знаток живописи, удивился, увидев мои познания.
Другой — музей французских памятников. Это настоящий археологический музей. В нем выставлены сокровища, хранившиеся прежде в монастырях, церквах, дворцах. Распорядитель празднества Давид, тот самый, который написал портрет мертвого Марата в ванне, расположил все предметы в хронологическом порядке, век за веком, иногда даже с указанием, в чье царствование они созданы.
Все эти мраморные надгробия, чей вечный сон охраняют два верных стража: смерть и камень, запечатлели историю двенадцати столетий, начиная с креста Дагобера и до барельефа Франциска I; строгий язык науки будит наше воображение. Здесь я снова заслужила похвалу г-на Дантона: он оценил мое знание костюмов всех эпох. Похоже, любимый, что образование, которое ты мне дал, лучше, чем я думала; бедняжка г-жа Дантон ничего такого не знает, в ее семье никогда не говорили ни об искусстве, ни о науке, поэтому она поражена еще больше, чем ее муж; она смотрит на меня едва ли не с восхищением, и я краснею, но при этом все время помню, что всем этим я обязана тебе.
Я ожидала увидеть на празднике какое-нибудь гигантское изображение Марата. Но я ошиблась. Дантон говорит, что Робеспьер был против.
Я расскажу тебе о празднике; Дантон объяснил мне все, что там происходило.
Быть может, ты когда-нибудь прочтешь мою рукопись, и тогда ты узнаешь, что я ни на минуту не забывала о тебе.
Вот что он мне рассказал.
Давид был на этом празднестве одновременно историком, архитектором и драматургом.
Он написал пьесу в пяти действиях о Революции.
Сначала он водрузил на площади Бастилии огромную статую Природы — подобие Исиды с сотней сосцов, из которых брызжет в огромный водоем живая вода.
На площади Революции он воздвиг такого же великана и нарек его Свободой.

Предыдущая страница 10 Следующая страница


11 Александр Дюма

Наконец, третий исполин, Геркулес, стоит перед Домом инвалидов и олицетворяет народ, поражающий федерализм в облике Раздора.
Чтобы приблизиться к последней группе, надо пройти под триумфальной аркой, стоящей поперек Итальянского бульвара; потом от скульптурной группы перед Домом инвалидов проходят к алтарю отечества, установленному посреди Марсова поля.
В каждом месте, где прежде располагались временные алтари на празднике Тела Господня, торжественная процессия, отправившаяся с площади Бастилии, останавливалась и совершала какое-нибудь патриотическое действо.
Дантон, который должен был в этот день идти в рядах членов Конвента, попросил Камилла Демулена и Люсиль позаботиться о его жене и обо мне.
Камилл Демулен, хотя и был членом Конвента, не имел постоянных обязанностей во время празднества. Любопытный, словно парижский мальчишка, он хотел все увидеть, чтобы все высмеять. Люсиль хохотала над выходками своего мужа как безумная, а я, признаться, была глубоко потрясена грандиозным празднеством.
Эро де Сешель, как председатель Конвента, шел впереди процессии; если бы главой празднества нужно было выбрать самого красивого мужчину, то выбор несомненно пал бы на него. Этот человек просто создан для национальных торжеств; его легко представить себе и в греческом хитоне, и в римской тоге; он взобрался на обломки Бастилии, наполнил водой этрусскую чашу, поднес ее к губам и передал восьмидесяти шести старцам — представителям восьмидесяти шести департаментов, несущим свои знамена; каждый из них, отхлебнув, говорил:
— Я чувствую, как вместе с родом человеческим возрождаюсь к новой жизни.
Процессия спустилась по бульвару; члены ужасного Якобинского клуба шли первыми; они несли свое знамя — символ всеведущей полиции, на знамени было изображено выглядывающее из-за туч недреманное око. Следом за якобинцами шел Конвент.
Давид, дабы символизировать братство народа и его избранников, велел депутатам явиться без положенных им костюмов: в цивильной одежде они ничем не отличались от людей, которые их выбрали. Единственное, что выделяло их из толпы, была трехцветная лента, окружавшая их ряды, которую держали посланцы первичных собраний.
Камилл не мог удержаться от смеха:
— Полюбуйтесь, — сказал он нам, — якобинцы ведут Конвент на поводке! Только революционные судьи были в шляпах с черным плюмажем — то был знак их страшной и скорбной миссии.
Все остальные: Коммуна, министры, рабочие — шли вперемешку. Рабочие несли с собой орудия труда — они были и украшением и символом их благородной деятельности на благо родины.
Королями праздника были несчастные и обездоленные. Слепые, старики, сироты ехали на колесницах. Грудных младенцев несли в колыбельках. Двух стариков, мужчину и женщину, везли их четверо детей, впрягшиеся в повозку, как Клеобис и Битон.
Восьмерка белых коней с красными султанами, вскидывая голову и тряся гривой при звуках трубы, везла колесницу, на которой стояла урна с прахом героев. Следом шли родные тех, кто был убит в тот великий день. Их просветленные лица, венки вокруг головы говорили о том, что не подобает скорбеть о павших за родину.
В повозке, похожей на те, в которых осужденных везут на казнь, лежали троны, короны, скипетры.
С площади Революции убрали эшафот. Председатель Конвента приказал опрокинуть телегу с атрибутами королевской власти у подножия статуи Свободы. Палач поджег их.
Было выпущено на волю три тысячи птиц; они светлым облаком разлетелись в разные стороны.
Две голубки сели на складки платья статуи Свободы.
Эшафот должен был вернуться на свое место только на следующий день, так что у голубок было время отдохнуть.
С площади Революции все отправились на Марсово поле; статуя Геркулеса, повергающего федерализм, стояла на большом камне, перед которым был возведен помост. У полножия пьедестала была ровная площадка — символ равенства.
Все проходили по ней.
Дойдя до помоста, восемьдесят шесть старцев по очереди передали председателю свои знамена.
Президент связал знамена вместе трехцветной лентой, провозгласив таким образом союз департаментов со столицей. Они стояли перед алтарем, где курился ладан, и были всем видны.
Эро де Сешель прочел новый закон, устанавливающий равенство всех граждан.
Когда он кончил читать, раздался пушечный залп.
Мой друг, я всего лишь женщина, но клянусь тебе, что в это мгновение я пришла в такой восторг, что из глаз у меня невольно хлынули слезы. Ах, если бы ты был рядом! Если бы я могла опереться на твою руку, а не на руку чужого человека, я бросилась бы к тебе на грудь, чтобы порыдать вволю.
Французская республика, основанная на равенстве!
Колесница с прахом жертв 10 августа подъехала к храму, воздвигнутому на краю Марсова поля; там урну водрузили на алтарь, все преклонили колена, и председатель, поцеловав урну, громко сказал:
— Драгоценный прах! Священный сосуд! Я целую тебя от имени всего народа.
К Камиллу Демулену подошел какой-то человек и спросил:
— Гражданин, ты не можешь мне сказать, почему здесь нет меча правосудия с черной лентой, который в девяносто втором году несли мужчины в кипарисовых венках?
— Потому что, — ответил Демулен, — когда меч и так карает без устали, его нет нужды выставлять на всеобщее обозрение.
Я забыла тебе сказать, любимый Жак, что триумфальная арка на Итальянском бульваре воздвигнута в честь женщин — героинь событий 5 и 6 октября; это они уговорили короля и королеву покинуть Версаль.
Но я слышала, что эти героини были обычные матери семейств, которые, умирая от голода, оставили дома детей и пошли в Версаль, прелестные чистые девушки, которые потеряли дар речи, оказавшись перед королем и лишились чувств при виде королевы; меж тем здесь художник изобразил их смелыми решительными особами.
Женщины на триумфальной арке более красивы, но те, настоящие, были, я уверена, более трогательны.
Когда стало смеркаться, толпа рассеялась: одни спокойно вернулись в Париж, другие не менее спокойно уселись на увядшую августовскую траву Итальянского бульвара и разложили принесенную с собой снедь.
Мы были на полпути в Севр, где к нам должен был присоединиться Дантон; Камилл и Люсиль приняли приглашение поужинать с нами. Мы сели в фиакр и за полчаса доехали от Марсова поля до загородного дома Дантона.
Дантон привез с собой человека, которого я не знаю, но тебе он, наверно, знаком; его зовут Карно; он такой низенький, в сером фраке и коротких штанах, волосы его зачесаны, как у Жан Жака Руссо. У него вид важного чиновника. На него надеются в борьбе против англичан, подступивших к Дюнкерку, и в борьбе против пруссаков, захвативших, вернее, просто занявших Валансьен, который никто и не думал защищать.
Благодаря своему положению в военном министерстве, он в курсе всех новостей, а они, судя по всему, невеселые. Дантон очень доверяет ему, но Робеспьер его, кажется, не любит. Карно трудится не покладая рук; когда он в Париже, он все время ходит с улицы Сен-Флорантен в Тюильри, чтобы порыться в старых папках. Когда он едет в армию, то снимает свой серый фрак и надевает генеральский мундир; выиграв битву, он возвращается в Париж, снова облачается в серый фрак и приступает к разработке нового плана.
Его особенно тревожит Валансьен, ставший очагом реакции и фанатизма. Там, на французской земле, распевают «Salvum fac imperatorem» [«Боже, храни императора» (лат.)]; женщины плачут от радости и благодарят Бога; эмигранты выхватывают шпаги и кричат:
— В Париж! В Париж!
Меня восхищает, что этот коротышка (в нем едва пять футов два дюйма росту и пьет он только воду) в своих коротких штанах и сером фраке готов выступить против брата английского короля, герцога Йоркского (в нем шесть футов росту, и за обедом он выпивает десять бутылок вина). Похоже, герцог предпочел бы не покидать Валансьена, ибо не любит делать лишних движений, но его так донимают прекрасные дамы, которые от него без ума, и эмигранты, которые сравнивают его с Мальборо, что в конце концов он тоже выхватил шпагу и стал кричать со всеми: «Or now, or never!» — «Теперь или никогда!»
Карно сообщили последние новости: вражеские аванпосты находятся в Сен-Кантене.
Дантон составил проект декрета о всенародном ополчении, завтра человек в сером фраке огласит его в Конвенте и убедит депутатов принять его; этот декрет кажется мне шедевром.
Будет объявлена всеобщая мобилизация... Молодые люди пойдут в бой, женатые будут ковать оружие и подвозить продовольствие, женщины станут шить палатки, чинить одежду и ходить за ранеными; дети научатся щипать корпию; старики будут воодушевлять солдат, призывая их ненавидеть королей и защищать единство Республики.
С завтрашнего дня мы с г-жой Дантон приступаем к работе.

9

О мой любимый, я убита горем. Как жить? Как умереть? Умереть мне кажется гораздо легче, чем жить, и у меня уже не в первый раз появляется желание покинуть этот мир и ждать тебя в мире ином, а может быть, ты уже там и ждешь меня, тогда смерть означает скорую встречу на загробном свидании, уготованном всем.
Твое имя повторяли на все лады десять, двадцать, сто раз; тебя не хватало при подсчетах; им нужны были двадцать две головы. Они заменили твою голову головой некоего Менвьеля, прославившегося в Авиньоне убийствами в Гласьере. Они говорят, что либо ты умер от истощения в какой-то пещере в горах Юры вместе с Луве, либо тебя вместе с Роланом растерзали волки.
Но они считают, что тебя нет в живых, и только поэтому ты избежал суда.
О, если бы я была уверена, что это правда, я, не раздумывая, избавилась бы от болезни тела, которая зовется жизнью, и душа моя обрела бы крылья.
Я заметила, что у Дантона часто меняется настроение: приливы скорби чередуются со вспышками ярости. Он все надеялся, что судебный процесс над жирондистами не состоится. Разве не жирондисты были зачинателями Революции? Разве не жирондисты подняли восстание 10 августа? Разве не жирондисты объявили войну королям?
Но неожиданно, пока на севере англичане осаждают Дюнкерк, на юге роялисты сдают англичанам Тулон.
Это только усилило нападки на королеву и жирондистов. Разве их не обвиняли в сообщничестве с королевой и, таким образом, с роялистами?
В тот день, когда в Париже узнали о взятии Тулона,
Робеспьер почувствовал себя хозяином положения и приказал начать два судебных процесса, на которые долго не решался: против жирондистов и против королевы.
Ответом на вступление пруссаков в Шампань стала резня в тюрьмах. Ответом на роялистский мятеж на западе, в Вандее, и на взятие англичанами Тулона на юге стала казнь королевы и казнь двадцати двух жирондистов.
Ты понимаешь, мой дорогой? Хотя перед Революционным трибуналом предстали только двенадцать твоих товарищей — остальные кто умер, кто бежал, — но народу было обещано двадцать два жирондиста, и надо было во что бы то ни стало найти двадцать две жертвы.
Арестовали депутатов, которые никогда не голосовали вместе с Жирондой. Дантона хотели ввести в Комитет общественного спасения: войдя туда, он спас бы свою жизнь. Кто посмел бы тронуть члена этого ужасного комитета?
Да, но чтобы туда войти, надо было принять два страшных девиза:
«Смерть жирондистам!»
«Расправа с Вандеей!»
Однажды вечером Дантон вернулся домой как-то особенно удрученный:
— Как я устал от этой бойни! — сказал он нам. Потом обернулся к жене:
— Приготовься ехать завтра со мной в Арси-сюр-Об. Арси-сюр-Об был его родиной. Как Антей вновь обретал силу, прикоснувшись к родной земле, так Дантон надеялся почерпнуть утраченную силу у истоков своей жизни.
— Вы поедете с нами? — спросил он у меня.
— Нет, я не могу, сами понимаете, что если и есть надежда узнать что-нибудь о нем, то для этого нужно внимательно следить за процессом над жирондистами.
— Оба мы не правы, — сказал он. — Мне следовало бы остаться, а вам уехать.
В тот же вечер к нему пришел Гара. Ты помнишь, он сменил Дантона на посту министра юстиции.
Он нашел Дантона больным, и не просто больным — совершенно подавленным.
Гара всеми силами старался отговорить Дантона от поездки; он доказывал, что Робеспьер воспользуется отсутствием Дантона, чтобы расправиться с Эбером, потом с Шометтом; когда Дантон вернется, он увидит, что друзья отвернулись от него и переметнулись на сторону Робеспьера, как друзья жирондистов отвернулись от них в решительный момент.
— Твой отъезд, — сказал он ему наконец, — это просто самоубийство; ты не решаешься покончить с собой и хочешь, чтобы тебя убили.
— Может быть, — сказал Дантон. — Поражение моей партии, утрата влияния, падение популярности — все это пустяки! Что убивает меня, что надрывает мне сердце, так это то, что я не могу спасти моих товарищей! Верньо — ведь это само красноречие; Петион — сама честность; Валазе — воплощение верности; Дюко и Фонфред — воплощение преданности.
Из глаз его покатились слезы.
— И это я во всем виноват. Я выступил против них тридцать первого мая и хотел убрать их с дороги, но я вовсе не хотел их убивать!
Гара ушел от друга ни с чем.
У меня оставались Камилл и Люсиль; но к ним я была привязана далеко не так сильно, как к Дантону и его жене. Я питала к Дантону доверие, почтительную дружбу, какую испытывают к гениальному человеку. Даже его слабости казались мне великими.
Тринадцатого октября он уехал. Вулкан потух. Вспыхнет ли он когда-нибудь вновь? Сомневаюсь.
Шестнадцатого состоялась казнь королевы.
Смерть ее не произвела на парижан такого впечатления, как ожидалось.
Было известно, что генерал Журдан дает в Ваттиньи сражение, от которого зависит спасение Франции.
Маленький человечек в сером фраке и коротких штанах отправился из Парижа в Ваттиньи: он надел свой генеральский мундир и два дня командовал сражением.
Первый день прошел неудачно, но на второй день, когда враги думали, что его армия отступает, он повел войска в атаку и разбил противника наголову.
Потом он снова облачился в свой серый фрак, девятнадцатого числа вернулся в Париж и объявил, что генерал Журдан одержал великую победу.
О себе он не сказал ни слова.
Эта победа очень возвысила Робеспьера, которому Дантон в минуту слабости уступил свое место и который, оставшись хозяином положения, взял в свои руки всю власть.
На следующий же день после этой победы Фукье-Тенвиль запросил бумаги, чтобы начать процесс против твоих несчастных друзей. Были приложены все силы, чтобы не только уничтожить, но еще и обесчестить их.
Суд над ними состоялся после суда над неким жалким человеком по имени Перрен, воровавшим казенные деньги; его приговорили к позорному столбу, роль которого сыграла гильотина, а потом сослали на каторгу. После него никто не всходил на плаху до благородных жирондистов — это было задумано для того, чтобы эшафот остался в глазах народа позорным столбом.
Вначале жирондистов посадили в тюрьму, оборудованную в кармелитском монастыре, еще не отмытом от крови, пролитой во время сентябрьской резни; их держали в отдельном помещении. В одной камере стояло восемнадцать кроватей.
Верньо, который находился в тюрьме уже несколько месяцев, не хотел никого ни о чем просить; платье его истрепалось и превратилось в лохмотья; последние ассигнаты давно уже перешли в руки какого-то бедолаги.
Из Лиможа приехал зять Верньо, г-н Аллюо: он привез заключенному немного денег и одежду. Он добился свидания с Верньо и взял с собой в тюрьму своего десятилетнего сына.
Мальчик, увидев, что с его дядей обращаются как с преступником, увидев его бледное осунувшееся лицо, растрепанные волосы, косматую бороду, рваную одежду, заплакал и, вместо того чтобы подойти и обнять дядю, который протягивал к нему руки, прижался к отцу.
Но Верньо привлек его к себе и сказал:
— Успокойся и посмотри на меня хорошенько; когда ты вырастешь большой, когда Франция будет свободна, когда на улицах Парижа уже не будет отвратительной машины под названием гильотина, ты скажешь: «Десятилетним ребенком я видел Верньо, основателя Республики, в его звездный час, в самом лучшем его наряде, когда ничтожные людишки осудили его на смерть и он готовился отдать жизнь за вашу свободу».
Но апостолом, счастливым мучеником казни был Валазе: как человек военный, он не боялся смерти; как человек верующий, он утверждал, что все новые религии замешаны на крови. Чувствовалось, что он счастлив принести в жертву свою кровь.
— Валазе, — сказал ему однажды Дюко, — если тебя не осудят на смерть, это будет для тебя большим несчастьем!
Двадцать второго октября жирондистам было предъявлено обвинение, а двадцать шестого начался процесс.
В полдень они предстали перед Революционным трибуналом. Рядом с каждым из них стоял жандарм.
Я опиралась на руку Камилла, Люсиль опиралась на мою руку. Мы видели, как эти благородные мученики, на чьих лицах не было и следа той печати, которая заставляет восклицать: «Это преступники!», — мы видели, как все эти благородные мученики заняли места на скамье подсудимых.
Процесс, по крайней мере, проходил без лицемерия.
Было ясно, что все предшествующее эшафоту не более чем формальность, что их просто хотят убить. Свидетелями обвинения были Эбер и Шометт. Обвиняемым даже не дали адвоката для защиты.
В чем только не обвиняли жирондистов: в сентябрьских убийствах, хотя именно они осуждали сентябрьские события, в дружбе с Лафайетом, с герцогом Орлеанским и с Дюмурье. И все же судьям было стыдно выносить смертный приговор на основании таких обвинений и таких свидетельских показаний.
Процесс продлился семь дней, но и на седьмой день дело не сдвинулось с места.
Пришлось якобинцам вмешаться; целая депутация явилась в собрание с требованием обязать суд присяжных не позже чем через два дня закончить разбирательство.
Камилл сказал мне, что Робеспьер собственноручно набросал черновик этого постановления Конвента: он хотел любой ценой добиться смерти жирондистов.
На второй день процесса, когда стала очевидной вся гнусность предъявленного обвинения, Гара, который приходил к Дантону перед самым его отъездом, сделал попытку спасти жирондистов. Он подготовил своего рода защитительную речь, призыв к милосердию, и прочел ее Робеспьеру.
Он рассказал, с какой мукой Робеспьер слушал: лицо его, бесстрастное, словно обтянутый пергаментом череп, передергивалось от отвращения; иногда он прикрывал глаза рукой, чтобы никто не видел, как в его глазах сверкает ненависть. Однако он дослушал до конца, потом сказал:
— Все это чудесно, но при чем тут я? Я тут бессилен, и все бессильны. Вы говорите, им не дали адвоката; зачем он им, они все сами адвокаты!
В восемь часов вечера постановление Конвента о незамедлительном окончании разбирательства было передано Революционному трибуналу.
Прочитав постановление, суд присяжных мгновенно прозрел и заявил, что нет смысла продолжать дебаты. Не успели присяжные удалиться на совещание, как тут же вернулись в зал заседаний. Председатель суда торжественно объявил, что двадцать два жирондиста приговорены к смерти.
Я почувствовала, как дрожит рука Камилла.
— Горе мне, несчастному, — прошептал он, — это все моя книга виновата! Кажется, Камилл написал какую-то книгу, где выступал против жирондистов.
Смертный приговор был до того неожиданным, что присутствующие не верили своим ушам. Осужденные стали выкрикивать проклятия в адрес судей. Жандармы оцепенели; жирондисты могли выхватить из ножен стоящих рядом жандармов сабли и заколоть судей — никто бы их не остановил.
В это мгновение Валазе, казалось, стало дурно и он стал сползать со скамьи на пол.
— Тебе плохо, Валазе? — спросил Бриссо.
— Нет, я умираю, — ответил тот.
Он пронзил себе сердце ножкой циркуля.
Было одиннадцать часов вечера.
После общего замешательства: волнения публики, проклятий осужденных, напрасных усилий помочь Валазе, который умер на месте, осужденные прижались друг к другу и закричали:
— Мы умираем невиновными! Да здравствует Республика!
Осужденные вышли из зала суда и пошли по лестнице, ведущей в Консьержери. Они обещали другим заключенным сообщить о своей судьбе и нашли для этого очень простое средство: они запели первый куплет Марсельезы, изменив в нем всего одно слово:
О дети родины, вперед! Настал день нашей славы; На нас тиранов рать идет, Поднявши нож кровавый!
Остальные заключенные настороженно прислушивались. Услышав вместо слова «стяг» слово «нож», они все поняли.
Из всех камер стали доноситься крики, плач, стенания.
Осужденные не плакали.
Их ждал ужин — прощальный подарок друга.
Валазе, мертвый, был вместе с ними. Трибунал потребовал, чтобы тело самоубийцы было доставлено в тюрьму, в одной повозке с остальными жирондистами было привезено на место казни и затем похоронено рядом с ними.
Ужасный трибунал, от которого не спасала даже смерть и который казнил трупы!
Говорят, прощальный ужин им послал депутат Байёль, преследуемый, как и они, но сумевший ускользнуть и скрывавшийся в Париже; эта трапеза была для них тем, что древние христиане, обреченные погибнуть на арене цирка, называли «последний ужин».
Во главе стола сидел Верньо; его лицо хранило спокойствие, на губах играла улыбка.
— Не удивляйтесь, — сказал он, боясь обидеть друзей своей безмятежностью. — У меня нет ни отца, ни матери, ни супруги, ни детей. В жизни я был одинок, в смерти все вы будете мне братьями.
Поскольку на этом прощальном ужине не было гостей, поскольку ни один из сотрапезников не выжил, трудно сказать, о чем там говорилось.
Однако один тюремщик слышал, как Дюко сказал:
— Что будет с нами в этот час завтра?
— День закончится, и мы будем спать, — отозвался Верньо.
Когда под утро слабый свет проник через оконце в камеру и свечи потускнели, Дюко предложил:
— Давайте поспим, жизнь такой пустяк, что не стоит тратить время на сожаления о ней.
— Давайте не будем ложиться, — сказал Ласурс, — вечность так страшна, что и тысячи жизней не хватит, чтобы подготовиться к ней.
В десять часов те, кто спал, проснулись от скрежета засовов; те, кто не спал, увидели, как входят палачи, — они пришли, чтобы подготовить осужденных к казни.
Жирондисты друг за другом покорно подошли, с улыбкой подставили головы под ножницы и протянули руки, чтобы их связали веревками.
К ним допустили другого заключенного, аббата Ламбера, чтобы он поддержал дух тех, для кого религия является опорой.
Жансонне поднял с пола прядь своих черных волос и протянул аббату:
— Передайте моей жене: это все, что я могу послать ей на память, но все мои мысли в этот час — о ней.
Верньо вынул часы, открыл их и концом булавки нацарапал на золотой крышке какую-то цифру и дату — тридцатое, — потом попросил аббата Ламбера передать их женщине, которую он любил, — вероятно, мадемуазель Кандей.
Когда туалет был закончен, осужденных вывели во двор.
Их ждали пять повозок, вокруг которых собралась огромная толпа. День уже занялся, серый и дождливый, — один из тех пасмурных дней, которые безысходностью своей напоминают о зиме. Осужденным, рассчитывая, что они выкажут слабость духа, запретили принимать подкрепляющие лекарства.
В каждой повозке было четверо смертников, только в последней их было пятеро, да еще и тело Валазе. Голова Валазе лежала на коленях у Верньо, подскакивая на каждом ухабе мостовой; Верньо, как самый виноватый, то есть самый красноречивый и самый храбрый из всех, должен был умереть последним.
В то мгновение, когда пять повозок выехали из-под мрачной аркады тюрьмы Консьержери, осужденные дружно затянули первый куплет «Марсельезы»:
О дети родины, вперед!
Не оттого ли они избрали эту песню, что она была двойным символом: патриотизма и преданности? Не хотели ли они сказать, что, куда бы вы ни шли по зову родины, надо идти с песней. Даже на смерть.

Предыдущая страница 11 Следующая страница


Дочь маркиза 12

У подножия эшафота четверо осужденных вышли из первой повозки. Они обнялись; их объятие означало единство в свободе, в жизни, в смерти.
Потом по очереди взошли на плаху, причем каждый, поднимаясь, продолжал петь вместе со всеми.
И только тяжелый железный топор обрывал его голос.
Все геройски встретили смерть. Только хор уменьшался по мере того, как опускалось лезвие гильотины; ряды редели, но «Марсельеза» не затихала.
Наконец остался один-единственный голос, продолжавший петь гимн.
Это был голос Верньо, который, как мы уже сказали, должен был умереть последним.
Он успел произнести:
Святая к родине любовь!
Это был конец. И в толпе и на эшафоте воцарилось молчание. Народ расходился с сокрушенным сердцем; все понимали, что сейчас умерло что-то очень важное для дела Революции.
Почему мы с тобой не были вместе в последней повозке?

10

Увы! Мне не о чем больше тебе рассказывать, кроме как о казнях. Весть о казни жирондистов докатилась до Арси-сюр-Об, но даже она не смогла вывести Дантона из оцепенения.
Его молодая жена, которая была в тягости, писала мне, что ночами он по два-три часа просиживает у окна спальни.
Не сводя глаз с неба, прислушиваясь к каждому шороху, вдыхая каждое дуновение ветерка, Дантон, чьи религиозные воззрения являли собой нечто близкое к пантеизму, казалось, готовился возвратить природе все, чем она его одарила.
Он вернулся 3 декабря, отдохнувший, набравшийся сил.

Он заговорил с красноречием, каким никогда не обладал; но никто не знает, о чем он говорил. Почти никто не знает даже о том, что он вновь появился в Конвенте. «Монитёр» получил приказ не печатать его речь.
Вокруг него образовалась пустота; его самые близкие друзья примкнули к Робеспьеру; только двое друзей не отвернулись: Бурдон из Уазы и Камилл.
Все помнят, как во время суда над жирондистами Камилл вскричал:
— Горе мне! Это я во всем виноват!
Клуб якобинцев потребовал у него отчета. Камилл, который так хорошо пишет, совсем не умеет говорить. Он заикается, и Робеспьер посчитал, что он будет путаться, сбиваться, и его никто не станет слушать.
Но вот природа, обделив его даром слова, вдруг расщедрилась и наделила его даром раскаяния.
— Да, — кричал он, — да, повторяю: я ошибся! Семеро из двадцати двух были нашими друзьями. Увы! Шестьдесят друзей были у меня на свадьбе, и все они умерли! У меня осталось лишь два друга, Робеспьер и Дантон!
В речи, которую Дантон произнес по возвращении и которая не была напечатана в «Монитёре», он полностью отказывался от политической карьеры.
Он сказал — и это чистая правда, — что после двух лет борьбы у него не осталось ни гордости, ни честолюбия, ни духа соперничества. На сей раз он, как и Камилл, примкнул к Робеспьеру, стал его помощником; его речь кончалась пожеланием:
— Пусть же Республике не грозит опасность и пусть она, как Генрих IV, будет милосердна к своим врагам!
Два или три дня спустя Робеспьер своим плаксивым голосом попросил пятьсот тысяч франков для неимущих.
Камбон, настоящий министр финансов тех времен, дантонист Камбон, который с такой неохотой выпускал из рук деньги, резко ответил:
— Пятисот тысяч франков мало. Я предлагаю десять миллионов.
Сумма в десять миллионов была поставлена на голосование и принята. Наконец, 26 декабря, в тот самый день, когда Робеспьер потребовал, чтобы Революционный трибунал не затягивал судебные разбирательства и поскорее выносил приговоры, на трибуну поднялся один из дантонистов, бледный и растерянный, и крикнул:
— Сегодня казнят невинного, вот доказательство!
Все так жаждали возврата к милосердию, что Конвент немедленно проголосовал за отсрочку и больше двадцати членов бросились вон из зала: одни побежали во Дворец правосудия, другие — на площадь Революции, чтобы остановить казнь ни в чем не повинного человека.
Это придало дантонистам храбрости. Они пошли даже дальше, чем сам Дантон.
Бурдон из Уазы, похожий на кабана, поросшего рыжей щетиной, свалил всю вину за поспешность на агента Комитета безопасности Эрона, секретного шпиона Робеспьера.
Робеспьер должен был оставаться вне подозрений и не иметь никаких связей с полицией; поэтому он никогда не видел Эрона.
Но из маленького особнячка, где помещался Комитет общественного спасения, темный коридор вел прямо во дворец Тюильри.
Именно туда приходили люди Эрона, чтобы передать запечатанные донесения, которые постоянно держали Робеспьера в курсе всех дел.
Часто такие пакеты приносили молоденькие девушки и отдавали их дочерям Дюпле. Робеспьер получал их, возвращаясь в дом столяра.
Робеспьер, который, единожды доверившись кому-либо, продолжает слепо доверять ему и дальше, никогда не проверял этого агента, и тот настолько обнаглел, что стал позволять себе оскорблять депутатов.
Поскольку у многих накопились жалобы на Эрона, предложение Бурдона из Уазы было принято. Собрание проголосовало за арест Эрона.
Сторонники Робеспьера забеспокоились: их вождь дал слово, что не знает Эрона, арест которого произошел в его отсутствие. И если бы Эрона не отпустили, то репутация Робеспьера была бы пусть не погублена, но, по крайней мере, сильно подмочена.
Первым делом Кутон потребовал, чтобы Собрание не лишало Комитет общественного спасения своего доверия. Затем Моиз Бейль выступил в защиту Эрона, доказывая, что тот не раз проявлял ловкость и храбрость. Затем сам Робеспьер сделал вид, что смягчился: он стал говорить о душевной чуткости и о своей надежде заслужить мученический венец.
Эрон был отпущен на свободу.
Если бы он был арестован, это означало бы, что власть в руках не Робеспьера, а нашего друга Дантона. Его приятель Брюн, человек решительный, если такие в ту пору были, арестовал бы пособников Эрона, Вестерман обрушился бы на Анрио и вместе со своим другом Сантером поднял бы на борьбу большое предместье.
Тогда можно было бы навязать Собранию Дантона, чрезвычайно популярного в народе, и члены Собрания были бы только рады.
Спасение Робеспьера означало конец Дантона.
Робеспьер слишком хорошо видел, что под ногами у него разверзлась пропасть, и постарался заполнить ее трупами дантонистов. Видя, какой он бледный и трясущийся, Бийо взял его за руку и тихо спросил:
— Надо убить Дантона, не так ли?
Робеспьер даже подскочил от удивления, услышав, что кто-то посмел произнести такие слова.
— Как! — сказал он, глядя Бийо прямо в глаза. — Вы готовы убить первых патриотов?
— Почему бы и нет?
— Своими руками? — спросил Робеспьер.
— Своими руками, — ответил Бийо.
Робеспьер велел позвать Сен-Жюста и Кутона. Он сказал им, что люди жалуются на безнравственное поведение и продажность Дантона. Это обрадовало Сен-Жюста и Кутона.
Начались разговоры в Комитете общественного спасения. Ленде, который был в курсе дела, велел предупредить Дантона. Дантон пожал плечами:
— Ну что ж! Пусть лучше мне отрубят голову, чем я буду отрубать головы другим.
А нам, которые советовали ему бежать, он ответил:
— Вы что же, думаете, родину можно унести на подошвах башмаков?
— Но вы хотя бы спрячьтесь, — настаивала я.
— Разве Дантона можно спрятать? — возразил он. И правда, спрятать Дантона было нелегко.
Он еще не знал, что предстанет перед трибуналом, а ему уже рыли могилу.
И все же у него было смутное предчувствие того, что должно произойти. Дантон сам рассказывал нам, что в один из дождливых холодных вечеров, которые располагают к мрачным мыслям и откровенным разговорам, он вышел из Дворца правосудия вместе с присяжным заседателем Революционного трибунала Субербьелем и Камиллом и, остановившись на Новом мосту, стал грустно смотреть, как течет река.
— Что ты видишь там? — спросил его Субербьель.
— Погляди, — отозвался Дантон, — тебе не кажется, что под мостом течет не вода, а кровь?
— Верно, — согласился Субербьель, — в небе красное зарево, за облаками нас ждет много кровавых дождей.
Дантон обернулся и прислонился спиной к парапету:
— Знаешь, если все пойдет так и дальше, то скоро никто не будет чувствовать себя в безопасности; этим людям все равно, кто перед ними: достойнейший патриот или предатель; никто не может поручиться, что генералы, проливавшие кровь на поле брани, не прольют ее остаток на эшафоте; я устал жить!
— Чего ты хочешь? — сказал Субербьель. — Эти люди начали с того, что стали требовать непреклонности от судей, и я согласился стать присяжным заседателем, но теперь им нужны только угодливые палачи. Что я могу сделать? Я всего лишь безвестный патриот. Ах, если бы я был Дантоном!
Дантон положил руку ему на плечо:
— Молчи, Дантон спит, — сказал он. — Когда придет время, он проснется. Все это начинает внушать мне отвращение. Я человек Революции; я не человек резни... А ты, — продолжал Дантон, обращаясь к Камиллу Демулену, — ты что молчишь?
— Я устал молчать, — отозвался Камилл. — У меня руки чешутся, иногда мне хочется отточить мое перо и разить им этих негодяев, как стилетом. Мои чернила более ярки, чем их кровь: они оставляют несмываемые пятна.
— Браво, Камилл! — сказал Дантон. — Прямо завтра и начинай. Ты затеял Революцию, ты и кончай с ней; будь спокоен, эта рука тебе поможет. Ты знаешь, как она сильна.
Три дня спустя вышел «Старый Кордельер».
Вот что говорилось в его шестом номере, вышедшем сразу после того, как арестовали друга Камилла поэта Фабра д'Эглантина:
«Принимая во внимание, что автор «Филинта» посажен в тюрьму Люксембургского дворца, не увидев наступления четвертого месяца своего календаря, я хочу, пока у меня еще есть чернила и бумага и ноги мои стоят на подставке для дров, спасти свою репутацию; я хочу опубликовать мое политическое кредо, с которым я жил и умру либо от пушечного ядра, либо от стилета, либо смертью философов, как говорит кум Матье».
За этим номером, уже очень резким, последовал номер еще более резкий.
Я видела, что Камилл губит себя, и, помня о том, что он один из двух друзей, на попечение которых ты меня оставил и которые заботились обо мне в Париже, я побежала на улицу Старой Комедии, куда я приходила к Люсиль в те времена, когда Камилл и Дантон были всемогущи, и куда теперь приходили их перепуганные друзья, чтобы просить Камилла остановиться, пока не поздно.
У Камилла я встретила очень патриотически настроенного офицера по имени Брюн, явно не робкого десятка. Во время обеда он советовал Камиллу быть осторожным. Но Камилл вышел из себя и заявил, что считает трусостью отступить хоть на шаг.
Ему принесли гранки; он спокойно правил их, в одном месте вставил:
«Случилось чудо! Нынче ночью один человек умер в своей постели!»
Потом, видя, что Брюн пожал плечами, сказал по-латыни:
— Edamus et bibamus [Будем есть и пить (лат.)].
Он надеялся, что Люсиль его не услышит, и, думая, что я не понимаю, добавил:
— Cras enim moriemur [Завтра мы умрем (лат.)].
Я пошла к Люсиль и рассказала ей все, что услышала. Люсиль готовила шоколад.
— Оставьте его, оставьте его, пусть он выполнит свой долг и спасет Францию; те, кто думает по-другому, не получат моего шоколада.
Поскольку могила для Дантона была уже вырыта, оставалось только арестовать его.
Камилл переполнил чашу, потребовав в своей газете со— здания Комитета общественного милосердия.
Двадцать восьмого марта Дантон объявил нам, что ужинает с Робеспьером; общие друзья сделали последнюю попытку примирить их.
Я решила остаться ночевать в Севре, чтобы узнать, как пройдет эта встреча, для которой ужин был не более чем предлогом.
Он состоялся в Шарантоне, у Паниса.
Дантон вернулся около часу пополуночи.
— Ну что? — вскричали мы, как только он переступил порог.
— Ничего, — сказал он, — этот человек совершенно бесстрастен, это не человек, а призрак. Непонятно, как к нему подступиться, в нем нет ничего человеческого, по-моему, мы стали еще большими врагами, чем были.
— Но в конце концов, — спросила г-жа Дантон, — что же все-таки произошло? Расскажи подробно.
— Зачем? Я и сам не знаю, что произошло; разве можно что-нибудь понять из бесцветных невразумительных слов Робеспьера? Сплошные препирательства; он упрекал меня за сентябрьскую резню, как будто он не знает, что ее устроил не я, а Марат. Я упрекал его за жестокое подавление мятежей в Лионе и Нанте. Короче, мы расстались злейшими врагами.
Назавтра поползли слухи о том, что произошло.
Робеспьер сказал Панису:
— Сам видишь, нельзя допускать этого человека к власти: когда он в правительстве, он разлагает его изнутри, когда он не в правительстве, он угрожает. Мы не так сильны, чтобы махнуть на Дантона рукой, мы слишком смелы, чтобы его бояться; мы хотели мира, он хочет войны: он ее получит.
Друзья Дантона съехались в Севр, умоляя его предотвратить надвигающуюся бурю, призывая его к сопротивлению:
— Монтаньяры с тобой, — обещал мясник Лежандр.
— Войска на твоей стороне, — говорил эльзасец Вестерман.
— Общественное мнение за нас, — убеждал Камилл Демулен, который, благодаря «Старому кордельеру», следил, как бьется сердце Франции.
Но Дантон лишь гордо и безразлично улыбался в ответ, говоря:
— Они не посмеют напасть на меня, я сильнее их!
На следующий день, 31 марта, в шесть часов утра он и его друзья были арестованы.
Больше всех был потрясен бедный Камилл.
Когда вошли жандармы, он как раз распечатывал письмо, которое начиналось словами:
«Твоя мать умерла!»
Тогда же он узнал, что Дантон тоже арестован.
— Хорошо, — сказал он. — Куда он, туда и я.
Он поцеловал сына — малютку Ораса, который мирно спал в колыбели, и отдался в руки жандармов.
Его препроводили в тюрьму Люксембургского дворца. В тот же час туда привезли Дантона, и они вместе вступили под тюремные своды; первым, кого они увидели, был Эро де Сешель, который в ожидании казни играл с детьми тюремщика.
Он подбежал к Дантону и Камиллу и обнял их.
Весть о том, что Дантон и Демулен арестованы, всколыхнула весь Париж. Камилл Демулен был не в себе; он бился головой об стену, плакал, звал
Люсиль.
— К чему эти слезы? — увещевал его Дантон. — Нас ждет эшафот, пойдем же на смерть с улыбкой.
Из соседней камеры послышался слабый голос.
Там находился Фабр д'Эглантин.
— Кто ты, бедняга, в отчаянии рвущий на себе волосы? — спросил он.
— Я Камилл Демулен, — ответил заключенный.
— Значит, победила контрреволюция? — вскричал Фабр. Нагибая голову при входе в Люксембургскую тюрьму — это приходилось делать дважды только тем, кто шел на смерть, — Дантон прошептал:
— И в такое время я приказал учредить Революционный трибунал. Да простят меня за это Бог и люди.
Второго апреля в одиннадцать часов утра обвиняемые предстали перед судом.
Госпожа Дантон была в тягости, и недомогание помешало ей присутствовать на заседании; вместе с дантонистами судили двух или трех человек, замешанных в грязные денежные махинации; все это было сделано для того, чтобы публика подумала, будто Дантон, Камилл Демулен и Эро де Сешель — сообщники этих негодяев.
Увидев Дантона рядом с мошенниками Делонэ и д'Эспаньяком, секретарь трибунала не сдержался, отбросил свое перо, подошел и обнял Дантона.
— Ваш возраст, ваше имя и адрес? — спросили у него.
— Я Дантон, — ответил он, — мне тридцать пять лет; адресом моим завтра станет небытие; имя мое останется в Пантеоне истории.
Тот же самый вопрос был задан Камиллу Демулену.
— Я Камилл Демулен, — сказал он, — мне тридцать три года; это возраст санкюлота Иисуса Христа.
Из тюрьмы Камилл написал жене два письма; она получила их.
Обезумевшая от скорби, она бродила вокруг Люксембургского дворца. Камилл, прижавшись к решетке, пытался разглядеть ее, все его мысли были лишь о ней и о смерти.
Она обратилась к Робеспьеру; она написала ему, напоминая, что Камилл был его другом, что Робеспьер был свидетелем у них на свадьбе.
Робеспьер не ответил.
Она пришла к г-же Дантон, чтобы уговорить ее пойти вместе к Робеспьеру, пасть перед ним на колени и просить его помиловать их мужей.
Госпожа Дантон отказалась наотрез.
— Даже если бы я была уверена, что это спасет моего мужа, я не пошла бы на это. Когда носишь имя Дантона, лучше умереть, чем позволить унижать себя.
— В вас больше величия, чем во мне, — сказала Люсиль г-же Дантон.
Она ушла от нас в полном отчаянии.
Нет нужды говорить о том, какой им вынесли приговор.
В четыре часа явились подручные палача, они связали осужденным руки и остригли волосы.
Дантон не сопротивлялся; потом взглянул на себя в зеркало.
— Им удалось, — заметил он, — сделать меня еще более уродливым, чем обычно; по счастью, я не предстану в таком виде перед потомками.
Камилл Демулен никак не мог поверить, что Робеспьер дал согласие на его казнь. Когда он увидел, что вошли палачи, он впал в неистовство. Их приход был для него неожиданностью, он набросился на них, стал отчаянно с ними бороться.
Им пришлось повалить его и насильно связать ему руки и остричь волосы. Когда руки Камилла уже были связаны, он попросил Дантона, чтобы тот вынул у него из нагрудного кармана прядь волос Люсиль и вложил ему в руку: Камилл хотел умереть, сжимая ее в руке.
В повозке их было четырнадцать.
По пути Камилл взывал к толпе:
— Народ, ты что же, не узнаешь меня? Я Камилл Демулен! Это я брал Бастилию четырнадцатого июля, это я дал тебе кокарду, которую ты носишь!
Но в ответ на все эти крики толпа осыпала его оскорблениями; Дантон пытался успокоить друга, говоря:
— Умри с миром, и не обращай внимания на этот презренный сброд.

Предыдущая страница 12 Следующая страница


13 Александр Дюма

Когда они проезжали по улице Сент-Оноре мимо дома столяра Дюпле, где жил Робеспьер, толпа стала кричать еще громче, но двери и ставни дома были плотно закрыты.
Но Дантон встал в телеге, и все замолчали.
— Как бы хорошо ты ни спрятался, — закричал он, — ты услышишь мой голос! Я потяну тебя за собой, Робеспьер! Робеспьер, ты пойдешь за мной!
Тот и в самом деле услышал его слова; говорят, он опустил голову и сказал:
— Да, ты прав, Дантон, все мы сложим головы за Республику, правые и виноватые. Революция узнает своих сынов по ту сторону эшафота.
Эро де Сешель первым вышел из повозки; но прежде чем ступить на землю, он обернулся и хотел обнять Дантона. Палач не позволил.
— Дурень! — сказал Дантон, — ты не сможешь помешать тому, что через несколько мгновений наши головы поцелуются в корзине.
Следующим был Камилл Демулен; на эшафоте он вновь обрел спокойствие; бросив взгляд на окровавленный нож гильотины, он сказал:
— Вот конец первого апостола свободы. Затем обернулся к палачу:
— Передай волосы, которые у меня в руке, моей приемной матери.
Дантон взошел на эшафот последним. Никогда еще он не был так горд и величествен; он с жалостью оглядел народ, стоявший слева и справа от гильотины, и сказал палачу:
— Покажи им мою голову, она того стоит.
Когда на следующий день я приехала в Севр, чтобы разделить горе г-жи Дантон и поплакать с нею вместе, я увидела, что двери и ставни дома наглухо закрыты; все несчастное семейство, лишившееся главы, покинуло эти места, не оставив адреса.
Я вернулась к Люсиль — она была арестована в то же утро.
Через неделю она также взошла на эшафот.
С ее смертью я лишилась единственной и последней подруги. Париж для меня опустел.
Тогда в голове у меня зародились самые отчаянные мысли.
Я хотела покинуть Францию, уехать в Америку, чтобы найти тебя в этом новом мире.
Но увы! Я совсем забыла об одном обстоятельстве, и сейчас оно явилась для меня страшным ударом.
У меня оставалось всего несколько сотен франков: мне нечем было оплатить дорогу.

11

С этого момента, чувствуя себя одинокой и всеми покинутой, не имея от тебя вестей, не зная, жив ты или нет, я впала в оцепенение, из которого вышла лишь на мгновение, да и то лишь для того, чтобы впасть в оцепенение еще более глубокое.
Я уже говорила тебе, что наняла в прислуги деревенскую девушку по имени Гиацинта. На третий день после смерти Дантона она попросила у меня разрешения поехать на воскресенье к своей тетке, которая живет в Кламаре.
Я ее отпустила.
Поскольку у меня нет другой прислуги, Гиацинта все приготовила заранее, чтобы во время ее отсутствия у меня ни в чем не было недостатка.
Она уехала и на следующий день вернулась гораздо раньше, чем собиралась. В Кламаре произошло нечто необычайное.
Около девяти утра еще нестарый мужчина с длинной бородой вошел в кабачок «Колодец без вина». Глаза его блуждали, платье было порвано: видно, ночью он продирался сквозь колючие кусты. Незнакомец спросил поесть и ел так жадно, что привлек любопытство крестьян, которые сидели рядом и выпивали; эти крестьяне были членами революционного комитета в Кламаре.
Во время еды незнакомец раскрыл книгу и стал читать, переворачивая страницы такими белыми ухоженными руками, что санкюлоты ни на мгновение не усомнились, что перед ними враг Республики.
Крестьяне схватили его и потащили в местный комитет. Но поскольку ноги у него были ободраны и он не мог ступить ни шагу, ему помогли взобраться на старую клячу и препроводили в тюрьму городка Бур-ла-Рен.
Я торопливо спросила, каких лет пленник.
Гиацинта ответила, что он так разбит усталостью и лишениями, что невозможно понять, какого он возраста; она только слышала, что он один из тех, кто был изгнан из Конвента 31 мая и 2 июня вместе с жирондистами, но успел бежать.
Тогда во мне зародилась разом надежда и скорбь: не ты ли этот изгнанник, мой дорогой Жак. Я послала за коляской, взяла с собой Гиацинту, и мы не мешкая отправились в Кламар; хотя я знала, что арестованного там уже нет, я хотела собрать о нем самые подробные сведения.
В Кламаре я начала сомневаться, ты ли это; судя по описанию примет, он мало походил на тебя; но страдание так преображает нас, что я продолжала поиски.
Под вечер мы доехали до Бур-ла-Рен; заключенный был в камере, на следующий день его собирались везти в Париж.
Мы остановились на ночлег в маленькой гостинице, где я всю ночь не смыкала глаз, с нетерпением ожидая, когда наступит утро.
Там мне подтвердили, что человека, который почти год скрывался не то во Франции, не то за границей, схватили, когда он пытался пробраться в Париж.
Они ошибались. Все было наоборот: он тайком покинул Париж.
На рассвете я распахнула окно: в деревне поднялась суматоха; все бежали в сторону тюрьмы.
Я послала туда Гиацинту: силы оставили меня.
Гиацинта вернулась в полной растерянности.
Ночью пленник отравился; его нашли в постели мертвым.
Пока он был жив, я чувствовала себя разбитой, но, когда я узнала, что он умер, мной овладела решимость.
Подойдя к воротам тюрьмы, мы узнали, что покойного звали Кондорсе. Я довольно часто слышала это имя от Дантона и Камилла Демулена. Они произносили его с уважением.
Мне захотелось увидеть его.
Мы вошли в тюрьму; он лежал в камере на кровати. Казалось, будто он спит.
Это был человек лет пятидесяти пяти, почти лысый; тонкие, благородные черты, суровое лицо.
Я наклонилась над кроватью и долго смотрела на него.
Так вот что такое смерть!
Меня во второй раз охватило чувство глубокой зависти. Ведь этот покой в тысячу раз лучше, чем бурная и беспросветная жизнь, которую я вела! Зачем длить эту жизнь? Чтобы днем раньше или днем позже узнать о твоей смерти, как г-жа Кондорсе узнает о смерти своего мужа? Наверно, это был легкий и приятный яд — у Кондорсе такой умиротворенный вид. Вдобавок, яд был очень сильный: мне показали перстень, где он хранился, там могла уместиться лишь самая малость.
Где мне найти такой яд и почему я не попросила тебя, мой друг, подарить мне на прощание такое же кольцо, на случай если нам не суждено встретиться?
Я спросила, будет ли бдение у тела покойного. Желающих не нашлось. Я попросила разрешения провести ночь в молитве.
Я знала, что у г-на де Кондорсе молодая красивая жена. Я знала, что она глубоко привязана к этому человеку, годившемуся ей в отцы, и что у них маленький ребенок; еще я знала, что у нее есть небольшой магазин белья на улице Сент-Оноре, в доме номер 352. Над лавкой у нее была мастерская, где она писала портреты; на деньги, полученные за свою работу, а также на доходы от магазина она и жила; вместе с ней находились ее больная сестра, старая нянька и ребенок.
Получив позволение провести ночь в бдении около усопшего, которого завтра предадут земле, я взяла перо и села писать письмо г-же де Кондорсе.
«Сударыня! Я так же, как и Вы, оплакиваю человека, с которым разлучена, и, может быть, навсегда. Случай привел меня к смертному одру одного из самых великих людей нашей эпохи. Я не называю его имени, сударыня, Вы сами поймете, о ком я говорю. Я посылаю за Вами мою горничную и коляску, которая привезла нас сюда, она привезет и Вас; не мне принадлежит честь отдать последний долг человеку, за которого я молюсь».
Я отдала письмо Гиацинте и велела ей отвезти его в Париж по указанному адресу.
Она уехала.
К вечеру толпа посетителей, весь день окружавших кровать, поредела.
Воздействие траурных обрядов таково, что никому из простых людей даже в голову не пришло не то что оскорбить меня, но даже посмеяться надо мной.
Когда наступила ночь, тюремщик принес две свечи, поставил их на камин и спросил, не нужно ли мне что-нибудь.
Я попросила бульона, мне принесли его, и я осталась одна.
Кто говорит, мой любимый Жак, что смерть страшна? Когда душа жизни, любовь, как солнце, грустно уходит за горизонт, в нашей жизни наступает ночь, а ночь не что иное, как сестра смерти.
Поэтому за те пять или шесть часов, что я провела у мертвого тела, я приняла твердое решение.
Моих денег мне хватит месяца на два. Я не хочу просить милостыню. Трудиться я не умею; я проживу еще два месяца, надеясь на милость Провидения: вдруг за это время ты дашь о себе знать? Если через два месяца я не получу от тебя вестей, я не стану дожидаться смерти от голода — такая смерть слишком мучительна; я пойду в день казни на площадь Людовика XV и стану кричать: «Да здравствует король!» Меня схватят — и через три дня все будет кончено, я буду спать так же тихо и безмятежно, как это тело, рядом с которым я просидела всю ночь.
Увы, мой друг, чем больше я смотрю на него, тем больше проникаюсь верой в небытие. Передо мной останки человека талантливого, человека доброй воли, жившего по Божьим заповедям. Если когда-нибудь небесная душа обитала в теле человека, то именно в этом теле.
Сколько раз, спрашивала я его во время долгого бдения, когда мы были с ним одни среди тишины, среди молчания, когда я единственная не спала во всей тюрьме, а может, и во всем городке, — сколько раз я спрашивала его: «Тело, что стало с твоей душой?»
Мне кажется, если бы душа существовала, она подала бы какой-нибудь знак, когда ее торжественно заклинают в ночи. Только то, что не существует, не дает ответа.
Если бы душа могла отозваться, она несомненно откликнулась бы, когда Шекспир вопрошал смерть устами
Гамлета. Никогда еще к ней не обращались так возвышенно, никогда ее не просили так настойчиво.
И что делает Шекспир? Видя, что смерть не отвечает, он посылает Гамлета на смерть, чтобы тот сам узнал у смерти ее тайну.
Если бы этой тайной было просто небытие, если бы человек прожил всю жизнь в тоске и тревоге, цепляясь за смутную и хрупкую надежду, которая оборвется с его последним вздохом, и он снова погрузится в глухую ночь, без света, без памяти, в ночь, откуда он вышел в тот день, когда родился, то что стало бы, мой дорогой Жак, с нашими прекрасными надеждами на вечную жизнь друг подле друга; вслед за иллюзиями утраченного времени пришла бы утрата иллюзий вечности!
Если бы еще можно было понять, почему Бог оставляет нас в сомнении? Но нет, неисповедимы пути Господни!
Когда король посылает гонца на другой конец света, он, боясь, как бы гонец не заблудился в пути, говорит ему, с какой целью он его посылает.
Посылая Лаперуза в Океанию, Людовик XVI указывал, каким путем он должен был следовать в этом неведомом мире.
Лаперуз погиб. Но он хотя бы знал, с какой целью он послан, что ему следует искать, что он должен делать, если останется жив.
Что касается нас, то нас тоже бросают в бушующий океан, который куда грознее Индийского, и мы не знаем, что делать, и не знаем, что станется с нами, если нас поглотит буря.
И подумать только, что самые великие умы, созданные немым и невидимым Богом за шесть тысяч, а быть может, за двенадцать тысяч лет, как бы их ни звали — Гомер или Моисей, Солон или Зороастр, Эсхил или Конфуций, Данте или Шекспир, — задавали перед трупом брата, друга или чужого человека те же вопросы, которые я задаю этому покойнику, он должен был бы тем охотнее мне ответить, потому что добровольно поторопил смерть, — но никто и никогда не видел, как на лице трупа вздрагивает хоть один мускул, чтобы ответить «да» или «нет».
О мой друг, если бы ты был здесь, я сохранила бы веру, ибо легко верить, когда человек полон надежды, любви и радости; но вдали от тебя, в полном одиночестве, я скорблю, и уделом моим становится даже не сомнение; я верю только в отсутствие добра и зла, в вечный покой, в растворение нашего существа в лоне этой бесчувственной природы, которая равнодушно порождает ядовитое дерево и лекарственное растение, собаку, которая ластится к хозяину, и змею, которая кусает того, кто ее пригрел.

В три часа пополуночи я услышала, как по улице городка едет карета и останавливается у ворот тюрьмы.
Раздался стук, ворота открылись, и в сопровождении тюремщика и Гиацинты, которая осталась в дверях, вошла г-жа де Кондорсе.
Она сразу бросилась к кровати, на которой лежало тело ее мужа. Погруженная в глубокое горе, она не замечала ничего вокруг; я тихо
выскользнула из комнаты и вышла на улицу.
В шесть часов утра я вернулась к себе и спокойно заснула.
Решение было принято.

12

Проснувшись, я первым делом пересчитала те скромные деньги, что у меня еще оставались.
У меня было двести десять франков серебром и тридцать или сорок тысяч франков ассигнатами. Это было примерно одно и то же, потому что булка хлеба, которая стоила двенадцать су серебром, стоила восемьдесят франков ассигнатами.
Я задолжала Гиацинте жалованье за месяц; я рассчиталась с ней и заплатила за два месяца вперед — всего семьдесят пять франков.
У меня осталось сто тридцать пять франков.
Я ничего не сказала бедной девушке о моем решении и продолжала жить как прежде.
Увы! Никто уже не жил как прежде; мы погрузились если не в вечную тьму, то во всяком случае в сумерки, которые ее предвещают. Девяносто третий год был вулканом, но пламя его освещало все вокруг. В ту эпоху люди жили и умирали; а сегодня все корчатся в предсмертных судорогах.
На улицах раздавались крики.
Кричали: «Друг народа!»
Друга народа больше нет.
Кричали: «Папаша Дюшен!»
Папаши Дюшена больше нет.
Кричали: «Старый Кордельер!»
Старого Кордельера больше нет.
Говорили: «Вон идет Дантон!» — и все бежали, чтобы увидеть Дантона.
Нынче говорят: «Вон идет Робеспьер!» — и все закрывают поплотнее двери, чтобы не видеть Робеспьера.
Я увидела его впервые и сразу поняла, что это он.
Я ходила на кладбище Монсо на могилы Дантона, Демулена и Люсиль, я ходила туда не молиться — ты не научил меня молиться, — но посоветоваться с ними.
Я надеялась, что могилы ораторов будут более словоохотливы, чем тело философа.
Смерть — это не только тьма, это прежде всего тишина.
Могилы наших друзей находятся у стены, которая отделяет кладбище от парка Монсо. Я слышала за стеной голоса. Мне стало любопытно, кто пришел смущать могильный покой своими громкими речами.
Стена низкая, один камень в кладке выпал, и можно было посмотреть в проем.
Я посмотрела: это был он, Робеспьер.
Похоже, он каждый день совершает двухчасовую прогулку и выбрал для этой цели парк Монсо.
Знает ли он, что смерть от него в двух шагах?
Знает ли он, что только низкая непрочная каменная стена отделяет его от ложа из едкой негашеной извести, где покоятся Дантон, Камилл Демулен, Эро де Сешель, Фабр д'Эглантин? Хочет ли он бросить вызов мертвым, как бросал его живым?
Он шел быстро, его спутники с трудом поспевали за ним. Моргая глазами, с искаженным лицом, худой, изможденный, куда он идет и когда остановится?
Однако пора. Когда видишь, как отрубают головы жен-, шинам и детям, перестаешь бояться гильотины.
В газете Прюдома, единственной, которая уцелела, единственной, которая, перестав выходить, появилась вновь, несколько дней назад писали, как один любопытный, увидев, как действует гильотина, спросил у соседа:
— Что бы мне такое сделать? Уж больно хочется попасть на гильотину!
В другом номере был помещен рассказ о том, как палачи, придя за осужденным, застали его за чтением. Пока его готовили к казни, он не выпускал книгу из рук и продолжал читать до самого эшафота; когда повозка подъехала к подножию гильотины, он заложил нужную страницу закладкой, положил книгу на скамью и подставил руки, чтобы их связали.
Гиацинта рассказала мне, что третьего дня пять пленников ускользнули от жандармов; они не собирались бежать, они просто хотели напоследок пойти в Водевиль.
Один из пятерых возвращается в трибунал, который его осудил:
— Не можете ли вы мне сказать, где мои жандармы? Я их потерял.
На одной из трибун Конвента обнаружили спящего человека.
— Что вы здесь делаете? — спросили у него.
— Я пришел убить Робеспьера, но, пока он произносил речь, я уснул.

Ко мне приходила г-жа де Кондорсе: она хотела поблагодарить меня.
У нее лицо юной девы, которую мог бы выбрать Рафаэль, создавая свои бесплотные образы. Ей тридцать три года. Раньше она была канониссой. Но Кондорсе с риском для жизни спешил не к ней — наоборот, он спешил уйти подальше от нее; он скрывался на улице Сервандони, и раз в неделю она, трепеща от страха, с замирающим сердцем навещала его.
Он не хотел подвергать жену такой опасности. Кабанис дал ему сильный яд. Как и я, он решил положить конец своим мучениям. Он должен был закончить книгу «Прогресс человеческого разума». 6 апреля ночью он написал последнюю строку и на рассвете отправился в путь.
Как мы видим, ушел он недалеко. В Кламаре его опознали; в Бур-ла-Рен он покончил с собой.
Этой бедной женщине, чья душа «скорбит смертельно», как сказано в Евангелии, было суждено подарить мне мгновение радости.
Она знает, что в живых осталось еще четыре жирондиста, двое из них скрываются в Бордо, двое — в пещере Сент-Эмильона.
Она не знает их; когда она получит от них известия, то сообщит мне.
О мой любимый Жак, вот было бы чудесно, если бы ты оказался одним из этих четверых уцелевших жирондистов!
Через месяц-другой все может перемениться. Все ненавидят Робеспьера, клянусь тебе.
После смерти Дантона все легло на него. Ведь никто не забыл, что наших друзей постигла кара за призыв к милосердию.
Робеспьер убивал женщин — женщины убьют его, не в физическом смысле, как Шарлотта Корде, но в моральном.
Смерть Шарлотты Корде, ее спокойствие, непоколебимость, возвышенность основали религию, религию восхищения.
Смерть Дюбарри, бедного создания, которое умоляло на эшафоте: «Еще один миг, господин палач, еще хоть один миг» — основала религию жалости.
Но казнь нашей бедной Люсиль сделала еще больше. Не было ни одного человеческого существа, каких бы взглядов оно ни придерживалось, у которого сердце не обливалось бы кровью.
Что она сделала? Она хотела спасти любимого человека; она бродила вокруг тюрьмы; заливаясь слезами, она написала Робеспьеру: «Вы меня любили, вы просили моей руки».
Быть может, в этом было главное ее преступление, особенно если это письмо прочла мадемуазель Корнелия Дюпле.
Когда казнили Люсиль, все сказали себе: «О, это уж чересчур!»

И вот доказательство того, что я была права, мой дорогой Жак. Я уже говорила тебе, что г-же де Кондорсе принадлежит маленький бельевой магазин с мастерской над ним; он находится недалеко от дома, где живет Робеспьер; г-жа де Кондорсе услышала на улице громкий шум, подошла к окну и увидела, что перед домом столяра Дюпле собралась большая толпа.
Вот что случилось. Молодая девушка, роялистка, дочь владельца писчебумажного магазина в Сите, трижды приходила и просила свидания с Робеспьером.
На третий раз ее настойчивость вызвала подозрения у мадемуазель Корнелии, та кликнула рабочих, и они схватили девушку.
В корзинке у нее лежали два маленьких ножика.
Когда ее спросили, зачем она так настойчиво добивалась свидания с Робеспьером, она не ответила ничего, кроме того, что ей просто хотелось посмотреть, что такое тиран.
Ее препроводили в тюрьму Ла Форс, где уже сидит целая группа людей, которых обвиняют в том, что они хотели убить Робеспьера.
Вечером в Клубе якобинцев Лежандр и Руслен, плача от страха, потребовали, чтобы Робеспьеру дали телохранителей.
Таким образом, когда чья-то звезда закатилась — а звезда этого человека положительно закатилась, — друзья и враги объединяются, чтобы погубить его.
Бедняжка Рено — его противница; она называет его тираном и хочет убить. Руслен и Лежандр — его друзья; они также объявляют его тираном, требуя для него телохранителей.
Я всю ночь не спала и все думала, что, раз уж я решила умереть, не лучше ли попытаться извлечь из моей смерти какую-то пользу.

Предыдущая страница 13 Следующая страница


Дочь маркиза 14

Говорят, скоро должно состояться большое торжество, праздник Верховного Существа, во время которого Робеспьер будет символизировать сам себя как искупителя мира.
Этому человеку мало быть властелином, он хочет быть Богом.
Я размышляла о том, не подать ли мне великий пример, убив его во время его триумфа.
Но только если надо подать этот великий пример, то почему этого не делает сам Бог?
Раз такой человек существует, значит, Бог это дозволяет. Раз Бог дозволяет его существование, значит, он служит его целям.
Быть может, он живет как орудие Божьей кары?
Нет, ведь тогда он карал бы лишь дурных людей; нет, ведь тогда он щадил бы женщин и детей.
Быть может, он живет благодаря забывчивости или снисходительности?
Но пристало ли человеку исправлять ошибки Бога?
Нет, мой любимый, я не Иаиль, не Юдифь, не Шарлотта Корде. Я предпочитаю предстать перед неведомым существом, которое ждет меня за гранью жизни, с не запятнанными кровью руками.
С меня хватит того, что я буду повинна в своей собственной смерти.

Его пресловутый праздник состоялся. Никогда еще столько цветов не усыпали путь, по которому в свой праздник некогда проходил Господь. Говорят, что царство крови кончилось, что на смену ему приходит царство милосердия. Робеспьер совершил богослужение как верховный жрец Верховного Существа.
Гильотина исчезла с площади Революции?

Да, но, как исчезает солнце, чтобы завтра снова взойти, она, как солнце, зашла на западе и взошла на востоке.
Отныне казни будут происходить в Сент-Антуанском предместье — вот какую пользу принес Парижу праздник Верховного Существа.
Повозки со смертниками не будут больше следовать по Новому Мосту, по улице Руль и по улице Сент-Оноре.
Робеспьер хочет приговаривать к смерти, но он не хочет, чтобы приговоренные, когда их везут на казнь, кричали, проезжая мимо дома столяра Дюпле, как Дантон:
— Я потяну тебя за собой, Робеспьер! Робеспьер, ты пойдешь за мной! Однако ему готовят славный подарок.
Пятьдесят четыре человека в один день, из них семь или восемь красивых женщин, две или три совсем молоденькие.
Если бы процесс состоялся чуть позже, у меня была бы надежда войти в их число.
Что ни день, то рассказывают ужасные вещи, от которых народный гнев закипает, как лава вулкана.
Вот что произошло вчера в Плесси.
Один осужденный по имени Ослен — печально известное имя, — когда за ним пришли, чтобы везти на казнь, не имея другого оружия, всадил себе в сердце гвоздь.
Его схватили и потащили. Он толкал и толкал в себя гвоздь, но ему никак не удавалось покончить с собой. Тюремщикам стало жаль его, и они потащили его назад со словами:
— Он мертв.
Подручные палача тянули его вперед со словами:
— Он жив!
Они оказались сильнее. Ослена бросили в повозку смертников и, пустив лошадей рысью, успели гильотинировать его живым.
Не находишь ли ты, мой дорогой, что подобные вещи позорят свет Божий и стыдно жить после того, как их увидел?
У меня большое желание бросить два или три луидора, которые у меня еще остались, в Сену, чтобы скорее покончить счеты с жизнью.
Дабы свыкнуться с мыслью о смерти, я хочу поговорить немного о кладбище.
Ты помнишь, дорогой, эту прекрасную сцену в «Гамлете», когда могильщики шутят и один спрашивает у другого, кто прочнее всех строит, а видя, что его собеседник затрудняется ответить, говорит ему:
— Дурень! Это могильщик; дома, которые он строит, простоят до Судного дня.
Ну что ж, мой друг, в наше время, когда не осталось ничего прочного, могила стала столь же непрочной, как и все остальное.
Смерть женщин вызвала большое сострадание, которое после смерти Люсиль исторгло из уст народа вопль: «Это уж чересчур!»
Так вот, это сострадание угасло.
Да и как могло быть иначе? До Дантона и Люсиль повозки смертников возили по двадцать-двадцать пять осужденных в день. Сегодня они возят по шестьдесят.
Это острая болезнь, перешедшая в хроническую форму.
Гильотина привыкла принимать пищу с двух до шести часов пополудни; люди приходят посмотреть на нее, как на хищника в Ботаническом саду. В час пополудни повозки отправляются в путь, чтобы доставить ей корм.
Вместо пятнадцати-двадцати глотков, которые она делала раньше, она теперь делает пятьдесят-шестьдесят, вот и все: аппетит приходит во время еды.
Она уже приобрела сноровку; механизм отлажен.
Фукье-Тенвиль с упоением крутит колесо. Два дня назад он предложил поместить гильотину в театр.
Но все это приводит к появлению мертвецов, а мертвецам нужны кладбища. Первым переполнилось кладбище Мадлен. Правда, там похоронены король, королева и жирондисты.
Окрестные жители сказали: «Довольно!» — и кладбище закрыли, чтобы устроить кладбище в Монсо.
Дантон, Демулен, Люсиль, Фабр д'Эглантин, Эро де Сешель и другие торжественно открыли его.
Но, поскольку в нем всего двадцать девять туазов в длину и девятнадцать в ширину, оно быстро наполнилось. Гильотина переменила место.
Ей отдали кладбище Сент-Маргерит. Но оно уже было забито и при шестидесяти трупах в день также быстро переполнилось.
Против этого было средство: бросить на каждого мертвеца горсть извести; но казненные были похоронены вперемешку с другими покойниками. И пришлось бы сжечь всех — и покойников из предместья и городских покойников.
Из вполне понятного чувства жители предместья не позволили, чтобы их покойников сжигали.
Казненных перенесли в Сент-Антуанское аббатство, но оказалось, что на глубине семь или восемь футов находится вода, и возникла угроза, что все местные колодцы будут отравлены.
Люди молчат, но земля не молчит, она говорит, что устала; она жалуется, что в нее зарывают больше покойников, чем она может сгноить.
Признаюсь тебе, мой любимый: чем ближе я подхожу к концу, который сама себе назначила, тем больше думаю о моем бренном теле. Что скажет моя душа, которая всегда так о нем пеклась, когда станет парить над ним и увидит, как оно, отвергнутое глиной, тает и дымится на солнце. Мне хочется написать Коммуне, которая, похоже, находится в затруднении, и предложить сжигать покойников, как это делали в Риме.
Главное для меня — не терять времени, сегодня уже 9 июня, и через несколько дней...

13

В добрый час — вот гильотина и вернулась на площадь Революции. Это помогло мне вновь обрести спокойствие.
Я очень огорчалась, что умру не там, где умерли все порядочные люди. Ничего не поделаешь, мой любимый Жак, кровь не лжет, и хотя от всех моих земель, замков, домов, ферм, сотни тысяч франков ренты у меня осталось только восемь франков в ящике стола, я не перестала быть мадемуазель де Шазле!
Есть, по крайней мере, один пункт, относительно которого я успокоилась, — это бессмертие души. Раз Робеспьер от имени французского народа признал существование души, значит, она существует. Весь народ, причем такой умный, как наш, никогда не согласился бы поверить в то, чему нет вещественного доказательства.
Приближается праздник «Красных рубашек». Говорят, он назначен на семнадцатое число.
Вероятно, это последнее такого рода зрелище, какое мне суждено увидеть.
Две главные героини этой ужасной драмы — мать и дочь.
Госпожа де Сент-Амарант и ее дочь, мадемуазель де Сент-Амарант.
Мать, как она говорит, вдова гвардейца, убитого 6 октября.
Дочь замужем за сыном г-на де Сартина.
Две эти дамы, убежденные роялистки, часто приглашали к себе гостей; они жили в доме на углу улицы Вивьен.
В их гостиной, где играли в карты, висело много портретов короля и королевы.
Робеспьер-младший был в их доме частым гостем.
Я говорила тебе, как меняется отношение к Робеспьеру-старшему.
Двух дам и всех их гостей арестовали.
Надеялись, что Робеспьеру-младшему удастся спасти своих подруг. Это было как раз в то время, когда в душе Робеспьера-старшего просыпалось милосердие, но не по отношению к дамам-роялисткам и к продажным созданиям.
Перед клеветой открывалось широкое поле деятельности.
Робеспьер был не таким уж нежным братом и попался в эту ловушку. Он приказал казнить вместе с ними девицу Рено, которая явилась к нему, чтобы увидеть, что такое тиран, и того человека, который пришел убить его, но заснул на скамьях для публики.
Потом — недаром же он считался отцом родины — было решено, что его убийцы пойдут на эшафот в красных рубашках.
Семнадцатого октября состоится большой праздник, тем более, что как раз в этот день у меня кончатся деньги.

Мой любимый, вчера мне исполнилось семнадцать лет; первые десять лет я не была ни счастлива, ни несчастна, не знала ни радости, ни грусти; следующие четыре года я была так счастлива, как только может быть счастлива женщина: я любила и была любима.
Последние два года жизнь моя проходит в смене надежд и тревог; поскольку я никогда никому не делала зла, я не думаю, что Бог хочет испытать меня и тем более покарать.
Быть может, мне было бы сейчас легче, если бы вместо философского образования, какое ты мне дал, я получила от священника католическое образование, которое учит христианина принимать и добро и зло, благословляя Господа; но мой разум отказывается от иного рассуждения, кроме следующего:
Бог либо добр, либо зол.
Если Бог добр, он не может быть чересчур суров с тем, кто никому не делал зла.
Если Бог зол, я от него отрекаюсь: это не мой Бог.
Ничто не заставит меня поверить, что несправедливость может исходить из небесной сущности.
Я предпочитаю, мой дорогой, вернуться к великой и мудрой философии, которая считает, что Бог не вмешивается в судьбу отдельных личностей, ибо он правит всем миром.
«И ни одна малая птица не упадет на землю без воли Бога», — говорил Гамлет.
Но Бог сказал раз и навсегда: малые птицы будут падать — и они падают.
Когда, где, как — об этом Бог не заботится.
Вот и мы, мой любимый, как эти пташки. Бог населил наш земной шар всеми видами животных, от огромного слона до невидимой инфузории; ему было равно легко сотворить и слона и инфузорию, и он любит всех одинаково, он заботится о сохранении видов.
Почему род человеческий полагает, что Бог существует ради него? Потому что он самый непокорный, самый мстительный, самый свирепый, самый спесивый из всех? Поэтому взгляни на Бога, которого он себе создал, Бога воинствующего, Бога мести, Бога искушений; ведь люди вставили это богохульство в самую святую из молитв: пе nos inducas in tentationem [Не введи нас в искушение (лат.)]. Бог, видишь ли, скучает в своем вечном величии, в своем неслыханном могуществе. И как же он развлекается?
Он вводит нас в искушение.
И нам приказывают молиться Богу днем и ночью, чтобы он простил нам наши обиды.
Попросим его прежде всего простить нам наши молитвы, когда они обидны.
И потом, какой мы, пигмеи, должны обладать гордыней, полагая, что можем обидеть Бога!
Чем? Как? — Тем, что не узнаём его?
Но мы его ищем.
Если бы он хотел, чтобы мы его узнавали, он бы явился.
Ты понимаешь Бога, который становится загадкой и заставляет человека вечно разгадывать себя?
Так что каждый народ придумал своего Бога, который добр к нему одному и который не может благоволить к другим.
Индусы создали себе Бога с четырьмя головами и четырьмя руками, держащего цепь, на которой висят миры, книгу законов, письменный прибор и жертвенный огонь.
Египтяне создали себе смертного Бога, чья душа после его смерти переселяется в быка.
Греки создали себе бога-отцеубийцу; он оборачивается то лебедем, то быком, он пинком сбрасывает на землю единственного своего законного сына.
Евреи создали себе ревнивого и мстительного Бога, который, чтобы люди исправились, устраивает всемирный потоп, но замечает, что после этого они стали еще хуже, чем были.
Одни мексиканцы создали себе видимого Бога — солнце.
Нам повезло, у нас был Богочеловек со святой моралью; он подарил нам религию, сотканную из любви и самопожертвования.
Но подите найдите ее — она затерялась в церковных догматах, а ее жрец, царствующий в Риме, вместо того, чтобы по примеру Создателя отдать кесарю кесарево, торгует тронами, — и это наместник того, чье царство не от мира сего!
Господи, Господи! Быть может, когда я предстану перед тобой, мне лучше смиренно молиться, подчинять мой разум вере, то есть верить не тому, что я вижу, а тому, чего не вижу. Но тогда для чего же ты наделил меня умом? Разве не для того, чтобы я размышляла? Ты сказал: «Да будут светила на тверди небесной, для освещения земли... и да будут они светильниками на тверди небесной, чтобы светить на землю».
Нет, Господи, нет, мировая душа, нет, творец бесконечного, нет, господин вечности, я никогда не поверю, что высшая радость для тебя — поклонение стада овец, которое воспринимает тебя из рук своих пастырей и заключает в тесные рамки неразумной веры, меж тем как целый мир слишком мал, чтобы вместить тебя!

Сегодня у главного алтаря Революции будут служить Красную мессу.
Вчера ко мне приходила г-жа де Кондорсе; она хотела мне что-то сообщить, но меня не было дома. Я ходила прощаться с дорогими моему сердцу могилами на кладбище Монсо.
Сегодня к двум часам я пойду к г-же де Кондорсе. Она живет в доме номер 352 по улице Сент-Оноре. Оттуда мне будет хорошо видно, как поедут повозки смертников.
Я и сама не знаю, мой друг, что будет дальше, не знаю, попадет ли эта рукопись когда-нибудь в твои руки, ибо я не знаю, что стало с тобой, не знаю, жив ты или мертв.
Госпожа де Кондорсе — единственное существо, которое я знаю на всем свете; если ты живешь на чужбине и когда-нибудь вернешься во Францию, она скорее, чем кто-либо другой, узнает об этом: так что я оставлю эту рукопись ей.
Смогу ли я продолжать писать в тюрьме? Смогу ли я до последней минуты, до того как за мной придут палачи, говорить: «Я люблю тебя»? Вернее, смогу ли я писать: «Я люблю тебя»? Ведь говорить-то я всегда смогу, это будут последние слова, которые я произнесу на эшафоте, и нож гильотины оборвет их на середине.
Пожалуй, я возьму рукопись с собой; быть может, г-жа де Кондорсе хотела мне сказать что-то важное и, быть может, пока я буду у нее, я успею что-нибудь добавить.

Хорошо, что я взяла рукопись с собой, теперь ты хотя бы узнаешь, что я умерла только тогда, когда утратила последнюю надежду.
Вчера в Конвенте прочитали донесение агента Робеспьера из Бордо:
«Бордо, 13 июня, вечер.
Да здравствует Республика, единая и неделимая.
Два жирондиста, скрывавшиеся в Бордо, найдены и арестованы. Один из них закололся и умер на месте.
Еще двое находятся в пещерах Сент-Эмильона, и их ищут с собаками.

8 часов вечера.
Я только что узнал, что их поймали. К сожалению, одного задушили во время борьбы.
Двое оставшихся в живых отказываются назвать свои имена; в Бордо их никто не знает.
Завтра вечером им отрубят голову.
Да здравствует Республика!»
Донесение написано четыре дня назад, значит, их уже нет в живых!
Если ты был одним из этих четверых, как могло случиться, что душа твоя не пришла ко мне, чтобы сказать последнее «прости»?
Когда ты умер, ты должен был узнать, где я, ведь мертвые всеведущи.
Либо тебя не было среди них, либо души не существует.
О, если ты жив, то я найду тебя, чтобы сказать «прощай», где бы ты ни был, если только...

Вот едут телеги с покушавшимися на Робеспьера.
Это в самом деле очень красиво: пятьдесят четыре красные рубашки, ты только подумай! Десять повозок, они ехали сюда из тюрьмы Консьержери целых два часа.
Дом столяра Дюпле закрыт, как в день казни Дантона и Камилла Демулена!
Я понимаю, почему в тот день окна были закрыты: на казнь везли друзей. Но сегодня ведь это везут твоих убийц, Робеспьер, или ты в этом не совсем уверен, или даже вовсе не веришь, что они хотели тебя убить?
Если так, натяни цепь поперек улицы и пусть невиновные не поедут дальше твоей двери.
Ты убиваешь каждый день, неужели ты не можешь хоть раз проявить милосердие?
Вот прекрасный случай разыграть из себя Бога.
Ну же, верховный жрец, протяни руку и произнеси знаменитое Нептуново quos ego! [Я вас! (лат.)].
Ах, на сей раз тебе и впрямь приготовили жертвоприношение, достойное божества.
Этот человеческий букет собрали для тебя на всех ступенях общественной лестницы. Вот г-жа де Сент-Амарант с дочерью; вот четыре солдата муниципальной гвардии: Марино, Сулее, Фруадье и Доже; вот мадемуазель де Гранмезон, актриса Итальянского театра; вот Луиза Жиро, которая хотела посмотреть на тирана.
И она его увидела.
А бедная шестнадцатилетняя девочка, несчастная Николь, вся вина которой состоит в том, что она принесла еду своей хозяйке!
О, это будет прекрасное зрелище; казнь продлится не меньше часа.
Тут и пушки и солдаты. Такого не бывало с самой казни Людовика XVI. Прощай, мой друг, прощай, мой любимый, прощай, моя жизнь, прощай, моя душа, прощай всё, что я любила, люблю и когда-нибудь буду любить... Прощай! Я посмотрю на казнь и брошу проклятие этому человеку.

14

(Продолжение рукописи Евы на отдельных листках)
Ла Форс, 17 июня 1794 г., вечер.
Я в тюрьме Ла Форс, в камере, где прежде сидел Верньо.

Предыдущая страница 14 Следующая страница


15 Александр Дюма

Вот что произошло.
Я вышла от г-жи де Кондорсе и пошла к месту казни не следом за повозками смертников, а впереди них.
Человек в парадном генеральском мундире, весь в перьях и султанах, размахивая длинной саблей, прокладывал повозкам дорогу.
Это был генерал Коммуны Анрио. Мне сказали, что он руководит казнью только в особо торжественных случаях.
Все объяснения мне давал какой-то человек лет сорока пяти, по виду похожий на буржуа, широкоплечий и, кажется, хорошо известный в Париже, ибо ему не приходилось прикладывать никаких усилий — толпа сама расступалась перед ним.
— Сударь, — попросила я его, — мне очень хочется увидеть все, что будет происходить; позвольте мне, пожалуйста, идти рядом с вами, под защитой вашей силы и вашей известности.
— Гражданка, будет лучше, — ответил толстяк, — если вы обопретесь на мою руку, но только не называйте меня «сударь»; от этого слова слишком сильно пахнет аристократией, а я простой человек из предместья; обопритесь на мою руку, и я вам помогу: вы все прекрасно увидите.
Я оперлась на его руку. Я хотела видеть, но еще больше я хотела, чтобы меня было видно.
Он сдержал свое слово. Толпа была густая, но люди продолжали расступаться перед ним, многие с ним здоровались, и через десять минут мы оказались на том же месте, где я была с Дантоном в день казни Шарлотты Корде, то есть справа от гильотины.
За моей спиной возвышалась знаменитая статуя Свободы, изваянная Давидом к празднику 10 августа.
Но что стало с голубками, укрывшимися в складках ее платья?
Повозки смертников остановились в том же порядке, в каком под крики и оскорбления выехали со двора тюрьмы Консьержери.
Осужденных не стали делить на более виноватых и менее виноватых, чтобы начать с одних и кончить другими; все слишком хорошо знали, что на этот раз все осужденные невинны.
Ты никогда не сможешь представить себе, дорогой Жак, какая это была страшная бойня.
Ужасная машина работала без остановки целый час, долгий час, нож опустился пятьдесят четыре раза, при каждом ударе обрывая человеческую жизнь со всеми ее заблуждениями, со всеми надеждами.
Палачи устали; осужденные торопили их.
Я чувствовала, как мой спутник каждый раз вздрагивал и судорожным движением прижимал мою руку к груди, бормоча себе под нос:
— О, это уж слишком, это уж слишком! Мужчины еще куда ни шло, но женщины, женщины!
Наконец осталась только бедная молоденькая служанка, вся вина которой заключалась в том, что она принесла поесть своей хозяйке мадемуазель де Гранмезон. Шпион, который следил за ней, рассказывал, что, когда он поднялся к ней на восьмой этаж и вошел в каморку под самой крышей, где ничего не было, кроме соломенного тюфяка, на глаза его навернулись слезы и он заявил Комитету, что невозможно казнить девушку, совсем юную, почти ребенка. Но его никто не слушал; ее судили, приговорили к смерти и посадили в повозку вместе с другими. Бедняжка видела, как до нее казнили пятьдесят три человека, и она пятьдесят три раза умирала вместе с ними, прежде чем умереть самой.
Наконец пришел ее черед.
— О, — прошептал мой покровитель, — и она тоже, и она тоже! Ну разве это не подло? И кругом столько народу, и все молчат! О, вот они хватают ее, вот они ведут ее на эшафот! У них нет ни стыда ни совести! Смотрите, смотрите, она сама кладет голову на плаху...
Мы услышали нежный голос:
— Господин палач, так правильно?
Доска качнулась и раздался глухой удар.
Человек, на чью руку я опиралась, рухнул как подкошенный; в зловещей тишине я громко крикнула:
— Будь проклят Робеспьер и тот день, когда он явил это зрелище небу и земле!.. Будь он проклят, проклят, проклят!
Толпа заволновалась; я почувствовала, как меня куда-то несет, и, пока меня несло, я услышала слова:
— Гражданину Сантеру стало плохо. А он как-никак мужчина!
Когда я немного пришла в себя и стала понимать, что происходит вокруг, я увидела, что нахожусь в фиакре под охраной двух полицейских.
Квартал, где мы ехали, был мне незнаком, и я спросила, куда меня везут.
Один из полицейских ответил:
— В тюрьму Ла Форс.
Когда мы подъехали к воротам тюрьмы, я прочла табличку на углу: «Улица Паве». Тяжелые ворота открылись. Мы въехали во двор; я вышла из фиакра и вступила под своды тюрьмы.
Там у меня спросили имя.
— Ева, — ответила я.
— Фамилия?
— У меня нет фамилии.
— За что ее арестовали? — спросил тюремный смотритель.
— За оскорбление властей. Меня записали в тюремную книгу.
— Хорошо, — сказал тюремщик полицейским, — можете идти.
Полицейские вышли.
Тюремщик велел мне подняться на третий этаж. В коридоре он подозвал огромного пса.
— Не бойтесь, он никого не трогает, — успокоил меня тюремщик.
Пес обнюхал меня.
— Ну вот, — сказал тюремщик, — это ваш самый суровый страж. Если вы когда-нибудь попытаетесь бежать, в чем я сомневаюсь, он вам помешает. Но он не причинит вам зла, не беспокойтесь. Не правда ли, Плутон? На днях один заключенный попытался улизнуть: Плутон схватил его за руку и привел ко мне, причем на руке пленника не было ни одной царапины.
Когда меня привели в камеру, я спросила:
— Как вы думаете, долго я здесь пробуду?
— Дня три-четыре.
— Как долго! — прошептала я. Тюремщик посмотрел на меня с удивлением:
— Вы что, так торопитесь?
— Чрезвычайно.
— Правда, — философски сказал он, — когда предстоит покончить счеты...
— ...то лучше это сделать поскорее, — докончила я.
— Если вы твердо решили, то мы вернемся к этому разговору.
— Вы мне поможете?
— Я, как говорят в театре, устрою вам выход вне очереди. Здесь много актеров: у нас тут были лучшие певцы из Оперы, сейчас здесь находится часть труппы театра Французской комедии. А пока как вы собираетесь жить?
— Как все. Я первый раз в тюрьме, — добавила я с улыб-! кой, — и еще не знаю, как здесь принято.
— Я хочу сказать: есть ли у вас деньги, чтобы вам готовили отдельно или вы будете есть из общего котла?
— У меня нет денег, но вот кольцо; продайте его и кормите меня на вырученные деньги, их с лихвой хватит на два-три дня.
Тюремщик посмотрел на кольцо взглядом знатока. И правда, за десять лет, что он здесь служит, через его руки прошло немало драгоценностей.
— О! — сказал он, — на деньги, вырученные за это кольцо, я мог бы вас кормить целых два месяца, да и то не остался бы внакладе.
Затем он кликнул жену:
— Госпожа Ферне!
Госпожа Ферне поспешила на зов.
— Позвольте рекомендовать вам гражданку Еву. Заключена в тюрьму за крамольные выкрики. Отведите ей хорошую камеру и дайте все, что она попросит.
— Даже бумагу, чернила и перья? — спросила я.
— Даже бумагу, чернила и перья. Когда заключенные к нам поступают, они все просят письменные принадлежности.
— Ну что ж, — заметила я, — я вижу, что скучать мне не придется.
— Боюсь, что вы правы, — согласился тюремщик, — однако, я предпочел бы, чтобы вы пробыли здесь подольше.
— Даже дольше, чем можно прожить на кольцо? — улыбнулась я.
— Так долго, как будет угодно Господу.
Мягкость тюремщика, учтивость его жены, слово «Господь», звучавшее под сводами тюрьмы, — все это не переставало меня удивлять.
Через тюрьмы прошло столько аристократов, что грубые тюремщики успели несколько пообтесаться от общения с ними.
Впрочем, я не знала — мне это стало известно позже, — что семейство Ферне пользовалось у заключенных доброй славой, все говорили, что они люди добрые.
Милейшая г-жа Ферне подмела мою каморку, постелила свежие простыни на мою кровать и обещала в тот же вечер принести мне чернила, перья и бумагу. Она спросила, за что меня посадили в тюрьму.
— Но ведь вы это знаете из записи в тюремной книге. Я произносила крамольные речи против короля Робеспьера.
— Тише, дитя мое, — сказала она, — молчите. У нас здесь куча людей, которые шпионят за всеми. Они придут и к вам, будут признаваться вам в вымышленных преступлениях, чтобы вытянуть из вас сведения о преступлениях подлинных. Среди них есть и женщины, и мужчины. Остерегайтесь; мы не можем избавиться от этих негодяев, но мы люди честные и стараемся предупреждать заключенных.
— О, тут мне бояться нечего.
— Ах, бедное дитя, невинные тоже должны дрожать от страха.
— Но я виновата, я кричала: «Долой Робеспьера! Долой чудовище!» Я проклинала его.
— Зачем вы сделали это?
— Чтобы умереть.
— Чтобы умереть? — переспросила добрая женщина с удивлением.
И взяв лампу, она подошла и впервые посмотрела мне прямо в лицо:
— Умереть? Вы? Да сколько же вам лет9
— Недавно исполнилось семнадцать.
— Вы хорошенькая. Я пожала плечами.
— Судя по платью, вы богаты.
— Я была богата.
— И вы хотите умереть?
— Да.
— Подождите же, не торопитесь, — сказала она, понижая голос, — так не может долго продолжаться.
— Какая мне разница, долго это будет продолжаться или скоро кончится.
— Я понимаю, — сказала тетушка Ферне, ставя лампу на стол и продолжая прибирать комнатку. — Бедная девушка, они гильотинировали ее возлюбленного, и она решила умереть.
Я ничего не ответила. Она продолжала свою уборку.
Закончив прибирать, она спросила, что я хотела бы на ужин.
Я попросила чашку молока.
Она тут же принесла чашку молока, бумагу, чернила и перо.
— Вы знаете, кого только что привезли? — спросила она.
— Нет.
— Сантера, дитя мое, знаменитого Сантера, короля Сент-Антуанского предместья. Уж кого-кого, а его народ так любит, что не будет молча смотреть, как ему отрубают голову. Хотите на него посмотреть?
— Я с ним знакома.
— Да неужели?
— Я не только опиралась на его руку, когда меня схватили, но, быть может, из-за меня-то он и арестован. Я просто хотела бы, чтобы он мне простил. Можно с ним поговорить?
— Я скажу Ферне, он очень обрадуется. Здесь, по крайней мере, заключенные могут сколько угодно видеться и утешать друг друга, они не сидят в одиночках.
Она вышла. Я осталась в задумчивости, задавая себе вопрос, который мы вечно задаем себе и который вечно остается без ответа: «Что же такое судьба?»
Вот патриот; его хорошо знают как человека не только не умеренного, но, наоборот, слишком рьяного. Он принимал участие во всем, что происходило после взятия Бастилии и до сего дня. Он держал свое предместье, как льва на цепи; он оказал огромные услуги Революции. Ему, как и мне, любопытно посмотреть на эту последнюю казнь. Я встречаю его и, боясь, что меня задавят в толпе, опираюсь на его руку. Одно и то же зрелище производит на нас совершенно различное впечатление. Его оно сокрушает, а меня, наоборот, ожесточает. Он падает, я посылаю проклятия палачу. Теперь оба мы в тюрьме, вероятно, поедем в одной повозке и взойдем на один и тот же эшафот. Если бы я не встретила его, со мной произошло бы все то же самое, потому что я уже решилась. Но произошло ли бы то же самое с ним?
В это мгновение дверь моей камеры отворилась и я услышала грубоватый голос пивовара:
— Где тут эта хорошенькая гражданочка, которая хочет, чтобы я ей простил? Мне нечего ей прощать.
— Как же нечего? Ведь, наверно, вас арестовали из-за меня.
— Что это вы говорите? Просто я хлопнулся в обморок, словно женщина. А потерять сознание — это преступление. Но кто бы мог подумать, что такой слон, как я, может хлопнуться в обморок? Какая же я свинья! Но согласитесь, что когда малютка Николь своим нежным голоском спросила палача: «Господин палач, так правильно?», то у вас сжалось сердце. Вы не могли сдержаться, вы бросили проклятие ему в лицо и правильно сделали; пусть у тех, кто струсил и смолчал, все в душе перевернется. О, эти убитые женщины, они его погубят!
— Так, значит, вы меня прощаете?
— Ах, еще бы! Да вы молодец! Я восхищаюсь вами! У меня дочь — ваша ровесница, правда не такая красивая, как вы; так вот, я хотел бы, чтобы она поступила как вы, даже если бы ей было суждено умереть, как и вам, и даже если бы я должен был вести ее на эшафот и взойти на него вместе с ней!
— Я очень благодарна вам, господин Сантер. Я не могла бы умереть спокойно, зная, что вас из-за меня арестовали.
— Умереть! Но вы еще живы. Ах, когда в моем предместье узнают, что я в тюрьме, поднимется большой шум. Хотел бы я там быть, чтобы посмотреть на своих рабочих.
— Да, но давайте заранее условимся, господин Сантер: что бы ни случилось, вы ничего не будете предпринимать, чтобы меня спасти. Я хочу умереть.
— Вы — умереть?
— Да, и, если я вас попрошу о помощи, вы мне поможете умереть, не правда ли?
Сантер покачал головой.
— Скажите еще раз, что вы меня прощаете, и возвращайтесь к себе; гражданка Ферне делает мне знак, что вам пора уходить.
— Прощаю вас от всего сердца, — сказал он, — даже если наше знакомство приведет меня на эшафот. — До завтра!
— Как легко вы говорите «До завтра»! Я обернулась к г-же Ферне:
— Мы сможем увидеться завтра?
— Да, во время прогулки.
— Тогда я скажу, как вы, гражданин Сантер: «До завтра». Он вышел. Я выпила свою чашку молока и села тебе писать.
Я слышу, как часы на ратуше бьют два часа пополуночи. Ты даже представить себе не можешь, какой спокойной делает меня уверенность, что завтра или послезавтра я умру.
Ла Форс, 18 июня 1794 г.
Мой друг, по-моему, у меня сложилось о смерти самое полное представление, какое только может быть. Я проспала шесть часов кряду, спала глубоко, без сновидений и ничего не чувствовала.
И все же сколько бы мы ни подыскивали сравнение, ничто не похоже на смерть, кроме самой смерти.
Если бы смерть была не более чем сон, похожий на тот, от которого я только что очнулась, все боялись бы ее не больше, чем сна.
Лавуазье сказал, что человек — отвердевший газ; невозможно подобрать более простое выражение.
Нож гильотины падает вам на шею, и газ разжижается.
Но зачем служит и чем становится газ, из которого состоит человек, когда он возвращается к своим истокам и снова растворяется в бесконечной природе?
Тем, чем он был до рождения?
Нет, ведь до рождения его просто не было.
Смерть необходима, так же необходима, как жизнь. Без смерти, то есть без преемственности, не было бы прогресса, не было бы цивилизации. Поколения, возвышаясь друг над другом, расширяют свои горизонты.
Без смерти мир стоял бы на месте.
Но чем становится человек после смерти?
Удобрением для идей, удобрением для наук.
И правда, невесело думать, что это единственное, на что годится наше тело, когда становится трупом.
Возвышенная Шарлотта Корде превратилась в удобрение! Славная Люсиль превратилась в удобрение! Бедняжка Николь превратилась в удобрение!
О, как утешает нас английский поэт, вкладывая на похоронах Офелии в уста Лаэрта слова:
Пусть из ее неоскверненной плоти
Взрастут фиалки! -
Помни, грубый поп:
Сестра на небе ангелом зареет,
Когда ты в корчах взвоешь.
[«Гамлет», акт V, сцена 1. Перевод Б.Пастернака.]
Увы! Современная наука еще допускает, что тело может обратиться в фиалки, но она никак не допускает, что душа может обратиться в ангела.
Как только появился этот ангел, где ему место?

Предыдущая страница 15 Следующая страница


Дочь маркиза 16

Пока невежественные в астрономии люди верили в существование небес, его помещали на небе; но современная наука опровергла разом и эмпирей греков, и небесную твердь иудеев, и небо христиан.
Когда земля была центром мироздания; когда, согласно Фалесу, она плавала на воде, как гигантский корабль; когда, согласно Пиндару, ее поддерживали алмазные колонны; когда, согласно Моисею, солнце вращалось вокруг нее; когда, согласно Аристотелю, над нами целых восемь небес: небо Луны, Меркурия, Венеры, Солнца, Марса, Юпитера, Сатурна и, наконец, твердый и прочный небесный свод, в который вправлены звезды — Бог с его ангелами, серафимами, святыми мог обитать на этом языческом небе как завоеватель в королевстве, которое он покорил. Теперь, когда известно, что Земля — самая маленькая из планет, что меньше ее только Луна, теперь, когда известно, что Земля вращается, а Солнце неподвижно, теперь, когда восемь небес исчезли и уступили место бесконечности, где в бесконечности поместим мы твоих ангелов, Господи?
О мой друг, зачем ты научил меня всем этим премудростям: древо жизни, древо науки, древо сомнения?

Ферне и его жена сказали мне, что если шпионы не донесли на меня Революционному трибуналу, то возможно, обо мне забудут и не предадут суду.
Согласись, это была бы неудача.
Я так устала от жизни, которая для меня более пуста, безмолвна и тиха, чем смерть, что готова на все, только бы поскорее с ней покончить.
Вот что я придумала.
Поскольку меня, похоже, не собираются судить, что ж, я обойдусь без суда.
Здесь есть два ежедневных развлечения. И в обоих заключенным позволено принимать участие.
Первое: прогулка по внутреннему двору; второе: отъезд осужденных на площадь Революции.
Мы с Сантером выйдем, когда первую партию заключенных будут сажать в повозку. Руки у меня будут связаны за спиной, волосы подобраны.
Я смешаюсь с осужденными и сяду в повозку. И, право, я буду очень горевать, если гильотина меня отвергнет.
Но надо уговорить Сантера; думаю, это будет самое трудное.

Он и впрямь славный человек, этот достойный пивовар. Когда я рассказала ему о своей любви к тебе, когда рассказала, что недавно в пещерах Сент-Эмильона с помощью собак поймали двух последних жирондистов и, вероятно, ты один из этих мучеников, он вспомнил, что также слышал об этом; когда я, наконец, сказала ему, что он единственный человек, которому я могу довериться, которого могу просить об этой услуге, он согласился — со слезами, но все-таки согласился.
Завтра состоится казнь. Объявили, что приедут три повозки, значит, осужденных человек восемнадцать, не меньше.
Одним больше, одним меньше — никто и не заметит, даже сама смерть!
Я сказала тебе все, что хотела сказать, мой любимый. Ночью я постараюсь хорошо выспаться.
Как говорил шевалье де Каноль:
— Я готовлюсь.

Как прекрасно я провела ночь, мой любимый! Впервые я так сладко спала! Мне снился наш дом в Аржантоне, снились сад, беседка, древо познания добра и зла, источник; во сне передо мной прошло все наше прошлое.
Не предвкушение ли то твоей вечности, Господи? Если это так, я возблагодарю тебя!
Сейчас приедут повозки; я не хочу, чтобы меня ждали.
Прощай, мой любимый, прощай. Это уж точно мое последнее «прости». На сей раз я увижу спектакль не из зала, а со сцены.
Никогда, мой любимый, у меня не было на сердце так спокойно и радостно. Я снова повторяю тебе: если ты умер, я приду к тебе; если ты жив, я подожду тебя.
Да, все так, но... небытие! небытие!
Прощай, повозки въезжают во двор, прощай.
За мной пришел Сантер.
Я иду.
Люблю тебя.
Твоя Ева
в жизни и в смерти.

15

Эшафот отвернулся от меня. Воистину, надо мной тяготеет проклятие!
Я так надеялась, что в час, когда я пишу эти строки, я уже буду отдыхать от тягот этого мира в лоне Создателя или хотя бы в лоне земли!
Ужели мне придется убить себя, чтобы умереть?
Пишу тебе на всякий случай. Я убеждена, что ты умер, мой милый Жак. Я снова пыталась узнать имена четверых жирондистов, казненных в Бордо и затравленных собаками в пещерах Сент-Эмильона, но безуспешно.
Газеты пишут об их смерти, но не сообщают имен.
Наконец, может быть, ты жив, и именно поэтому Бог не дал мне умереть.
Все произошло так, как я и надеялась, кроме развязки.
Я оделась в белое — разве я не собиралась на свидание с тобой, нареченный мой?
Выйдя во двор, я увидела, что смертники садятся в повозки и Сантер меня ждет.
Он снова просил меня отказаться от моего плана, но я с улыбкой покачала головой.
Я даже передать не могу, какой глубокий покой снизошел на мою душу: мне казалось, в жилах моих течет небесная лазурь.
Погода стояла великолепная, был один из тех июньских дней в какие, бывало, мы с тобой, рука в руке, сидели предвечерней порой в беседке нашего потерянного рая и слушали, как поет соловей в зарослях жасмина.
Я велела Сантеру связать мне руки. У стены рос розовый куст, сплошь усыпанный цветами. И где только не растут розы!
Правда, цветы на этом кусте были красные, как кровь.
— Сорвите вон тот бутон и дайте мне, пожалуйста, — попросила я Сантера.
Он сорвал бутон, и я зажала его в зубах. Я наклонилась к нему, он поцеловал меня в лоб. Представляешь себе, мой дорогой, — последняя представительница рода Шазле, прощаясь с жизнью, получает поцелуй пивовара из Сент-Антуанского предместья!
Я села в последнюю повозку. Мне никто не мешал. Так редко встречаются люди, которые стараются подольститься к смерти, что никому и в голову не пришло, что я не была осуждена на казнь.
Повозок было пять, осужденных было тридцать человек, я была тридцать первой. Я искала среди моих товарищей по несчастью приятное лицо, но тщетно. Гильотина становилась все более жадной, а аристократы все более редкими.
Третьего дня, когда казнили г-жу де Сент-Амарант, из пятидесяти четырех осужденных было не больше двадцати пяти дворян. В последней партии из тридцати четырех осужденных самыми заметными фигурами были побочный сын г-на де Сийери да злосчастный депутат Ослен, приговоренный к смерти за то, что прятал женщину, которую любил. Да и Ослен был не аристократ, а патриот.
Моими товарищами были тридцать каторжников — воров-взломщиков, перед которыми не устоит ни одна дверь; они заслужили только каторгу, но за неимением лучших жертв их удостоили эшафота. Бедняжка гильотина, все лакомства она уже съела.
На мгновение мне показалось, что жандармы собираются меня высадить: так велик был контраст между мной и моими товарищами. Но повозки тронулись; я послала последний благодарный взгляд Сантеру, и мы выехали за ворота тюрьмы.
Люди — и те, которые шли за нами, и те, которые отступали, чтобы дать нам дорогу, — судя по всему, были не меньше жандармов удивлены, увидев меня в таком странном обществе, тем более что в повозке только шесть мест, а я была седьмой, поэтому все осужденные сидели, одна я стояла.
Вообще мое присутствие вызывало ропот, но то был ропот жалости. Народ устал смотреть на человеческую бойню. В толпе раздавались возгласы:
— Поглядите, какая красавица!
— Бьюсь об заклад, что ей нет и шестнадцати. Какой-то человек обернулся и крикнул:
— Я думал, после Сент-Амарант уже не будет женщин! И ропот возобновлялся, сливаясь с оскорблениями, которыми осыпали других осужденных.
На углу Железного Ряда толпа стала гуще, а сочувственные возгласы — громче.
Удивительно, как близость смерти обостряет чувства. Я слышала все, что говорилось вокруг, видела все, что происходило.
Какая-то женщина крикнула:
— Это святая, которую казнят вместе с разбойниками, чтобы искупить их вину.
— Посмотри-ка, — сказала какая-то девушка, — она держит в зубах цветок.
— Эту розу подарил ей на прощанье возлюбленный, и она хочет умереть с ней, — ответила ее подружка.
— Ну разве не убийство казнить детей! Ну что она такого могла сделать, я вас спрашиваю?
Этот гул сочувственных голосов производил на меня странное впечатление; он буквально поднимал меня над моими спутниками и, возносясь к небу впереди меня, казалось, открывал мне небесные врата.
Красивый молодой человек лет двадцати пробился сквозь толпу, подошел к самой повозке и сказал:
— Обещайте, что полюбите меня, и я рискну жизнью, чтобы вас спасти.
Я мягко покачала головой и с улыбкой подняла глаза к небу.
— Благослови вас Бог, — сказал он.
Жандармы видели, как он со мной разговаривает, и хотели схватить его, но он стал отбиваться, и толпа заслонила его.
Меня охватило чувство блаженства, какое я испытывала только прижавшись к твоей груди. Мне казалось, что, приближаясь к площади Революции, я приближаюсь к тебе. Я смотрела на небо, и моему ослепленному взору явился всемогущий Бог, излучающий сияние.
Мне казалось, что, помимо земных звуков и событий, я начинаю видеть и слышать то, что никто, кроме меня, не видит и не слышит; я слышала звуки далекой небесной гармонии; я видела, как по небу скользят прозрачные светящиеся существа.
Скопление карет на углу улицы Сен-Мартен и улицы Менял вернуло меня к действительности. Не то со стороны ла Рокетт, не то со стороны Сен-Лазара, а может быть, из Бисетра ехала двуколка; она везла с другого берега Сены дюжину заключенных, сгрудившихся между деревянными бортами.
На сей раз Комитету общественного спасения повезло: в двуколке ехали настоящие аристократы.
Пленников сопровождали четыре жандарма; наша повозка зацепила их двуколку; удар заставил меня оглядеться вокруг.
Среди заключенных была молодая женщина примерно моих лет, темноволосая, черноглазая, необычайной красоты.
Взгляды наши встретились, и — сердце сердцу весть подает — она протянула ко мне руки; но мои руки были связаны за спиной... Тогда я изо всей силы дунула — и мой розовый бутон полетел и упал к ней на колени. Она взяла его и поднесла к губам.
Потом их двуколка и наша повозка расцепились; двуколка поехала к мосту Богоматери, а наша телега продолжала свой путь к площади Революции.
Это происшествие обратило мои мысли к вещам земным и заурядным.
Я взглянула на моих товарищей по несчастью.
Было видно, как они — каждый по-своему — любят жизнь и боятся смерти.
Эти преступники, не имевшие ни чести ни совести, нераскаянные грешники, не имевшие даже политических убеждений, которые поддерживали осужденных того времени, не искали опоры ни на земле, ни на небе.
Они не смели поднять голову, боялись оглядеться вокруг; время от времени то один, то другой глухим голосом спрашивали: «Где мы?», чтобы понять, сколько им осталось жить.
В первый раз я ответила им, надеясь их утешить:
— На пути к Небу, братья мои!
Но один из них грубо оборвал меня:
— Мы не то спрашиваем, мы хотим знать, далеко ли еще.
— Мы въезжаем на улицу Сент-Оноре.
Потом, позже, когда кто-то снова задал этот вопрос, я сказала:

— Мы у заставы Сержантов. На третий вопрос я ответила:
— Мы едем мимо Пале-Эгалите.
В ответ они скрипели зубами, богохульствовали, без конца поминая имя Божье.
Повозка доехала до бельевого магазина г-жи де Кондорсе. Я надеялась напоследок увидеть ее; но все было закрыто, и в первом этаже, и во втором.
— Прощай, моя сестра по несчастью,, я передам от тебя весточку гениальному человеку, который любил тебя как муж и как отец, — прошептала я.
Один из моих спутников, тот, который сидел ближе всех ко мне, услышал мои слова; он упал мне в ноги.
— Так ты веришь в загробную жизнь? — спросил он.
— Если и не верю, то хотя бы надеюсь.
— А я не верю и не надеюсь.
И стал судорожно биться головой о скамью, на которой только что сидел.
— Что ты делаешь, несчастный! — сказала я. Он нервно рассмеялся.
— Я доказываю себе, что, раз мне больно, значит, я еще жив; а ты?
— Я жду, чтобы смертный покой доказал мне, что моя жизнь кончилась. Другой каторжник поднял голову и, глядя на меня замутившимися, налитыми кровью глазами, спросил:
— Так ты знаешь, что такое смерть?
— Нет, но скоро узнаю.
— Какое преступление ты совершила, что тебя казнят, вместе с нами?
— Никакого.
— И все-таки ты умрешь!
Потом, словно надеясь достигнуть слуха Создателя всего сущего, стал кричать:
— Бога нет! Бога нет! Бога нет!
Бедное несчастное человечество, которое верит, что Бог занят судьбой отдельных личностей, и в гордыне своей полагает, что Богу нечего делать, кроме как опекать его с самого рождения и до самой смерти! Оно всякий раз просит его совершить чудо и изменить незыблемый миропорядок в угоду его капризу или чтобы избавить его от страдания.
— Но, — сказал один из осужденных, — раз Божьей справедливости не существует, то должна была бы быть справедливость человеческая. Я крал, бил окна, высаживал двери, взламывал сундуки, перелезал через стены; и я заслужил каторгу, но не эшафот. Пусть меня пошлют в Рошфор, в Брест, в Тулон — у них есть на это право; но у них нет права лишать меня жизни!
— Послушай, — сказала я ему, — крикни это Робеспьеру, мы как раз проезжаем мимо его дома, может быть, он тебя услышит.
Каторжник издал глухой стон и встал на ноги:
— Аррасский тигр! — закричал он. — Что ты делаешь с головами, которые рубят для тебя, и с кровью, которую проливают от твоего имени?
Со всех повозок посыпались проклятия, слившись с криками толпы, начавшей терять доверие к Робеспьеру.
— Благодарю тебя, король террора, ты воссоединяешь меня с любимым, — прошептала я.
Выплеснув гнев, осужденные вновь впали в оцепенение, и над повозками снова воцарилась тишина. Впрочем, тех несчастных, что нашли в себе силы встать на ноги и кричать, было не больше трети.
Мой сосед, бившийся лбом о скамью и так и оставшийся стоять на коленях, спросил меня:
— Ты знаешь молитвы?
— Нет, — ответила я, — но я умею молиться.
— Так помолись за нас.
— Что мне просить у Бога?
— Что угодно. Ты лучше знаешь, что нам надо.
Я вспомнила первых христиан, вспомнила девственниц на арене римского цирка, которые, готовясь принять мученическую смерть, утешали тех, кто был с ними рядом.
Я подняла глаза к небу.
— Ну-ка, становитесь на колени, — сказал каторжник своим товарищам. — Она будет молиться.
Шесть каторжников упали на колени; те, кто был в других повозках и не мог нас слышать, вели себя как стадо баранов, которых ведут на базар.
— Боже мой, — сказала я, — если ты существуешь не только как недоступная нашим чувствам безграничность, не только как невидимая всемогущая сила, не только как вечное проявление творческих возможностей природы, если, как учит нас Церковь, ты принял человеческий облик, если у тебя есть глаза, чтобы видеть наши скорби, если у тебя есть уши, чтобы слышать наши молитвы, наконец, если ты вознаграждаешь в мире ином за добродетель и наказываешь за преступления, совершенные в этом мире, — соблаговоли вспомнить, когда эти люди предстанут перед тобой, что суд человеческий присвоил твои права и уже покарал их за преступления, и покарал слишком строго, поэтому не наказывай их вторично в неведомом царстве, неподвластном науке и именуемом в священных книгах
Небом! Пусть же они останутся там навечно, ибо они окупили свои грехи и вечно будут славить твое милосердие и справедливость!
— Аминь! — прошептали два или три голоса.
— Но если все не так, — продолжала я, — и дверь, в которую все мы войдем, ведет в небытие, если мы погрузимся во тьму, бесчувствие и смерть, если после жизни нет ничего, как нет ничего до нее, тогда, друзья мои, снова возблагодарим Бога, ибо, где нет чувств, там нет и боли, и тогда мы уснем навеки сном без сновидений, каким порой засыпали в этом мире после тяжелого трудового дня.
— О нет, — воскликнули каторжники, — уж лучше вечное страдание, чем вечное небытие!
— Господи! Господи! — восклицала я. — Они взывают к тебе из бездны, выслушай их, Господи!

16

Некоторое время мы ехали молча. Но вдруг по толпе пробежала сильная дрожь, она охватила и осужденных; объезжая заставу Сент-Оноре, повозки подались назад и смертники не могли видеть орудия казни, но они угадали, что подъехали к нему.
Я, напротив, испытывала чувство радости: я встала на цыпочки и увидела гильотину, поднимавшую у всех над головами свои большие красные руки и тянувшую их к небу, куда стремится все сущее. Я дошла до того, что даже небытие, которое так страшило этих несчастных, было для меня приятнее, чем сомнение, в котором я жила уже больше двух лет.
— Мы приехали? — мрачно спросил один из каторжников.
— Мы приедем через пять минут. Другой несчастный размышлял вслух:
— Нас гильотинируют последними, потому что мы в последней повозке. Нас тридцать человек, по минуте на каждого — значит, нам осталось жить еще полчаса.
Толпа продолжала роптать на них и жалеть меня; она стала такой густой, что жандармы, которые шли перед повозками, не могли расчистить им дорогу. Пришлось генералу Анрио отлучиться с площади Революции, где он командовал казнью, и с саблей наголо в сопровождении пяти или шести жандармов, проклиная все и вся, прокладывать нам путь в толпе.
Он так сильно пришпорил коня, что, давя женщин и детей, проехал вдоль всей вереницы повозок.
Он увидел, как каторжники стоят вокруг меня на коленях.
— Почему ты не стоишь на коленях, как другие? — спросил он меня. Каторжник, который велел мне молиться за них, услышал его вопрос и встал:
— Потому что мы виновны, а она невинна, потому что мы слабые, а она сильная, потому что мы плачем, а она нас утешает.
— Ладно! — крикнул Анрио. — Еще одна героиня вроде Шарлотты Корде или г-жи Ролан; я уж думал, мы наконец избавились от всех этих бой-баб.

Предыдущая страница 16 Следующая страница


17 Александр Дюма

Потом обернулся к возчикам:
— Ну, путь свободен, вперед! И повозки поехали дальше.
Через пять минут первая повозка остановилась у подножия эшафота.
Другие остановились тоже, так как ехали прямо за ней.
Человек в карманьоле и в красном колпаке стоял у подножия эшафота между лестницей на гильотину и повозками, которые одна за другой доставляли свой груз.
Он громко называл номер и имя осужденного.
Осужденный выходил сам, или его выводили, поднимался на помост, фигура его мелькала там, потом исчезала. Раздавался глухой стук — и все кончено.
Человек в карманьоле вызывал следующий номер.
Каторжник, который рассчитал, что до него дойдет очередь через полчаса, считал эти глухие удары, каждый раз вздрагивая и испуская стон.
После шести ударов наступил перерыв.
Он вздохнул и замотал головой, чтобы стряхнуть капли пота, которые не мог вытереть.
— С первой повозкой покончено, — пробормотал он. И правда, место первой повозки заняла вторая, место второй — третья, и так далее; мы тоже подъехали к эшафоту поближе.
Удары раздались снова; несчастный продолжал считать, с каждым ударом все сильнее дрожа и бледнея.
После шестого удара снова наступила пауза и повозки снова передвинулись.
Удары возобновились, но стали слышнее, потому что мы подъехали ближе. Каторжник продолжал считать; но на номере 18 язык у него прилип к гортани, он осел, и из уст его вырвалось только хрипенье.
Мерные удары пугали своей неотвратимостью. Сейчас Казнили осужденных из предпоследней телеги, следующими были мы.
Каторжник, который велел мне молиться, поднял голову.
— Сейчас наш черед, святое дитя, благослови меня!
— Не могу, у меня руки связаны, — отвечала я.
— Повернись ко мне спиной, — сказал он.
Я повернулась к нему спиной, и он зубами развязал веревку.
Я положила руки ему на голову:
— Да смилуется над вами Господь, — сказала я ему, — и если позволено бедному созданию, которое само нуждается в благословении, благословлять других, — благословляю вас!
— И меня! И меня! — раздались еще два или три голоса. Остальные каторжники с трудом встали.
— И вас тоже, — сказала я. — Крепитесь, умрите как подобает мужчинам и христианам!
В ответ они выпрямились, а наша повозка поскольку предыдущая была уже пуста, повернулась кругом и встала на ее место.
Началась скорбная перекличка.
Мои спутники, которых выкликали одного за другим, выходили из повозки. Тот, кто считал удары, был двадцать девятым; он был без чувств, и его пришлось нести.
Тридцатый встал сам, не дожидаясь, пока его вызовут.
— Молитесь за меня, — сказал он и, когда его назвали, спокойно и решительно шагнул вперед.
Мои слова вернули отчаявшемуся спокойствие. Прежде чем положить голову на плаху, он бросил на меня последний взгляд. Я указала ему на небо. Когда его голова упала, я вышла из телеги. Человек в карманьоле преградил мне путь.
— Куда ты идешь? — спросил он удивленно.
— На смерть, — ответила я.
— Как тебя зовут?
— Ева де Шазле.
— Тебя нет в моем списке, — сказал он. Я уговаривала его пропустить меня.
— Гражданин палач, — закричал человек в карманьоле, — тут девушка, ее нет в моем списке, и у нее нет номера, что с ней делать?
Палач подошел к перилам, посмотрел на меня и сказал:
— Отвезите ее обратно в тюрьму, отложим до следующего раза.
— Зачем откладывать, раз она уже здесь? — закричал Анрио. — Давай покончим с ней сейчас, я тороплюсь, меня ждут к обеду.
— Прошу прощения, гражданин Анрио, — сказал палач с почтением, но твердо, — на днях, когда казнили бедняжку Николь, меня осыпали проклятиями и угрозами, хотя у нее был номер в списке; позавчера, когда казнили полуживого от страха Ослена, которого вполне можно было не трогать и дать ему умереть спокойно, в меня кидали камнями, хотя у него был номер и он был в списке. А сегодня появляется эта женщина: у нее нет номера и ее нет в списке! Да меня разорвут на куски! Благодарю покорно! Поначалу еще куда ни шло, но теперь все устали. Послушайте, вы слышите, как в толпе поднимается ропот?
Толпа и правда бурлила и клокотала, как море в шторм.
— Но если я решила умереть, — крикнула я палачу, — какая разница, есть я в списке или нет?
— Для меня есть разница, для меня это важно, милое дитя! — сказал палач. — Я не так уж люблю свое ремесло.
— Черт возьми! Для меня это тоже важно, — сказал человек в карманьоле, — я должен отчитаться перед Революционным трибуналом; с меня требуют тридцать голов, не тридцать одну. Счет дружбы не портит.
— Негодяй! — закричал Анрио, размахивая саблей и обращаясь к палачу. — Я приказываю тебе расправиться с этой аристократкой! И если не подчинишься, будешь иметь дело со мной.
— Граждане! — обратился палач к толпе. — Я взываю к вам! Мне приказывают казнить дитя, которого нет в моем списке. Должен ли я подчиниться?
— Нет! Нет! Нет! — закричали тысячи голосов.
— Долой Анрио! Долой палачей! — вопил народ. Анрио, как всегда полупьяный, пустил коня в толпу, туда, откуда слышались угрозы.
В ответ посыпался град камней и замелькали палки.
— Обопрись на мою руку, гражданка, — сказал человек в карманьоле. Волнение возрастало. Люди стали бросаться на эшафот, пытаясь его разрушить, жандармы спешили на помощь своему начальнику. Я хотела умереть, но не хотела, чтобы меня растерзала толпа или затоптали копытами лошади.
Я покорно пошла за человеком в карманьоле.
Люди, которые узнавали меня и думали, что я хочу спастись, расступались с криком:
— Пропустите! Пропустите!
На углу набережной Тюильри мы увидели фиакр. Человек в карманьоле открыл дверцу, втолкнул меня внутрь и сел рядом со мной.
— В монастырь кармелитов! — крикнул он вознице. Кучер пустил лошадь крупной рысью; мы помчались по набережной Тюильри, свернули на мост и въехали на Паромную улицу. Через четверть часа мы остановились перед монастырем кармелитов, два года назад превращенным в тюрьму.
Мой спутник вышел из коляски и постучал в маленькую дверцу, перед которой прогуливался часовой.
Часовой остановился и с любопытством заглянул внутрь фиакра. Убедившись, что там всего лишь женщина, он успокоился и продолжил свою прогулку.
Дверца отворилась, и показался привратник с двумя псами, напомнившими мне псов из тюрьмы Ла Форс, с которыми добряк Ферне познакомил меня в тот день, когда меня туда привезли.
— А, это ты, гражданин комиссар! — сказал привратник. — Что нового?
— Да вот, привез к тебе новую постоялицу, — ответил человек в карманьоле.
— Ты же знаешь, у нас и так все переполнено, гражданин комиссар.
— Ладно! Эта из «бывших», можешь посадить ее в ту же камеру, где уже сидят две аристократки, которых я сегодня тебе привез.
Привратник пожал плечами:
— Ну что ж, ладно, одной больше, одной меньше...
— Иди сюда! — крикнул мне человек в карманьоле.
Я вышла из фиакра и вошла в здание тюрьмы. Дверь за мной захлопнулась.
— Проходи, — сказал привратник.
— Не называйте своего настоящего имени, — шепнул мне человек в карманьоле.
Я была совершенно ошеломлена всем, что произошло, ничего не соображала и покорно делала все, что мне говорили.
— Как тебя зовут? — спросил привратник. И тут у меня с языка сорвалось твое имя:
— Элен Мере.
— В чем тебя обвиняют?
— Она сама не знает, — поспешно сказал комиссар. — Но дня через два-три все выяснится. Я займусь ею и еще вернусь.
Потом сказал мне тихо-тихо:
— Сделайте все, чтобы про вас забыли.
И он ушел, сделав мне знак не терять надежду. Ведь он-то, конечно, думал, что я дорожу жизнью. Я осталась наедине с привратником.
— У тебя есть деньги, гражданка? — спросил он.
— Нет, — ответила я.
— Тогда будешь жить, как другие заключенные.
— Как вам будет угодно.
— Пойдем.
Мы пересекли двор, потом сырым коридором он провел меня в тесную темную камеру, куда вели две ступеньки; зарешеченное оконце ее выходило в бывший монастырский сад. В этой камере, как меня уже предупредили, находились две женщины: одна из них была та самая красавица, которую я видела на углу улицы Сен-Мартен в двуколке, зацепившейся за нашу телегу; она все еще держала в зубах розовый бутон, который я ей подарила.
Она сразу узнала меня и, вскрикнув от радости, бросилась ко мне на шею.
Я также вскрикнула от радости и прижала ее к сердцу.
— Это она! Ты понимаешь, дорогая Жозефина? Это она! Какое счастье снова увидеть ее, ведь я думала, что ее казнили.
Прелестное создание, которому я бросила розовый бутон, звали Тереза Кабаррюс.
Вторая дама была Жозефина Таше де ла Пажери, вдова генерала Богарне.

17

Кто-то еще полюбил меня в этом мире, и я снова привязалась к жизни.
Эта зарождающаяся дружба незаметной нитью соединилась с моей любовью к тебе. Не знаю почему, но в сердце моем стала возрождаться надежда, полностью утраченная.
Время от времени на дне моей души шевелилось сомнение: а вдруг ты не умер?
Мои соседки по камере прежде всего стали расспрашивать меня о том, что со мной произошло. Мое возвращение было не просто удивительным — это было нечто небывалое. Я, как Эвридика, вернулась из царства мертвых. Встретив меня в повозке смертников, получив от меня в наследство бутон розы, выросшей в тюремном дворе, Тереза не надеялась увидеть меня живой.
Я прошла под гильотиной, вместо того чтобы пройти через нее.
Я рассказала им все.
Обе они были молоды, обе любили, обе жили воспоминаниями, изнывали от нетерпения, от жажды жизни. Услышав стук в дверь, они всякий раз с трепетом переглядывались, чувствуя, как их до мозга костей охватывает страх смерти.
Они слушали меня с огромным удивлением, не веря своим ушам. Мне было семнадцать лет, я была хороша собой и, несмотря на это, устала от жизни и мечтала умереть.
При одной только мысли о том, что им предстоит увидеть, как осужденных одного за другим ведут на эшафот, как они один за другим исчезают, услышать тридцать раз подряд стук ножа гильотины, впивающегося в живую плоть, они начинали корчиться в судорогах.
Они также рассказали мне о себе.
Почему-то мне кажется, что этих двух женщин, которые так хороши собой и так величавы, непременно ждет известность в свете. Поэтому я расскажу о них подробнее.
Кроме того, если случится так, что я умру, а ты вернешься, то хорошо бы, чтобы ты познакомился с ними: они смогут передать тебе мои последние мысли. И потом, что мне делать, как не писать тебе? Когда я пишу тебе, я пытаюсь убедить себя, что ты жив. Я говорю себе: это невероятно, но вдруг когда-нибудь ты прочтешь эту рукопись? На каждой странице ты увидишь, что все мои мысли — о тебе, что я ни на мгновение не переставала любить тебя.
Тереза Кабаррюс — дочь испанского банкира; в четырнадцать лет ее выдали замуж за г-на маркиза де Фонтене.
Он был, как теперь говорят, из «бывших» — старик-маркиз, помешанный на своем дворянском гербе и своих флюгерах, верящий в неотъемлемость своих феодальных прав, игрок и распутник.
С первых же дней замужества Тереза поняла, что их брак неудачен.
Маркиз де Фонтене был душой и телом предан королю, и как только появился закон о подозрительных, он трезво оценил себя и счел себя столь подозрительным, что решил эмигрировать в Испанию.
Вместе с Терезой он отправился в путь.
В Бордо беглецы остановились у дяди Терезы, который, как и ее отец, носил фамилию Кабаррюс.
Зачем они остановились в Бордо, вместо того чтобы продолжать путь?
Зачем? Сколько раз я видела, как люди задают себе этот вопрос.
Такова была их судьба: их ждал арест в Бордо, и, быть, может, этот арест должен был предопределить всю их дальнейшую жизнь.
Пока Тереза жила у дяди, она узнала, что капитан одного английского судна, взявшийся перевезти триста эмигрантов, отказывается поднять якорь, пока не получит всех обещанных денег. Не хватало трех тысяч франков, и ни сами беглецы, ни их друзья никак не могут раздобыть эту сумму.
Они уже три дня ждут в надежде и тревоге.
Тереза, которая не распоряжается своим состоянием, просит у своего мужа три тысячи франков, но тот отвечает ей, что он сам беженец и не может пожертвовать такой крупной суммы.
Три тысячи франков золотом в ту эпоху были целым состоянием.
Она обращается к своему дяде, и тот дает часть этих денег. Чтобы получить недостающую сумму, она продает свои украшения и несет три тысячи франков на постоялый двор, где живет капитан.
Капитан спрашивает хозяина постоялого двора, кто эта красавица, которая приходила к нему и не захотела назвать свое имя.
Хозяин смотрит ей вслед. Он ее не знает она не из этих мест.
Капитан рассказывает ему, что она принесла недостающие три тысячи франков и теперь корабль может отплыть.
И правда, он оплачивает счет и съезжает с постоялого двора.
Хозяин постоялого двора — ярый сторонник Робеспьера; он бежит в Комитет общественного спасения и доносит на гражданку . Он бы с радостью сообщил ее имя, если бы знал его. Но он знает только, что она очень молода и очень хороша собой.
Возвращаясь из Комитета, он проходит по Театральной площади и видит, как маркиза де Фонтене прогуливается под руку со своим дядей Кабаррюсом. Он узнает таинственную незнакомку, поверяет свое открытие двум или трем друзьям, таким же ярым сторонникам террора, как он, и все они устремляются за Терезой с криком:
— Вот она! Это она дает деньги англичанам, чтобы спасти аристократов! Террористы бросаются к ней и силой отрывают ее от дяди.
Быть может, ее растерзали бы на месте без суда и следствия, если бы не вмешался молодой человек лет двадцати четырех-двадцати пяти, красивый, в костюме представителя народа; одежда эта была ему очень к лицу. Он увидел с балкона своего дома, что происходит на площади, выбежал на улицу, пробился сквозь толпу, взял Терезу за руку и сказал:
— Я депутат Тальен. Я знаю эту женщину. Если она совершила преступление, ее надо судить; если она невиновна, то бить женщину, да вдобавок ни в чем не повинную, — двойное преступление, не говоря уже о том, что подло так обращаться с женщиной, — добавил он.
И подведя маркизу де Фонтене к ее дяде Кабаррюсу — он узнал его, — Тальен шепнул ей:
— Бегите! Нельзя терять ни минуты!
Но Тальен забыл о председателе Революционного трибунала Лакомбе. Тому стало известно, что произошло, и он дал приказ арестовать маркизу де Фонтене.
Ее арестовали, когда она приказывала заложить карету.
На следующий день Тальен явился в канцелярию суда.
Действительно ли Тальен не узнал г-жу де Фонтене или только сделал вид, будто не узнал?
Для самолюбия красавицы Терезы было бы лестно, чтобы он только сделал вид.
Я никогда не видела Тальена, так что знаю о нем только то, что рассказала мне прелестная узница.
Ее знакомство с Тальеном — настоящий роман; но неизвестно: то ли это каприз случая, то ли рука Провидения?
Посмотрим, чем дело кончится, тогда все станет ясно.
Вот что поведала мне Тереза: я пишу под ее диктовку.
В ту пору модно было заказывать женские портреты г-же Лебрен: в своих моделях она отыскивала все красивое и грациозное. Поэтому самая красивая женщина оказывалась на ее портрете еще более красивой и еще более грациозной, чем в жизни.
Господин де Фонтене пожелал — не столько для того, чтобы любоваться самому, сколько для того, чтобы похвалиться перед друзьями, — заказать портрет своей жены. Он привез ее к г-же Лебрен, та пришла в восторг от красоты модели и согласилась писать портрет, но с условием, что Тереза будет позировать столько, сколько потребуется.
И правда, когда г-жа Лебрен хотела написать портрет не очень красивой женщины, то стоило художнице изобразить ее более красивой, чем на самом деле, как все были довольны; чего еще желать?
Но если модель была совершенством красоты — г-жа Лебрен не преподавала урок природе, а сама училась у нее; она старалась создать точную копию оригинала, ничего не приукрашивая.
В этом случае г-жа Лебрен перед окончанием работы спрашивала мнение о портрете у посторонних людей, и г-н де Фонтене, которому не терпелось получить портрет жены, пригласил однажды друзей присутствовать на последнем или, по крайней мере, предпоследнем сеансе в мастерской у художницы.
Один из его друзей был Ривароль.
Как все люди почти гениальные, но все же не гениальные, Ривароль был блестящим собеседником, но очень много терял, когда брался за перо, и потому его сочинения, и без того написанные неразборчивым почерком, были испещрены бесчисленными помарками.
Он написал для книгоиздателя Панкука проспект новой газеты, и тот решил опубликовать его.
Наборщики и мастер наборного цеха всеми силами пытались разобраться в проспекте Ривароля, но это им так и не удалось.
Тальен, работавший у знаменитого книгоиздателя корректором, предложил пойти к г-ну Риваролю, прочесть его проспект вместе с ним, после чего вернуться и набрать текст.
Таким образом, он отправился к Риваролю и стал настойчиво добиваться встречи с ним, но служанка сообщила ему по секрету, что тот находится у г-жи Лебрен, то есть в соседнем доме.
Тальен отправился туда; дверь была открыта, но он не нашел никого, кто мог бы о нем доложить; из мастерской доносились голоса и, пользуясь отменой привилегий и уничтожением неравенства между сословиями, Тальен толкнул дверь и вошел в мастерскую.
Человек умный, Тальен сделал три совершенно различных и совершенно отчетливых движения: он почтительно поклонился г-же Лебрен, с восхищением взглянул на г-жу де Фонтене и с приязнью посмотрел на Ривароля, человека умного и с положением.
Затем учтиво и с непринужденно обратился к г-же Лебрен:
— Сударыня, у меня неотложное дело к господину Риваролю... Его очень трудно застать дома. Мне сказали, что он у вас, и я осмелился — в надежде увидеть знаменитую художницу и в надежде разыскать господина Ривароля — нарушить приличия и войти без доклада.

Предыдущая страница 17 Следующая страница


Дочь маркиза 18

Тальену в ту эпоху было лет двадцать, он, как и Тереза, был в расцвете красоты и юности; длинные черные вьющиеся от природы волосы, разделенные на пробор, обрамляли его лицо, в дивных глазах светилось пробуждающееся честолюбие.
Госпожа Лебрен, была, как мы уже сказали, ценительницей прекрасного; она приветливо улыбнулась Тальену и указала на Ривароля:
— Милости прошу, вот тот, кого вы ищете. Ривароль, несколько уязвленный жалобами на свой почерк, поначалу отнесся к Тальену как к мальчику на побегушках. Но тот обладал изрядными познаниями в латыни и греческом и с остроумием указал Риваролю на две ошибки в его тексте, одну — на языке Цицерона, другую — на языке Демосфена. Ривароль, хотевший было посмеяться над Тальеном, понял, что будет посрамлен, и замолчал.
Тальен сделал шаг к двери, но г-жа Лебрен остановила его.
— Сударь, — сказала она, — вы весьма кстати указали господину Риваролю на ошибки, и я не сомневаюсь, что вы знаете Апеллеса и Фидия не хуже, чем Цицерона и Демосфена. Вы не льстец, сударь, а мне именно это и нужно, ибо все, кто меня окружают, несмотря на мои просьбы, только и делают, что скрывают от меня недостатки моих произведений.
Тальен невозмутимо подошел ближе, словно принимая возложенную на него роль судьи.
Он долго смотрел на портрет, потом перевел взгляд и долго смотрел на оригинал.
— Сударыня, — сказал он, — с вами случилось то, что случалось с самыми талантливыми художниками: с Ван Дейком, с Веласкесом, даже с Рафаэлем. Всякий раз, когда искусство может сравняться с природой, искусство одерживает верх; но когда природа недосягаема для искусства, искусство терпит поражение. Я не думаю, что стоит что-либо менять в лице, вы все равно никогда не достигнете совершенства оригинала; но вы могли бы сделать фон чуть темнее и тем самым лучше оттенить лицо. Я полагаю, сударыня, что после этого вы можете отдать портрет особе, которая на нем изображена. Вдали от оригинала он неизменно будет казаться совершенным, но только, что бы вы ни делали, на какие бы ухищрения ни пускались, рядом с оригиналом он всегда будет проигрывать.
Прошло два года. Тальен продвинулся по службе и стал личным секретарем Александра де Ламета.
Однажды вечером, когда маркиза де Фонтене была в гостях у своей подруги г-жи де Ламет, Тальен, вероятно, для того, чтобы снова увидеть ту, чей образ глубоко запечатлелся в его сердце, вошел с пачкой писем и спросил, здесь ли г-н де Ламет.
Дамы сидели на утопающей в цветах террасе и наслаждались вечерней прохладой.
— Александра с нами нет, — сказала графиня, — но я как раз собиралась позвонить и приказать слуге срезать для госпожи де Фонтене эту ветку, сплошь усыпанную белыми розами; вы не слуга, господин Тальен, поэтому я не приказываю вам, а прошу о любезности.
Тальен отломил ветку и поднес ее графине.
— Я просила вас об этом не для себя, — сказала г-жа де Ламет, — и раз уж вы взяли на себя труд сломать эту ветку, то я не могу отказать вам в удовольствии преподнести ее той, кому она предназначалась.
Тальен подошел к г-же де Фонтене и, подавая ей ветку, кончиком пальца как бы случайно задел одну розу, она оторвалась и упала к маркизе на колени.
Маркиза угадала тайное желание молодого человека; она подняла розу и протянула ему.
Тальен закраснелся от счастья и с поклоном вышел.
Так что, когда в бордоской тюрьме г-же де Фонтене объявили, что с ней желает говорить проконсул Тальен, у нее были все основания думать, что проконсул узнал ее, хотя и сделал вид, что не узнает.

18

Я прервала рассказ, чтобы описать тебе прелестный роман Терезы Кабаррюс и Тальена. Итак, на следующий день после ареста Терезы Тальен явился в канцелярию суда.
Не находишь ли ты, мой любимый, что из всех философских и общественных систем система «крючковатых атомов» Декарта все-таки самая привлекательная?
Тальен приказал привести к нему г-жу де Фонтене. Та ответила, что не может прийти и просит гражданина Тальена спуститься к ней в камеру.
Проконсул попросил проводить его к ней.
Тюремный смотритель шел впереди него, сгорая от стыда, что отвел такую плохую камеру этой заключенной, которую Тальен уважал и даже пришел повидать ее в тюрьме.
Это была даже не камера, а просто яма.
Есть прирожденные враги красоты и изящества, и довольно быть богатой и красивой, чтобы пробудить в них лютую ненависть.
Тюремный смотритель был одним из таких людей.
Когда Тальен вошел, Тереза сидела на столе, стоявшем посреди камеры, поджав ноги, и, когда он спросил ее, что она делает в этой странной позе, ответила:
— Я спасаюсь от крыс, которые всю ночь кусали меня за ноги.
Проконсул повернулся к тюремному смотрителю; в глазах его сверкнула молния. Тюремщик испугался:
— Я могу перевести гражданку в другую камеру.
— Нет, — возразил Тальен, — в этом нет нужды; оставьте здесь ваш фонарь и пошлите за моим адъютантом.
Тюремный смотритель продолжал оправдываться, но Тальен повелительным жестом отослал его прочь. Несчастный удалился.
— Вот, гражданин Тальен, как нам довелось встретиться, — сказала Тереза с горечью. — Признаюсь, судя по двум предшествующим встречам, я ожидала, что третья будет более приятной.
— Я только сегодня утром узнал, что вы арестованы, — сказал Тальен, — но даже если бы я узнал об этом вчера вечером, я не посмел бы прийти. Меня окружают шпионы, и я могу вам помочь, только если никто не будет знать, что мы знакомы.
— Хорошо, пусть мы незнакомы, но выпустите меня отсюда.
— Пока я могу только выпустить вас из этой камеры.
— Не из камеры, а из тюрьмы.
— Из тюрьмы не могу. Вас выдали, вас арестовали, вы должны предстать перед Революционным трибуналом.
— Предстать перед вашим трибуналом, — нет! Ведь ясно, что меня приговорят к смерти. Бедное создание вроде меня — дочь графа, жена маркиза, которая чуть не умерла от страха, проведя ночь в обществе дюжины крыс, — в наше время просто лакомство для гильотины.
Тальен схватился за голову.
— Но зачем, я вас спрашиваю, вы вмешиваетесь не в свое дело? Зачем приезжаете в Бордо и платите капитану английского судна за перевозку врагов нации?
— Я приехала сюда не за этим. Эти триста несчастных встретились мне случайно, и я могла спасти их от эшафота, отдав три горсти золота. Не будь на вас шляпы с султаном и трехцветного пояса, будь вы рядовым гражданином, вы поступили бы так же, как я.
— Но мало того, что вы помогаете эмигрировать другим, вы и сами собираетесь эмигрировать.
— Я? Этого еще недоставало! Я еду в Испанию навестить отца, с которым не виделась четыре года. Вы называете это эмигрировать? Полноте! Прикажите поскорее освободить нас с мужем и дайте нам уехать!
— Вашего мужа? А я думал, вы с ним в разводе.
— Быть может, на самом деле мы и в разводе, но сейчас, когда он в тюрьме и над его головой нависла опасность, не время вспоминать об этом.
— Послушайте, — сказал Тальен, — я не всемогущ и могу отпустить только одного из вас, другой останется заложником. Если вы уедете, ваш муж останется здесь. Если уедет ваш муж, останетесь вы.
— А тому, кто останется, не отрубят голову?
— Пока я жив, нет.
— Тогда отпустите моего мужа, я остаюсь, — сказал! г-жа де Фонтене с очаровательной беспечностью.
— Позвольте вашу руку в знак согласия.
— О нет, вы недостойны поцеловать мне руку после того, как бросили меня на произвол судьбы; самое большое — ногу, вернее, то, что крысы оставили от нее.
И она сняла башмачок со своей ножки — маленькой, как рука, ножки настоящей испанки, ножки, на которой видны были следы зубов ночных грызунов, — и протянула ему ее для поцелуя.
Тальен взял ее ножку обеими руками и прижал к губам.
— Я рискую головой, — сказал он. — Но это пустяки, ведь я получил плату вперед.
В это мгновение дверь открылась и на пороге показался адъютант в сопровождении тюремщика.
— Амори, — сказал Тальен, — оставайся здесь и жди приказа об освобождении гражданки Фонтене, я пойду за этим приказом в трибунал, и, когда ты его получишь, проводи ее туда, куда она тебе скажет.
Четверть часа спустя ордер был получен; г-жа де Фонтене приказала, чтобы ее проводили к Тальену, а тюремный смотритель сел писать донос Робеспьеру:
«Республике со всех сторон угрожают предатели; гражданин Тальен своей личной властью отпустил, даже прежде чем было произведено дознание, бывшую маркизу де Фонтене, арестованную по приказу Комитета общественного спасения».
Тереза сдержала слово: ее муж уехал, а она осталась заложницей, а чтобы Тальену легче было за ней следить, она прямо у него и поселилась.
Начиная с этого мгновения Бордо вздохнул свободно. Молодая женщина в расцвете красоты редко бывает жестокой; Тереза, сочетавшая в себе грацию, нежность и дар убеждения, пленила Тальена, пленила Изабо и пленила Лакомба.
Она была из тех натур, родственных Клеопатре и Феодоре, которых сама природа предназначила смягчать гнев тиранов.
Бордо скоро понял, чем обязан красавице Терезе. В театре, на собраниях, в кружках народ встречал ее рукоплесканиями; он видел в ней Эгерию партии Горы, гений Республики.
Терезия поняла, что у ее любви есть только одно оправдание: она смягчила свирепого депутата, неумолимого человека; это было все равно, что обломать зубы и подстричь когти льву. Отдых гильотины был ее заслугой; если она посещала клубы, если она брала в них слово, то лишь для того, чтобы призвать народ к милосердию.
Она не забыла, как ночью в камере бордоской тюрьмы ее прелестные ножки кусали крысы; она попросила у Тальена списки заключенных. «В чем виноват такой-то? Что сделала такая-то? — спрашивала она. — Подозрительные личности? Я тоже была подозрительной личностью. И какая была бы польза Республике, если бы мне отрубили голову?»
Слеза падала на список и смывала одно имя.
Эта слеза открывала тюремные засовы.
Но донос тюремного смотрителя не остался незамеченным. Однажды утром в Бордо прибыл посланец Робеспьера. Он занял место Тальена. А Тальен вместе с Терезой уехал в Париж.
Ожидания Робеспьера не оправдались: ветер переменился, повеяло милосердием. Робеспьер полагал, что из-за своей снисходительности Тальен утратил популярность, а меж тем бывший проконсул, напротив, был избран председателем Конвента.
С этого времени между Робеспьером и Тальеном началась непримиримая вражда.
Ставленник Робеспьера предупредил из Бордо своего покровителя:
«Берегись, Тальен метит высоко».
Робеспьер, не решаясь напасть на Тальена прямо, отдал приказ Комитету общественного спасения арестовать Терезу.
Ее схватили в Фонтене-о-Роз и посадили в Ла Форс.
Это было недели за две до меня.
Ее бросили в сырую темную камеру, которая напомнила ей о крысах в бордоской тюрьме. Она спала на столе, скорчившись, спиной к стене.
Два или три дня спустя ее перевели из одиночки в большую камеру, где сидели еще восемь женщин.
Угадай, мой любимый, как развлекались эти женщины, чтобы скоротать долгие бессонные ночи?
Они играли в Революционный трибунал.
Обвиняемую всегда приговаривали к смерти, ей связывали руки, заставляли просунуть голову между перекладинами стула, давали щелчок по шее — и все было кончено.
Пять женщин из восьми, которые сидели в этой камере, одна за другой отправились на площадь Революции, чтобы сыграть в реальности роль, которую они репетировали в камере тюрьмы Ла Форс.
Тем временем Тальен, закутавшись в плащ, бродил вокруг тюрьмы, где томилась Тереза, в надежде увидеть, как за решеткой мелькнет дорогой его сердцу силуэт.
В конце концов он снял мансарду, откуда был виден тюремный двор. Однажды вечером, когда Тереза после прогулки вслед за другими заключенными входила в здание тюрьмы, славный Ферне на секунду задержал ее на пороге, и к ее ногам упал камешек.
Для заключенных всякая мелочь — событие; ей показалось, что камешек упал не случайно; она подняла его и увидела, что к нему привязана записка.
Она тщательно спрятала камешек, вернее, привязанную к нему записку. Она не могла прочесть ее, потому что было темно, а свет зажигать не разрешалось; она уснула, зажав записку в руке, а наутро с рассветом подошла к окну и в первых лучах зари прочла:
«Я не спускаю с Вас глаз; каждый вечер выходите во двор; Вы не увидите меня, но я буду рядом с Вами».
Почерк был изменен, подписи не было, но кто мог написать эту записку, кроме Тальена?
Тереза с нетерпением ждала, когда придет папаша Ферне; она всеми силами пыталась его разговорить, но в ответ он только прижимал палец к губам.
Через неделю Тереза таким же образом получила новую весточку от своего защитника.
Но Робеспьеру несомненно донесли, что Тальен снял комнату рядом с тюрьмой, и он отдал приказ перевести Терезу вместе с восемью или десятью другими заключенными в кармелитский монастырь, обращенный в тюрьму.
Она выехала из Большой Ла Форс как раз тогда, когда я выехала из Малой Ла Форс.
Только повозка с осужденными выехала из ворот на улицу Короля Сицилийского, двуколка с заключенными выехала через ворота на улицу Розового Куста.
Они встретились на улице Менял, когда двуколка собиралась пересечь улицу Сент-Оноре, чтобы въехать на мост Богоматери.
Тогда я и увидела Терезу и бросила ей розовый бутон.
В кармелитском монастыре ее посадили в камеру к г-же де Богарне вместо г-жи д'Эгильон.
Госпоже де Богарне было лет двадцать девять-тридцать, она была родом с Мартиники, где ее отец был комендантом порта. В пятнадцать лет она приехала во Францию и вышла замуж за виконта Александра де Богарне.
Генерал де Богарне служил Революции, но вскоре, как и многие другие, пал ее жертвой.
Хотя она, как и г-жа де Фонтене, не была счастлива в браке, она, как и г-жа де Фонтене, сделала все возможное, чтобы спасти мужа, но все ее хлопоты ни к чему не привели и только скомпрометировали ее самое. Госпожу де Богарне арестовали и заточили в кармелитский монастырь, где она со дня на день ожидала Революционного трибунала.
У нее было двое детей от генерала де Богарне: Эжен и Гортензия; они оказались в такой нужде, что Эжен пошел в подмастерья к столяру, а Гортензия стала белошвейкой.
Накануне приезда Терезы в камеру г-жи де Богарне вошел тюремщик и забрал складную кровать г-жи д'Эгильон.
— Что вы делаете? — спросила Жозефина.
— Как видите, уношу кровать вашей подруги.
— Но на чем же она будет спать завтра? Тюремщик рассмеялся.
— Завтра, — ответил он, — ей уже не нужна будет кровать.
И правда, за г-жой д'Эгильон пришли, и больше она не вернулась.
Остался только тюфяк на полу.
Он был один на троих, или двоим из нас надо было спать на стульях.
Надо сказать тебе, любимый, жилище у нас не слишком уютное: 2 сентября здесь убили несколько священников, и стены забрызганы кровью.
Кроме того, на стенах видны мрачные надписи — последний крик отчаяния или надежды.
Наступил вечер; нас одолели черные мысли. Мы все втроем сели на тюфяк, и, поскольку я одна не дрожала от страха, Тереза спросила меня:
— Ты что, не боишься?
— Разве я тебе не говорила, что хочу умереть? — ответила я.
— Хочешь умереть? В твои годы? В семнадцать лет?
— Увы, я пережила больше, чем иная женщина, дожившая до восьмидесяти.
— А я, — сказала Тереза, — вздрагиваю от каждого шороха. Боже мой, на твоих глазах обезглавили тридцать человек, ты слышала, как нож гильотины со свистом рассекает воздух, овевая тебя ветром, и ты не поседела!
— Джульетта видела, как Ромео лежит под балконом, так и мне казалось, будто я вижу, как мой любимый лежит в своей могиле. Я не умру, я просто пойду к нему. У вас в жизни есть все: женихи, дети — поэтому вы хотите жить. А у меня в жизни нет ничего — поэтому я хочу умереть.
— Но теперь, — ласково сказала она, — когда у тебя есть две подруги, ты по-прежнему хочешь умереть?
— Да, если вы умрете.
— А если мы не умрем? Я пожала плечами:
— Тогда я тоже хочу жить.
— И еще, — сказала Тереза, прижимая меня к сердцу и целуя в глаза, — вот хорошо, если бы ты могла спасти нас!
— Я была бы счастлива, если бы мне это удалось, но как?
— Как?
— Ведь я такая же пленница, как вы.
— Но только, судя по тому, что ты рассказала, ты можешь отсюда выйти, если захочешь.
— Я? Каким образом?
— Разве тебе не покровительствует комиссар?
— Покровительствует?
— Конечно. Разве он не посоветовал тебе назваться вымышленным именем?
— Да.
— Разве он не сказал тебе, что вы еще увидитесь?
— Когда? Вот в чем вопрос!
— Я не знаю, но надо, чтобы это произошло поскорее.
— Время летит быстро.
— Если бы ты знала его имя!
— Я его не знаю.
— Можно спросить у тюремного смотрителя.
— Не лучше ли просто подождать его, ведь он обещал прийти.
— Да, но если до тех пор?..
— Я могу спасти одну из вас, если пойду вместо нее на эшафот.
— Но кого? — живо спросила Тереза.
— По справедливости надо спасти ту, у которой есть дети, госпожу де Богарне.
— Вы ангел, — сказала та, целуя меня, — но я никогда не соглашусь принять такую жертву.
— Послушайте, мои дорогие подруги, когда вас арестовали?
— Меня, — сказала Тереза, — двадцать два дня назад.
— А меня, — сказала г-жа де Богарне, — семнадцать дней назад.
— Ну что ж, вполне вероятно, что ни завтра, ни послезавтра о вас не вспомнят. Так что у нас в запасе три-четыре дня, чтобы напомнить о себе нашему комиссару, если он не вспомнит сам; а пока давайте спать, ночь — добрая советчица.
И мы, обнявшись, легли на наш единственный тюфяк. Но думаю, что спала я одна.

19

Предыдущая страница 18 Следующая страница


19 Александр Дюма

Дни шли за днями; у нас все было без перемен. Мы не получали никаких вестей с воли. Мы не знали, до какого исступления дошли партии в своей борьбе.
Мои несчастные подруги бледнели и дрожали при каждом шорохе за дверью. Однажды утром дверь камеры открылась и меня вызвали в помещение тюремного смотрителя.
Тереза и г-жа де Богарне посмотрели на меня с ужасом.
— Не тревожьтесь, — успокоила их я, — меня не судили, не приговаривали к смерти, значит, меня не могут казнить.
Они поцеловали меня так крепко, словно не надеялись больше увидеть.
Но я поклялась им, что не покину монастырь кармелитов, не попрощавшись с ними.
Я спустилась вниз. Как я и предполагала, меня ждал комиссар.
— Я должен допросить эту девушку, — сказал он. — Оставьте нас одних в приемной.
Он был одет так же, как в первый раз, карманьола и красный колпак придавали ему свирепый вид, но на лице его светились добрые, честные глаза, мягкие черты лица дышали добродушием.
— Как видишь, гражданка, я о тебе не забыл. Я поклонилась в знак признательности.
— А теперь пойми: я желаю тебе добра. Расскажи мне всю правду.
— Мне нечего рассказывать.
— Как ты оказалась в повозке смертников, раз тебя не судили и не приговаривали к смерти?
— Я хотела умереть.
— Значит, то, что мне сказали в Ла Форс, — правда? Ты попросила связать тебе руки и обманом села в повозку?
— Кто тебе сказал?
— Гражданин Сантер собственной персоной.
— Ему не грозит кара за услугу, которую он мне оказал?
— Нет.
— Да, он сказал тебе правду. Теперь мой черед спрашивать.
— Я слушаю.
— Почему ты принимаешь во мне участие?
— Я же тебе сказал. Я комиссар секции. Это мне было приказано арестовать маленькую Николь; когда я арестовывал ее, я не мог сдержать слез. Во время ее казни я впервые в жизни испытал угрызения совести. И я поклялся, что, если мне представится случай спасти бедную, ни в чем не повинную девушку, похожую на нее, я это сделаю. Провидение послало мне вас, и я спрашиваю: вы хотите жить?
Я вздрогнула: мне самой было все равно, но я подумала о том, как нужна моя жизнь двум бедным женщинам, которые остаются в тюрьме.
— Как вы можете вызволить меня отсюда?
— Очень просто. Против вас нет никакого обвинения; я справился об этом в Ла Форс; здесь вы записаны под чужим именем. Я прихожу за вами, чтобы перевести вас в другую тюрьму. По дороге я оставляю вас на Новом мосту или на мосту Тюильри, и вы идете на все четыре стороны.
— Я обещала, что не выйду отсюда, не попрощавшись с моими сокамерницами.
— Как их зовут?
— Я могу назвать вам их имена без опасности для них?
— Вы меня обижаете.
— Госпожа Богарне, госпожа Тереза Кабаррюс.
— Любовница Тальена?
— Она самая.
— Сегодня вся борьба развернулась между ее возлюбленным и Робеспьером. Если победит Тальен, вы похлопочете за меня перед ней?
— Не сомневайтесь.
— Поднимитесь в вашу камеру и быстрее спускайтесь. В наше время можно не торопиться умирать, но надо торопиться жить.
Я вернулась в камеру радостная.
— Все хорошо, да? — спросили меня подруги.
— Да, — ответила я, — пришел мой комиссар, он предлагает освободить меня.
— Соглашайся! — воскликнула Тереза и бросилась мне на шею. — И вызволи нас.
— Как?
Она вынула из-за пазухи испанский кинжал, острый, как шило, и смертельный, как змея, потом маленькими ножницами, которые г-жа д'Эгильон оставила г-же де Богарне, отрезала прядь своих волос и обернула ими кинжал.
— Послушай, — сказала она, — разыщи Тальена, скажи ему, что ты недавно рассталась со мной и я передала ему этот кинжал и прядь своих волос со словами: «Отнеси этот кинжал Тальену и скажи ему от моего имени, что послезавтра я предстану перед Революционным трибуналом, поэтому, если через двадцать четыре часа Робеспьер не умрет, значит, Тальен — подлый трус».
Я понимала эту пылкую испанскую натуру.
— Хорошо, — ответила я. — Я все ему передам. А вы, сударыня, — продолжала я, обращаясь к г-же де Богарне, — не хотите ли и вы дать мне какое-нибудь поручение?
— Я? — переспросила она своим мягким голосом креолки. — Мне остается уповать лишь на Бога. Но если вы будете проходить по улице Сент-Оноре, зайдите в дом номер триста пятьдесят два, там бельевой магазин, и поцелуйте за меня мою Гортензию, а она пусть поцелует за меня брата. Скажите ей, что я чувствую себя хорошо, насколько это возможно в тюрьме, и что я очень тревожусь. Добавьте, что я умру с ее именем на устах, вверяя ее Господу.
Мы обнялись. Тереза прижала меня к себе.
— У тебя нет денег, — сказала она, — а для того, чтобы нас спасти, они могут тебе понадобиться. Давай, я поделюсь с тобой.
И она вложила мне в руку двадцать луидоров. Я не хотела брать деньги, но она сказала:
— Прошу прощения, но я забочусь о том, чтобы такое важное дело, где на карту поставлены наши головы, не сорвалось из-за того, что тебе не хватит одного или двух луидоров.
Она была права; я взяла двадцать луидоров и положила в карман. Кинжал я спрятала на груди и пошла в приемную, где меня ждал мой спаситель.
Пока меня не было, он обо всем договорился с тюремным смотрителем.
Он подал мне руку, и мы вышли на улицу, где нас уже ждал фиакр.
По дороге мой полицейский комиссар, который, казалось, не был слишком уверен в прочности положения Робеспьера, рассказал о последних событиях.
Робеспьер после казни краснорубашечников удалился от дел, сделав вид, что бросает Францию на произвол судьбы, но на самом деле он по-прежнему держал под контролем Комитет общественного спасения и передавал туда списки через Эрмана. Пятого термидора Робеспьер вернулся.
Он ждал Сен-Жюста, чтобы устроить разгром. Сен-Жюст возвращался с охапкой доносов. Триумвират Сен-Жюста, Кутона и Робеспьера мог потребовать принести в жертву террору последние головы.
Это головы Фуше, Колло-д'Эрбуа, Камбона, Бийо-Варенна, Тальена, Барера, Леонара Бурдона, Лекуантра, Мерлена из Тьонвиля, Фрерона, Паниса, Дюбуа де Крансе, Бентаболя, Барраса...
Всего-навсего пятнадцать или двадцать голов.
А после этого можно подумать о милосердии.
Оставалось выяснить, как отнесутся к этому плану те, кого собираются принести в жертву. Правда, они со своей стороны выдвинули обвинение против того, кого они назвали диктатором.
Но только даст ли им диктатор время предъявить ему обвинение?
За тот месяц, что Робеспьер отсутствовал, он сочинил защитительную речь.
Приверженец законности, он думал, что ему придется отвечать только перед законом.
Наступило 8 термидора; через три-четыре дня должна была произойти развязка. Мне нужно было найти Тальена.
Комиссар сказал мне, что Тальен живет на Жемчужной улице в доме номер четыреста шестьдесят, в квартале Маре.
У заставы Сент-Оноре я вышла и распрощалась с моим защитником. Я спросила, как его зовут.
— Это не важно, — ответил он. — Если ваш план удастся, вы меня еще увидите, я сам явлюсь за наградой. Если ваш план сорвется, вы ничем не сможете помочь мне, а я ничем не смогу помочь вам. Мы друг друга не знаем.
И его фиакр тронулся, направляясь к бульварам.
Я дошла до дома номер 352 по улице Сент-Оноре.
Войдя в бельевой магазин, принадлежавший, как ты помнишь, г-же де Кондорсе, я спросила мадемуазель Гортензию.
Мне указали на прелестную девочку лет десяти, с дивными глазами и густыми волосами.
Она зарабатывала себе на хлеб!
Мне позволили поговорить с ней наедине. Я увела ее в комнату за лавкой и сказала, что пришла по просьбе ее матери.
Бедное дитя бросилось мне на шею и стало со слезами целовать меня.
Я дала ей два луидора, чтобы она могла приодеться. Это было ей весьма кстати.
Я сказала, что хотела бы повидать г-жу де Кондорсе.
Она была в своей мастерской на антресолях.
Я поднялась к ней.
Увидев меня, она вскрикнула от радости и обняла меня.
— А я уж думала, что вас нет в живых! — воскликнула г-жа де Кондорсе. — Мне говорили, что вас видели в повозке смертников.
Я в двух словах рассказала ей все, что со мной произошло.
— Что вы собираетесь делать? — спросила она.
— Не знаю, — сказала я с улыбкой. — Быть может, я как та гора, которой суждено родить мышь; быть может, наоборот, я та песчинка, о которую споткнется колесница террора.
— Во всяком случае, вы останетесь у нас, — предложила она.
— А вы не боитесь после всего, что вы от меня услышали? — спросила я. Она улыбнулась и протянула мне руку.
Я предупредила ее, что мне этой же ночью надо отлучиться по делу и спросила, не даст ли она мне ключ от квартиры, чтобы можно было уходить и приходить, когда захочу.
— Это тем более просто, что я ночую у себя дома в Отее, и вы будете здесь полной хозяйкой.
И она вручила мне ключ.

Заседание Конвента было бурным. Защитительная речь Робеспьера не имела того успеха, какого он ожидал. Особенно неудачным было ее начало. Заседание открылось сообщением Барера о взятии Антверпена, что означало взятие всей Бельгии.
А Робеспьер, который и не надеялся, что Антверпен отобьют, нападал в своей речи прежде всего на Карно, считавшегося «организатором победы».
К несчастью, Робеспьер не умел импровизировать и не смог изменить свой текст на ходу, поэтому он начал речь той фразой, которую заготовил заранее:
«Мы постоянно нападаем на Англию в своих речах, а наши войска ее щадят».
Его выступление продолжалось два часа.
Лекуантр, противник Робеспьера, видя, какое неблагоприятное впечатление производит речь Робеспьера, стал громко требовать, чтобы ее напечатали.
Ни один сторонник Робеспьера не посмел бы настаивать на этом.
Однако собрание по привычке проголосовало за то, чтобы опубликовать ее.
Тогда на трибуну устремился депутат Камбон, известный своей кристальной честностью. Робеспьер назвал его мошенником, а Карно — предателем.
— Одну минутку, — сказал он, — не будем торопиться. Прежде чем меня опозорят на весь свет, я хочу высказаться.
Он ясно, в немногих словах рассказал о том, как распоряжался казной, и закончил словами:
— Настала пора говорить правду. Один человек подменяет собой целый Конвент. Этот человек Робеспьер. Рассудите нас.
Бийо закричал:
— Да, ты прав, Камбон. Пора сорвать маски. Если у нас и в самом деле больше нет свободы мнений, то пусть лучше мой труп послужит троном для честолюбца, чем я стану молчаливым соучастником его преступлений.
— А я, — сказал Панис, — спрашиваю только о том, есть ли мое имя в списке тех, кто объявлен вне закона. Что я выиграл с Революцией? Не на что купить саблю сыну и юбку дочке.
В зале раздались крики: «Откажись от своих слов! Откажись от своих слов!»
Но Робеспьер спокойно возразил:
— Я не откажусь от своих слов. Я предстал перед врагами с открытым забралом: никому не льстил, никого не оклеветал, мне некого бояться! Я настаиваю на своем, и пусть члены Конвента сами решают, обнародовать мою речь или нет.
Со всех сторон послышались голоса:
— Не печатать!
Решение напечатать речь было отменено.
Это был оглушительный провал.
Как только Конвент отверг обвинения в мошенничестве, предательстве, заговоре, выдвинутые Робеспьером против комитетов и народных представителей, палата обвинила Робеспьера в клевете на народных депутатов и комитеты.
Робеспьер рассчитывал, что якобинцы помогут ему отыграться. Этот клуб, обязанный ему своим возникновением, силой и успехом, был его опорой.
Я решила пойти на собрание Якобинского клуба. Мне сказали, что Тальен вернется домой не раньше полуночи.
Я закуталась в длинную накидку, какую носят женщины из народа, — мне одолжила ее г-жа де Кондорсе.
В подвале, где собирались якобинцы, было душно.
Коммуну уже предупредили о провале ее героя; на улице видели пьяного Анрио, который проехал, качаясь, на своей лошади, как то случалось с ним в дни важных событий. Он отдал приказ назавтра привести национальную гвардию в боевую готовность.
Около девяти часов в зал вошел Робеспьер. Его встретили приветственными возгласами. Он был бледен, голову держал прямо, зеленые глаза его горели. Он поднялся на трибуну, с защитительной речью в руках.
Он только сегодня произнес ее в Конвенте, но, неутомимый оратор, он хотел непременно прочесть ее в Якобинском клубе.
Его слушали благоговейно, как апостолы слушают своего Бога, и восторженно рукоплескали.
Потом, когда он закончил, когда гром аплодисментов стих, он сказал:
— Граждане, это мое завещание. Оставляю вам память обо мне, вы защитите ее. Если мне суждено выпить цикуту, я это сделаю не дрогнув.
— Я выпью ее вместе с тобой! — крикнул Давид.
— Все! Мы все выпьем яд! — закричали присутствующие, бросаясь друг к другу в объятия.
Полились слезы, послышались рыдания.
Восторг перешел в неистовство.
Кутон поднялся на трибуну и предложил исключить из Конвента членов, которые голосовали против печатания речи Робеспьера.
Якобинцы в едином порыве проголосовали за это предложение.
Они забыли, что решение не печатать речь Робеспьера было принято большинством голосов и что таким образом они высказались за отставку большей части членов Конвента.
Пылкие сторонники Робеспьера окружили своего апостола.
Они говорили:
— Скажи только слово — и мы устроим новое тридцать первое мая.
Наконец Робеспьер, на которого наседали со всех сторон, проронил:
— Ну что ж, попытайтесь очистить Конвент, отделите овец от козлищ.
Но тут в той части зала, которая была хуже всего освещена, раздался громкий шум. Якобинцы обнаружили, что среди них находятся Колло д'Эрбуа и Бийо; эти заклятые враги Робеспьера слышали все выступления против Конвента и теперь знают: Робеспьер дал своим приспешникам благословение на то, чтобы отделить овец от козлищ.
Им стали угрожать; замелькали ножи.
Несколько человек из числа якобинцев, не хотевших кровопролития, заслонили их, защитили и помогли скрыться.
Председатель объявил, что заседание окончено.
Обеим партиям не хватило бы и ночи, чтобы подготовиться к завтрашнему сражению.
Я вышла вместе со всеми. Было начало двенадцатого. Тальен, наверно, уже вернулся.
Впереди я заметила Робеспьера.
Он опирался на руку Кофингаля. Рядом с ним шел столяр Дюпле.
Они говорили о завтрашнем заседании. Победа у якобинцев не успокоила друзей Робеспьера.
— Я уже ничего не жду от Горы, — говорил он. — Но большинство в Конвенте — молодежь, она будет меня слушать.
Жена и две дочери Дюпле ждали Робеспьера на пороге дома.
Завидев его издали, они бросились навстречу. Он успокоил их. Все вошли в проход, ведущий к дому столяра. Дверь за ними захлопнулась.
Я пошла назад; любопытство заставило меня пойти вслед за этим человеком, и теперь я вернулась по улице Сент-Оноре и направилась по ней в другую сторону — в сторону дворца Эгалите.
Несмотря на поздний час, на улицах было людно. В жилах столицы бешено пульсировала кровь. Одни люди с таинственным видом выходили из домов, другие с не менее таинственным видом входили в дома; прохожие перебрасывались словами через улицу; домоседы, стоя у окон, подавали друг другу знаки.
Дойдя до конца Железного Ряда, я свернула на улицу Тампль и дошла до Жемчужной улицы.
Она была плохо освещена; с трудом можно было разобрать номера домов. Однако мне показалось, что я добралась до дома номер 460.

Предыдущая страница 19 Следующая страница


Дочь маркиза 20

Но я не решалась постучать в дверь узкого прохода, ведущего в этот мрачный дом, на фасаде которого не светилось ни одного окна.
Вдруг дверь открылась и на пороге показался человек в карманьоле, с толстой палкой в руках.
Я испуганно отшатнулась.
— Чего ты хочешь, гражданка? — спросил он, стуча своей палкой по мостовой.
— Я хочу поговорить с гражданином Тальеном.
— Откуда ты?
— Из тюрьмы в монастыре кармелитов.
— Кто тебя прислал?
— Гражданка Тереза Кабаррюс. Человек вздрогнул.
— Ты говоришь правду? — спросил он.
— Проводи меня к нему и сам увидишь.
— Идем.
Человек приоткрыл дверь. Я проскользнула в проход; он пошел впереди меня и поднялся по слабо освещенной лестнице.
Послышался многоголосый шум: похоже, люди ожесточенно спорили.
По мере того как я поднималась, голоса становились отчетливее.
Я услышала имена Робеспьера, Кутона, Сен-Жюста, Анрио.
Голоса доносились с третьего этажа.
Человек с палкой остановился перед дверью и распахнул ее.
Поток света хлынул на лестницу; увидев человека с палкой, все замолчали.
— Что случилось? — спросил Тальен.
— Тут женщина, она вышла из тюрьмы в монастыре кармелитов и говорит, что хочет сообщить новости о гражданке Терезе Кабаррюс.
— Пусть войдет! — живо вскричал Тальен.
Человек с палкой отошел. Я сбросила накидку на перила лестницы и вошла в эту комнату, где при виде меня все застыли.
— Кто из вас гражданин Тальен? — спросила я.
— Я, — ответил самый молодой из присутствующих. Я подошла к нему.
— Меня прислала гражданка Тереза Кабаррюс. Она сказала: «Отнеси эту прядь волос и кинжал Тальену и скажи ему, что послезавтра я предстану перед Революционным трибуналом, поэтому, если через двадцать четыре часа Робеспьер не умрет, значит, Тальен — подлый трус!»
Тальен схватил прядь волос и кинжал.
Он поцеловал прядь и поднял вверх кинжал.
— Вы слышали, граждане? Вы вольны не издавать завтра указ о привлечении Робеспьера к суду, но если вы так поступите, я заколю его вот этим кинжалом, и мне одному будет принадлежать честь освобождения Франции от тирана.
Все присутствующие в едином порыве протянули руки к кинжалу Терезы Кабаррюс.
— Клянемся, что либо мы завтра умрем, либо освободим Францию!
Тальен обернулся ко мне:
— Завтра произойдет великое событие, которое можно сравнить с падением Аппия или убийством Цезаря. Если хочешь, приходи завтра на заседание, а потом все расскажешь Терезе.
— Да, но если вы хотите добиться успеха, — произнес чей-то голос, — не вступайте в споры, не давайте ему слова. Смерть без лишних слов!
— Браво, Сиейес! — закричали голоса. — Ты даешь мудрый совет, и мы ему последуем!

20

Тальен непременно хотел, чтобы человек с палкой — а он был не кем иным, как его телохранителем, — проводил меня.
Я вернулась к г-же де Кондорсе тем же путем, которым шла к гражданину Тальену. У меня было странное чувство: я стала связующим звеном между карающей десницей и сердцем злодея.
Я дала вовлечь себя в политические события, и что бы ни произошло завтра: заколет ли Тальен Робеспьера, заколют ли самого Тальена — и в том и в другом случае это я вложила кинжал в руку убийцы.
Пока кинжал был у меня в руках, пока мной двигало желание спасти моих подруг, я об этом не думала; но как только он перешел в руки Тальена, я становилась его сообщницей. Лихорадочное возбуждение, которое не оставляло меня, пока я не выполнила данного мне поручения, покинуло меня, как только я снова вышла на улицу. Шум утих; однако улица Сент-Оноре по-прежнему была людной, только прохожие шли теперь поодиночке, не кучками. Любопытство привело меня к дому столяра Дюпле. Все было закрыто, ни один луч света не просачивался наружу. Что делали жившие в нем люди? Спали сном праведников или молча сновали из угла в угол, не находя себе места от беспокойства?
Я поблагодарила человека с палкой и дала ему серебряную монету. Он взял ее со словами:
— Я беру ее из чистого любопытства, гражданочка: уж больно давно не видел серебряных монет!
Поднявшись к себе на антресоли, я затворила жалюзи, но стала смотреть сквозь них, оставив окна открытыми; мне не спалось.
Я очень тревожилась за моих подруг.
Завтра вечером все решится. Я не боялась за свою жизнь, бестрепетно смотрела на нож гильотины, и не мигая глядела на солнечные блики на этом ноже, обагренном кровью тридцати человек, — но я дрожала за этих двух женщин, с которыми познакомилась всего несколько дней назад, чужих мне, но раскрывших мне объятия, когда все от меня отвернулись.
По тому, что я увидела вечером у кордельеров, я могла судить о влиянии, которое имел Робеспьер на толпу.
— Я выпью цикуту, — сказал он с сократовским спокойствием.
И целый хор фанатиков ответил:
— Мы выпьем ее с тобой!
Наши друзья, вернее, наши союзники, я уверена, не побоятся вступить в бой, но хватит ли у них мужества продолжать его? И главное, хватит ли смелости последовать совету Сиейеса: «Смерть без лишних слов»?
Как мало слов нужно гению, дабы внятно изложить свою мысль, дабы объяснить ее настоящему и будущему; дабы изваять ее в бронзе, наконец.
Сиейес был гением этого собрания; но, будучи священником, он не мог быть исполнителем.
Около трех часов я закрыла окно и легла.
Но спала я плохо и видела во сне всякий вздор.
Единственной мыслью, которая, как маятник, стучала у меня в мозгу, была фраза Сиейеса. Именно эта фраза была настоящим приговором Робеспьеру.
Когда я начала засыпать, уже занимался день. Около восьми или девяти часов я проснулась. С улицы доносился шум. Я вскочила и приоткрыла окно.
У дверей дома столяра Дюпле уже собралась кучка якобинцев (под якобинцами я разумею завсегдатаев Клуба). Одни входили, другие выходили; вероятно, это приходили к Робеспьеру за указаниями.
Один человек из всей этой толпы остановился, поднял на меня глаза, взгляд их проник сквозь приоткрытые жалюзи. Я быстро захлопнула окно, но было уже поздно: меня узнали.
Две минуты спустя раздался стук в дверь; я без особого страха пошла открывать.
Я тоже узнала этого человека: то был не кто иной, как мой знакомый полицейский комиссар; я пригласила его войти.
— С удовольствием, — сказал он. — Я еле держусь на ногах, всю ночь не спал. Партии настроены решительно, и сегодня будет бой.
— Признаться, мне бы очень хотелось присутствовать при этом сражении. Как вы думаете, где оно развернется? В Якобинском клубе или в Конвенте?
— Конечно, в Конвенте. Ведь там законность, а Робеспьер у нас законник.
— Как мне пройти на заседание? У дверей Конвента будет драка, а я совсем одна.
— Вот пропуск, — сказал он. — Заседание начнется в одиннадцать; только перекусите что-нибудь, оно закончится не скоро. Когда вы выйдете оттуда, вы меня увидите, если я вам понадоблюсь. Вы знаете, что я всегда к вашим услугам.
— Будь вы сейчас свободны, вы оказали бы мне огромную услугу, если бы сходили в монастырь кармелитов и каким-нибудь образом передали Терезе Кабаррюс, что ее поручение выполнено.
— Я сделаю лучше, — ответил он. — Чтобы сбить со следа наших ищеек, я переведу ее в другую тюрьму; если Тальена постигнет неудача, то первое, что сделает Робеспьер, чтобы отомстить за себя, — расправится с его возлюбленной. Ну вот, а пока ее будут искать в кармелитском монастыре, пока будут искать, куда ее перевели, пройдет два или три дня. А в нашем положении несколько дней отсрочки — это уже кое-что.
— О, если мы победим, как мне отблагодарить вас?
— Когда это случится, — ответил он, — то власть перейдет в руки Тальена, Барраса и их друзей, так что все будет очень просто.
— Хорошо, договорились, — сказала я, — а теперь идите скорее, подумайте о том, что мои подруги в эту минуту умирают от страха.
— У вас нет прислуги? — спросил он.
— Нет.
— Хорошо, когда я выйду на улицу, я закажу для вас завтрак в кафе: два яйца и бульон.
— Благодарю вас, вы очень любезны...
— Не забудьте, после завтрака сразу отправляйтесь в Конвент, если хотите увидеть все, что сегодня произойдет.
Через полчаса я уже сидела на самой близкой к председателю трибуне. В одиннадцать часов зал открыли для посетителей; на трибунах, как я и предполагала, было полно народу, но члены Собрания, видимо, были глубоко обеспокоены: они не появлялись, вернее, их приходило очень мало.
Прежде всего надо сказать, что из семисот депутатов, которые провозгласили Республику 21 сентября 1792 года, более двухсот человек уже не было в живых: они сложили головы на эшафоте.
На всех скамьях — ужасная картина — зияли пустоты, и они означали не что иное, как могилы.
В центре оставалось свободным просторное, как братская могила, место жирондистов.
На Горе оставались незанятыми скамьи Дантона, Эро де Сешеля и Фабра д'Эглантина.
Всюду виднелись свободные места, на которые после смерти занимавших их людей никто не смел садиться.
Кто повинен во всех этих пустотах?
Один-единственный человек.
Кто осудил двадцать двух жирондистов устами Дантона?
Кто осудил двадцать пять кордельеров устами Сен-Жюста?
Кто осудил Шометта?
Кто осудил Эбера?
Один и тот же человек.
Спросите эти пустые места, спросите эти могилы, либо все сразу, либо по очереди — все назовут одно и то же имя: Робеспьер!
Эти зияющие могилы были страшными сообщниками заговорщиков. Когда настал час расплаты, я видела, как незримая рука мертвых карала более жестоко, чем рука живых.
А вчера в Клубе якобинцев он имел слабость дать согласие (или имел силу дать приказ?) устроить чистку.
Сколько же человек должно было погибнуть при этой чистке?
Он и сам не знал. Он мог ответить, как Сулла: «Я не знаю».
А меж тем депутаты мало-помалу занимали свои места. Они устали, но тревога пересилила усталость.
Было видно, что почти никто из этих людей не спал ночью: одни потому, что принимали участие в каком-нибудь заговоре, другие потому, что боялись ареста.
Они искали глазами... что?.. Когда приближается великое событие, когда на небе собираются тучи, когда вот-вот грянет землетрясение, все ищут глазами...
Неведомое!
На обратном пути я видела, как волнуется на улице народ и как грозно его праздное ожидание.
Пробил полдень, а Робеспьер еще не пришел. Говорили, что, уязвленный вчерашним провалом, он вернется в Конвент не иначе, как во главе вооруженной Коммуны, и в подтверждение этих слухов вечно пьяный Анрио выстроил на площади Карусель целую батарею пушек.
Тальен также не появлялся в зале заседаний. Но все знали, что он со своими друзьями находится в зале Свободы, и, поскольку путь в зал Конвента лежит через этот зал, он останавливает всех депутатов: некоторых оставляет с собой, а другим дает наставления и посылает в зал Конвента.
Ждал ли он Робеспьера, как Брут, Кассий и Каска ждали Цезаря? Собирался ли он заколоть его там, «без лишних слов», как сказал Сиейес?
Наконец по рядам пронесся ропот, возвестивший о появлении того, кого все ждали с таким нетерпением, а иные, быть может, не только с нетерпением, но и со страхом.
Химик, который мог бы разложить этот ропот на составляющие, нашел бы в нем всего понемногу, начиная от налета угрозы и до осадка борьбы.
Никогда, даже в памятный день праздника Верховного Существа, Робеспьер не одевался с таким тщанием. На нем был василькового цвета фрак, светлые штаны, белый пикейный жилет с бахромой. Он шел медленно, уверенным шагом. Его приверженцы: Леба, Робеспьер-младший, Кутон — появились вместе с ним и расселись вокруг него, ни на кого не глядя, ни с кем не здороваясь. И все же со своего места они увидели, как главы партий Равнины и Горы, непримиримые враги, в этот день — грозный знак! — вошли в зал об руку, поддерживая друг друга.
Мгновенно наступила тишина.
Вошел Сен-Жюст, держа в руке текст речи, которую собирался произнести и которая должна была повлечь за собой падение старых комитетов и обновление их состава за счет людей, преданных Робеспьеру.
Накануне партия якобинцев, опасаясь запальчивости молодого человека, потребовала, чтобы он прочел свою речь перед комиссией, прежде чем произнести ее в Конвенте. Но он не успел этого сделать. Он едва успел дописать ее до конца. Серый, землистый цвет лица, черные круги под глазами говорили о том, как нелегко она ему далась.
Он прошел прямо на трибуну; волна депутатов во главе с Тальеном ворвалась в зал вслед за ним. В председательском кресле восседал Колло д'Эрбуа, личный враг Робеспьера. Его намеренно избрали председателем; рядом с ним сидел человек, готовый в случае нужды занять его место; в храбрости же этого человека никто не сомневался — это был злой как пес член партии Дантона — Тюрио, который, как ты помнишь, так рьяно голосовал за смерть короля, что с тех пор все зовут его не иначе как Тюруа.
Не то по небрежности, не то из презрения, Сен-Жюст, забыв даже попросить слово, прошел прямо на трибуну и начал свою речь.
Но как только он произнес первые фразы, Тальен, держа руку на груди и, вероятно, сжимая в ней кинжал Терезы, сделал шаг вперед и сказал:
— Председатель, я прошу слова, которое забыл попросить Сен-Жюст.
Среди присутствующих пробежала дрожь. Все почувствовали, что эти слова означают объявление войны.
Что скажет Колло д'Эрбуа? Оставит ли он на трибуне Сен-Жюста? Предоставит ли слово Тальену?
— Слово Тальену, — сказал Колло д'Эрбуа. Наступила глубокая тишина. Тальен взошел на трибуну, вынул руку из-за пазухи.
— Граждане, — сказал он, — в тех нескольких фразах, которые сказал нам Сен-Жюст, он хвалился тем, что не принадлежит ни к одной партии. Я также не причисляю себя ни к одной партии и потому скажу вам правду. Вероятно, это вас удивит. Правда прогремит как гром среди ясного неба, потому что вот уже несколько дней вокруг нас повсюду сеют лишь смуту да ложь. Вчера один член правительства отстранился от него и произнес речь от своего собственного имени. Сегодня другой поступает так же. Такой разброд лишь усугубляет невзгоды родины, разрывает ее на части и толкает в пропасть; я требую, чтобы все покровы были сорваны.
— Да! — закричал со своего места Бийо-Варенн, еще более бледный и хмурый, чем обычно. — Да, вчера сообщество якобинцев проголосовало за чистку Конвента. Проголосовало за что? Даже не верится — за то, чтобы истребить большинство членов Конвента, высказавшееся против печатания речи гражданина Робеспьера. Ведь эта чистка, это большинство — двести пятьдесят человек, ни более ни менее.
— Не может быть! Не может быть! — закричали со всех сторон.
— Мы с Колло д'Эрбуа были там, граждане, и лишь чудом уцелели. И там, там, — сказал он, грозя кулаком, — там, на Горе, я вижу одного из тех людей, которые бросились на меня вчера с ножом.
При этих словах весь Конвент встал и раздались крики:
— Схватить его! Схватить убийцу!
Бийо назвал его имя; оно было незнакомо слушателям, но знакомо судебным исполнителям — они быстро схватили этого человека.
Но после ареста этого негодяя воздух продолжал сотрясаться, как это бывает во время бурных собраний, где вот-вот произойдут важные события.
— Конвент, — продолжает Бийо, — должен понимать, что его с двух сторон берут за горло. Один час слабости — и мы погибли!
— Нет! Нет! — закричали все члены Конвента, вставая на скамьи и размахивая шляпами. — Нет, наоборот, оно само раздавит своих врагов! Говори, Бийо, говори! Да здравствует Конвент! Да здравствует Комитет общественного спасения!
— Ладно! Раз настал час истины, — продолжал Бийо, — я требую, чтобы члены Собрания, которые сейчас будут призваны к ответу, сказали всю правду. Вы содрогнетесь от отвращения, когда узнаете, в каком положении мы оказались: вооруженные силы в руках отцеубийц, а Анрио — сообщник заговорщиков; вы содрогнетесь, когда узнаете, что здесь есть диктатор, — и он бросил взгляд налитых кровью глаз на Робеспьера, — который, когда встал вопрос о том, чтобы послать народных представителей в департаменты, просмотрел списки членов Конвента и из более чем семисот депутатов не нашел и двух десятков человек, достойных этой миссии.
Ропот уязвленной гордости, самый грозный из всех, поднялся со всех сторон.
— И при этом Робеспьер, — продолжает Бийо, — заявил вчера нам всем, осмелился нам заявить, что он вышел из Комитета, потому что с его мнением недостаточно считались. Не верьте, он вышел из Комитета потому, что после того как он шесть месяцев безраздельно властвовал в нем, Комитет восстал против его власти и организовал сопротивление ей. К счастью, это произошло вовремя: он как раз хотел выполнить декрет от двадцать второго прериаля, этот смертоносный декрет, который заставил даже самого безгрешного среди нас бояться за свою голову.
Со всех сторон раздались возгласы, мешавшие Бийо говорить; однако это был не ропот негодования, а одобрительный гул.
Потом все вокруг затихли, но это грозное молчание было как затишье перед бурей.

21

В жуткой тишине, предвещавшей бурю, взгляды присутствующих, встречаясь друг с другом, метали молнии.
— Да, граждане, — продолжал Бийо-Варенн, — знайте, что председатель Революционного трибунала, не имея на то никакого права, предложил вчера на собрании Клуба якобинцев, не просто враждебном, но еще и незаконном, распустить Конвент и объявить вне закона всех его членов, которые посмели выступить против Робеспьера. Но народ здесь! — Бийо обернулся к трибунам: — Не правда ли, о народ, ты не дремлешь? Ты следишь за твоими представителями!
— Да, да, народ здесь! — ревели трибуны.
— Право, мы уже довольно давно наблюдаем странное зрелище: те же самые люди, которые все время говорят о добродетели и справедливости, на самом деле все время попирают справедливость и добродетель. Как! Люди, которые действуют сами по себе, которые ни с кем не связаны, которые не строят козней, которые спасают Францию, приносят ей победу, — эти люди заговорщики; и в тот самый день, когда, благодаря их советам и действуя по предложенному ими плану, французы отбили Антверпен у англичан, заговорщики обвиняют их в том, что они предали Францию!
Под ногами у нас пропасть, а подлинные предатели перед нами: эта пропасть должна быть заполнена либо их трупами, либо нашими.
Удар поразил Робеспьера в самое сердце; отступать было некуда, и он лихорадочно бросился к трибуне.
— Долой предателя! Долой тирана! Долой диктатора! — закричали со всех сторон.
Но Робеспьер понял, что пробил его последний час, что он должен, как кабан, отбиваться от всей этой рычащей своры. Он схватился за перила трибуны, стал взбираться на нее и поднялся несмотря ни на что. По лбу его струился пот; он был бледен как мертвец; последний шаг — и он занял место Бийо. Он открыл рот, чтобы заговорить, но стоял ужасный шум. Быть может, как только раздастся его пронзительный голос, шум стихнет?
Тальен увидел, что Робеспьер вот-вот захватит трибуну; он почувствовал опасность, бросился вперед и резко оттолкнул Робеспьера локтем.
Это новый враг, это новый обвинитель. Сразу наступила тишина.
Робеспьер с удивлением оглянулся вокруг; он уже не узнавал собрание; за три года он привык видеть в нем лишь послушную его руке глину.
Теперь он начал понимать, какая над ним нависла опасность и в какую смертельную схватку он вступил.
Тальен воспользовался наступившей тишиной и крикнул:
— Я только что требовал, чтобы покровы были сорваны; дело сделано: заговорщики изобличены; восторжествует ли свобода?
— Да! — закричал весь зал, вставая. — Она уже торжествует. Договаривай, Тальен, договаривай!
— Все предвещает, — продолжал Тальен, — что враг народного представительства будет разгромлен; до сих пор я молчал; я не мешал Робеспьеру спокойно составлять в тиши список людей, которых он хочет объявить вне закона, ибо я не мог сказать: «Я сам видел, я сам слышал». Но вчера я тоже был в Клубе якобинцев, я сам видел, слышал, и меня объял страх за судьбу родины.
Новый Кромвель вербовал свою армию, и сегодня утром я взял вот этот кинжал, спрятанный за бюстом Брута, чтобы поразить тирана в самое сердце, если у Конвента не хватит решимости арестовать его.
И Тальен поднес кинжал Терезы к груди Робеспьера. Лезвие блеснуло в солнечном луче.
Робеспьер не сделал ни малейшего движения, чтобы увернуться от удара; но от блеска стали он стал мигать, как ночная птица, не привыкшая к дневному свету.
— Но нет, — сказал Тальен, отводя руку с зажатым в ней кинжалом от груди Робеспьера, — мы представители народа, а не убийцы; к тому же этот бледный тщедушный тиран не обладает ни силой, ни гением Цезаря. Франция дала нам в руки меч правосудия, будем его судить, не будем его убивать! Тридцать первое мая не повторится, объявление вне закона не повторится, даже для того, кто устроил тридцать первое мая и составил список лиц, объявленных вне закона! Предать Робеспьера национальному суду!

Предыдущая страница 20 Следующая страница


21 Александр Дюма

Никогда еще такой гром аплодисментов не потрясал своды Национального конвента.
— А теперь, — сказал Тальен, — я требую ареста негодяя Анрио, который уже в третий раз обращает свои пушки против нас. Прежде всего разоружим диктатора, лишим его гвардии телохранителей, а потом будем судить.
В зале послышался какой-то рев: копившиеся два года ненависть и ужас вырвались наружу через открытый Тальеном клапан.
— Я требую, — продолжал он, — чтобы мы не прерывали заседание, пока меч закона не охранит существование Республики и не поразит тех, кто злоумышляет против нее.
Все предложения Тальена были поставлены на голосование и восторженно приняты.
Робеспьер просил слова, он не ушел с трибуны, он так и стоял, вцепившись в нее, с дрожащими губами, с искаженным судорогой лицом.
Его зубы были так крепко стиснуты, как будто рта не было вовсе.
Со всех сторон раздались крики: «Долой тирана!»

Совет Сиейеса был выполнен. Робеспьеру не дадут говорить. Так что все произойдет «без лишних слов». Тальен продолжал:
— Среди нас не найдется человека, который не мог бы назвать поступка, обличающего Робеспьера как гонителя и тирана; но я хочу обратить ваше внимание на его вчерашнее поведение в Якобинском клубе. Именно там тиран показал свое истинное лицо! Именно там я понял, что он должен быть свергнут. Ах, если бы я захотел вспомнить все случаи притеснений, стало бы видно, что все они имели место тогда, когда Робеспьеру было поручено общее руководство полицией.
Робеспьер сделал рывок, подошел почти вплотную к Тальену и, протянув руку вперед, закричал:
— Это ложь! Я...
Но шум стал еще громче.
Робеспьер увидел, что ему не удастся завладеть трибуной, что заговорщики не пустят его; он стал искать место, откуда его голос услышит все собрание. Он увидел монтаньяров, сидящих наверху, быстро сбежал по ступенькам с трибуны, бросился к своим бывшим друзьям и, заняв пустующее место, хотел говорить оттуда.
— Молчи! — закричал чей-то голос. — Это место Дантона!
Робеспьер вышел на середину зала:
— А, так вы не хотите дать мне слово, монтаньяры, — сказал он, — ну что ж, я иду просить убежища у честных людей, а не у этих разбойников.
— Назад! — раздался голос из центра. — Это место Верньо!
Робеспьер выскочил из рядов, где раньше сидели жирондисты, словно его и в самом деле преследовали тени тех, кто был казнен по его приказу.
Но он не сдавался, он снова бросился к трибуне и погрозил кулаком председателю:
— Председатель собрания убийц, — закричал он, — я спрашиваю в последний раз, ты дашь мне слово или нет?
— Тебе дадут слово, когда придет твой черед, — ответил Тюрио, который занял место обессилевшего Колло д'Эрбуа.
— Нет! Нет! — вопили заговорщики. — Пусть он, как все, предстанет перед Революционным трибуналом, там пусть и оправдывается.
Но Робеспьер не сдавался; над всем этим шумом, над вихрем возбужденных криков раздался его визгливый голос, который вдруг перешел в хрипоту.
— Его душит кровь Дантона! — крикнул кто-то рядом. От этого последнего кинжального удара Робеспьер вздрогнул и стал корчиться, словно под действием вольтова столба.
— Обвинение! — заорал сверху кто-то из монтаньяров.
— Арест! — раздался голос из центра. Собрание одобрительно загудело. Робеспьер, раздавленный, на последнем издыхании, в отчаянии упал на скамью.
— Раз решено отдать Робеспьера под суд, — закричали Леба и Робеспьер-младший, — мы требуем, чтобы нас судили вместе с ним!
— Мой брат! — воскликнул Робеспьер, снова поднимаясь на ноги, — он жертвует собой ради меня!
Если бы ему дали слово, ему, быть может, удалось ускользнуть от обвинения, сыграв на чувстве жалости, но нет, слова «обвинение», «арест» снова обрушиваются на него, как сизифов камень.
— О, как трудно победить тирана! — прорычал Фрерон, требуя мести за кровь Камилла Демулена и Люсиль.
Тюрио объявил голосование, и все собрание единодушно проголосовало за арест.
— Проголосовать мало, — сказал чей-то голос, — надо еще и арестовать. Тюрио во второй раз отдал приказ арестовать Робеспьера, Леба и Робеспьера-младшего. Кутон и Сен-Жюст подошли и сели рядом с ними. Они сидели в первом ряду Равнины, и вокруг них было пусто.
Приставы медлили исполнить приказ; как они посмеют поднять руку на этих королей собрания, чьи приказы они так долго выполняли?
Наконец они решились, подошли к обвиняемым и объявили им решение Конвента.
Все пятеро встали и медленно вышли, чтобы предстать перед комитетами. Все собрание облегченно вздохнуло. Эта борьба четырехсот депутатов против одного-единственного человека показывает, как могуществен был этот человек. Пока он был в зале, каждый задавался вопросом: «Неужели это конец?» Я тоже вздохнула с облегчением, тоже заторопилась к выходу.
Слух об аресте Робеспьера уже распространился по площади Карусель, а оттуда по всему Парижу.
Не знаю, может быть, я ошиблась, но мне казалось, что все сердца радуются, все губы улыбаются; незнакомые люди бросались друг к другу с криком:
— Вызнаете?
— Нет... а что случилось?
— Робеспьера арестовали!
— Не может быть!
— Я сам видел, как его вели в комитеты.
И узнавший новость спешит передать ее дальше.
Но сквозь дубовые двери, сквозь железные решетки тюрем новости просачивались медленно. Я поискала глазами моего знакомца-комиссара, который обещал быть на площади Карусель.
Остановив свой взгляд на человеке, который, похоже, ждал, чтобы на него посмотрели, я вскрикнула: это был он.
Просто он опередил общественное мнение — снял красный колпак, снял карманьолу и был одет как все. Значит, он был на скамьях для публики, когда Робеспьера отстранили от власти.
Он спокойно подошел ко мне:
— Як вашим услугам.
— Я хотела бы рассказать о победе Тальена моим бедным подругам.
— Будьте осторожны, — предостерег он, — не обольщайтесь. Комитеты, перед которыми Робеспьер предстанет, могут заявить, что оснований для привлечения к суду нет, и издать постановление о прекращении дела. Революционный трибунал, перед которым он должен предстать и который полностью на его стороне, может заявить, что он ни в чем не виноват, и устроить ему чествование, как в свое время Марату. В общем, это только начало.
— Ну и что, — ответила я, — ведь пока мы побеждаем. А дальше видно будет.
— Идите не торопясь, — сказал он, — сначала через мост, потом по Паромной улице, а когда дойдете до Лилльской улицы, я догоню вас в фиакре.
Я не ответила и направилась к Паромной улице. На подходе к Лилльской улице я услышала, как сзади остановился фиакр, и я села в него.
Комиссар велел кучеру ехать по Лилльской улице, затем мы свернули на набережные и доехали до Гревской площади, а оттуда в Ла Форс.
Он привез пленниц туда, где они были раньше.
Я снова увидела славного Ферне; я снова увидела Сан-тера, который стал громко кричать от радости: ведь он думал, что мне отрубили голову. Я рассказала им, что Робеспьер арестован.
Странное дело! Больше всех этому обрадовался тюремщик.
Поэтому, когда мой спутник, представившись, приказал ему проводить меня в камеру к моим подругам, он беспрекословно повиновался.
Увидев меня, Тереза и г-жа де Богарне в один голос вскрикнули. Но по моей улыбке они поняли, что я пришла с хорошими вестями.
— Победа! — закричала я. — Победа! Робеспьеру предъявлено обвинение, и он арестован.
— А Тальен? — спросила Тереза? — Как вел себя Тальен?
— Он проявил чудеса храбрости и любви.
— Дело в том, что если бы он действовал по собственному разумению, то дал бы отрубить себе голову: он такой лентяй!
— Ну вот, ты будешь носить славное имя: гражданка Тальен, — сказала г-жа де Богарне.
— Я претендую на еще более славное имя, — сказала Тереза с гордостью истинной испанки.
— Какое же?
— Имя Богоматери термидора!
Но, как совершенно справедливо заметил комиссар, это было только начало, дело могло кончиться победой Робеспьера, и тогда он стал бы еще более могущественным.
Мы уговорились, что весь следующий день я буду следить за тем, как станут разворачиваться события: несомненно, должно произойти что-то важное, не менее важное, чем сегодня.
Тереза подумала о том, как трудно сновать целый день по многолюдному городу в женском платье.
Она предложила мне отправиться в ее дом на Елисейских полях и взять там один из ее мужских костюмов (отправляясь со своим первым мужем на верховую прогулку или на охоту, она имела обыкновение надевать мужской костюм). Она дала мне письмо к своей старой кормилице, присматривавшей за домом. Заодно я должна была рассказать доброй женщине, где находится ее хозяйка, и передать, чтобы она не тревожилась за Терезу.
Я рассказала Терезе все что могла о славном человеке, который опекал меня, и предупредила, что, если мы победим, надо обязательно отблагодарить его. Тереза обещала мне все что угодно.
Время шло — пора было уходить. Я не обещала, что приду на следующий день, потому что решила: если мы победим, я пойду прямо к Тальену и, чтобы избавить его от лишних хлопот, сразу скажу ему, где находится его подруга. Но я обещала ей записывать слово в слово, час за часом, все, что я увижу и услышу. Я была уверена, что славный комиссар поможет мне передать ей письмо.
Госпожа де Богарне, Тереза и я крепко обнялись на прощание, и я, свободная и полная надежды, сбежала вниз по той самой лестнице, по которой в последний раз спускалась, думая, что отправляюсь на эшафот.

22

Мы сели в фиакр и отправились прямо в дом Терезы, расположенный на Аллее Вдов. Там я разыскала ее старую кормилицу-испанку. Первым долгом я сказала ей, что ее хозяйка жива-здорова, затем передала письмо, в котором Тереза велела показать мне ее мужские костюмы, чтобы я могла выбрать тот, который мне понравится и будет впору. Я выбрала коричневый редингот с отложным воротником; полностью скрывавшую мое лицо широкополую шляпу со стальной пряжкой, широкой черной лентой, но без пера; две рубашки с жабо; два жилета, один белый, другой кремовый; короткие светлые штаны и высокие сапоги.
Мы снова сели в фиакр, и комиссар отвез меня домой. Мы с большим трудом перешли через улицу. Перед домом Дюпле собралась огромная толпа. Семейство столяра только что узнало об аресте Робеспьера, и на вопли г-на Дюпле и его жены сбежались сначала соседи, потом прохожие и, наконец, любопытные, пришедшие сюда в надежде узнать самые свежие и достоверные новости.
Я была самой любопытной из всех, кто сбежался на причитания этих славных людей (надо сказать, что семья Дюпле слыла самой честной в округе). Поскольку мои антресоли были всего в нескольких шагах от их магазина, я быстро поднялась к себе, чтобы переодеться в костюм Терезы. Я не привыкла к мужским костюмам, но все-таки через десять минут решила, что, закутавшись в плащ, могу бродить от одной кучки к другой, не боясь, что во мне признают женщину. Я вышла на улицу и смешалась с толпой зевак. Госпожа Дюпле, фанатически преданная своему постояльцу, взывала к безупречной репутации Робеспьера, говорила о его честности, неподкупности; тем, кто сомневался или делал вид, что сомневается, она предлагала:
— Ах, граждане, да вы зайдите посмотреть, где и как он живет, и если вы найдете у него хоть одну серебряную монету, хоть одну безделушку или хоть один пятидесятифранковый ассигнат, то я не стану спорить и соглашусь, что Робеспьер — человек порочный.
И правда, люди входили, словно паломники, и прямо с порога чувствовали, что это дом Неподкупного. Во дворе под навесом стояли верстаки с пилами, фуганками и рубанками — все словно говорило: вы пришли к человеку честному и работящему. В мансарде, где жил Робеспьер, было особенно ясно видно, что постоялец живет бедно и трудится не покладая рук. На простых еловых полках громоздились вороха бумаг. И при этом было заметно, что сюда, как в дарохранительницу, поставили всю лучшую мебель в доме: красивую бело-голубую, как у молоденькой девушки, кровать, несколько хороших стульев; письменный стол, правда из ели, но зато сделанный руками самого хозяина дома по заказу и с учетом всех требований постояльца, стоял так, чтобы тот мог отвлечься во время занятий и посмотреть во двор на семейство славного столяра: четырех дочерей, сына и племянника.
В незапертом книжном шкафу елового дерева стояли тома Руссо и Расина, на стенах фанатичной рукой г-жи Дюпле и страстной рукой ее дочери Корнелии были развешаны все портреты их кумира, какие они сумели раздобыть, так что в какую бы сторону ни посмотрел Робеспьер, у него перед глазами всегда оказывалось его собственное изображение. На одном из портретов он был воспроизведен с розой в руке, и старая матушка Дюпле с дочками, впуская любопытных, говорили:
— Разве это жилище злодея, которого хотят представить тираном и которого его жалкие враги обвиняют в том, что он хотел установить диктатуру или сесть на трон?
Одна из дочерей г-жи Дюпле ничего не говорила, ни во что не вмешивалась, а только рыдала, сидя в углу на стуле; это была жена Леба, чей муж принес себя в жертву Робеспьеру и был арестован вместе с ним. Когда я выходила, два солдата стояли у дверей, а два других входили в дом: они пришли, чтобы арестовать всю семью столяра.
Признаюсь, что это небогатое убранство, эта скромная комната произвели на меня глубокое впечатление.
Неужели я ошиблась? Неужели эти люди, обвинившие Робеспьера, говорили мне неправду? Я вспомнила, как ты, мой любимый Жак, часто говорил об этом человеке и о том пути, которым он идет. Непреклонный, но неподкупный, говорил ты. Непреклонность завела его слишком далеко, она сделала его кровожадным, ненавистным убийцей, и теперь либо он умрет, либо тысячи голов упадут с плеч.
Госпожу Леба увели вслед за остальными. Она не сопротивлялась, не жаловалась, что ее арестовали; она продолжала оплакивать арест мужа.
Я вернулась к себе с сокрушенным сердцем; у меня все время стояло перед глазами скромное жилище, где семейство Дюпле предлагало присутствующим поискать серебряную монету, безделушку или пятидесятифранковый ассигнат. Этот человек, который довольствовался столь малым, какие он мог иметь притязания? Что ему было нужно? Золото? Но во всем сквозило презрение к деньгам. Быть может, власть? Во всяком случае, он был обуян гордыней. Все эти портреты в его комнате, вся эта свита Робеспьеров, окружавшая Робеспьера, ясно свидетельствовала о том, что все принесено в жертву жажде известности, славы. Столь долго обуздываемая гордыня, разлившаяся в глубине сердца желчь заставляли его рубить голову всякому, кто слишком высоко задирал ее.
По словам мамаши Дюпле, он любил повторять, что ни одному человеку, кто бы он ни был, не нужно больше трех тысяч франков в год. Как должно было страдать его завистливое сердце всякий раз, как он глядел вокруг!
Всю ночь на улице не затихал шум; в доме остались только младшая дочь Дюпле да старая служанка; они не закрывали дверь; это было бесполезно: пришлось бы слишком часто ее открывать. В конце концов девочка и служанка уснули, разбитые усталостью, оставив опустевший дом на милость посетителей.
Произошло нечто ужасное, о чем я узнала только на следующий день. Когда слух об аресте Робеспьера распространился по городу, из всех уст вырвался единодушный крик радости:
— Робеспьер мертв, эшафоту конец!
Вот насколько в течение этого страшного месяца мессидора все отождествляли Робеспьера с гильотиной.
И все же Революционный трибунал продолжал судить людей, словно Робеспьер не был арестован. У одной из обвиняемых в зале суда начался припадок эпилепсии; припадок был таким сильным, что судьи заинтересовались, всегда ли она страдала этой болезнью.
— Нет, — ответила она, — но вы посадили меня на то же место, где вчера сидел мой сын, и вы приговорили бедное дитя к смерти!
Поскольку заседание Конвента закончилось в три часа, а в половине четвертого весь Париж уже знал о том, что Робеспьер арестован, народ надеялся, что казни на этом кончатся (ведь мы уже говорили, что народ больше всего устал от бойни). Когда пытались узнать что-нибудь у палача, он в ответ лишь пожимал плечами; когда Революционный трибунал, по обыкновению, приготовил ежедневную партию людей и тяжелые неуклюжие повозки в урочный час въехали во двор Дворца правосудия, палач спросил у Фукье-Тенвиля:
— Гражданин общественный обвинитель, какие будут приказания?
Фукье, даже не дав себе труда подумать, сухо ответил:
— Исполняй закон.
Это означало: «Продолжай убивать!» В этот день привезли сорок пять осужденных; смерть для них была еще более жестокой, оттого что они слышали все разговоры, все пересуды, знали, что Робеспьер арестован, и надеялись: это означает их спасение.
Но нет, из-под черной аркады выехало пять повозок со смертниками, которых везли к заставе Трона, чтобы там казнить.
Несчастные просили пощады, воздевали к небу связанные руки, спрашивали, может ли быть, чтобы их осудили справедливо, если тот, кто это сделал, сам сейчас находится под судом.
В толпе поднялся ропот; народ считал, что эти несчастные правы, и вслед за ними просил пощадить их. Несколько человек схватили вожжи и вспрыгнули на повозки, чтобы повернуть их назад; но Анрио, которого не смогли арестовать по приказу Собрания, примчался галопом со своими жандармами и стал рубить саблей направо и налево, правых и виноватых, и люди разбежались, проклиная все на свете и с недоумением спрашивая:
— Значит, неправда эта добрая весть, что Робеспьер арестован и эшафоту конец?
Около семи вечера я услышала, как бьют сбор; мужской костюм придал мне уверенности, и я собиралась выйти на улицу, но на лестнице столкнулась с комиссаром. Он был очень бледен.
— Оставайтесь дома, — сказал он. — Я так и думал, что это случится. Коммуна восстала против Собрания. Анрио, которого арестовали в Пале-Рояле, куда он вернулся после казни у заставы Трона, был почти сразу же освобожден; начальник Люксембургской тюрьмы, куда привезли Робеспьера и его друзей, отказался отпереть ворота, ссылаясь на приказ Коммуны. Робеспьер, напротив того, настаивал на том, чтобы его заключили в тюрьму: Революционный трибунал он хорошо знал, он сам назначал всех его членов, людей, преданных ему душой и телом; а восстание Коммуны и борьба, которая за ним последует, война с Конвентом — еще неизвестно, чем все это может кончиться.
Мало того, что неизвестно, чем все кончится, но это было еще и нарушением закона. Будучи, как и Верньо, адвокатом, Робеспьер готов был пожертвовать жизнью, но, как и Верньо, он хотел, чтобы все произошло по закону.
Видя, что ворота Люксембургской тюрьмы для него закрыты, Робеспьер приказал стражам отвезти его в управление муниципальной полиции; они подчинились. Прикажи он им отпустить его на свободу, они бы так же повиновались. Хотя он и был арестован, его огромная власть перевешивала исполнительную власть Конвента.
Вот как обстояли дела; ночью несомненно должно было произойти столкновение противоборствующих сил. Комиссар умолял меня не выходить из дома хотя бы до завтрашнего утра, когда он придет и расскажет о том, что произойдет ночью. Я была для него такой драгоценностью, что он с радостью запер бы меня на ключ. И действительно, если Робеспьер победит, никто не узнает о том, что он для меня сделал, и тогда ему ничто не грозит. В случае же если Робеспьер потерпит поражение, услуги, которые он нам оказал, станут для него источником благосостояния.
Я едва держалась на ногах от усталости; благодаря своему положению комиссар мог узнать гораздо больше, чем я, и обещала ему не выходить из дома, но с условием, что завтра утром он придет и расскажет мне обо всем, что произойдет ночью.
Он предложил заказать для меня ужин; я согласилась, ведь я с самого утра ничего не ела, а время близилось к полуночи.
Спала я плохо, все время вздрагивала, это я-то, которая хотела умереть; я, которая бестрепетно подставляла голову под топор, думая, что меня уже ничто не трогает и не связывает с этим миром, я, от которой в конце концов отвернулась даже гильотина, — вздрагивала от каждого шороха, сердце мое колотилось от цокота копыт под окнами.
Странное это чувство — любовь к жизни! Теперь, когда меня лишили любимого человека, я привязалась к двум незнакомым женщинам и по-прежнему готова была отдать жизнь за то, чтобы их спасти, но все же сделала бы это не без сожаления.
Через несколько минут после ухода комиссара мне принесли ужин. Слышно было, как бьет набат Коммуны: я затворила жалюзи, но окна оставила раскрытыми; громкие удары набата возвещали, что произошло нечто важное.
Я спросила у официанта, что это значит. Он сказал:
— Говорят, Робеспьера освободили.
— Как освободили? — поразилась я. — Мне казалось, Робеспьер вовсе не хочет, чтобы его освобождали.
— Его никто не спрашивал, — ответил официант. — Коммуна просто-напросто отрядила одного овернца по имени Кофингаль, который может свернуть башни с собора Парижской Богоматери, и приказала ему доставить Робеспьера.
Кофингаль, недолго думая, отправился в мэрию и, увидев, что Робеспьер не хочет с ним идти, взял да и привез его силой.
Друзья Робеспьера радостно последовали за ним. Они не обладали его проницательностью; но он-то прекрасно понимал, что его вырвали из тюрьмы, чтобы предать смерти, и кричал толпе:
«Вы губите меня, друзья, вы губите Республику!»
Так что сейчас, — продолжал официант, — гражданин Робеспьер — хозяин Парижа, если не его король!
С этой новостью я легла спать, и она не выходила у меня их головы весь остаток ночи.
Утром пришел комиссар. В восемь часов он постучал ко мне в дверь. Я уже два часа как встала и занималась тем, что смотрела на улицу сквозь жалюзи.
Ночь прошла странно. Конвент сохранял спокойствие, готовясь достойно принять смерть; Колло д'Эрбуа, сидя в председательском кресле, говорил:
— Граждане, умрем на посту!
Коммуна выжидала, так же как и Конвент; главная помощь должна была прийти к ней от якобинцев, но никто не приходил; Робеспьер и Сен-Жюст считали, что их бросили на произвол судьбы. Кутон, безногий калека, считал, что во время важных событий от него больше вреда, чем пользы, поэтому сидел дома с женой и детьми. Поскольку он был влиятельным лицом у якобинцев, Робеспьер и Сен-Жюст написали ему из ратуши:
«Кутон!
Патриоты объявлены вне закона; весь народ восстал: было бы предательством с твоей стороны не прийти к нам в Коммуну».
Кутон явился, и Робеспьер протянул ему руку; Колло д'Эрбуа говорил Конвенту: «Умрем на посту», а Робеспьер тем временем говорил Кутону: «Покоримся судьбе».
Три месяца назад подобное событие взбудоражило бы весь Париж. Партии, вооружившись, вступили бы в жаркую схватку. Но партии исчерпали себя. Все они потеряли лучшие силы; общественная жизнь заглохла.
Всеми овладела страшная усталость, вселенская тоска. Париж как будто на мгновение воспрянул духом во время публичных трапез, которые походили на предсмертные пиршества римских гладиаторов. Коммуна запретила их.
Прошла целая ночь, а никаких действенных мер так и не было предпринято. Какой-то безвестный депутат по имени Бопре поставил на голосование вопрос о создании комиссии по обороне, которая ограничилась тем, что попыталась расшевелить комитеты. Комитеты вспомнили о некоем Баррасе, который вместе с Фрероном отбивал Тулон у англичан; они произвели его в генералы. Но все, что смог сделать Баррас, будучи генералом без армии, — это произвести разведку в окрестностях Тюильри.
Когда комиссар дошел в своем рассказе до этого места, мы услышали громкий шум — то скакала кавалерия, катились зарядные ящики и пушки. Мы бросились к окну: это была секция Вооруженного человека, которая собралась среди ночи и решила послать свои пушки на помощь Собранию.
Все это было дело рук Тальена. Поскольку он жил на Жемчужной улице в квартале Маре, он прибежал в эту секцию и объявил, что Конвент в опасности, что муниципалитет дал приют депутатам, которые арестованы по постановлению Конвента, и тем самым поставил себя выше Национального Конвента. Секция Вооруженного человека послала свои пушки в Тюильри; кроме того, ее члены взялись обойти все кварталы Парижа и поднять остальные сорок семь секций города.
События складывались в пользу Конвента. Я упросила моего спутника проводить меня до Коммуны, чтобы можно было увидеть своими глазами, куда склонится чаша весов днем.

23

Конвенту с огромным трудом удалось собрать на площади Карусель около тысячи восьмисот человек. Командование принял генерал Баррас. Мы видели их, проходя через Тюильри. Баррас строил свое войско на набережных.
Накануне молодой девятнадцатилетний жандарм арестовал генерала Анрио. Когда Анрио освобождали, юношу чуть не убили, и он побежал в Комитет общественного спасения, чтобы сообщить, что Анрио на свободе.
В Комитете общественного спасения жандарм увидел Барера.
— Как, — удивился Барер, узнав, что генерал Коммуны освобожден, — он был у тебя в руках и ты не всадил ему пулю в лоб? Тебя самого надо за это расстрелять.
Юноша принял его слова к сведению. Он стремился совершить в этот день какой-нибудь подвиг, который возвысил бы его над товарищами по оружию и открыл ему военное поприще. Вооружившись саблей и двумя заряженными пистолетами, он отправился к ратуше, где находились Робеспьер, Кутон, Сен-Жюст, Леба и Робеспьер-младший.
Добравшись до набережной Лепелетье, мы увидели гигантское скопление народа. Мы спросили, в чем дело, и чей-то испуганный голос ответил:
— Это они!
— Кто?
— Депутаты, объявленные вне закона, — Робеспьер, Кутон.
Услышав эти слова, мы стали с удвоенной силой пробиваться в середину толпы, где находилась рота секции Гравилье. Там, прямо на мостовой, валялись два окровавленных и израненных человека.
Один из них был так обезображен пистолетным выстрелом, раздробившим ему челюсть, что мы не поверили, когда нам сказали, что это Робеспьер.
Мой спутник поднял его голову и, рассмотрев лицо, обернулся ко мне и сказал с ужасом:

Предыдущая страница 21 Следующая страница


Дочь маркиза 22

— Это в самом деле он!
Как могла произойти такая катастрофа? Как могло случиться, что два человека, чей взгляд еще три дня назад приводил в трепет весь Париж, валялись в сточной канаве и люди вокруг них кричали: «Надо бросить эту падаль в Сену!»
— Послушайте, — сказал мой спутник, — здесь не место разыгрывать из себя аристократов. Вы в мужском костюме, давайте зайдем в ближайший ресторанчик, закажем завтрак, и вы меня подождете, а я затешусь в толпу, все разузнаю и вернусь с ключом от этой загадки, которая кажется нам неразрешимой. Они здесь оба, и Кутон и Робеспьер, то есть главари партии, без них Коммуна как без рук. Если их унесут, идите за ними; я всегда смогу узнать, куда их дели, и разыщу вас.
Поскольку то, что он предлагал, было действительно самым разумным, я согласилась. Мы нашли маленький кабачок. Я поднялась на антресоли и села за столик, стоявший у окна, откуда было видно все, что происходит на улице.
— Идите и поскорее возвращайтесь, — сказала я комиссару.
Он ушел. Я подозвала трактирщика как бы для того, чтобы заказать завтрак, но на самом деле просто хотела узнать у него подробности трагедии.
Он знал ненамного больше нашего: якобы Робеспьер хотел застрелиться, когда его арестовывали, но промахнулся и попал себе не в висок, а в челюсть.
Другие говорили, что Робеспьер, когда его арестовывали, сопротивлялся, и жандарм выстрелил в него.
Спутник мой через четверть часа вернулся. Он побывал в самом центре событий, то есть в ратуше, и узнал достоверные сведения.
Молодой жандарм, который накануне арестовывал Анрио и которого Барер грозился расстрелять за то, что тот дал генералу уйти живым, решил устроить государственный переворот и, вооружившись саблей и заряженными пистолетами, отправился в ратушу.
Он намеревался арестовать Робеспьера.
Подойдя к ратуше, он увидел, что Гревская площадь почти пуста. Половина пушек Анрио была повернута против Коммуны, остальные смотрели своими жерлами в разные стороны; но ничто не указывало на то, что люди, бросившие их без присмотра, собирались обороняться или, наоборот, нападать.
Двери Коммуны охраняли часовые, на ступенях собрались самые фанатичные и упрямые якобинцы.
Молодого жандарма не пропускали.
— Тайное предписание, — нашелся он.
Перед этими словами все отступили. Жандарм поднялся на крыльцо, взбежал по лестнице, прошел через зал совета, вошел в коридор, где столпилось так много народу, что он никак не мог пройти.
Но тут он увидел человека из окружения Тальена. Это был Дюлак, человек с палкой, тот самый, который третьего дня провожал меня. Жандарм обменялся с ним несколькими словами.
Они вместе подошли к дверям секретариата. Дюлак постучал. Дверь приотворилась; он подтолкнул жандарма в образовавшийся проем, потянул дверь к себе и стал смотреть через стекло, что будет.
Робеспьер и его друзья были в этом зале.
Молодой жандарм оглядел комнату: Кутон сидел на полу по-турецки; Сен-Жюст стоял и барабанил пальцами по оконному стеклу; Леба и Робеспьер-младший оживленно беседовали; Робеспьер-старший сидел в кресле в глубине комнаты, поставив локти на колени и подперев голову руками.
Как только жандарм узнал Робеспьера, он подскочил к нему, выхватил саблю, приставил к его груди и закричал:
— Сдавайся, предатель!
Робеспьер, не ожидавший такого нападения, вздрогнул, посмотрел жандарму прямо в лицо и спокойно сказал:
— Это ты предатель, и я прикажу расстрелять тебя!
Не успел он произнести эти слова, как раздался пистолетный выстрел, и группа, на которую были устремлены все взгляды, исчезла в дыму, а Робеспьер упал на пол.
Пуля попала ему в подбородок и раздробила нижнюю челюсть. Поднялся страшный шум; громче всего слышались крики: «Да здравствует Республика!» Жандармы и гренадеры, сопровождавшие убийцу, вбежали в комнату. Заговорщиков охватил ужас, и они бросились врассыпную; разбежались все, остался только Сен-Жюст, который бросился к лежащему на полу Робеспьеру, поднял его и вновь усадил в кресло.
В этот момент молодому человеку, наделавшему столько шума, доложили, что Анрио удирает по потайной лестнице.
У жандарма оставался еще один заряженный пистолет; он бросился по этой лестнице, настиг беглеца, думая, что это Анрио, и выстрелил по кучке людей, уносивших Кутона; эти люди убежали, бросив того, кого пытались спасти. Гренадеры и жандармы потащили Кутона в зал генерального совета; Робеспьера обыскали, отобрали у него бумажник и часы; и поскольку все думали, что Робеспьер и Кутон мертвы, меж тем как Робеспьер был слишком тяжело ранен, а Кутон — слишком горд, чтобы жаловаться, их выволокли из ратуши на набережную Лепелетье. Там их собирались бросить в воду, но тут Кутон, превозмогая боль, сказал своим спокойным голосом:
— Одну минутку, граждане, я еще живой.
Тогда ярость убийц сменилась любопытством; они стали звать прохожих:
— Идите сюда, посмотрите на Кутона! Идите сюда, поглядите на Робеспьера!
Гренадеры из секции Гравилье окружили умирающих; набережную заполонили любопытные. Как раз тогда мы и пришли.
Не было смысла пытаться узнать другие подробности, кроме тех, которые рассказал мне мой спутник; похоже, все это было правдой; мы окончательно убедились в этом, когда увидели, как несут раненых и труп Леба.
Когда жандармы ворвались в зал и Леба увидел, как Робеспьер упал, сраженный пулей, он вынул из кармана пистолет, приставил себе к виску и выстрелил.
Робеспьер-младший пытался бежать; он думал, что его брат мертв и можно больше не изображать себя образцом братской любви, что требовало умереть вместе с ним. Он снял башмаки, вылез в окно и несколько секунд шел, держа башмаки в руке, по каменному фронтону. Потом, видя, что площадь перед ратушей совершенно пуста, и зная, что, даже если он благополучно дойдет до соседнего окна и проберется через него на лестницу, нельзя будет убежать, он спрыгнул с третьего этажа и разбился о камни мостовой, но не насмерть.
Всех этих искалеченных умерших и умирающих подобрали и по набережной Лепелетье понесли в Конвент; к ним по пути присоединили раненого Робеспьера и умирающего Кутона.
Один только Сен-Жюст, целый и невредимый, шел за своими друзьями с высоко поднятой головой, хотя его вели на веревке, чтобы не убежал. Робеспьера несли на доске; покойника и раненых уложили в ручную тележку.
Мы шли за этой скорбной процессией. Робеспьера положили на стол в зале Комитета общественного спасения. Из жалости ему подложили под голову деревянный ящик, в каких обычно хранят солдатский хлеб.
Все говорили, что он мертв.
Как ни отвратительно было это зрелище, я так хотела принести своим подругам достоверные новости, что вместе с моим спутником устремилась в зал Комитета общественного спасения; мы вошли туда как раз в то мгновение, когда Робеспьер открыл глаза. Голова его была непокрыта; вероятно, он сам снял галстук, который душил его. Нижняя челюсть отвисла до самой груди, из нее капала кровь, и видны были выбитые зубы. Послали за хирургом; тот вправил челюсть, перевязал рану и поставил рядом с раненым тазик с водой.
Я присутствовала при перевязке, которая, должно быть, причиняла Робеспьеру нечеловеческую боль; но он не издал ни одного звука, не застонал; только лицо его помертвело.
С ним было покончено, он уже не был страшен.
Я подумала, что надо поскорее успокоить моих подруг. Теперь комиссар уже мог покровительствовать мне открыто. Поэтому он охотно согласился сесть со мной в фиакр, и мы поехали в Л а Форс, где меня с нетерпением ждали два сердца, которые хотели жить и любить и боялись смерти.
Мы приехали в тюрьму около одиннадцати утра. Заключенные, ничего не зная в точности, что-то почувствовали и взбунтовались. Сегодня они уже не пошли бы на эшафот так покорно, как это было еще вчера. Каждый смастерил себе оружие из того, что нашлось под рукой; почти все они разломали кровати и сделали себе из ножек дубинки. Со всех сторон раздавались крики и плач, обстановка больше напоминала сумасшедший дом, чем политическую тюрьму.
Мои подруги сидели у себя в камере обнявшись и дрожали от страха, слыша этот шум, настоящей причины которого они не знали.
Увидев меня, они по моему радостному лицу сразу поняли, что им больше нечего бояться, и с криком надежды бросились в мои объятия.

Но как только я произнесла слово «Спасены!», г-жа де Богарне упала на колени и воскликнула: «Мои дети!», а Тереза упала в обморок.
Я позвала на помощь; дверь распахнулась, и вбежал мой комиссар; у него в руках был флакон с уксусом, который он поднес Терезе, и она быстро пришла в себя. Я воспользовалась случаем представить дамам моего заступника и рассказать обо всех услугах, которые он нам оказал.
— Ах, сударь, не беспокойтесь, — сказала Тереза, которая очень быстро отказалась от обращения «гражданин», — если мы что-то значим и если мы что-то будем значить в новом правительстве, мы не забудем вашей помощи. Ева скажет мне ваше имя и адрес, и я поручу Таль-ену заплатить мой долг.
Я не могла удержаться от смеха.
— Имя и адрес этого господина? — повторила я. — Он слишком осторожен и не говорил мне их, пока не стало ясно, как повернулись события; но я думаю, что теперь у него не осталось причин скрывать их от нас.
Наш незнакомец улыбнулся в свой черед, подошел к столику, на котором стояла чернильница, лежали стопка бумаги и перья, и написал:
«Жан Мюнье, комиссар полиции секции Пале-Эгалите».
— Теперь, дорогие мои подруги, — сказала я, — гражданин Тальен, вероятно, устремится в кармелитский монастырь, чтобы вас освободить. Но там не смогут сказать ему, где вы находитесь, там знают только то, что вчера утром за вами пришли и увезли в другую тюрьму; я думаю, надо его догнать и привести сюда к вам. Думаю, ему есть что сказать Терезе, а она со своей стороны, несомненно, не обидится, если он вернет ей кинжал.
Тереза бросилась мне на шею.
— Итак, я отправляюсь на поиски, — продолжала я, — и вернусь вместе с Тальеном, либо, если среди всей этой суматохи он не сможет прийти лично, с приказом о вашем освобождении.
Я собиралась уходить; г-жа де Богарне удержала меня за руку и посмотрела на меня с мольбой.
— Что я могу для вас сделать, дорогая Жозефина? — спросила я.
— Ах, милая Ева, — сказала она, — у меня двое детей; нельзя ли мне увидеть их еще до того, как я выйду отсюда? Или хотя бы передать им весточку?
— Боже мой, конечно. Скажите мне куда, и я побегу к ним! — воскликнула я, радуясь, что могу ей хоть чем-то помочь.
— Мой сын Эжен — у столяра на улице Сухого Дерева, третий или четвертый дом по левой стороне, если идти от улицы Сент-Оноре. Моя дочь почти напротив, в бельевом магазине у заставы Сержантов. И так как вас там не знают и могут не отпустить с вами детей, я дам вам письмецо.
И Жозефина написала несколько строчек, где объясняла столяру и белошвейке, у которых ее дети были в ученье, что я ее подруга.
Поскольку все сошлись на том, что гражданин Жан Мюнье сумеет быстрее разыскать Тальена, чем я, было решено, что он отправится на поиски, а я буду ждать их обоих на улице Сент-Оноре в антресолях у г-жи де Кондорсе.
Я снова обняла на прощанье моих подруг, и мы с комиссаром пошли по коридорам и по лестницам, крича:
— Робеспьера больше нет! Эшафота больше нет!
Сантер, которого я встретила на крыльце, остановил меня и стал расспрашивать; я обо всем рассказала ему.
Мы с комиссаром сели в фиакр.
Улица Сент-Оноре была запружена народом; нас окружали счастливые, радостные лица, каких уже давно не было видано в Париже. Сквозь толпу было не пробиться — так все жаждали услышать новости и узнать о последних событиях.
Комиссар, к которому я могла теперь обращаться по имени, что стало гораздо удобнее, проводил меня до дверей моего дома и пообещал привести Тальена.
Кроме того, он взялся привести в Ла Форс детей г-жи де Богарне, утверждая, что это для него не составит никакого труда.
Я поднялась к себе на антресоли; у меня не осталось причин прятаться, поэтому я широко распахнула окно и стала смотреть на улицу.
Двери дома Дюпле были закрыты; то ли забрали и последних двух человек, то ли они, устав от грубостей и оскорблений, заперлись в доме.
Я ожидала, что казнь состоится не раньше следующего дня, и очень удивилась, когда около четырех часов услышала громкие крики со стороны дворца Эгалите и увидела бурлящую толпу, гудящую, как растревоженный улей. Над толпой виднелись головы и плечи жандармов, и сабли в их руках сверкали, словно меч карающего ангела.
Фукье-Тенвиль и его судьи снова потешили публику. Зрелище было отвратительное.
Раздались крики: «Вот они! Вот они!»
На сей раз это были палачи — им предстояло под брань и гиканье толпы испытать на себе суровый закон возмездия.

24

Ты замечаешь, мой любимый Жак, как каприз моего гения, доброго ли, злого ли, всякий раз позволяет мне увидеть все, что происходит, причем я то опережаю события, то, наоборот, с трудом поспеваю за ними.
Поэтому я и сама не понимаю, что за странные явления происходят в моем мозгу. Я не понимаю, что со мной делается, мне кажется, я теряю власть над собой и рок, более сильный, чем моя воля, в какое-то мгновение толкнет меня в пропасть.
Иногда у меня бывает нечто вроде галлюцинаций, и тогда мне кажется, что в тот день, когда я села в повозку смертников, меня на самом деле гильотинировали. Иногда во сне я чувствую боль, словно топор рассекает позвонки у меня на шее; я говорю себе, что я умерла, а то, что как будто бы еще живет и ходит по земле, — только моя тень.
Когда меня посещают видения загробного мира, я всюду ищу тебя. Мне начинает казаться, что нас разделяет только густой туман и в наказание за какую-то ошибку, которую безуспешно пытаюсь вспомнить, мы осуждены блуждать в нем вечно, искать и не находить друг друга.
В такие мгновения мой пульс замедляется до пятнадцати-двадцати ударов в минуту, кровь холодеет, сердце замирает и я становлюсь совершенно беззащитной, не могу постоять ни за свою жизнь, ни за свою честь. Я похожа на бедняг, впавших в каталепсию: все считают их мертвыми и обсуждают, как будут их хоронить, в какой гроб положат, свинцовый или дубовый, а они все слышат, сердце их бешено колотится от ужаса, но при этом они не в силах ничему помешать.
Так вот, когда выехали зловещие повозки, я как раз была в таком состоянии; я двигалась словно во сне; все, что я делала в последнюю неделю, совершалось как бы не в жизни, а после смерти.
Помилуйте! Если я была причастна к ранам, предсмертным мукам, казни всех этих людей, я никогда себе этого не прощу!
Вот что страшно. Вот мертвые, умирающие; вот человеческие существа, братья (да, братья, ибо никто не может отрицать, что все люди — братья), и их ведут на казнь. Они сломлены, растерзаны, уничтожены; один уже умер, другой стоит одной ногой в могиле. И я причастна к этому ужасу?.. Не может быть!
Я, твоя Ева, ты понимаешь, Жак? Я, которую ты называл цветком, твое дитя, твоя певчая птичка, твой ручеек, твоя капля росы, твое дыхание!
О да, конечно! Я помню. Судьба бросила меня в тюрьму. В тюрьме я познакомилась с двумя женщинами, прекрасными, как ангелы света. Они любили. У одной из них были дети; другая — ее любовь была не столь чиста — любила человека, который не был ее мужем. Обе боялись смерти; я не боялась за себя, но боялась за них. Я очертя голову ринулась в этот ужасный политический лабиринт, куда доселе не ступала. И тогда мною тоже овладела жажда крови; я сказала: хочу, чтобы эти мужчины умерли, хочу, чтобы эти женщины не умирали, и я помогу умертвить одних, чтобы оставить в живых других.
С тех пор я забыла, что я юная девушка, робкая женщина: бесстрашно ходила ночью по улицам Парижа, носила с собой кинжал, который говорил: «Хочу убивать!» — и голос оратора отвечал ему: «Убивай без слов!»
Потом я увидела, как этот кинжал блеснул в руке мужчины, когда он приставил его к груди своего врага. Правда, он не стал убивать, но сказал: «Берегитесь, если вы не убьете словом, я убью клинком».
И все высказались за арест, убили словом. Вот почему кинжал, который я носила с собой, не убил клинком.
Впрочем, человек, в чьем убийстве я отчасти повинна, — гнусный, омерзительный человек, и его смерть сохранит жизнь многим тысячам людей, которые, останься он жив, быть может, погибли бы.
Но теперь он умрет, и вот он идет ко мне.
«О ужас, ужас, ужас!» — говорит Шекспир. Голова Робеспьера обмотана грязной тряпкой с пятнами черной крови. Вот он идет, раздавленный, склонив чело: боль и проклятия гнетут его. Ах, тебя все же мучает совесть!
Но нет, его прямая осанка не изменилась; его суровые глаза пристально смотрят на меня. Великий Боже! Неужели близость смерти делает его провидцем? Неужели он узнал меня в чужом платье, неужели догадался, что это я кричала: «Долой тирана!», что это я принесла кинжал? Да отведи же от меня свои глаза, демон! Не смотри на меня, призрак!
Ах, по счастью, что-то другое привлекло его внимание и он отводит глаза. Он смотрит на дом Дюпле; в этом доме он жил, и взгляд его, повсюду вызывавший страх, здесь вызывал только радость; здесь ждали его возвращения с гордым трепетом, слушали его с наслаждением, рукоплескали ему с восторгом. Здесь провел он самые счастливые часы своей жизни. Взглянет ли Робеспьер на этот дом, проезжая мимо, и вспомнит ли слова Данте, великого поэта, живописавшего великие скорби:
... Тот страждет высшей мукой,
Кто радостные помнит времена
В несчастии... [«Ад», 5; 121-123. Перевод МЛозинского.]
Робеспьер не только смотрит на дом: повозки останавливаются. Как видно, Робеспьеру разрешат то, что было позволено Филиппу Эгалите: ему в последний раз покажут его дворец.
Только теперь я заметила, сколько стеклось народу. Несомненно, план трагикомедии, которую здесь собирались разыграть, был разработан заранее, и зрители набежали толпой. В каждом окне стояли любопытные, иные заплатили за свои места безумные деньги. Родные жертв уже ждали Робеспьера, чтобы, как античный хор мести, окружить повозку и проводить ее до подножия эшафота.
У меня словно пелена упала с глаз: я была причастна не только к смерти этих несчастных, ибо я была той самой песчинкой, которая склонила чашу весов в свою сторону, я была причастна еще и к появлению множества людей, невесть откуда взявшихся: мужчин в пудреных париках, шелковых кафтанах и коротких штанах, которые до сих пор бродили по улицам Парижа только под покровом темноты, как ночные бабочки, и впервые решились показаться днем; женщин, нарумяненных, с цветами в волосах, полуобнаженных, которые в четыре часа пополудни сидели у окна, словно в праздник Тела Господня, на бархатных коврах и пурпурных шалях; если бы мой злой гений не привел меня в кармелитский монастырь, если бы я не отнесла этот кинжал на Жемчужную улицу и не отдала Тальену, всех этих людей сейчас здесь не было бы, и те люди, которые сегодня взойдут на эшафот, продолжали бы посылать на казнь других.
Но в конце концов, разве нельзя было просто, не усугубляя их мучений, доставить их к месту казни, на эшафот, к которому они проложили дорогу? Смертная казнь есть лишение жизни, но не месть.
Повозки остановились, чтобы все могли поглядеть на смертников; те же самые жандармы, те же самые сбиры Анрио, которые еще вчера рубили саблями заступников осужденных, сегодня кололи остриями сабель вчерашних палачей и говорили Кутону, чьи ноги были парализованы: «Вставай, Кутон!», а тяжело раненному Робеспьеру: «Держись прямо, Робеспьер!» И правда, он в изнеможении упал на скамью. Но как только он почувствовал, что его гордость задета, он встал на ноги и обвел толпу страшным взглядом; я оказалась в поле его зрения, и он увидел меня.
Но почему я не отошла от окна? Почему я словно приросла к месту?
Меня удерживала сила, более могучая, чем моя воля.
Я должна была видеть то, что произойдет: это было ниспосланное мне наказание.
В этой кровавой феерии был и свой балет: поэтому-то повозки и остановились у дома столяра Дюпле. Женщины — если их можно назвать женщинами — встали в круг и стали плясать, крича:
— На гильотину Робеспьера! На гильотину Кутона! На гильотину Сен-Жюста!
Я никогда не забуду, с каким спокойным и гордым видом прекрасный молодой человек, единственный, кто не пытался ни спастись, ни покончить с собой, взирал на этот хоровод фурий и слушал их проклятия. Глядя на него, можно было усомниться в виновности вчерашних палачей; в его больших глазах, полных надменности и презрения к жизни, была видна совесть.
Но это было не все, и праздник должен был иметь свой конец, такой же гнусный, как все предшествующее. Скверный мальчишка из тех, что живут на помойках, и, как некоторые рептилии, вылезают из сточных канав только в дождливые дни, принес с бойни ведро полное крови, окунул в него метлу и стал мазать кровью ни в чем не повинный дом Дюпле.
О, последнее оскорбление Робеспьер не мог вынести; он склонил голову, и быть может, — кто знает! — из его суровых неподвижных глаз выкатилась слеза.
Но когда повозки под крики «На гильотину! На гильотину!» продолжили путь, он снова поднял свою мертвенно-бледную голову и устремил взгляд на меня.
И тут... Ты помнишь, мой любимый Жак, немецкую балладу, которую мы вместе читали, ту, где мертвый жених приходит за своей живой невестой, чье преступление состояло в том, что, узнав о его смерти, она прокляла Бога, и увозит ее с собой; по пути на зов этого мрачного всадника мертвецы восстают из могил и устремляются вслед за ним, влекомые магической силой. Так и со мной: взгляд Робеспьера словно оторвал меня от места, на котором я стояла, и с неодолимой силой повлек вслед за этим живым призраком.
Я отошла от окна, вышла на улицу и направилась за толпой. Я не сводила глаз с повозки и не могла их от нее оторвать; толпа была устрашающая; людской поток нес меня, так что я даже не чувствовала давки, и мне казалось, что ноги мои не касаются земли.
Придя на площадь Революции, я по случайности, оказалась на одном из самых удобных мест.
Я видела, как несут Кутона, видела, как всходит на эшафот Сен-Жюст. Он умер с улыбкой на устах. Когда палач показал его голову толпе, улыбка еще не сошла с лица.
Пришел черед Робеспьера. Конечно, этому человеку больше не на что было надеяться, кроме смерти. Это разбитое судно должно было бросить якорь в своем последнем порту — в могиле. Он взошел на эшафот спокойно и решительно. Мне показалось, он ищет меня взглядом и, увидев, метнул искру ненависти. Боже мой! Боже мой! Неужели ты допустишь, чтобы этот взгляд принес мне несчастье?
Но тут, когда я этого совершенно не ожидала, произошла отвратительная, гадкая, неслыханная сцена.
Один из помощников палача, грубое животное, — есть люди, которые недостойны называться людьми, — видя ярость толпы, слыша град проклятий, захотел присоединить свой голос к адскому хору: он взял и сорвал повязку, которая поддерживала челюсть Робеспьера.
Это была нечеловеческая боль. Раздробленная челюсть отвисла, словно у скелета.
Робеспьер испустил рык.
Больше я ничего не видела.
В глазах у меня стало темно.
Я услышала глухой стук и лишилась чувств.

25

Очнувшись, я увидела, что лежу на своей кровати. В комнате никого, кроме меня, не было.
Я сначала села, потом спустила ноги на пол.
— О, какой страшный сон! — прошептала я.
И правда, все, что я видела, показалось мне сном.
Вокруг был полный мрак, но я видела, как на стене вырисовывается ужасающее зрелище, при котором я присутствовала.
Передо мной проезжали страшные повозки, везущие несчастных калек, растерзанных, раздавленных. Единственный, кто был цел и невредим, Сен-Жюст, высоко поднявший голову, с презрительной улыбкой, смотрел на толпу; потом повозки остановились у дверей дома столяра Дюпле, где мерзкий мальчишка стал мазать двери кровью; наконец повозки доехали до площади Революции, где подручный палача сорвал с Робеспьера повязку, еще придававшую его физиономии форму человеческого лица. Я слышала этот рев, этот рык, от которого я упала без чувств, удивляясь роковому стечению обстоятельств, что снова привело меня на то же место, и сердце мое, в первый раз не выдержавшее мук жертвы, на этот раз не вынесло мук палача.
Послышался шум, дверь моей комнаты отворилась; мои галлюцинации прекратились. Я совершенно не знала, где нахожусь; я думала, что я в тюрьме и за мной пришли, чтобы вести меня на казнь.
Я спросила:
— Кто там?
— Я, — ответил знакомый голос. Это был Жан Мюнье.
— Света! Света! — попросила я.
Он зажег свечу. Я села на кровати, прикрыв глаза рукой, потом огляделась по сторонам и поняла, что нахожусь у себя на антресолях.
Тогда я все вспомнила.
— Ну как? Где гражданин Тальен? — спросила я.
— Я видел его и передал, чтобы он не беспокоился за свою красавицу Терезу, но я сказал, что только вы знаете, где она сейчас, ибо не хотел лишать вас удовольствия соединить ваших друзей. К несчастью, он председатель Конвента. Конвент объявил свои заседания непрерывными; до полуночи Тальен заседает; если к полуночи ему удастся сменить состав Комитета общественного спасения или склонить его на свою сторону, у него будет приказ об освобождении Терезы.
— Но как же там мои бедные подруги? — воскликнула я.
— Они знают, что гильотина им не грозит, это главное. Я возвращаюсь в Конвент: Тальен взял с меня слово, что я вернусь; я подожду его, и, когда бы он ни освободился, зайду с ним за вами. А вы тем временем переодевайтесь в женское платье и идите за подмастерьем столяра и ученицей белошвейки; пока вы в мужском платье, их вряд ли отпустят с вами.
Мне показалось, что славный комиссар прав; как только он ушел, я переоделась и вышла на улицу; я хотела нанять фиакр и отправиться на поиски детей.
Но куда там! На улице Сент-Оноре был праздник, и экипажи по ней не ездили. Через каждые двадцать шагов горели огни иллюминации, а вокруг них плясали люди из всех слоев общества.
Откуда взялись эти молодые люди в бархатных кафтанах, в нанковых коротких штанах, в шелковых ажурных чулках? Откуда взялись эти дамы с размалеванными, как каретные колеса, щеками, в платьях с вырезом до пупа? Кто сочинил слова, кто написал музыку этих роялистских карманьол, еще более удалых, чем карманьола республиканская? Такое безумие мне и не снилось.
Я пробилась сквозь всю эту сатурналию, оттолкнув двадцать рук, которые тянулись ко мне, чтобы вовлечь меня в свой сумасшедший хоровод. На площади перед дворцом Эгалите негде было шагу ступить; на нас сыпались осветительные ракеты, под ногами взрывались петарды, огни и факелы горели так ярко, что было светло как днем.
Если бы не это обстоятельство, двери нужных мне магазинов были бы заперты; но сегодня они были раскрыты настежь, а хозяева и работники праздновали. Старые служанки, которые не могли найти себе кавалера, танцевали со своими метлами.
Я вошла в магазин на улице Сержантов; меня приняли за клиентку, которая, несмотря на поздний час, пришла купить что-нибудь из белья, и попросили прийти завтра. Теперь можно спокойно продавать, террор кончился, наступит новый расцвет торговли.
Я назвалась и объяснила, зачем пришла. Я сообщила — здесь этого не знали — что г-жу де Богарне не успели казнить, что она жива и ждет встречи с детьми.

Предыдущая страница 22 Следующая страница


23 Александр Дюма

Эти славные люди так обрадовались! Они очень любили маленькую Гортензию. Все стали громко звать ее; пока другие веселились, она сидела в своей комнате и плакала; но как только она узнала, что ее дорогая матушка жива и с ней ничего не случилось, она запрыгала от радости. Это было очаровательное дитя лет десяти-одинннадцати, с атласной кожей, пышными светлыми волосами, большими голубыми глазами, прозрачными, словно эфир.
Письмо г-жи де Богарне было прочитано, и никто не возражал, чтобы я забрала девочку с собой; но ради такого торжественного случая хозяйка захотела, чтобы девочку непременно приодели. Гортензию нарядили в самое красивое платье и дали ей в руки букет цветов, а я тем временем пошла за ее братом.
Столяр, его жена и все подмастерья плясали и пели вокруг большого костра, горевшего на улице Сухого Дерева; я спросила, где тут молодой Богарне, и мне указали на юношу, который стоял в стороне, облокотившись на каменную тумбу, и грустно и безучастно смотрел, как все радуются. Но когда я подошла к нему, когда объяснила, кто я такая, когда сказала, от чьего имени я пришла, он, вместо того чтобы залиться радостным смехом, заплакал, все время повторяя: «Мама! Мама!»
Кто из них больше любил мать? Оба, но каждый по-своему.
Эжен собрался в одну минуту. Это был высокий шестнадцатилетний юноша с красивыми черными глазами и длинными черными волосами. Он предложил мне руку, я оперлась на нее, и мы поспешили за Гортензией.
Она была уже одета и ждала нас, сжимая в руке букет цветов; на ней было белое муслиновое платье с белым поясом и круглая соломенная шляпка с голубой лентой; из-под соломенной шляпки выбивались пышные волнистые волосы. Она была прелестна.
Мы быстро пошли по улице Сент-Оноре.
На часах Пале-Эгалите пробило одиннадцать; огни гасли, по улицам становилось легче пройти. Всю дорогу дети наперебой расспрашивали меня о матери.
Мы пришли ко мне на антресоли. Ключ торчал в дверях, но комиссар еще не вернулся. Я объяснила детям, что мне необходимо дождаться гражданина Тальена, ибо только он может освободить их мать из тюрьмы. Они слышали это имя, но и тот и другая были не слишком сведущи в истории Революции, которая доходила до них в несколько искаженном виде, ведь они жили среди торговцев.
В моей комнате было два окна, дети встали у одного, я у другого; мы ждали.
Погода стояла великолепная; когда в такую погоду случаются важные события, то кажется, что для их свершения небо помогает земле. Я слушала, как юноша, который разбирался в астрономии, называет своей сестре звезды.
Потом, когда уже пробило полночь, вдруг послышался шум; со стороны маленькой улочки, которая идет вдоль ограды церкви Вознесения, подъехал фиакр и остановился у нашей двери.
Дверца открылась, двое мужчин спрыгнули на мостовую.
Это были Тальен и комиссар.
Комиссар поднял голову. Увидев, что я стою у окна, он остановил Тальена, который собирался войти в дом, и окликнул меня.
Затем обернулся к Тальену:
— Не стоит терять времени, она к нам спустится. Я вышла, ведя за собой детей.
— Ах, мадемуазель, — сказал Тальен, — я понимаю, скольким я вам обязан. Поверьте, мы с Терезой никогда этого не забудем.
— Вы любите друг друга, вы скоро встретитесь, вы будете счастливы, — ответила я, — это для меня лучшая награда.
Он сжал мои руки в своих и указал мне на открытую дверцу фиакра; я села в него и посадила Гортензию к себе на колени, но наш любезный комиссар заявил, что он, чтобы не стеснять нас, сядет рядом с кучером.
Быть может, он нарочно давал мне время побеседовать с Тальеном, пока огонь признательности в душе Тальена еще не остыл.
Если намерение его было таково, он рассчитал правильно. Не успела дверца захлопнуться, как кучер пустил лошадей галопом по направлению к Ла Форс, а я приступила к описанию подвигов мессира Жана Мюнье. В тюрьме я собиралась тихонько шепнуть Терезе, чтобы она тоже замолвила за комиссара словечко.
Лошади продолжали нестись галопом, но Тальен, то и дело высовываясь в окошко, кричал кучеру:
— Скорее! Скорее!
И вот мы приехали в Л а Форс. У ворот еще не разошелся народ, толпившийся здесь весь день: это были друзья и родственники заключенных. Все боялись, что сегодня, как и вчера, за осужденными приедут, и поспешили сюда с оружием, чтобы не пропустить повозки. Урочный час миновал, но люди не расходились, они остались на ночь, сами не зная зачем, просто потому что провели здесь весь день.
Все с любопытством смотрели, как мы выходим из фиакра, и я слышала, как кто-то прошептал имя Тальена, узнав бывшего проконсула из Бордо.
Тальен по-хозяйски постучал в ворота тюрьмы; они быстро распахнулись и так же быстро захлопнулись.
Комиссар был нашим проводником. Я бы тоже могла быть здесь проводником, ибо я начала уже свыкаться с тюрьмой и дядюшка Ферне стал в шутку называть меня своей «пансионерочкой».
Тальен отдал все бумаги, необходимые для освобождения заключенных, комиссару, а сам бросился вверх по лестнице, не желая задерживаться из-за всех этих формальностей.
Дядюшка Ферне дал нам сопровождающего; но, поскольку я знала дорогу не хуже его и бежала быстрее, я раньше его оказалась у заветной двери.
— Это мы! — крикнула я, постучав три раза.
В ответ раздались два голоса, и легкие шаги поспешили мне навстречу.
— Где Тальен? — послышался голос Терезы.
— Он здесь, — ответила я.
— А мои дети? — послышался голос Жозефины.
— Они тоже здесь!
Раздались два радостных возгласа.
В замочной скважине заскрежетал ключ, дверь повернулась на петлях, и мы вошли в камеру — любовник бросился к возлюбленной, дети кинулись к матери.
Я не была ни возлюбленной, ни матерью. Я отошла в сторону, села на кровать и, лишь теперь ощутив свое одиночество, заплакала.
Где ты, где ты, мой любимый Жак!
Несколько секунд слышны были только звуки поцелуев, радостные возгласы, отрывочные слова: «Матушка!», «Дети!», «Моя Тереза!», «Мой Тальен!»
Потом — любовь делает людей эгоистами — не видя ничего вокруг, пленники вышли двумя группами, совершенно забыв обо мне.
Камера опустела. О, эта камера наверняка видела много горя, много слез; она видела, как детей отрывают от матерей, жен от мужей, отцов от дочерей. Но я уверена, она не слышала ничего, подобного вздоху, который вырвался у меня, когда я упала на кровать.
Я закрыла глаза; я мечтала умереть. Под бесчувственной землей у меня было больше родных и друзей, чем в этом мире забывчивых и неблагодарных людей.
Я во второй раз пожалела, что гильотина отвернулась от меня.
Я словно окаменела от горя.
Знакомый голос вывел меня из оцепенения:
— А вы что же, остаетесь?
Я снова открыла глаза: это был комиссар, он пришел за мной.
Он не забыл обо мне!
Я была ему еще нужна.

26

С сокрушенным сердцем я пошла за ним.
На улице нам не удалось найти фиакр: тот, который нас привез, уехал. Как я уже говорила, Тальена узнали, когда он входил в тюрьму; выйдя из нее, он увидел громадную толпу. Всем было известно, какое он принимал участие в свержении Робеспьера; ему устроили овацию. Экипаж, где сидели заключенные и их освободитель, провожали люди с факелами. Он ехал по Парижу под крики: «Смерть диктатору!», «Да здравствует Тальен!», «Да здравствует Республика!» Это было начало его триумфа.
Ничто не оставляет за собой такого мрака, как свет; ничто не оставляет за собой такой тишины, как шум.
Мы с Жаном Мюнье, словно две тени, брели по мертвому городу.
Время от времени мы слышали, как впереди нас толпа кричала «Ура!»
Как была счастлива подруга, возвращавшаяся к жизни в лучах славы своего возлюбленного! Как была счастлива мать, возродившаяся к жизни в объятиях своих детей, которых уже не надеялась увидеть!
Мы прошли пешком полгорода, от Ла Форс до церкви Вознесения. Там я распрощалась с моим спутником и поднялась к себе, одинокая и несчастная.
Не раздеваясь, я бросилась на кровать, но не собиралась спать: мне хотелось поплакать вволю.
Я плакала и сама не заметила, как меня сморил сон, но даже во сне слезы продолжали катиться у меня из глаз.
На следующий день я услышала в комнате какой-то шорох, открыла глаза и увидела в солнечном луче прелестное создание, показавшееся мне ангелом небесным.
Это была Тереза.
Она вспомнила обо мне и прибежала за мной, чтобы добром или силой забрать меня и больше не расставаться.
Кажется, поначалу я мотала головой и отворачивала лицо от поцелуев.
— Я одна, — говорила я, — одна и останусь.
Но это пламенное создание бросилось ко мне, прижало меня к сердцу, засмеялось, заплакало, стало умолять, приказывать, убеждать меня всеми возможными способами и в конце концов подняло меня с постели и подвело к зеркалу.
— Посмотри на себя, да посмотри же, — говорила она, — разве можно быть одинокой, разве у такой красавицы, как ты, есть право оставаться одной? О, как тебе идут слезы, как прекрасны твои глаза, обведенные темными кругами! У меня тоже были такие глаза, я тоже была одинока, да еще как одинока! Погляди на меня, разве на моем лице видны следы невзгод? Нет, одна счастливая ночь изгладила их, и у тебя тоже будет счастливая ночь, которая уничтожит все.
— Ах, ты же знаешь, Тереза: тот единственный, который мог дать мне счастье, мертв, — воскликнула я. — Зачем ждать путника, который не вернется? Лучше пойти за ним туда, где он лежит, — в могилу.
— Какие глупости! — вскричала Тереза. — И как только подобные слова могут слетать с юных свежих уст! Пройдет лет шестьдесят, тогда мы и начнем думать о могиле. Ах, давай жить, милая Ева, ты увидишь, какая райская жизнь нас ждет. Первым делом ты переедешь из этой комнаты, где нечем дышать.
— Это не моя комната, — сказала я.
— А чья же?
— Она принадлежит госпоже де Кондорсе.
— А где ты раньше жила?
— Я говорила тебе: когда у меня кончились средства к существованию, я сама крикнула: «Смерть Робеспьеру!», чтобы меня казнили.
— Ну что ж! Тем более, пойдем со мной. Тебя уже ждет комната, вернее, комнаты, в моей Хижине. Ты говорила, что до Революции была богата?
— Очень богата, во всяком случае, мне так кажется: я никогда не вникала в денежные вопросы.
— Прекрасно! Мы добьемся, чтобы тебе вернули твои деньги, земли, дома; ты снова будешь богатой; наступает новая эпоха, теперь женщины станут королевами; ты такая красавица, что станешь императрицей; прежде всего позволь мне нарядить тебя сегодня утром; я пригласила на завтрак Барраса, Фрерона и Шенье. Какое горе, что его брат Андре казнен четыре дня назад, он мог бы сложить в твою честь прекрасные стихи. Он назвал бы тебя Неэрой, он сравнил бы тебя с Галатеей, он сказал бы тебе:
Неэра, подожди,
На взморье синее купаться не ходи:
Пловцы, увидевши твое чело и шею,
Сочтут, красавица, тебя за Галатею. [А.Шенье, «Неэра». Перевод СДурова.]
Обрушивая на меня этот поток слов, обещаний, похвал, она целовала меня, гладила, сжимала в объятиях; она хотела убедить меня, что я не одинока и что признательность делает ее моей сестрой.
Увы! Коль скоро я была еще жива, я легко поддалась на уговоры и решила покориться судьбе.
Я улыбнулась.
Тереза заметила мою улыбку; она победила.
— Посмотрим, — сказала она, — что бы тебе надеть такого, что бы сделало тебя еще красивее? Я хочу, чтобы ты ослепила моих гостей.
— Но что вы хотите, чтобы я надела? У меня нет ничего своего. Все, что здесь есть, принадлежит госпоже де Кондорсе, а в своем мятом грязном платье я не могу появиться на людях.
— А платья сорокалетней женщины-философа тебе и не подойдут. Нет, тебе нужны нарядные платья, как и мне. Господин Мюнье! — позвала она.
Я обернулась.
В дверях стоял комиссар.
— Господин Мюнье, — сказала Тереза, — садитесь в мою карету и поезжайте в мой домик на углу Аллеи Вдов и Курла-Рен и скажите старой Марселине, чтобы она дала вам одно из моих утренних платьев, да пусть выберет самое изящное.
— Вы сошли с ума, Тереза, — сказала я, — зачем мне делать вид, что я богата, когда это на самом деле не так. Возьмите меня в компаньонки, эта скромная роль мне вполне подходит, но не заставляйте меня соперничать с вами в красоте и богатстве.
— Делайте, как я сказала, Мюнье.
Комиссар уже исчез, исполняя поручение прелестной диктаторши.
— О, мы приведем всех этих дам в бешенство — ведь мы моложе и красивее, чем они!
— Жозефина очень хороша, и вы к ней несправедливы, Тереза!
— Да, но ей двадцать девять лет, и она креолка. Тебе семнадцать, а мне... мне едва исполнилось восемнадцать. Ты увидишь госпожу Рекамье, она, конечно, очень хороша, но, бедняжка, — сказала она со смешком, — к чему ей красота; ты увидишь госпожу Крюденер, она тоже хороша, если судить строго, она, быть может, даже красивее, чем госпожа Рекамье, но это красота немки. Кроме того, она пророчица и проповедует новую веру, неохристианство или что-то в этом роде. Я не сильна в вопросах веры. Ты все знаешь лучше меня и сама быстро во всем разберешься. Ты увидишь госпожу де Сталь; она не хороша собой, зато это настоящий кладезь мудрости, древо познания добра и зла.
Я закрыла глаза ладонями и перестала слушать. О, мое древо познания добра и зла, главная достопримечательность моего аржантонского рая; из-под его корней тек ручей, который нес живительную влагу в сад, ручей, который поил стебли моих ирисов и корни моих роз!
Я давно уже не слушала, что она говорит, как вдруг шум подъезжающей кареты вывел меня из мечтательности; вошел гражданин Мюнье с платьями Терезы.
— Подождите нас внизу, Мюнье, — сказала Тереза. — Вы поедете с нами, и я представлю вас гражданину Баррасу, который, вероятно, займет важный пост в новом правительстве и вместе с Тальеном сможет сделать для вас все что угодно.
Она кивнула головой, и Мюнье, уже стоя в дверях, низко поклонился и вышел.
Тереза никак не могла решить, какое из двух платьев мне больше к лицу; по-настоящему красивые женщины не боятся соперниц, напротив, они придерживаются мнения, что чужая красота лишь подчеркивает их собственную.
Надо сказать, я вышла из рук Терезы во всем блеске своей красоты.
Мы сели в карету и поехали; наш путь лежал через площадь Революции. Робеспьера там уже не было, но гильотина все еще стояла на месте.
Я спрятала голову на груди Терезы.
— Что с тобой? — спросила она.
— Ах, если бы вы видели, — сказала я, — то, что я видела вчера.
— Да, правда, ты видела, как им отрубили голову!
— И они все время стоят у меня перед глазами. Почему эта ужасная машина все еще здесь?
— Это наше, женское дело, мы сегодня же за завтраком начнем ее разрушать, наши руки всегда уничтожают то, к чему мужчины не смеют притронуться.
Мы пришли в маленький домик, утопающий в зарослях сирени, над которой покачивались на ветру высокие тополя.
Этот домик назывался Хижиной; он и вправду был крыт соломой, но при этом покрашен масляной краской, украшен неокоренными бревнами и обсажен розовыми кустами, как хижина в Комической опере.
Это было жилище Терезы.
Мы приехали сюда в одиннадцатом часу утра; завтрак был назначен на одиннадцать.
Дом полтора месяца оставался без хозяйки, но старая Марселина поддерживала в нем образцовый порядок. Только повар и кучер были уволены. Экипажи стояли в каретном сарае наготове — хоть сейчас закладывай; лошади стояли в конюшне — хоть сейчас запрягай; очаг в кухне не горел, но его можно было хоть сейчас разжечь.
Завтрак должны были доставить от известного ресторатора.
Первым делом Тереза проводила меня в мои апартаменты, а они состояли из маленького будуара, спальни и туалетной комнаты.
Все было обставлено с большим вкусом и изяществом.
Я пробовала отказываться:
— С какой стати я стану вторгаться в вашу жизнь, поселившись у вас и заняв часть дома?
Она ответила мне просто:
— Дорогая Ева, ты спасла мне жизнь; если бы я не встретила тебя, вчера, по всей вероятности, отрубили бы голову не Робеспьеру, а мне. Я твоя должница — значит, у меня есть на тебя все права. Потом, смею надеяться, долго это не продлится, недели через две тебе вернут твое состояние, и тогда уже ты сможешь пригласить меня к себе.
Она провела меня в свою спальню; пока она заканчивала туалет, осторожно, на цыпочках вошел Тальен. Я сидела лицом к двери и заметила, как он вошел.
Тереза, сидевшая перед зеркалом, увидела в нем отражение возлюбленного.
Она быстро обернулась и протянула к нему руки.
— Он тоже спас мне жизнь, но уже после тебя, Ева.
— Я с радостью соглашаюсь на второстепенную роль, которую ты мне отводишь, дорогая Тереза, и польщен, что уступил первое место красивой женщине, — ответил Тальен, — но Ева подтвердит вам, что, когда она явилась ко мне от вашего имени, я, не сходя с места, поклялся, что Робеспьер умрет.
— Да, но согласитесь со мной, что мой кинжал и мое предупреждение придали вам решимости.
— Еще как придали, Тереза, еще как придали! Мысль о том, что день, час, минута промедления могут стоить вам жизни, побудила меня выступить против Робеспьера, и как можно скорее. Благодаря тебе Франция вздохнула свободно на три или четыре дня раньше.
— Мы будем ее любить, правда? — спросила Тереза Тальена, указывая на меня. — И потом, надо обязательно добиться, чтобы ей поскорее вернули состояние. Она из рода Шазле. Это благородное и богатое семейство. Благородство они не могли у нее отнять. Но они могли разорить ее и разорили.
— Ну что ж! Это очень просто; она не эмигрировала, и стала жертвой террора: ведь ее чуть не казнили. Я поговорю с Баррасом, и мы все уладим. Но, — добавил он с улыбкой, — поскольку речь идет о восстановлении справедливости, это займет немного больше времени и провести это будет несколько труднее, чем совершить что-либо незаконное.
Старая Марселина доложила, что пришел гражданин Баррас.
— Иди встречай его, — сказала Тереза Тальену, — а мы сейчас спустимся. Тальен вышел, обменявшись с ней многозначительным взглядом, явно имеющим ко мне отношение.
Через несколько минут мы тоже спустились вниз.
В гостиной было полно цветов, как и в коридорах, как и во всем доме. Тальен за несколько часов преобразил облик этого жилища: покров грусти, окутывавший его в отсутствие Терезы, исчез, и все в нем приобрело нарядный вид.
Чувствовалось, что в доме царит радость и любовь, что это они открыли его окна роскошному июльскому солнцу.
Баррас был уже в гостиной и ждал нас.
Он был действительно красив — впрочем, скорее элегантен, чем красив: ему очень шел мундир генерала Революции с широкими синими лацканами, шитыми золотом, белый пикейный жилет, трехцветный пояс, облегающие панталоны и сапоги с отворотами. Увидев Терезу, он протянул к ней руки.
Тереза бросилась к нему на шею как близкому другу, потом отступила, представляя его мне.
Баррас спросил позволения поцеловать прелестную ручку, которая так хорошо умеет отпирать тюремные замки. Тальен вкратце рассказал ему обо всем, что я сделала.
Баррас стал говорить о том, как его друг признателен мне, как он старается, чтобы мне вернули мое достояние, и поблагодарил Тальена за то, что тот поручил это дело ему, Баррасу. Потом он попросил меня составить опись имущества, которое у меня было до Революции.
— Увы, гражданин, — сказала я, — вы требуете от меня невозможного. Я воспитывалась не дома: знаю только, что отец мой был богат, но не имею ни малейшего представления о размерах его состояния.
— Вовсе не обязательно, чтобы сведения исходили от вас, гражданка; будет даже лучше, если мы узнаем их из третьих рук. У вас есть доверенное лицо, которое вы можете послать в Аржантон, чтобы связаться там с нотариусом вашей семьи?
Я собиралась ответить «нет», но тут вспомнила о славном комиссаре, Жане Мюнье. Это был умный человек, подходящий во всех отношениях, вдобавок у меня появилась бы возможность отблагодарить его за услуги.
— Я подумаю, гражданин, — ответила я, делая реверанс, — и буду иметь честь прислать к вам человека за охранной грамотой, чтобы он мог беспрепятственно выполнить поручение, ибо без вашей поддержки это ему вряд ли удастся.
Баррас, как человек светский, понял, что мой реверанс означает конец нашей беседы. Он поклонился и пошел навстречу Жозефине: она и ее дети только что приехали.
Увы, все трое были в трауре.
Госпожа де Богарне только по выходе из тюрьмы, да и то не сразу, а лишь на следующий день, узнала, что ее муж неделю назад казнен. Она пришла сообщить, что не может присутствовать на праздничном обеде, как обещала.
Баррас и Тальен знали печальную новость, но не хотели ей ее сообщать.

Предыдущая страница 23 Следующая страница


Дочь маркиза 24

Баррас и Тереза выразили ей сочувствие, затем она подошла ко мне.
— Дорогая Ева, простите, что мы вчера забыли о вас. Я думала, вы рядом, я была так счастлива. Но счастье ослепляет. Когда я заметила, что вас с нами нет, мы отъехали уже слишком далеко. И потом, дорогая Ева, что я могла вам предложить? Ночлег в гостинице? Мы все втроем, дети и я, ночевали на улице Закона, в гостинице «Эгалите».
— Теперь, — заметила я, — мы с вами в одинаковом положении. Я потеряла отца — его расстреляли как эмигранта, вы потеряли мужа — ему отрубили голову как аристократу.
— Да, в совершенно одинаковом. Имущество господина виконта де Богарне подвергнуто секвестру; мое личное состояние — на Антильских островах; мне придется жить в долг до тех пор, пока гражданин Баррас не добьется, чтобы мне вернули имущество моего мужа. Поверьте, без нужды я бы никогда не отдала сына в подмастерья к столяру, а дочь — в ученицы к белошвейке. Но теперь они здесь, со мной, и я с ними не расстанусь.
Жозефина сделала знак Гортензии и Эжену, и они подбежали к ней; рядом с ними она походила на Корнелию — супругу Семпрония Гракха.
На мгновение они застыли, обнимая друг друга со слезами на глазах; потом, еще раз попросив прощения за то, что омрачают своим присутствием всеобщую радость, удалились; в дверях они встретились с Фрероном, он также знал о смерти генерала и поклонился им в знак сочувствия их горю.

27

Легко представить себе, какой роскошный завтрак прислал Бовилье таким трем сибаритам, как Баррас, Тальен и Фрерон.
В такого рода сборищах, где женщины в счет не идут, все тем не менее рассчитано на них, вплоть до остроумия, которое брызжет со всех сторон. Остроумие для морали то же, что духи для тела. Хотя у меня нет ни малейшего представления о том, что такое гурманство, я сразу поняла, чем обычный завтрак отличается от завтрака трех молодых красивых женщин в обществе трех мужчин, слывших в то время самыми остроумными во всем Париже.
Их называли: красавец Баррас, красавец Тальен и щеголь Фрерон.
Фрерон, как известно, дал свое имя целому поколению молодежи, которое стали называть золотой молодежью Фрерона.
Мне открывалась новая сторона жизни, совершенно неведомая мне доселе — жизнь чувственная.
Завтрак был подан со всей тонкостью и изысканностью, которая должна была прийти на смену грубости уходящей эпохи. Бокалы были из такого тонкого стекла, что, когда из них пили, губы почти соприкасались. Кофейные чашки были из японского фарфора, хрупкого, как яичная скорлупа, расписанного самыми затейливыми и самыми яркими фигурками и растениями.
Чрезмерная роскошь опьяняет. Даже если бы я пила из этих бокалов и чашек только воду, в этом напоенном ароматами воздухе у меня все равно закружилась бы голова.
Я сидела между Баррасом и Тальеном.
Тальен был всецело поглощен Терезой; Баррасу ничего не оставалось, как ухаживать за мной.
Поскольку мои друзья договорились сделать все, чтобы расположить ко мне Барраса, они расхваливали меня наперебой.
Я очень чувствительна к запахам. Когда все встали из-за стола, я была бледна, но глаза у меня блестели.
Проходя мимо зеркала, я взглянула на себя и поразилась странному выражению своего лица. Глаза мои раскрылись, чтобы видеть, ноздри мои раздулись, чтобы вдыхать, словно можно было вобрать эти запахи в себя. Я протянула руки вперед и снова прижала к груди, как будто хотела прижать к сердцу аромат всех этих растений, вин, ликеров, блюд, к которым почти не притронулась.
Ноги сами привели меня к роялю. Тереза откинула крышку, и руки мои потянулись к клавишам; не знаю, как это получилось, но я перенеслась в тот день, когда разразилась буря и я сама стала играть мелодии, которые слышала от тебя; пальцы мои бегали по клавишам пусть не очень умело, но на удивление уверенно, легко и выразительно. Я чувствовала, как сама дрожу и трепещу от звуков неведомых мне мелодий, которые оживают у меня под пальцами; это были уже не ноты, это были вздохи, слезы, рыдания, возвращение к радости, к жизни, к счастью, благодарственная песнь, обращенная к Господу; это была не обычная жизнь, но бурное, мятежное существование, где слилось все, что я испытала, пережила и выстрадала за последний месяц. Я в некотором роде сочиняла пальцами рассказ об ужасных событиях недавнего времени.
Я была разом и хор и персонажи античной трагедии.
Наконец я закрыла глаза, вскрикнула и упала без чувств в объятия Терезы.
Очнулась я со взрывом нервного смеха; мужчин попросили удалиться, чтобы привести меня в чувство. Я была полураздета, по-прежнему крепко прижимала к себе Терезу и никак не хотела отпускать ее. Мне казалось, если я отпущу ее, то упаду в пропасть.
Я долго вздрагивала, прежде чем окончательно прийти в себя и полностью овладеть собой; потом чувство недомогания сменилось странным блаженством, и я сама спросила, где наши сотрапезники.
На мне мгновенно оправили платье, привели в порядок прическу, и они вошли.
Все прекрасно видели, что обморок мой был настоящий, непритворный; что я не справилась с нервным возбуждением, более сильным, чем моя воля.
Баррас подошел и протянул ко мне обе руки, спрашивая, лучше ли мне; руки его были холодны и дрожали. Заметно было, что он очень встревожен; на лицах Тальена и Фрерона также отпечаталось беспокойство.
— Боже мой, что с вами было, мадемуазель? — спросил Баррас.
— Сама не знаю. Мне сказали, что я лишилась чувств после того, как сыграла какую-то фантазию на рояле.
— Вы называете это фантазией? Но это целая симфония, какой не удавалось сочинить даже Бетховену. Ах, если бы кто-нибудь мог записать вашу музыку, каким шедевром вы пополнили бы наш скудный репертуар, который, вместо того чтобы говорить душе одним только голосом, обрушивает на нее целый хор нестройных звуков!
— Не знаю, — пожала я плечами, — я ничего не помню.
— И даже если бы вас попросили снова сесть за рояль?.. — спросил Баррас.
— Это невозможно, — ответила я. — Я импровизировала, во всяком случае, я так думаю, и у меня в памяти не осталось ни одной ноты из тех, что вы слышали.
— О мадемуазель, — сказал Тальен, — теперь, когда вернулся мир и покой, я надеюсь, наши салоны изменятся. Мы не дикие звери, как вы могли подумать за последние шесть или восемь месяцев. Мы народ образованный, остроумный, чувствительный; вы, верно, выросли в высшем свете. Кто ваш учитель? Кто научил вас сочинять такие шедевры?
Я грустно улыбнулась, подумав о тебе, мой любимый Жак.
Из груди моей вырвались рыдания.
— Ах, мой учитель, мой дорогой учитель умер! — воскликнула я и бросилась в объятия Терезы.
— Оставьте ее в покое, господа, — сказала она, — разве вы не видите, что Ева еще дитя, что у нее еще не было никакого учителя, что буйная и щедрая природа одарила ее не только красотой, но и чувством прекрасного. Дайте ей в руки кисть, и она будет рисовать; увы, это одно из тех существ, которым суждено познать либо все наслаждения, либо все горести жизни.
— Да, все горести! — воскликнула я.
— Представьте себе, что эта юная прекрасная девушка вдруг оказалась всеми покинутой и столь одинокой, что хотела умереть, но она не хотела — вероятно, из уважения к шедевру природы, каковым она является — кончать жизнь самоубийством, поэтому она пришла на площадь Революции в день казни г-жи де Сент-Амарант и стала кричать: «Долой тирана! Смерть Робеспьеру!» Представьте себе, видя, что смерть не торопится за ней в тюрьму, она добровольно села в повозку смертников. Тогда-то она и встретила меня — меня как раз перевозили в кармелитский монастырь; она бросила мне бутон розы, который держала в зубах, и я приняла его как прощальный дар ангела, стоящего на пороге смерти. Когда она вышла из страшной повозки, оказалось, что она лишняя и ее нет в списке. Она уже была у подножия эшафота, и палач прогнал ее. Добрый человек, которого мы вскоре вам представим, отвез ее в кармелитский монастырь, где уже находились мы с Жозефиной. Там она рассказала нам свою жизнь, похожую на возвышенный роман в духе «Поля и Виргинии». Вы знаете, чем мы все ей обязаны; это она была моим посланцем к вам, Тальен, а в ответ вчера вечером мы с Жозефиной самым неблагодарным образом забыли ее в тюрьме Ла Форс. Сегодня утром я отправилась за ней на антресоли к г-же де Кондорсе. Это дитя, которое при рождении имело сорок или пятьдесят тысяч ливров ренты, не имеет даже своего платья, и сейчас вы видите ее в моем.
— О сударыня! — прошептала я.
— Дайте мне договорить, дитя. Они должны все знать, ведь это им предстоит исправлять ошибки судьбы. Ее отец был расстрелян в Майнце как эмигрант, представитель рода Шазле, чье дворянство восходит к крестовым походам. В чем ее обвиняли? В том, что она кричала: «Долой тирана! Долой Робеспьера!» Неделю назад это было преступлением, заслуживающим смертной казни, а теперь это подвиг, достойный награды. Итак, Баррас, итак, Тальен, итак, Фрерон, вы должны добиться, чтобы той, которая вернула вам меня, вернули ее имущество. Ее владения и замок расположены в Берри, близ Аржантона. Вы наведете справки, не правда ли, Баррас? Надо, чтобы она поскорее рассталась с положением моей гостьи: я с огромным трудом навязала ей свое гостеприимство, и оно ей в тягость.
— О нет, сударыня, вовсе не в тягость! — воскликнула я. — И я вовсе не требую, чтобы мне вернули все мое состояние, пусть мне вернут столько, сколько нужно, чтобы жить в Аржантоне, где я выросла, в маленьком домике, который я хочу купить, если он продается.
— Мадемуазель, — сказал Баррас, — надо всем этим поскорее заняться, сейчас посыплется куча требований о возвращении имущества, пусть не столь священных, как ваше, но все же... так что стоит поторопиться. У вас ведь есть доверенное лицо, которому можно поручить съездить к вам на родину и составить опись вашего имущества, а также узнать, по-прежнему ли оно подвергнуто секвестру или продано?
— Да, сударь, у меня есть верный человек, он поддержал меня на площади Революции, когда палач оттолкнул меня. Он видел, как я бросила Терезе цветок, который зажала в зубах; он думал, что мы с ней знакомы, меж тем как я бросила свой цветок не женщине, а олицетворению красоты. Он полицейский комиссар; он привез меня в кармелитский монастырь, но не занес в тюремную книгу, думая, что тюрьма для меня самое надежное убежище. С той минуты он не переставал заботиться обо мне, вчера вечером привез меня из Ла Форс на антресоли к госпоже де Кондорсе; он помог мне выполнить поручение Терезы и разыскать господина Тальена, он был у меня сегодня утром; когда Тереза приехала за мной и сказала мне, что нужен умный человек, который мог бы поехать в Аржантон и составить опись моего имущества, я подумала о нем.
— И где этот человек?
— Он здесь, дорогой мой гражданин, — ответила Тереза.
— Ну что ж, — сказал Баррас, — если вы позволите, мы пригласим его сюда и все с ним обсудим.
Мы послали за Жаном Мюнье, который тотчас явился.
Баррас, Тальен и Фрерон побеседовали с ним и нашли, что человек этот очень умен.
Именно такому человеку можно было доверить это важное дело.
— Какие у нас полномочия? У нас нет законной власти, мы не имеем права отдавать приказы, — посетовал Баррас.
— Да, но вы можете выдать ему удостоверение, где будет сказано, что вы уполномочиваете его поехать в департамент Крёз и произвести там расследование. Ваши три имени сегодня — лучший охранный лист.
Баррас посмотрел на своих друзей, и каждый из них кивнул в знак согласия.
Тогда он взял с маленького секретера Терезы листок надушенной бумаги и написал:
«Мы, нижеподписавшиеся, рекомендуем истинным патриотам, друзьям порядка и врагам кровопролития, Жана Мюнье, оказавшего нам помощь и содействие во время недавней революции, которая закончилась казнью Робеспьера.
Гражданину Жану Мюнье поручено выяснить размеры состояния бывшего маркиза де Шазле и узнать, что произошло с его имуществом: подвергнуто ли оно секвестру или продано.
Мы будем признательны местным властям за помощь гражданину Жану Мюнье в его разысканиях.
Париж, 11 термидора II года Республики».
Все трое поставили свои подписи.
Не удивительно ли, что именно лионец Фрерон, бордосец Тальен и тулонец Баррас взывали к истинным патриотам, врагам кровопролития.
Жан Мюнье на следующий же день отправился в путь.
В три часа курьер в ливрее привел пару великолепных лошадей, которых запрягли в карету. У Фрерона были дела, и он ушел, а Тереза, Тальен, Баррас и я сели в карету и поехали на прогулку.
Погода стояла великолепная, на Елисейских полях было людно, женщины держали в руках букеты, мужчины — ветки лавра в честь победы, одержанной четыре дня назад.
Трудно сказать, откуда вдруг появилось такое множество карет; мы встречали их по пути на каждом шагу — а неделю назад казалось, что в Париже осталась только повозка палача.
Всего за несколько дней Париж так преобразился, что трудно было не разделить всеобщего ликования.
Наш экипаж выделялся своей элегантностью и сразу привлек к себе внимание.
Все не только заметили карету, но и узнали сидящих в ней.
Имена Барраса, Тальена, Терезы Кабаррюс эхом прокатились по толпе, и она откликнулась громким ревом.
В толпе есть нечто звериное, и любовь и ярость исторгают из нее рев.
Через пять минут карету окружили так плотно, что пришлось ехать шагом. Раздались крики: «Да здравствует Баррас!», «Да здравствует Тальен!»,
«Да здравствует госпожа Кабаррюс!»
Вдруг женский голос воскликнул:
«Да здравствует Богоматерь термидора!»
Это имя так и осталось за красавицей Терезой.
Неистовые вопли сопровождали нас до самой Хижины на Аллее Вдов — продолжать прогулку было невозможно.
Но это было еще не все; толпа остановилась у дверей и продолжала бушевать до тех пор, пока Баррас, Тальен и г-жа Кабаррюс не вышли на балкон.
Народ не расходился, пришлось сказать, что Терезе нездоровится и ей нужен покой.
Что до меня, то меня охватило странное, пьянящее чувство, не столько восторг, сколько удивление.
Баррас не отходил от меня весь вечер, но, когда он ушел, я не могла вспомнить ни единого слова ни из того, что он мне говорил, ни из того, что я ему отвечала.

28

Когда Баррас уехал, мной завладела Тереза.
Беседа зашла о Баррасе. Каким он мне показался? Не правда ли, он весел, остроумен, очарователен?
Да, она была права.
Тереза проводила меня в мою спальню. Она не хотела уходить, пока не помогла мне совершить ночной туалет, как утром помогла мне совершить утренний.
При свечах моя спальня имела еще более кокетливый вид, чем днем. Свечи отражались всюду: в хрустальных подвесках подсвечников, японских и китайских вазах, венецианских и саксонских зеркалах, развешанных по стенам.
Моя кровать с жемчужно-серым, усыпанным бутонами роз шелковым покрывалом была так непохожа на соломенные тюфяки в Ла Форс и в кармелитском монастыре, на кровать у г-жи Кондорсе, на кровать в моей маленькой спаленке, которую нужда заставила меня покинуть, что я стала любовно гладить ее, как ребенок — любимую игрушку.
И потом, среди всей этой роскоши жило прекрасное создание, столь утонченное и изысканное, столь бесстрашное, что целая толпа устроила ему овацию и хотела даже распрячь его карету; и это создание говорило, что хочет стать моей подругой, никогда со мной не расставаться, добиться, чтобы мне вернули состояние, объединить наши средства и жить на широкую ногу; признаться, все это было так непохоже на черные дни, которые я недавно пережила, на мое отвращение к жизни, на мои попытки умереть, что, когда я думала о прошлом, мне казалось, будто все это привиделось мне в горячечном бреду, а новая жизнь представлялась мне невероятной, и я ждала: вот-вот она исчезнет, как зачарованные сады и замки в волшебных сказках.
Обласканная Терезой, я уснула и видела сладостные сны.
Проснувшись, увидела цветы, деревья, услышала пение птиц: неужели я снова в Аржантоне?
Увы, нет! Я была в Париже, в Аллее Вдов, на Елисейских полях. Осторожно, на цыпочках, ко мне вошла молоденькая горничная, настоящая субретка из Комической оперы, улыбающаяся, кокетливая, — она пришла за распоряжениями.
Завтрак будет подан в одиннадцать, а сейчас она хотела узнать, что я предпочитаю по утрам: кофе или шоколад?
Я выбрала шоколад.
Даже для меня тюремное заключение было тягостным, каким же мучительным было оно для женщин, привыкших к роскоши! И я поняла, как признательна мне Тереза за то, что я помогла ей все это вернуть.
Мы еще не встали из-за стола после завтрака, когда доложили, что пришел Баррас, он якобы хотел поговорить с Тальеном об общественных делах.
Он зашел к нам поздороваться и сказал, что в утреннем платье я еще красивее, чем в вечернем.
Ах, мой друг, я совсем не привыкла к такому обращению, вы никогда так со мной не говорили; вы никогда не восхищались моей красотой, моим умом; вы могли сказать только: «Я тобой доволен, Ева».
Потом вы брали меня за руку, глядели мне в глаза и говорили: «Я вас люблю».
О, если бы вы так на меня глядели хотя бы во сне, если бы вы по-прежнему сжимали мою руку, если бы вы по-прежнему мне говорили: «Я вас люблю», то весь этот мираж, который окутывает меня, рассеялся бы и я была бы спасена.
После беседы с Тальеном Баррас снова пришел к нам.
— Я уже занялся вашим делом, — сказал он мне, — и присмотрел для вас подходящий домик в одном из самых красивых кварталов Парижа.
— Но, гражданин Баррас, — заметила я, — мне кажется, вы торопитесь.
— Как бы там ни было, — настаивал Баррас, — вы остаетесь в Париже и вам нужно где-то жить.
— Прежде всего, — возразила я, — я еще не знаю, останусь ли я в Париже, и в любом случае, чтобы купить дом, мне нужны деньги; пока у меня их нет.
— Да, но скоро вы их получите, — сказал Баррас. — Я только что виделся с Сиейесом и советовался с ним. Он, как вы знаете, сведущ в вопросах права; он говорит, что ничто не препятствует возвращению вашего имущества; я хочу все подготовить, чтобы, как только вы получите свое имущество, вы могли сразу поселиться в собственном доме. Тереза рада будет, если вы останетесь у нее как можно дольше, но я понимаю, что в доме, который вам не принадлежит, вы чувствуете себя неловко.
Баррас изыскивал сотню поводов, чтобы приходить к Тальену по три-четыре раза на дню, а когда повода не было, он его придумывал.
Дни летели за днями, и я все сильнее и сильнее привязывалась к Терезе: с г-жой де Богарне мы не виделись, ибо она тяжело переживала смерть мужа.
Брак ее не был особенно счастливым, но виконт так трагически погиб, и как раз тогда, когда смерть Робеспьера должна была спасти жизнь ему и многим другим! Жозефина, не зная об ожидающей ее судьбе и о том, что для исполнения воли Провидения она должна остаться вдовой, очень горевала и тревожилась за будущее, правда, не столько из любви к мужу, сколько из любви к детям.
Прошло две недели, Баррас исправно заходил к нам два-три раза в день.
Как и следовало ожидать, термидорианцы готовы были унаследовать власть, которую они свергли. Было очевидно, что при первой возможности они возьмут бразды правления в свои руки.
Тальен и Баррас оставались в этом случае во главе партии.
Через неделю я получила вести от Жана Мюнье. Он писал, что мое имущество подвергнуто секвестру, но не продано. Теперь он занимался его описью и оценкой и обещал вернуться сразу, как только землемер и нотариус произведут необходимые подсчеты и подпишут нужные бумаги.
И действительно, через две недели он приехал.
Мое имущество, состоявшее из домов, замка, земель и лесов, в эту эпоху падения цен на недвижимость могло стоить до полутора миллионов. В другое время все это стоило бы два миллиона, то есть приносило бы шестьдесят тысяч ливров ренты.
Это была прекрасная новость: не буду скрывать, я запрыгала от радости. Если бы теперь мне пришлось спуститься с облаков и вновь пройти через все муки, почувствовать себя всеми забытой и никому не нужной, испытать отвращение от жизни, которое заставило меня искать смерти, — не знаю, достало ли бы у меня мужества.
С вами, мой любимый Жак, у меня были бы силы все преодолеть, но без вас, но в разлуке с вами сердце мое теряло всю свою твердость. О Жак, Жак, вы больше пеклись о моем теле, нежели о душе; вы успели сделать мое тело красивым, и все говорят, что я ослепительно хороша собой; но душа, душа! Она осталась слабой, вы не успели вдохнуть в нее ваш могучий дух.
Баррас, получив бумаги, подтверждающие мои права на собственность и свидетельство о смерти моего отца в Майнце, начал хлопоты. Хотя я не была яростной противницей происшедших перемен, тем не менее, я все потеряла и чуть не рассталась с жизнью при правительстве якобинцев.
К жертвам революции, как водится, стали проявлять благосклонность, и самые ретивые демагоги, такие, как Фрерон, начали впадать в противоположную крайность.
Что до меня, то я выезжала каждый день с Терезой и Тальеном. Закон о разводе позволял ей вступить в повторный брак, хотя ее первый муж был жив, и — странная вещь, которая ярко характеризует испанку, — она хотела, чтобы их венчал священник, и не какой-нибудь, а не присягнувший новой власти.
Баррас удвоил знаки внимания ко мне. Было заметно, что он охвачен непреодолимой страстью. Я со своей стороны, то ли в надежде на услуги, которые он обещал мне оказать, то ли невольно поддавшись его очарованию, то ли наконец, мой друг, под воздействием разлуки, которая произвела свое обычное действие на заурядную душу, — так вот, я настолько привыкла постоянно видеть его рядом, что, если он днем не приходил, вечером я уже тревожилась и ждала его с нетерпением.
Прошло два месяца. Однажды Баррас приехал за мной в красивой двухместной карете, запряженной парой лошадей.
— Я хочу вам кое-что показать, — сказал он.
При наших дружеских отношениях я могла свободно поехать с ним вдвоем. Он привез меня в маленький домик с двором и палисадником на улице
Победы. На крыльце нас ждал слуга.
Он показал мне весь дом с нижнего этажа до третьего. Невозможно представить себе более прелестную игрушку: все было очень изысканно, роскошь обстановки не бросалась в глаза, везде проявлялся прекрасный вкус, столь редко с ней сочетающийся. Гостиную украшали две дивные картины Грёза. В спальне висело полотно работы Прюдона: Христос является Магдалине. Спальня походила на гнездышко колибри в розовом бутоне.
Баррас открыл секретер, стоящий между двух окон, и показал мне документ, который снимал с моего имущества секвестр, затем, видя, что я собираюсь снова сесть в коляску, удержал меня:
— Останьтесь, сударыня, этот дом принадлежит вам: половина его стоимости уже уплачена из тех денег, что накопились за четыре года, когда ни ваш отец, ни вы не получали ренты. У вас есть полтора миллиона, а все ваши долги составляют сорок тысяч франков, которые нужно доплатить за дом. Но я ставлю одно условие: Тальен, его жена и я придем сегодня к вам, чтобы отпраздновать новоселье. Карета и слуги — ваши, и само собой разумеется, если нам не понравится повар, мы сменим его сразу же после ужина.
И с легкостью и изяществом, присущими подобным людям во всем, Баррас поцеловал мне руку и удалился.
Его карета ждала у подъезда.
Моя оставалась во дворе.
Молодая хорошенькая горничная ждала моих распоряжений и показала мне шкафы, где висели нарядные платья, заказанные Терезой по ее мерке.
Я была в замешательстве.
Первым моим побуждением было открыть шкаф, где лежали деловые бумаги. Я нашла купчую на дом, подписанную от моего имени моим доверенным лицом Жаном Мюнье. В эпоху падения цен на недвижимость дом был оценен в семьдесят тысяч франков. На самом деле он должен был стоить вдвое дороже.
За него было заплачено из недоимок, оставшихся у фермеров, которые не знали, кому платить эти четыре года.
Рядом с купчей лежали счета мебельщика, который обставил весь дом, на сорок тысяч франков; они были оплачены; затем шли разрозненные счета художников, ювелиров, торговцев безделушками, украшавшими камины и консоли; все это, как мне сказал Баррас, также оплачено из моих денег; единственная вещь, которую он позволил себе преподнести мне в подарок, были часики с браслетом, поставленные на тот час, когда я вошла в дом.
Удовлетворив свою врожденную гордость, я отбросила сомнения и вступила во владение, которое я оплатила из фамильного достояния и отцовского наследства; кроме того, я нашла маленький ларец с надписью:
«Остаток доходов мадемуазель Евы де Шазле за годы 1791, 1792, 1793 и 1794».
В нем лежала тысяча луидоров.
Что касается платьев, то счета за них, также оплаченные, лежали отдельно. Горничная принесла их мне и снова спросила:
— Что угодно?
— Помогите мне одеться и скажите кучеру, чтобы не распрягал.
Я подумала о том, что уехала от Терезы, не сказав ей ни слова, и простой долг вежливости требует, чтобы я подтвердила приглашение, без сомнения уже сделанное Баррасом, — вместе с мужем приехать ко мне на новоселье.
Я села в карету и велела кучеру вернуться на Аллею Вдов к Хижине — туда, откуда он меня привез.
Привратник, который не претендовал на звание швейцара, но в торжественных случаях мог легко, сменив костюм, превратиться в него, широко распахнул ворота, и лошади понеслись.
Через десять минут я уже была в объятиях Терезы.
— Ну как, моя дорогая, ты довольна? — спросила она.
— Я в восторге, — ответила я, — и прежде всего от того, как деликатно все было сделано.
— О, за это я ручаюсь. Со мной во всем советовались.
— А ты видела дом? — спросила я.
— Неблагодарная! — воскликнула она. — Разве не видна в каждой мелочи женская рука? Правда, я несколько эгоистична, и поэтому карета у тебя только двухместная. Я не хочу, чтобы, когда мы едем на прогулку, с нами был кто-то третий и мешал нам поверять друг другу свои самые сокровенные тайны.

Предыдущая страница 24 Следующая страница


25 Александр Дюма

— Ну как, начнем? Моя карета ждет внизу, ты одета, я тоже, поехали на прогулку!
Мы сели в карету и отправились в Булонский лес.
Должна признаться, эта первая прогулка в собственной карете в обществе самой красивой женщины Парижа была полна неизъяснимого очарования. Разве я не была до семи лет тем неразумным ребенком, над воспитанием которого час за часом, день за днем ты трудился еще семь долгих лет, тем самым ребенком, которого однажды оторвали от вас и заставили жить со сварливой теткой на мрачной улице старого Буржа; разве я не была той девушкой, которая по зову отца приехала в Майнц лишь затем, чтобы узнать о его казни; которая, не имея представления о том, что на пороге смерти он разрешил ей брак с вами, уехала в Вену и жила там до самой теткиной смерти; разве я не была той самой девушкой, которая после смерти тетки сразу уехала во Францию в надежде найти вас и обрести в вас защитника? Но вас не было, вы были за границей, вы, быть может, умерли.
Сраженная этим известием, я продолжала жить, и каждый день приближал меня к нищете и к гибели. Ни одна живая душа не стояла так близко к краю могилы, как я. Уцелела я лишь чудом, и вот то же самое чудо вернуло мне свободу, состояние, жизнь и все, что придает ей блеск.
Как могла не закружиться голова у бедного неразумного ребенка, каким я, в сущности, была?
Господь был ко мне милостив.
Прости меня, Жак, я ошиблась: он был ко мне жесток.

29

Не знаю, любимый Жак, поймешь ли ты, когда будешь читать эти строки, что происходило в моей душе, когда я их писала. Рассудок мой странным образом затуманился, как у человека, который, оставшись в комнате, где пили крепкие напитки, опьянел от их паров, даже не пригубив.
В голове у меня все перепуталось, перед глазами все плыло, и я не помню, что я говорила.
В тот день, когда мы праздновали мое новоселье в домике на улице Победы, меня попросили сыграть на рояле, и мои импровизации мне самой показались безумными, но восхитили моих слушателей.
Нет более тонкого и всепроникающего яда, чем похвала. Никто не умел вливать этот яд по капле лучше, чем Баррас. Музыка производила на меня то роковое действие, что лишала меня остатков разума.
Когда я впадала в состояние каталепсии, а это случалось почти всегда после моих импровизаций, я оказывалась целиком во власти людей, которые меня окружали. Впрочем, мое времяпрепровождение весьма предрасполагало к этому опасному состоянию.
Дни проходили весело. Казалось, весь Париж спасся от смерти и хотел превратить свою жизнь в нескончаемый праздник. По утрам люди наносили визиты друзьям, поздравляя друг друга, что остались живы. В два часа пополудни ехали в Булонский лес; там встречали знакомых, о которых раньше не решались осведомиться, останавливали кареты рядом, пересаживались из одной в другую, пожимали друг другу руки, обнимались, уговаривались видеться почаще, приглашали гостей на балы, вечера, стараясь забыть все, что пережили.
Каждый вечер либо у г-жи Рекамье, либо у г-жи де Сталь, либо у г-жи Крюденер собиралось большое общество. Светские дамы посещали празднества, которые раньше обходили стороной.
Все не просто радовались жизни, но чувствовали потребность жить счастливо. Женщины, своим поведением не дававшие ни малейшего повода для злословия, появлялись в свете с мужчинами, слывшими их любовниками, и это не вызывало осуждения. В эту эпоху возникло много связей, которые никого не тревожили, хотя годом раньше или годом позже они вызвали бы всеобщее возмущение. Кроме того, все занимались литературой, которой пять лет никто не занимался.
Человеческая любовь, почерпнутая в лоне Создателя, выдвинула новых, ни на кого не похожих героев — Рене, Шактаса, Атала; появились новые поэмы, они назывались уже не «Абенсераджи» и «Нума Помпилий», а «Гений христианства» и «Мученики».
Золото, этот пугливый металл, что убегает и прячется от революций, казалось, вернулся в Париж новыми, неведомыми путями. Блеск золота ослепил купцов, и они ринулись торговать; казалось, что, уступая вам вещи за обычную цену, они отдают их даром. На радостях женщины увешались драгоценностями, разрядились в кружева и одежды прежних времен — эпохи торжества роскоши. Нечто подобное, по рассказам Ювенала, происходило во времена Мессалины и Нерона.
У девушек и замужних дам во всеуслышание спрашивали, как поживают их любовники. Это была своеобразная смесь наивности и бесстыдства.
В чем находили опору счастливые создания, сумевшие избежать влияния этой безнравственной эпохи? Наверно, их верования или предрассудки давали им силы сопротивляться.
Вся моя сила была в вас. А вас рядом не было. Я не знала, суждено ли мне вас когда-нибудь увидеть. Я по-прежнему любила вас, но безответной и безнадежной любовью, которая не столько защищала, сколько не давала мне покоя. Я вспоминаю, как часто просыпалась среди ночи от собственного крика: во сне я звала вас на помощь. Но вас не было, и я засыпала вновь, обессиленная внутренней борьбой, в которой не отдавала себе отчета.
Часто я рассказывала об этом странном душевном и телесном состоянии Терезе; она улыбалась, обнимала меня, но никогда не приподнимала покрова, который мешал мне читать в собственном сердце, никогда не давала мне предосудительных советов.
Все тогдашние щеголи словно сговорились попадаться мне навстречу, куда бы я ни шла; всюду, где я появлялась, меня встречал восхищенный гул. Женщины с незапятнанной репутацией в эту эпоху с удовольствием выступали в роли актрис и танцовщиц. Тереза восхитительно играла в комедиях. Госпожа Рекамье танцевала известный танец с шалью, который был перенесен в театр и произвел там фурор. Меня просили петь либо импровизировать на рояле, но только мои музыкальные озарения давали представление о том, что происходило во мне. Ни одна песня, ни одно слово, ни одно стихотворение не могли передать моего смятения. Я все время слышала вокруг: как жаль, что особа, самой природой созданная для театра, родилась знатной дамой с миллионным состоянием; если бы этого не случилось, ей пришлось бы применить свой талант и тогда она принадлежала бы не одной себе, а всем.
Я и сама сожалела, что не бросилась в бурные волны мира искусства. Это, по крайней мере, дало бы пищу моей душе, я жила бы борьбой, страстями, страданиями. Вы меня понимаете, мой друг? Я, которая столько выстрадала, нуждалась в новых страданиях.
К несчастью, Тереза невольно разожгла во мне эту жажду любви и страданий. В эту эпоху было модно ставить комедии и даже трагедии. Баррас и Тальен дружили с Тальма, она сказала им, что желает познакомиться с великим актером и спросить у него совета относительно трагической игры.
Тальен пригласил Тальма; тот охотно принял приглашение и явился с визитом к Терезе. Этот в высшей степени утонченный человек был в расцвете таланта, молодости и красоты. Я никогда до той поры не видела актеров вблизи, и потому смотрела на него с особенным вниманием.
Я очень удивилась, обнаружив в нем учтивость, обходительность, манеры светского человека.
Видя двух молоденьких женщин — меня и Терезу, — он решил, что мы две маленькие капризные девочки, которые хотят играть в комедии, да посмешнее.
Когда Тальма вместе с Баррасом вошли в гостиную, там была одна я: Тереза занималась своим туалетом. Баррас оставил Тальма со мной, а сам поднялся к Терезе, чтобы поторопить ее, что было делом непростым.
Я была весьма взволнована — но не потому, что осталась наедине с актером, а потому, что должна отвечать гениальному человеку. Он подошел ко мне, учтиво поздоровался и спросил, не я ли желаю брать у него уроки.
— Такого человека, как вы, господин Тальма, — ответила я, — надо просить не об уроках, а о советах.
Он поклонился.
— Вы видели меня на сцене? — полюбопытствовал он.
— Нет, сударь, признаюсь вам даже, что, как это ни странно для особы моих лет, стремящейся к знаниям и к удовольствиям, я никогда не была в театре.
— Как, мадемуазель? — удивился Тальма. — Вы никогда не были в театре? Если бы не Революция, я предположил бы, что вы только что вышли из монастыря.
Я засмеялась.
— Сударь, — возразила я, — будучи совершенно несведущей в вопросах искусства, я бы не посмела пригласить вас. Это все Тереза. Мое воспитание разительно отличается от того, какое получили другие женщины. Я никогда не была в монастыре и никогда не была в театре. Не хочу сказать, что мне чужды шедевры наших великих мастеров, вовсе нет, я знаю их наизусть, хотя и не принимаю.
— Простите, — сказал Тальма, — но вы кажетесь мне еще очень молоденькой, мадемуазель.
— Мне семнадцать лет.
— И у вас уже есть сложившиеся представления?
— Не знаю, сударь, что вы называете сложившимися представлениями; я полагаюсь на свои чувства. Я считаю, что великие переживания в театре зиждятся на великих страстях. Любовь, мне кажется, одна из самых трагических страстей. Так вот, я нахожу, что в изображении любви нашими драматическими поэтами больше выспренности, нежели правды сердца.
— Простите меня, мадемуазель, — сказал Тальма, — но вы говорите об искусстве как сторонница правдивого искусства.
— Разве существует правдивое искусство и неправдивое искусство? — удивилась я.
— Мне больно в этом признаваться, мне, игравшему в пьесах Корнеля, Расина и Вольтера; но скажите: говорите ли вы на каком-нибудь языке, кроме родного, мадемуазель?
— Я говорю по-английски и по-немецки.
— Но как вы говорите по-английски и по-немецки? Как пансионерка.
Я покраснела оттого, что великий артист усомнился в моих филологических познаниях.
— Я говорю по-английски как англичанка и по-немецки как немка, — сказала я.
— И вы читали авторов, которые писали на этих двух языках?
— Я читала Шекспира, Шиллера и Гёте.
— И вы считаете, что Шекспир плохо говорит языком любви?
— О, напротив, сударь, его язык кажется мне столь правдивым, что, когда я читаю авторов, творивших после него, их произведения кажутся мне напыщенными, хотя, наверно, я к ним несправедлива.
Тальма изумленно смотрел на меня.
— И что же? — спросила я его.
— Я очень удивлен, видя такую трезвость суждений у молодой девушки ваших лет; если бы это не было слишком нескромно, я спросил бы вас: вы знаете, что такое любовь?
— Я отвечу вам: я знаю, что такое страдание.
— Помните ли вы на память что-нибудь из Шекспира?
— Я знаю целые куски из «Гамлета», «Отелло» и «Ромео и Джульетты».
— Вы можете прочесть мне по-английски что-нибудь из «Ромео»?
— А вы понимаете по-английски?
— Прежде чем играть эту трагедию по-французски, я играл ее по-английски.
— Я прочту вам монолог Джульетты, когда монах дает ей снотворное, чтобы она казалась мертвой.
— Я слушаю, — сказал Тальма.
Поначалу я слегка волновалась, но вскоре прекрасные стихи заставили меня обо всем забыть и я не без вдохновения прочитала монолог:
Прощайте! — Свидимся ль еще?
Кто знает!
Холодный страх по жилам пробегает
И жизни теплоту в них леденит. -
Верну их, чтоб утешили меня. -
Кормилица! — Нет!
Что ей делать здесь?
Одна сыграть должна я эту сцену.
Сюда, фиал!
Что, если не подействует напиток?
Ужель придется утром мне венчаться?
Нет! Это помешает. Здесь лежи.
А если яд монах мне дал коварно,
Чтобы убить меня, боясь бесчестья,
Когда б открылось, что меня с Ромео
Уж обвенчал он раньше, чем с Парисом?
Боюсь, что так... Но нет, не может быть:
Известен он своей святою жизнью!
Не допущу такой недоброй мысли.
А если... если вдруг в моем гробу
Очнусь я раньше, чем придет Ромео
Освободить меня? Вот это — страшно!
Тогда могу я задохнуться в склепе,
В чью пасть не проникает чистый воздух,
И до его прихода умереть!
А коль жива останусь — лишь представить
Ужасную картину: смерть и ночь,
Могильный склеп, пугающее место,
Приют, где сотни лет слагают кости
Всех наших предков, где лежит Тибальт
И в саване гниет, где, говорят,
В известный час выходят привиденья...
Что, если слишком рано я проснусь?
О Боже мой! Воображаю живо:
Кругом — ужасный смрад, глухие стоны,
Похожие на стоны мандрагоры,
Когда ее с корнями вырывают, -
Тот звук ввергает смертного в безумье...
Что, если я от ужаса проснувшись,
Сойду с ума во тьме и буду дико
Играть костями предков погребенных,
И вырву я из савана Тибальта,
И в исступленьи прадедовской костью,
Как палицей, свой череп размозжу?
Мой Бог! Тибальта призрак здесь — он ждет
Ромео, поразившего его
Своим мечом...
Стой, стой, Тибальт! — Ромео,
Иду к тебе! Пью это — за тебя! [Акт IV, сцена 3. Перевод Т.Щепкиной-Куперник.]
Тальма слушал меня не перебивая. Когда я кончила, он не аплодировал, но протянул мне руку со словами:
— Это просто чудесно, мадемуазель. Тут как раз вошли Тереза и Баррас.
— Ах, гражданин Баррас, гражданка Тальен, — сказал он, — очень жаль, что вы не пришли чуть раньше.
— А что, урок уже закончен? — спросила Тереза со смехом.
— Да, закончен, — ответил Тальма. — Я получил хороший урок. Жаль, что вы не слышали, как мадемуазель читает стихи: мне не часто доводилось слышать такое прекрасное чтение.
— Как, бедная Ева, — сказала Тереза с улыбкой, — быть может, в тебе пропадает великая трагическая актриса?
— Мадемуазель — трагическая актриса, комическая актриса, поэт — все, для чего потребны возвышенное сердце и любящая душа. Но я сомневаюсь, что ей удастся найти во французском языке те чудесные естественные интонации, которые она нашла в английском.
— Так ты говоришь по-английски? — спросила Тереза.
— Говорит, и превосходно, — сказал Тальма. — Гражданин Баррас, вы просили меня прийти, чтобы дать совет этим дамам; мадемуазель не нужны мои уроки, не нужны мои советы; единственное, что я могу сказать ей: говорите то, что вы чувствуете, это всегда самое верное. Что до госпожи Тальен, то я попрошу ее прежде всего послушать, как читает ее подруга, а потом, если она не раздумает брать уроки, я в ее распоряжении.
— Где и когда мы будем слушать мадемуазель? — спросила Тереза.
— У меня дома, когда господин Тальма захочет.
— Завтра вечером я не занят в спектакле, — сказал Тальма. — Вы, конечно, знаете, сцену на балконе?
— Да.
— Ну что ж, я повторю ее; я не настолько уверен в себе, чтобы сыграть ее с вами, не перечитав предварительно; не приглашайте много гостей: как вы знаете, мне не очень удаются роли героев-любовников.
— Так значит, — сказал Баррас, — завтра мы все вместе ужинаем у мадемуазель?
— Нет, — возразил Тальма, — когда я играю вечером, я обедаю в три часа и ужинаю уже после спектакля.
— Ну что ж, в таком случае, мы будем все вместе ужинать у мадемуазель после спектакля.
И он дал Тальма мой адрес.
Любимый Жак, я, как могла, отдаляла ужасное признание, но я должна рассказать вам все; до завтра!
Когда я приглашала гостей, приготовлениями к их приему занимался Баррас. Никто не умел так хорошо устраивать пышные празднества во дворцах и садах, куда приглашали пятьсот человек, никто не умел так замечательно устраивать маленькие праздники, где собиралось только пятнадцать или двадцать друзей, что, по-моему, гораздо труднее, ведь надо всем доставить удовольствие, а это не просто.
Мою спальню отделяла от гостиной раздвижная перегородка; окно в глубине спальни вполне можно было принять за балконную дверь; это окно, изображавшее вход в мою спальню, было увито плющом, жимолостью и жасмином.
Невидимые зеркала, укрепленные на балдахине моей кровати, которая была загорожена апельсиновыми деревьями, отражали свет и освещали это окно, словно лунные лучи.
В саду были сооружены подмостки, которые позволяли мне стоять у окна, опираясь на увитый ползучими растениями подоконник, словно на перила балкона.
В семь часов мне принесли восхитительный костюм Джульетты, сшитый по эскизам Изабе. Об этом позаботилась Тереза; она лучше меня знала, какой покрой и какие цвета мне идут.
Гости были званы на восемь часов.
Я никого не знала в Париже, так что приглашали гостей Тальен и Баррас. Помню только, что среди приглашенных был Дюси, который двадцать три года назад перевел «Ромео и Джульетту» на французский язык, если только эту бледную копию можно назвать переводом.
Ровно в восемь часов доложили, что приехал Тальма.
Входя в гостиную, он сбросил плащ и появился в костюме Ромео, выполненном по рисунку ученика Тициана из старинной венецианской книжки.
Он был чуть низковат и слегка полноват для этой роли, но костюм сидел на нем превосходно.
Баррас и Тальен позаботились о том, чтобы Тальма встретил общество, к которому привык: среди приглашенных были Шенье, гражданин Арно, Легуве, Лемерсье, г-жа де Сталь, Бенжамен Констан, Трени — прекрасный танцовщик; остальных я не знала, но все они были между собой знакомы.
Я поручила г-же Тальен принимать гостей. Одевать меня приехали костюмерши мадемуазель Марс и мадемуазель Рокур.
Обе они ждали меня в будуаре, расположенном за моей спальней.
Гостиную и спальню, то есть зрительный зал и сцену, разделял красный бархатный занавес, который раздвигался в две стороны, как занавеси окна или полог кровати.
В костюме Джульетты я вышла в сад и поднялась на подмостки.
Было тепло как летом; увидев свою комнату полностью преображенной и превратившейся в цветочную клумбу, я была просто ослеплена.
Прошу прощения за то, что так подробно все описываю; но я должна повиниться в тяжком проступке и ищу в природе оправдание моей слабости.
Своего рода шатер, прилегающий к дому, расписанный в духе начала шестнадцатого века, изображал мою спальню.

Предыдущая страница 25 Следующая страница


Дочь маркиза 26

Обычное окно было заменено стрельчатым, которое его полностью скрывало. Когда я выходила на балкон, это окно было закрыто, но потом я должна была растворить его, поэтому оно открывалось не из комнаты, а снаружи. Сквозь оконные витражи я видела, как вошел Тальма. Он остановился на мгновение, не зная, куда поставить ногу, ибо весь паркет был усыпан цветами; потом он прошел и встал под моим балконом.
Три удара возвестили начало представления.
Занавес раздвинулся.
Все зрители вскрикнули от удивления, никто не ожидал увидеть прелестное полотно Мириса, которое являл собой мой балкон, увитый ветками ломоноса, жасмина и жимолости.
Возглас изумления сменился общими рукоплесканиями, которые затихли только тогда, когда в моем окне зажегся свет и я появилась за оконным витражом.
Впрочем, стоило Тальма раскрыть рот, и все затихли, чтобы слушать. Великий артист не только явился в чрезвычайно кокетливом костюме, он употребил всю чарующую силу своего бархатного голоса.
Итак, он начал по-английски:
Но тише!
Что за свет блеснул в окне?
О, там восток!
Джульетта — это солнце.
Встань, солнце ясное, убей луну -
Завистницу: она и без того
Совсем больна, бледна от огорченья,
Что, ей служа, ты все ж ее прекрасней.
Не будь служанкою луны ревнивой!
Цвет девственных одежд зелено-бледный
Одни шуты лишь носят: брось его.
О, вот моя любовь, моя царица!
Ах, знай она, что это так!
Она заговорила? Нет, молчит.
Взор говорит. Я на него отвечу!
Я слишком дерзок: эта речь — не мне.
Прекраснейшие в небе две звезды,
Принуждены на время отлучиться,
Глазам ее свое моленье шлют -
Сиять за них, пока они вернутся.
Но будь ее глаза на небесах,
А звезды на ее лице останься, -
Затмил бы звезды блеск ее ланит,
Как свет дневной лампаду затмевает;
Глаза ж ее с небес струили б в воздух
Такие лучезарные потоки,
Что птицы бы запели, в ночь не веря.
Вот подперла рукой прекрасной щеку.
О, если бы я был ее перчаткой,
Чтобы коснуться мне ее щеки!
Раздались рукоплескания, которые при моем появлении стали еще громче.
Я ответила всего тремя словами:
О, горе мне!
Ромео
Она сказала что-то.
О, говори, мой светозарный ангел!
Ты надо мной сияешь в мраке ночи,
Как легкокрылый посланец небес
Пред изумленными глазами смертных,
Глядящих, головы закинув ввысь,
Как в медленных парит он облаках
И плавает по воздуху.
Джульетта
Ромео!
Ромео, о зачем же ты Ромео!
Покинь отца и отрекись навеки
От имени родного, а не хочешь -
Так поклянись, что любишь ты меня, -
И больше я не буду Капулетга.
Ромео
Ждать мне еще иль сразу ей ответить?
Джульетта
Одно ведь имя лишь твое — мне враг,
А ты — ведь это ты, а не Монтекки.
Монтекки — что такое это значит?
Ведь это не рука, и не нога,
И не лицо твое, и не любая

Часть тела.
О, возьми другое имя!
Что в имени?
То, что зовем мы розой, -
И под другим названьем сохраняло б
Свой сладкий запах!
Так, когда Ромео
Не звался бы Ромео, он хранил бы
Все милые достоинства свои
Без имени.
Так сбрось же это имя!
Оно ведь даже и не часть тебя.
Взамен его меня возьми ты всю!
Ромео
Ловлю тебя на слове: назови
Меня любовью — вновь меня окрестишь,
И с той поры не буду я Ромео.
Джульетта
Ах, кто же ты, что под покровом ночи
Подслушал тайну сердца?
Ромео
Я не знаю,
Как мне себя по имени назвать.
Мне это имя стало ненавистно,
Моя святыня: ведь оно — твой враг.
Когда б его написанным я видел,
Я б это слово тотчас разорвал.
Джульетта
Мой слух еще и сотни слов твоих
Не уловил, а я узнала голос:
Ведь ты Ромео? Правда?
Ты Монтекки?
Ромео
Не то и не другое, о святая,
Когда тебе не нравятся они.
Джульетта
Как ты попал сюда?
Скажи, зачем?
Ведь стены высоки и неприступны.
Смерть ждет тебя, когда хоть кто-нибудь
Тебя здесь встретит из моих родных.
Ромео
Я перенесся на крылах любви:
Ей не преграда — каменные стены.
Любовь на все дерзает, что возможно,
И не помеха мне твои родные.
Джульетта
Но, встретив здесь, они тебя убьют.
Ромео
В твоих глазах страшнее мне опасность,
Чем в двадцати мечах. Взгляни лишь нежно -
И перед их враждой я устою.
Джульетта
О, только бы тебя не увидали!
Ромео
Меня укроет ночь своим плащом.
Но коль не любишь — пусть меня застанут.
Мне легче жизнь от их вражды окончить,
Чем смерть отсрочить без твоей любви.
Джульетта
Кто указал тебе сюда дорогу?
Ромео
Любовь!
Она к расспросам понудила,
Совет дала, а я ей дал глаза.
Не кормчий я, но будь ты так далеко,
Как самый дальний берег океана, -
Я б за такой отважился добычей.
Джульетта
Мое лицо под маской ночи скрыто,
Но все оно пылает от стыда
За то, что ты подслушал нынче ночью.
Хотела б я приличья соблюсти,
От слов своих хотела б отказаться,
Хотела бы... но нет, прочь лицемерье!
Меня ты любишь?
Знаю, скажешь: «Да».
Тебе я верю.
Но, хоть и поклявшись,
Ты можешь обмануть: ведь сам Юпитер
Над клятвами любовников смеется.
О милый мой Ромео, если любишь -
Скажи мне честно.
Если ж ты находишь,
Что слишком быстро победил меня, -
Нахмурюсь я, скажу капризно: «Нет»,
Чтоб ты молил.

Предыдущая страница 26 Следующая страница


27 Александр Дюма

Иначе — ни за что!
Да, мой Монтекки, да, я безрассудна,
И ветреной меня ты вправе счесть.
Но верь мне, друг, — и буду я верней
Всех, кто себя вести хитро умеет.
И я могла б казаться равнодушной,
Когда б ты не застал меня врасплох
И не подслушал бы моих признаний.
Прости ж меня, прошу, и не считай
За легкомыслие порыв мой страстный,
Который ночи мрак тебе открыл.
Ромео
Клянусь тебе священною луной,
Что серебрит цветущие деревья...
Джульетта
О, не клянись луной непостоянной,
Луной, свой вид меняющей так часто,
Чтоб и твоя любовь не изменилась.
Ромео
Так чем поклясться?
Джульетта
Вовсе не клянись;
Иль, если хочешь, поклянись собою,
Самим собой — души моей кумиром, -
И я поверю.
Ромео
Если чувство сердца...
Джульетта
Нет, не клянись!
Хоть радость ты моя,
Но сговор наш ночной мне не на радость.
Он слишком скор, внезапен, необдуман -
Как молния, что исчезает раньше,
Чем скажем мы: «Вот молния».
О милый, Спокойной ночи!
Пусть росток любви
В дыханье теплом лета расцветает
Цветком прекрасным в миг, когда мы снова
Увидимся.
Друг, доброй, доброй ночи!
В своей душе покой и мир найди,
Какой сейчас царит в моей груди.
Ромео
Ужель, не уплатив, меня покинешь?
Джульетта
Какой же платы хочешь ты сегодня?
Ромео
Любовной клятвы за мою в обмен.
Джульетта
Ее дала я раньше, чем просил ты,
Но хорошо б ее обратно взять.
Ромео
Обратно взять! Зачем, любовь моя?
Джульетта
Чтоб искренне опять отдать тебе.
Но я хочу того, чем я владею:
Моя, как море, безгранична нежность
И глубока любовь.
Чем больше я
Тебе даю, тем больше остается:
Ведь обе — бесконечны.
Кормилица зовет за сценой.
В доме шум!
Прости, мой друг. -
Кормилица, иду! -
Прекрасный мой Монтекки, будь мне верен.
Но подожди немного, — я вернусь.
Уходит.
Ромео
Счастливая, счастливейшая ночь!
Но, если ночь — боюсь, не сон ли это?
Сон, слишком для действительности сладкий!
Входит снова Джульетта.
Джульетта
Три слова, мой Ромео, и тогда уж
Простимся. Если искренне ты любишь
И думаешь о браке — завтра утром
Ты с посланной моею дай мне знать,
Где и когда обряд свершить ты хочешь, -
И я сложу всю жизнь к твоим ногам
И за тобой пойду на край вселенной.
Голос Кормилицы за сценой: «Синьора!»
Сейчас иду! -
Но если ты замыслил
Дурное, то молю...
Голос Кормилицы за сценой: «Синьора!»
Иду, иду! -
Тогда, молю, оставь свои исканья
И предоставь меня моей тоске.
Так завтра я пришлю.
Ромео
Души спасеньем...
Джульетта
Желаю доброй ночи сотню раз.
Уходит.
Ромео
Ночь не добра без света милых глаз.
Как школьники от книг, спешим мы к мшюй;
Как в школу, от нее бредем уныло.
Делает несколько шагов, чтобы уйти.
Джульетта
(Выходит снова на балкон.)
Ромео, тсс... Ромео!..
Если бы мне
Сокольничего голос, чтобы снова
Мне сокола-красавца приманить!
Неволя громко говорить не смеет, -
Не то б я потрясла пещеру
Эхо,
И сделался б ее воздушный голос
Слабее моего от повторенья
Возлюбленного имени Ромео.
Ромео
Любимая опять меня зовет!
Речь милой серебром звучит в ночи,
Нежнейшею гармонией для слуха.
Джульетта
Ромео!
Ромео
Милая!
Джульетта
Когда мне завтра
Прислать к тебе с утра?
Ромео
Пришли в девятом.
Джульетта
Пришлю я.
Двадцать лет до той минуты!
Забыла я, зачем тебя звала...
Ромео
Позволь остаться мне, пока не вспомнишь.
Джульетта
Не стану вспоминать, чтоб ты остался;
Лишь буду помнить, как с тобой мне сладко.
Ромео
А я останусь, чтоб ты все забыла,
И сам я все забуду, что не здесь.
Джульетта
Светает.
Я б хотела, чтоб ушел ты
Не дальше птицы, что порой шалуны
На ниточке спускает полетать,
Как пленницу, закованную в цепи,
И вновь к себе за шелковинку тянет,
Ее к свободе от любви ревнуя.
Ромео
Хотел бы я твоею птицей быть.
Джульетта
И я, мой милый, этого б хотела;
Но заласкала б до смерти тебя.

Предыдущая страница 27 Следующая страница


Дочь маркиза 28

Прости, прости.
Прощанье в час разлуки
Несет с собою столько сладкой муки,
Что до утра могла б прощаться я.
Ромео
Спокойный сон очам твоим, мир — сердцу.
О, будь я сном и миром, чтобы тут
Найти подобный сладостный приют.[Акт II, сцена 2. Перевод Т.Щепкиной-Куперник]
На этих словах занавес задернули, и сразу раздались аплодисменты и крики: «Джульетта и Ромео!» Нас снова и снова вызывали на «сцену», как знаменитых актеров: публика хотела еще раз взглянуть на тех, кто сумел так глубоко ее растрогать.
Я была в упоении; я была уже не Ева, не мадемуазель де Шазле, я была Джульетта; стихи Шекспира, торжество любви — от всего этого у меня кружилась голова.
Все мужчины спешили поцеловать мне руку, все женщины спешили меня обнять.
Но тут двери распахнулись, и дворецкий объявил:
— Кушать подано!
Я оперлась на руку Тальма — это была самая скромная дань признательности великому артисту за единственное мгновение совершенного счастья, которое я испытала с тех пор, как потеряла тебя, и мы прошли в столовую.
Справа от меня сидел Баррас, слева — Тальма. Баррас, который знал все симпатии и антипатии, рассадил гостей таким образом, что все остались довольны.
Я никогда не слышала в обществе таких умных, таких чувствительных речей. Это был настоящий фейерверк истинно французского остроумия.
Кроме того, надо сказать, что в ночной час, когда каждый забывает о дневных заботах, сердце бьется сильнее, воображение разыгрывается, слова льются свободнее, чем в дневные часы.
Я не принимала никакого участия в этом словесном пиршестве и излиянии нежных чувств. Я снова погрузилась в себя; память моя, подобно певчей птице, услаждала меня музыкой похвал, столь лестных для моего тщеславия; поэтому я не сразу заметила, что внимание ко мне Барраса не укрылось от глаз присутствующих.
Баррас также заметил это и подумал, что начинающиеся толки могут огорчить меня; когда все стали восхищаться изысканным угощением, он сказал:
— Господа, вы должны знать нашу хозяйку; я хочу рассказать вам о необыкновенной жизни особы, которая подарила нам нынче такое наслаждение высоким искусством и вдобавок пожелала угостить таким превосходным ужином.
Я даже не подозревала, что ему столько обо мне известно; это он узнал от г-жи Кабаррюс, которой я обо всем рассказала в тюрьме.
Баррас был красноречивым оратором и прекрасным собеседником в гостиной. Он был непревзойденным рассказчиком: обаятельным, тактичным. Я была слегка уязвлена, заметив, что наши отношения выглядят слишком близкими, и хвалебные речи, лившиеся из уст Барраса, приятно освежали меня, словно мелкий летний дождик.
Двадцать раз я закрывала лицо руками, чувствуя, как его заливает краска или слезы. Гости не знали о моем участии в событиях 9 термидора.
Баррас был страшен, когда рассказывал, как отчаяние толкнуло меня добровольно сесть в повозку смертников.
Он был восхитителен, когда рассказывал о моей первой встрече в кармелитском монастыре с Терезой и Жозефиной.
Он был драматичен, когда повествовал о том, как я выполняла поручение Терезы и передавала кинжал Тальену.
Госпожа Тальен, со своей стороны, словно поклялась погасить в моем мозгу последние проблески разума: она поддерживала Барраса, расцвечивая его рассказ подробностями, вызывавшими особенное сочувствие слушателей.
Они раскрыли перед этим собранием поэтов, художников, романистов, историков все самые сокровенные страницы моей жизни. Представляешь себе, что я испытывала во время этого рассказа? В заключение Баррас перечислил все мое имущество, возвращения которого он добился, и в объяснение окружающей роскоши не только не преуменьшил, но преувеличил мое состояние.
Затем он стал превозносить мои таланты, о которых никто и не подозревал, он рассказал о моем даре импровизировать музыку, которая словно рождается под моими пальцами из неведомых нот, которых никто никогда не слышал.
Я вся трепетала; он взял мою руку, поцеловал ее и сказал:
— О, моя юная прекрасная подруга, если вы будете лишаться чувств каждый раз, как вас хвалят, то это будет случаться часто, ибо всякий, кто вас видит и знает, не может не обожать вас.
Все силы, которые я собрала, чтобы встать, выскочить из-за стола и убежать от этих расслабляющих славословий, вылились во вздохи и слезы; я снова упала на стул и не отняла свою руку.
О, никогда не оставляйте свою руку в руке того, кто вас любит, если вы его не любите! В этой мужской силе есть магнетизм, который ослабляет ваше сопротивление.
Через десять минут после того, как моя рука оказалась в руке Барраса, я уже не видела ничего вокруг.
Ужин закончился; Баррас проводил меня в гостиную, и я сама не заметила, как очутилась за роялем.
Уже известно, в какое магнетическое возбуждение я впадала, стоило мне дотронуться до клавиш. При первом же, пусть самом слабом, прикосновении к клавишам по всем моим жилам пробежала лихорадочная дрожь. В воображении моем возникла сцена, где Ромео спускается с балкона после свидания с Джульеттой, и по канве этого текста, который нанизывался на первую сцену на балконе, я стала вышивать симфонию неведомых чувств — ведь в моей жизни не было ночи, подобной этой ночи любви.
Я сама не знаю, что я играла; я не могла бы восстановить ни одной ноты из этой импровизации. Ведь, как в античности, где Вулкан, куя молнии, сплавил воедино гром, пламя и дождь, я сплавила наслажденье, блаженство и слезы.
Мне столько раз говорили об этой импровизации, что, верно, это и в самом деле было нечто необыкновенное.
После нее я, как всегда, была в изнеможении.
Но г-жа Тальен и Баррас, которые уже два или три раза видели такое воздействие на меня музыкальных импровизаций, не встревожились, они сказали, что мне просто нужно побыть одной, что горничная позаботится обо мне и назавтра я проснусь еще более свежей и красивой.
Я услышала шум: гости разбирали свои шали и шляпы. Какие-то дамы целовали меня в лоб. Слышались прощальные возгласы; Баррас также откланялся, пожав мне на прощанье руку; наверно, я ответила ему тем же.
Я слышала шум уезжавших карет, потом голос моей горничной, которая спрашивала, не хочу ли я лечь.
Голова у меня кружилась, дыхание прерывалось; я оперлась на ее руку и с трудом добралась до спальни.
Цветов в ней уже не было, но воздух был напоен благоуханием. Это была смесь возбуждающих запахов: розы, жасмина, жимолости. Горничная помогла мне снять костюм Джульетты и уложила меня в постель.
Даже моя кровать пропиталась опьяняющими ароматами. Я продолжала грезить в полудреме, взгляд мой упал на окно, у которого Джульетта ждала Ромео.
Неожиданно окно открылось: я узнала Барраса.
Я протянула руку к звонку, я хотела позвать на помощь, но его рука остановила мою руку, пылающие губы заглушили мой крик.
Потеряв голову, я бессильно упала на кровать.
И я, которая каждое утро повторяла: «О, Господи! Сделай так, чтобы мы встретились!» — на следующее утро со слезами молила:
«О, Господи, сделай так, чтобы мы никогда не встретились!»
Конец рукописи Евы

X. Возвращение Евы

Мы видели, при каких обстоятельствах темным ненастным вечером Ева вернулась домой. Старая Марта вначале узнала ее по голосу, потом наконец открыла дверь, и две женщины бросились друг другу в объятия.
Если бы Ева приехала днем и стояла хорошая погода, то она сразу побежала бы в сад, чтобы увидеть воочию все то, что в последние три года жило лишь в ее воспоминаниях.
Древо познания добра и зла, ручеек, который бежал между его корней, грот фей, беседка...
Но в эту темную ночь под этим холодным моросящим дождем выйти в сад было невозможно.
Ева поднялась прямо к себе в спаленку, белую и чистую, словно хозяйка только вчера ее покинула и собиралась вернуться с часу на час. Марта засыпала ее вопросами. Старуха любила Жака Мере по-своему, не так, как Ева, но ее любовь была не менее глубокой и почти такой же горячей.
Однако она заметила, что Ева падает с ног от усталости и очень хочет спать, и оставила ее в покое.
Марта хотела раздеть ее и уложить в постель, как в былые дни.
Ева, которая только о том и мечтала, чтобы вернуться к своим старым привычкам, охотно позволила ей это, но только попросила не гасить свечу, выходя из комнаты. Девушка не могла наглядеться на привычную ей с детства обстановку и хотела спокойно рассмотреть каждую вещицу в тиши и одиночестве.
Поэтому не успела Марта выйти, как Ева снова раскрыла глаза и с восхищением увидела ветку букса, которую Базиль освятил в церкви в Вербное воскресенье, фигурку Христа из слоновой кости, лежавшую на ветке как в яслях.
Ева думала о том, как чиста была ее душа, когда ее вдруг увезли из этой благословенной комнаты, и обо всем, что она повидала, испытала, выстрадала с тех пор, как ее покинула.
Ничто в этой комнате не пробуждало в ней ни единого неприятного или печального воспоминания, это была светлая, радостная часть ее жизни. За порогом этой комнаты начиналась жизнь, полная скорби, грусти и раскаяния.

Ева встала, взяла свечу и стала разглядывать все эти предметы, которые часто не имели даже имени и были ее миром, стала целовать их, здороваться с ними, как после долгой разлуки, встала на колени перед своим Христом; она не знала обычных молитв, она умела только изливать самоотверженному человеку, скорбящему Богу, переполняющие ее чувства.
Она хотела открыть окно в сад, но ворвался ветер и погасил свечу; из-за ливня и полного безлуния ничего не было видно, словно путь в прошлое, куда она так стремилась, был ей заказан.
Ева закрыла окно, ощупью добралась до кровати; промокшая и продрогшая, она легла и накрыла голову простыней как саваном.
Она лежала так, словно в преддверии могилы, и предметы начинали расплываться и меркнуть в ее сознании. Ею овладело то же леденящее чувство, которое она испытала, когда ее несли воды Сены и она думала, что вот-вот умрет; ею овладевало бесчувствие, и ей казалось, что она быстро скользит по склону, ведущему от жизни к смерти.
В какое-то мгновение она ничего уже не ощущала, кроме боли в сердце, которая постепенно утихла и исчезла без следа.
Ей казалось, что она умерла: она спала.
Ева не закрыла ставни на окнах, и утром ласковый солнечный луч заиграл у нее на лице и разбудил ее. Мартовское солнце, тусклое и бледное, дотянулось до нее сквозь голые ветки деревьев, еще не проснувшихся после зимней спячки. Она была похожа на эти деревья; несмотря на воспоминания о прошлом, она никак не могла пробудиться к жизни.
Но все же это солнце при всей своей бледности было лучом надежды, оно вселяло уверенность в то, что она еще существует. Ева растворила окно: дождь прекратился, стоял один из туманных весенних дней, когда в воздухе столько паров, что трудно дышать и слишком тяжелая атмосфера давит на грудь.
В саду ничто не переменилось, только все было запущено и буйно разрослось, как грусть в сердце; трава была высокая и мокрая, разбухший от воды ручей разлился; на древе познания добра и зла не было ни листьев, ни плодов, оно качало на ветру своими голыми ветвями; беседка превратилась в высохшие виноградные ветки, казалась опустевшей колыбелью, где с проволочной сетки свисали увядшие и полуувядшие побеги виноградной лозы.
Не было слышно ни одной птицы; ее дивный соловей и дюжина славок еще не вернулись и, может быть, не вернутся никогда или возвратятся грустные и молчаливые, как она сама.
Из всех дней, проведенных в любимом доме, Ева вспоминала лишь погожие весенние, жаркие летние и поэтические осенние дни; она забыла о грустных зимних днях, когда сад не давал ей ни солнца, ни тени и она уже не оживляла его радостными криками и детскими забавами. Ей пришлось закрыть окно и снова лечь в постель; вскоре она услышала шаги: старая Марта, которой не терпелось увидеть ее, спешила узнать, не проснулась ли она. Ева крикнула Марте:
— Можешь войти!
Старуха вошла, подошла к Еве, поцеловала ее и собралась, как обычно, развести огонь.
Увы! Для нее между прежде и теперь ничто не переменилось, их соединяла вереница дней, до того похожих один на другой, что она путала летние дни с зимними, вернее, они слились для нее в постоянные сумерки, наступившие после того, как Жак и Ева покинули ее, и продолжавшиеся до того дня, когда она вновь увидела Еву и узнала, что скоро вернется и Жак.
Марта развела огонь, обернулась и посмотрела на кровать, Ева грустно улыбнулась ей в ответ.
— Дорогая барышня, вы переменились с тех пор, как уехали отсюда, — сказала Марта, качая головой, — вы несчастливы; но почему? Ведь наш дорогой и любимый хозяин жив, вы его все еще любите и он, вероятно, тоже вас любит?
— Бедная моя Марта, — сказала Ева, — сейчас другое время.
— Да, — сказала старая Марта, — до нас дошла весть, что вы лишились отца, а потом и тетушки; что после этих двух несчастий ваше состояние было конфисковано, ведь вы, бедное дитя, так долго не умевшее ни говорить, ни думать, были — кто бы мог подумать? — одной из самых богатых наследниц в округе. Потом рассказывали, что благодаря покровительству одного из теперешних влиятельных людей вам вернули ваше имущество и ваше состояние.
— О, не говори мне об этом, никогда не говори мне об этом, дорогая Марта. Я никогда не была такой бедной, такой несчастной, такой обездоленной, как теперь.
— А Сципион? Я уж боюсь вас спрашивать. Бедное животное, он все бросил и пошел за вами. Ах, если бы наш хозяин мог поступить как ваш верный пес! Ведь он и это бедное животное больше всех на свете любили вас, я уж потом.
— Сципион умер, Марта, и, стыдно сказать, но из всех смертей, которые на меня обрушились, его смерть была для меня одним из самых тяжелых ударов.
— Но наш хозяин, наш дорогой хозяин, ведь он по-прежнему вас любит? — сказала Марта, которая никак не могла взять в толк, что произошло.
Ева зарыдала.
— Ах, никогда не говори мне о его любви, — воскликнула она. — Разве я плакала бы, если бы он любил меня? Разве есть на свете что-нибудь, кроме его любви, из-за чего стоило бы грустить или радоваться, улыбаться или плакать? О, если бы он все еще любил меня, если бы я надеялась, что он вновь полюбит меня, — я стояла бы на пороге, поджидая его, — ведь он скоро вернется!
Марта опустила голову; было видно, что бедная старуха силится уразуметь это непонятное: он жив, но он ее разлюбил!
Марта, которая видела своего хозяина насквозь, не понимала, как его сердце, которое жило одной лишь любовью, может продолжать жить без любви; но она всегда была бедной и, как все создания, подчиняющиеся чужой воле, кроткой. Это было не первое несчастье, которое на ее глазах ни с того ни с сего обрушивалось на людей. Она склонила голову и пробормотала себе под нос:
— Раз так случилось, значит, такова судьба.
И, как всегда, когда несчастье случалось в ее собственной жизни, она еще ниже склонила голову и смирилась.
Марта поглядела на Еву: та вытирала платком глаза и так глубоко вздыхала, что простыня, которой она была укрыта, колыхалась на ее груди; потом, чтобы не растравлять своей печалью ее рану, неслышно вышла на цыпочках и плотно притворила за собой дверь.
Но ни одно из этих чувств, при всей их деликатности, не ускользнуло от Евы. Горе обостряет чувства, и Ева поняла все мысли Марты не хуже, чем если бы старуха высказала их вслух.
Ева не двигалась, боль постепенно притупилась; вопросы Марты разбередили рану, но слезы как кровь: когда они иссякли, нужен новый источник, чтобы они полились вновь. Ева услышала, как на башенных часах в церкви пробило девять часов.
Прежде Марта с последним ударом часов всегда входила к ней в спальню и говорила:
— Дорогая барышня, завтрак ждет.
Не успел затихнуть последний удар, как Ева услышала шаги Марты, дверь ее спальни растворилась и старуха сказала ей, быть может, чуть более грустным голосом, все ту же привычную фразу:
— Дорогая барышня, завтрак ждет.
— Хорошо, Марта, я иду, — отозвалась Ева.
В столовой все было по-прежнему: стол и стулья стояли на тех же местах. Небольшой круглый стол, за которым Ева целых семь лет сидела напротив Жака!
На сей раз на столе стоял только один прибор, но завтрак был подан обычный: масло, сотовый мед, яйца и молоко.
Марте и в голову не пришло спросить, не переменила ли Ева свои привычки — ведь прошло столько времени; она подала ей то же, что и всегда. Для нее Ева, такая же молодая, такая же красивая, осталась прежней Евой.
Все, что Ева видела, вызывало в ее душе новые чувства: и как старая женщина пришла в урочный час и в тех же самых словах доложила ей, что завтрак подан; и как она сама спустилась по той же самой лестнице, вошла в ту же самую столовую, а на столе стоял тот же самый завтрак — но она была одна за столом! Это была смесь сладостных и жестоких чувств. От всех этих переживаний у нее пропал тот юный аппетит, с которым она когда-то встречала эту простую трапезу; но ей не хотелось огорчать Марту, поэтому она села за стол и стала есть через силу.
Марта обрадовалась. Для бесхитростных, недалеких умов аппетит или хотя бы видимость аппетита и при физических, и при моральных недугах означает близость выздоровления.
Когда Ева съела яйцо, отведала меду, попробовала сбитое этим утром масло и выпила полчашки молока, Марта, не заметившая, скольких усилий той это стоило, пробормотала:
— Ну что ж, значит, не все потеряно.
Как ни хотелось Еве выйти в сад, это было пока невозможно; но солнце светило все ярче и ярче, лучи его становились все теплее и теплее, и это вселяло надежду, что к вечеру в саду просохнет.
Впрочем, Ева еще не все видела в доме, а вещи в нем были ей не менее дороги, чем сад; она еще не заходила, и даже не могла спокойно об этом думать, в лабораторию Жака Мере...
В этой лаборатории он проводил почти все свое время, а она следила за светом лампы в высоком и узком окне; на свет этой лампы спешили к нему люди за помощью вечером и ночью.
Пока горела лампа, все стучали громко; правда, когда она гасла, люди тоже стучали, но уже робко, хотя доктор отзывался так же быстро.
В этой лаборатории стояло фортепьяно, здесь Ева брала свои первые уроки музыки; в тот день, когда разразилась ужасная буря и Еву чуть не ударило молнией, она впервые сыграла на нем замечательную мелодию. Жак потом три месяца добивался, чтобы она повторила ее, но она так и не смогла этого сделать.
В эту лабораторию регулярно приходил Базиль; Ева узнавала об этом, услышав стук его деревянной ноги по ступеням лестницы, и, поскольку все здесь было как прежде, в то мгновение, когда она поднялась в лабораторию и с суеверным страхом отворила дверь, за которой обычно находился Жак, погруженный в свои таинственные опыты, и грустно посмотрела на немые пыльные клавиши фортепьяно, к которым три года никто не прикасался, раздался стук в ворота, а через секунду стук деревянной ноги Базиля по лестнице, становившийся все громче.
Наконец дверь открылась и на пороге появился Базиль, все такой же, радостный и полный признательности,
— Ах, дорогая барышня, — сказал он, прижимая руку к сердцу и глядя на нее с обычным восхищением, — я пять минут назад узнал, что вы приехали, и вот прибежал спросить, как вы себя чувствуете и как дела нашего дорогого хозяина гражданина Жака. Ибо если бы он вернулся после всего, что произошло, то это еще не означало бы, что вы вернетесь. Но раз уж вы вернулись, значит, ничто не мешает и ему, если он жив, вернуться тоже. Но у вас заплаканные глаза. Неужели он умер?
— Нет, мой друг, слава Богу, он жив, — ответила Ева.
— Ах, нам столько всякого наговорили в этом проклятом городе! — сказал Базиль. — Нам говорили, что его убили во время мятежа; потом говорили, что его убили в пещерах, я уже не помню где, потом, наконец, — что он уехал в Америку. Но уже полтора года с лишком, как мы вовсе ничего о нем не слышали. Но вот вы вернулись, а теперь, глядишь, и он вернется. Он вернется? Скажите скорее, и я пойду обрадую всех местных бедняков, которые его помнят и любят. Ах, те, кого господа называют чернью, имеют сердце, имеют память; мы не то, что аристократы, что вспоминают только плохое. Я не говорю, что ваш отец был таким, мадемуазель, хотя, вполне возможно, что и был.
— Мой бедный Базиль! — сказала Ева, протягивая ему руку и давая луидор, который стоил в ту эпоху семь или восемь тысяч франков ассигнатами.
Базиль посмотрел на луидор, посмотрел на Еву, поцеловал луидор и грустно сказал:
— Значит, вы все такая же добрая, мадемуазель Ева? Ева поднесла платок к глазам.
— И несчастная, — добавил он, — это несправедливо!
— Мой добрый Базиль, — сказала Ева, — доктор вернется через три-четыре дня; надеюсь, вы снова будете приходить к нему каждое утро?
— Непременно, мадемуазель, и Антуан тоже; как это его еще здесь нет? Я встретил его на улице, он сказал, что скоро придет.
И действительно, дверь лаборатории открылась и вошел Антуан.
Он, по обыкновению, топнул ногой и воскликнул:
— Круг правосудия! Средоточие истины! Вы все так же молоды и прекрасны, мадемуазель Ева, это замечательно.
— Добрый день, дорогой Антуан, а как вы себя чувствуете?
— Я по-прежнему пророк, несущий слово Божье.
— И какое же слово Божье вы мне принесли? — со вздохом спросила Ева.
— Придет черед честных людей, — ответил Антуан, — несчастные обретут блаженство, а плачущие утешатся.
— Да услышит вас Господь! — сказала Ева.
Она вложила ему в руку луидор, так же как и Базилю.
Оба старика протянули к ней руки, словно для того, чтобы благословить ее.
Потом они, поддерживая друг друга, спустились по лестнице, и Ева слышала, как стук деревянной ноги постепенно затихает, как перед этим постепенно приближался.
Ева села за фортепьяно, и пальцы ее побежали по клавишам, нежная симфония полилась из-под них; казалось, будто пророчество безумца пробудило в ее сердце почти угасшую надежду, и эта мимолетная, как проблеск разума у того, кто ее пробудил, надежда озаряла своим светом печальную мелодию, которая разбудила эхо, три года молчавшее под сводами покинутой лаборатории.
Музыка приводила Еву в возбуждение, после которого она всегда впадала либо в скорбное бесчувствие, либо в нервическую веселость. На сей раз, когда звуки под ее пальцами постепенно замолкли, голова ее грустно поникла, но приступа не последовало.
Когда она очнулась от забытья, солнце светило вовсю и не высохшие еще капли ночной влаги сверкали на листьях и травинках как алмазы.

XI. Возвращение Жака

В духовной жизни нет мгновения более сладостного, чем то, когда на смену полному отчаянию приходит слабая надежда; в физической жизни нет мгновения приятнее, чем то, когда после грозы небо начинает проясняться и голубеть.
Так произошло и с Евой: предсказание помешанного произвело действие на ее душевное состояние, возвращение солнца — на физическое. Она спустилась по лестнице, открыла дверь и ступила на подсохшую землю.
Как мы уже сказали, капельки дождя еще сверкали на траве, но уже чувствовался легкий аромат, который исходит от всех мокрых предметов, когда природа и солнце начинают одолевать грозу и дождь.
Ева на мгновение задержалась на пороге; оттуда ей был виден весь небольшой сад. В просветлевшем воздухе чувствовалась какая-то первозданность, возвещающая приход весны. Март, месяц-предвестник, несмотря на дождь и град, бывает иногда одним из самых погожих месяцев года.
В октябре дождь и град говорят о близости зимы; в марте дождь и град говорят о возвращении легкого ветерка и золотых дней.
Ева решилась ступить на дерн, который еще два часа назад был мокрым и успел так быстро высохнуть на солнце.
В траве пряталось несколько пугливых маргариток с опущенными головками и несколько робких лютиков. Берега ручья поросли весенним мхом, в котором дрожали первые атомы растительной жизни.
Ручей был еще мутным, но вода понемногу очищалась и становилась прозрачнее; древо познания добра и зла — прекрасная яблоня, находившаяся в самом сердце сада, — не успев пустить почки, уже покрылось первыми цветами. ;

Предыдущая страница 28 Следующая страница


29 Александр Дюма

Если прижаться ухом к земле, наверно, можно было расслышать, как в лоне всеобщей матери-земли бьет ключом жизнь и зреют весенние цветы и летние плоды.
Ева обняла свою любимую яблоньку и стала целовать ее ветки. Яблоня, чьими наливающимися соком плодами она любовалась, ручей, в котором она впервые увидела себя, придя попить воды вдвоем со Сципионом, — были самыми старыми ее друзьями. Потом она пошла в грот фей посмотреть на водоем с чистой прозрачной водой, где она купалась в жаркие летние дни и где в ней впервые проснулась стыдливость, говорившая не только о пробуждении ума, но и о пробуждении женственности.
Оттуда она спустилась к увитой виноградом беседке; там пока не было заметно никаких признаков жизни: виноградная лоза, содержащая растительный сок, так похожий на нашу кровь, пробуждается последней; кусты жасмина, которые облюбовал соловей, были еще совсем без листьев.
Но пока не прилетел весенний виртуоз, эти кусты дали приют малиновке — деревенской певунье, призванной радовать своим присутствием и утешать своим щебетом, когда нет солнца и другие птицы молчат.
Вспоминая промчавшиеся дни, Ева с любовью смотрела, как эта милая гостья своим живым любопытным глазом, не менее умным, чем у славки и соловья, смотрит на человека, в котором не привыкла видеть врага.
Был ли то новый обитатель сада или прелестная птичка уже бывала здесь в его счастливые дни? Птичка подлетела близко к Еве, и девушке очень хотелось верить, что та узнала ее и тоже хочет отпраздновать ее возвращение.
Ева вернулась в свой рай, но проступок ее сделал этот рай унылым и пустым, и тот, кого она ждала, трепеща не столько от любви, сколько от страха, вовсе не соучастник ее проступка Адам, но ангел с огненным мечом, посланец Божий, который придет простить либо покарать ее.
Что есть нежные лучи солнца: улыбка всепонимающего Бога или ровное спокойное тепло бесчувственного светила, выполняющего привычную работу?
Она хотела узнать великую тайну прощения; она спрашивала все вокруг: светящийся шар, который, бледнея, катился к западу; облако, которое он обагрял своими последними лучами; цветок, который распускался прежде листка, — все, вплоть до маленькой пташки, которая подлетала к ней в это мгновение покоя и тишины и улетала при малейшем ее движении или легчайшем ее вздохе.
Ничто не давало ей ответа на вопрос: где добро, где зло — всюду одно лишь сомнение.
Вопрос Монтеня «Что я знаю?», окутывающий природу, словно пелена, закрывал от Евы будущее, с каждой минутой становясь все плотнее.
Какой-то голос позвал ее.
Это был голос Марты; темнело, било четыре часа, и старая служанка, точная как часы, пришла сказать ей, что обед подан.
Именно за столом Ева чувствовала себя особенно одиноко. В прежние времена часто случалось, что Жак был погружен в свои опыты и надеялся наконец найти решение проблемы, над которой давно бился; оно всякий раз ускользало от него в последний момент, как это обычно и бывает, поэтому он просил передать Еве, чтобы она завтракала без него, и не выходил к столу; но он все-таки был близко, и Ева знала: их разделяет только потолок.
Но к обеду Жак всегда выходил, это был истинный час счастья, час, когда он вновь обретал Еву, от которой отдалялся физически, затворившись в одиночестве, и отрешался мысленно, предавшись работе, поглощавшей все его внимание.
За столом он вновь видел ее глазами, вновь обретал сердцем, и, как у ребенка, на мгновение омраченного учением, лицо ее вновь становилось счастливым и безмятежным.
Но теперь Жака здесь не было; теперь уже не занятия наукой, а воля удерживала его вдали от нее. Вернется ли он? Когда он вернется? С каким чувством он вернется?
Ева все время гнала от себя эти мысли, но они, как сизифов камень, вновь и вновь падали ей на сердце.
Утром Еве был подан обычный завтрак, теперь ее ждал обычный обед. Он был точь-в-точь такой же, как если бы Жаку предстояло разделить его, и только отсутствие второго прибора на привычном месте говорило о том, что Жака здесь нет.
Марта вошла, чтобы унести пустую посуду.
— О Боже мой! — воскликнула она. — Как вы мало съели, дорогая барышня!
— Я не то чтобы мало съела, просто я ела в одиночестве, — ответила Ева.
— Но что же мне делать с тем, что осталось?
— Завтра вы позовете какую-нибудь бедную женщину и отдадите ей и ее детям все лишнее.
— Впредь вам подавать обед как обычно?
— Да, — сказала Ева, — я разделю его с бедными, и будьте покойны, дорогая Марта, Жак не будет сетовать на слишком большие расходы: как вы видите, эти деньги не пропадут.
— Вы правы, мадемуазель, раньше он был таким добрым!
— Теперь он еще добрее, Марта.
— О, это невозможно! — воскликнула славная женщина.
— Надеюсь все же, что это так, — сказала Ева, подняв глаза к небу. После обеда Ева пошла в лабораторию, зажгла свечу и поставила у окна так, чтобы ее было видно с улицы.
— Люди подумают, что господин доктор приехал! — сказала Марта.
— Тем, кто будет приходить, говорите, что он еще не приехал, но скоро приедет, и бедняки будут знать, что он поможет им в борьбе против всех зол, какие им грозят, и даже против блага, которое они не ценят, — против смерти.
— Почему вы говорите такие странные вещи, мадемуазель? — спросила Марта. — До вашего отъезда я от вас ничего подобного не слышала.
— Марта, я вовсе не уезжала, меня увезли силой. Я целых три года не видела того, кто был для меня всем — моего Бога, моего господина, моего короля, моего кумира, единственного человека, которого я любила и когда-нибудь буду любить!
Она чуть не крикнула «и который меня не любит», но ей стало стыдно, и она промолчала.
Поставив свечу на то место, куда Жак ставил свою лампу, она предалась мечтаниям.
Однако бедняки уже увидели свою звезду; пока Ева сидела в лаборатории, в дверь дважды или трижды стучали.
Это были бедняки, которые спешили на свет спасительного маяка и уходили ободренные, узнав, что Жак пока еще не приехал, но скоро приедет.
Ева спустилась вниз, оставив зажженную свечу в лаборатории. Она шла по лестнице, залитой лунным светом; нынче вечером луна была яркая — не то, что накануне. В спальне ее ждала Марта.
Старуха не узнавала веселого послушного ребенка в этой грустной и странной девушке.
Два или три раза Ева чуть не выдала Марте свою тайну. Эта тайна несомненно объясняла ее грусть, и Марта хотела узнать ее, поскольку была уверена, что сумеет утешить Еву.
Ева не разлюбила Жака, наоборот, ее любовь к нему доходила до обожествления, но не может же быть, чтобы Жак разлюбил Еву. Как не любить этого прелестного ребенка, ставшего еще очаровательнее, чем прежде?
Марта решила подождать, она была уверена, что тайна раскроется, и довольно скоро: ведь Жак должен приехать со дня на день. Ева показалась ей более спокойной, чем вчера, и добрая старуха подумала, что у Евы переменилось настроение оттого, что Жака осталось ждать совсем недолго.
Ева стала расспрашивать Марту о своих старых знакомых, особенно о девушках-бесприданницах и бедных старушках.
Ею, как и прежде, двигало милосердие. Она спрашивала о том, сколько детей можно обучать в бесплатной школе для девочек и сколько — в школе для мальчиков. Она стала выяснять, сколько в округе беспомощных стариков.
Никто лучше Марты не мог ответить на эти вопросы.
Ева попросила ее все припомнить и на следующий день помочь ей составить список несчастных, нуждающихся в помощи.
Как видим, Ева не стала ждать возвращения Жака, чтобы приступить к своей благотворительной миссии.
Марта ушла от нее в час пополуночи; Ева спала спокойно, а наутро на том же столе, за которым она завтракала, ее уже ждала бумага, перо и чернила, чтобы составлять списки.
За этим занятием незаметно пролетел весь день.
К вечеру в списках значились шестьдесят стариков и старушек, которых следует поместить в богадельню, пятьдесят или пятьдесят пять детей, которых нужно определить в пансион и тридцать или сорок человек, которым необходима помощь на дому.
Только проделав всю эту работу, Ева позволила себе снова выйти в сад. Ей показалось, что со вчерашнего дня трава подсохла, цветы на яблоне раскрылись, берегу ручья зазеленели, а малиновка повеселела и стала почти ручной.
В этот день, как и накануне, Базиль и Антуан навестили ее в урочный час и рассказали, что бедный люд готовит настоящий праздник по случаю возвращения Жака Мере.
Ева ломала себе голову и никак не могла понять, почему добрых людей всегда любят именно бедняки и как получается, что люди, которых называют «порядочными», не очень-то жалуют настоящих филантропов.
Вечером больше полусотни людей ожидало возвращения Жака. Но он и на этот раз не приехал, и праздник отложили еще на день.
Ева решила, что незачем дожидаться приезда Жака и можно заняться благотворительностью прямо сейчас. Разве Жак не оставил ей кошелек с двадцатью пятью луидорами и разве она не может потратить половину этой суммы на помощь нуждающимся?
Она закуталась в шубку и в сопровождении Марты обошла дюжину домов, где ее помощь пришлась весьма кстати.
Зима 1796-1797 годов была очень холодной, следовательно, особенно тяжелой для бедняков.
Первое посещение Евы оставило свой след. Булочник получил наказ разнести по домам шестьдесят хлебов, а виноторговец — шестьдесят бутылок вина. Она записала, у кого из детей не хватает теплой одежды, и заказала пятнадцать или двадцать пальтишек из самого теплого сукна, какое смогла найти.
Таким образом, еще один день пролетел так быстро, что Ева и не заметила его; она увидела, что благотворительность — одно из самых отрадных для сердца занятий. Она посетила несколько приютов и богаделен и нашла, что ее решение посвятить себя милосердию во искупление своей вины — высшее счастье. Попутно она разговаривала с людьми, расспрашивала их о том, как им живется, узнавала суровые законы нищеты, и сердце ее прыгало от радости, что она может облегчить чьи-то страдания.
Видя ее сердобольность, никто не пытался ее обмануть. Ей рассказывали все как есть; трудная жизнь почти всегда вызывала у нее сочувствие, и она чуть не плакала от жалости к людям.
Через три дня во всем Аржантоне не осталось ни одного
дома, где не знали бы, что вернулась воспитанница доктора, а скоро приедет и он сам.
Те, кто видел ее, рассказывали, что она похорошела, но при этом погрустнела. В глазах людей, не знавших обстоятельств ее возвращения, эта грусть объяснялась тем, что она потеряла отца, а состояние ее было подвергнуто секвестру; больше всего предположений и догадок было по поводу этого секвестра, ведь все видели, что Ева подает щедрую милостыню и все, даже пожертвования, оплачивает золотом.
Поскольку в Аржантоне никто не знал истинных размеров состояния доктора, а жил он всегда чрезвычайно скромно, как человек, имеющий сотню луидоров ренты, о нем начали рассказывать всякие небылицы.
Говорили — и это была правда, — что он побывал в Америке и сколотил там состояние. На самом деле он не сколотил состояние, а только увеличил то, что у него было.
Говорили, что он нашел клад в пещерах Сент-Эмильона, где вынужден был скрываться от преследований.
Говорили, что он подружился с богатым янки, и тот оставил ему наследство. В конце концов все сошлись на том, что он разбогател и возвращается в Аржантон, чтобы разделить свое богатство с бедными.
Что же до мадемуазель де Шазле, то все видели, как недавно приезжал Жан Мюнье и наводил справки о ее движимом и недвижимом имуществе, и поскольку никому и в голову не приходило, что он это делает в интересах законной собственницы этого имущества, то все считали ее разоренной дотла и живущей на средства Жака Мере.
Впрочем, быть может, Жак Мере дал ей указания, и, поскольку все знали ее доброту, никто не сомневался в ее благих намерениях.
Базиль и Антуан, с которыми она посоветовалась и которые помогли ей дополнить списки, болтливостью своей способствовали распространению слухов о филантропических планах доктора и его воспитанницы.
Наконец настал час, когда дилижанс прибыл в Аржантон.
Бедный люд уже третий день подряд собирался в это время у почтовой станции.
На сей раз бедняки ждали не напрасно.
Как только доктор вышел из дилижанса, со всех сторон раздались крики: «Да здравствует Жак Мере!» Антуан и Базиль с факелами в руках бросились к доктору, его сразу окружила толпа и с криками «Да здравствует доктор!» проводила по узким улочкам Аржантона до самого дома.
Ева и Марта давно уже слышали крики, но одна Ева догадывалась, что они означают. Однако, когда голоса стали ближе, Марта позвала девушку и попросила ее узнать, что происходит.
Но Ева и так все поняла; трепеща, как в тот день, когда она вновь увидела Жака, она не смела показаться ему на глаза, но не смела и уйти, чтобы не дать пищу пересудам; она стояла за дверью и ждала, что дверь распахнется и ее судья предстанет перед ней. Старая Марта расслышала наконец, что все называют имя ее хозяина; она распахнула дверь, вышла на порог и, подняв руки к небу, возопила:
— О, это наш хозяин! Наш дорогой доктор! Но где же вы, мадемуазель? Идите же сюда, мадемуазель! Что он скажет, увидев, что вы его не встречаете?
Но для Евы этот ласковый голос, полный радости и приязни, был голосом архангела, бросающего ужасный клич: «Земля, отдай твоих мертвецов!»
О да, в это мгновение ей хотелось затеряться среди тысяч мертвецов, которые предстанут перед лицом Бога белее, чем саваны, в которые они закутаны.
Она услышала, как Жак растроганно благодарит весь этот славный народ. Каждый звук обожаемого голоса отдавался в ее душе. Потом Жак вошел и закрыл за собой дверь. По мере того как он поднимался вверх, она отступала, пятясь по ступенькам лестницы.
— Вы не видели Еву? — спросил он наконец, стараясь говорить ровным голосом, словно спрашивал о чем-то самом обыденном.
— Видела, дорогой хозяин, — ответила Марта, — она только сейчас здесь была и первая догадалась: все эти крики означают, что вы приехали; она чуть не лишилась чувств от радости, и я видела, как она прислонилась к стене, чтобы не упасть. Верно, ей стало плохо, и она где-нибудь у вас в лаборатории; после возвращения она почти не выходит оттуда.
Жак выхватил из рук Марты свечу и взбежал по лестнице.
Ева ждала его у дверей лаборатории, стоя на коленях, как кающаяся Магдалина Кановы; он остановился и невольно прижал руку к сердцу, глядя на нее.
— Господин! Господин! — сказала она. — Я хотела бы иметь все бальзамы Аравии, чтобы умастить ваши стопы; но у меня есть только мои слезы. Примите мои слезы.
И она обняла колени Жака Мере и стала целовать их, и невозможно было сказать, что преобладало в этом порыве: смирение или любовь.
Жак Мере склонил голову и посмотрел на нее с глубокой жалостью; но она глядела вниз и не могла видеть выражения его лица; потом, помолчав мгновение, он протянул к ней руку:
— Встаньте, — сказал он, — и идите с миром.
Потом поцеловал ее в лоб, но даже не по-дружески, а скорее по-отечески и вошел в свою лабораторию, закрыв за собой дверь и оставив ее на лестнице.
Хотя Жак говорил ласковым голосом, хотя он был приветлив и не сердился, сердце Евы переполнилось печалью, и она вернулась к себе в слезах.
Она долго не могла заснуть и все это время слышала у себя над головой размеренные шаги Жака Мере — шаги мыслителя.

XII. Хижина Браконьера Жозефа

На следующий день старая Марта пришла к Еве и сказала, что Жак зовет ее к себе в лабораторию.
Когда Ева увидела Жака, у нее снова защемило сердце и она снова почувствовала, как ей на глаза наворачиваются слезы; но она совладала с собой, смахнула слезы, вытерла глаза платком и предстала перед Жаком с улыбкой на устах.
Жак шагнул ей навстречу, поцеловал ее в лоб тем же спокойным бесстрастным поцелуем, который обдал ее холодом накануне, и указал ей на кресло.
Ева бросила взгляд на постель Жака; она увидела, что Жак не ложился. Она встала на колени перед его кроватью, прошептала короткую молитву, потом послушно села в кресло.
— Ева, — сказал Жак, — мы вернулись в Аржантон; вы опять живете в том маленьком домике, который, по вашим словам, вам дороже всего на свете. Вы дали мне обещание. Вы готовы сдержать его?
— Готова.
— Целиком и полностью?
— Целиком и полностью.
— Вы позволили мне продать ваш дом на улице Прованс.
— Да.
— Я продал его.
— Вы хорошо сделали, мой друг.
— Вы позволили мне продать все, что в нем было.
— Да.
— Я все продал. Жак помолчал.
— Вы не спрашиваете, какую сумму я выручил.
— Это не важно! — сказала Ева. — Ведь я уже распорядилась этими деньгами.
— Да, они предназначены для строительства больницы. Но вы оставались должны за этот дом еще сорок тысяч франков.
— Это правда.
— После уплаты этих сорока тысяч франков остается девяносто тысяч франков. Этого не хватит, чтобы построить больницу на сорок мест.
— Но у меня есть имущество помимо этого дома.
— Я вот о чем подумал: есть еще замок Шазле, с ним у вас связаны лишь мрачные воспоминания; однажды вечером, собираясь на бал, ваша мать сгорела в нем заживо.
Ева протянула руку, словно прося Жака не напоминать ей об этом.
— Как вы мне говорили, все время, что вы жили в нем, вы оплакивали нашу разлуку.
— Клянусь вам, это правда!
— После того как мы осуществим все наши планы, у вас едва достанет денег, чтобы сводить концы с концами. Этот замок не жилище затворницы, этот замок — жилище не просто светской дамы, но целого семейства. Вам одной там было бы не по себе.
Ева вздрогнула.
— Я нигде не хочу жить одна, — сказала она, — я хочу остаться подле вас, с вами.
— Ева!
— Я обещала, что не буду говорить вам о любви, я повторяю это. Делайте с замком Шазле что хотите.
— Мы заберем оттуда портрет вашей матери, и где бы вы ни жили, портрет всегда будет висеть у вас в спальне.
Ева схватила руку Жака и поцеловала прежде, чем он успел ее отдернуть.
— Это в знак признательности, — сказала она, — это не в знак любви. Разве мы не уговорились, что я должна не только раскаяться, но и искупить свою вину?
— Но все же рано или поздно нам придется расстаться, Ева.
Ева посмотрела на него со страхом и смирением.
— Я покину вас, Жак, только если вы меня прогоните. Когда я вам надоем, вы скажете мне: «Уходи» — и я уйду. Только найдите меня или пошлите кого-нибудь меня искать, это будет нетрудно, мой труп будет недалеко. Но зачем вам меня прогонять?
— Быть может, я когда-нибудь женюсь, — сказал Жак.
— Разве я не предусмотрела все, даже это? — сказала Ева сдавленным голосом. — Разве мы не уговорились, что, если ваша жена согласится, чтобы я осталась в доме, я буду дамой-компаньонкой, буду ей читать, буду ее горничной. Пусть она решает, и я упрошу ее оставить меня в доме.
— Вернемся к замку вашего отца. Так вы не видите препятствий к тому, чтобы разместить в нем приют? Он уже построен, и если мы продадим мебель, то, без сомнения, выручим довольно, чтобы открыть ренту. Мне говорили, там есть ценные картины: Рафаэль, Леонардо да Винчи, три или четыре полотна Клода Лоррена; у людей снова появляется вкус к роскоши, тяга к искусствам, и мы запросто получим триста или четыреста тысяч франков только за коллекцию картин.
— Я слышала от отца, что у него есть картина Хоббемы, за которую ему предлагали сорок тысяч франков, два или три очаровательных Мириса и Рёйсдаля, равного которому нет даже в голландских музеях.
— Хорошо, с замком решено. Если мы не выручим довольно денег от продажи картин, то продадим земли. Помните, вы говорили мне, что не отступите перед опасностью, что будете ходить за женщинами, за детьми и, если болезнь заразная, будете продолжать о них заботиться даже с риском для жизни.
— Да, говорила, и даже добавила, что надеюсь, исполняя свой священный долг, заразиться какой-нибудь опасной болезнью, тогда вы будете ходить за мной в свой черед; когда вы будете уверены, что я не выздоровею, вы поцелуете и простите меня, и я умру у вас на руках.
— Вы опять? — сказал Жак недовольным голосом.
— Вы спрашиваете, помню ли я, вот я и хочу вам доказать, что помню.
— Ладно! — сказал Жак. — Мне пора, я вернусь к обеду, не раньше. Если я задержусь и не вернусь до вечера, не тревожьтесь.
— Спасибо, Жак, — тихо сказала Ева.
Она встала, поглядела на Жака и ушла в свою комнату.
Через секунду она услышала цокот копыт. Она подбежала к окну и увидела, что Жак Мере верхом на лошади выезжает на дорогу, ведущую к замку Шазле.
Ева ошибалась, Жак не сразу поехал в замок.
Сначала он направился к хижине браконьера Жозефа. Лошадь шла медленно и с трудом: лес разросся, хижина находилась в самой чаще.
Наконец он заметил жилище Жозефа. Браконьер сидел на пороге и чинил старое ружье.
Жак узнал его, но Жозеф забыл о нем и думать, и доктору пришлось назваться, чтобы браконьер его вспомнил.
— Ах, это вы, господин доктор! — воскликнул славный человек. — Я теперь один, моя старуха умерла, бедняжка.
— Но сами-то вы, судя по всему, в добром здравии и, похоже, не расстались с прежним занятием?
— Что делать? Пока господин маркиз де Шазле был жив, я все надеялся стать главным лесником в его владениях, но беднягу расстреляли, и если бы все было, как он хотел, меня бы расстреляли вместе с ним, ведь он хотел взять меня с собой на войну. Но воевать против моей страны? Никогда! Я всего лишь бедный крестьянин, но я всем сердцем люблю Францию.

Предыдущая страница 29 Следующая страница


Дочь маркиза 30

— Так вы говорите, мой друг, что мечтали стать главным лесником господина де Шазле?
— Да, господин доктор. Пусть умные помещики не вешают браконьеров, пусть лучше назначают их лесниками. Уж мы-то знаем, где искать следы зайцев и кроликов, мы-то знаем, где ставить капканы и где ставить силки, и тот, кто на меня положится, не пожалеет: я малый ловкий.
— Кому принадлежит лесок, в котором вы живете?
— Я разве не говорил вам? Раньше он принадлежал господину маркизу.
— Так, значит, он является частью его наследства?
— Конечно.
— А вы согласились бы покинуть этот лес и вашу хижину и переселиться в более уютное жилище?
— Да, — сказал браконьер, грустно качая головой, — с тех пор как маленькая Элен покинула ее, с тех пор как здесь нет Сципиона, с тех пор как здесь умерла моя мать, она мне опостылела.
— Тогда все в порядке, — сказал Жак. — Мадемуазель де Шазле поручила мне продать имущество ее отца, и я поставлю условие тому, кто его купит: назначить вас лесником. Какое вы хотите жалованье?
— Ах, господин доктор прекрасно знает, что невозможно делать дело, если за него не платят.
— Да, я знаю, мой друг, и потому спрашиваю: сколько вы хотите?
— Господин доктор, хорошему леснику цены нет. Но не будем слишком требовательны. Видите ли, хороший лесник получает восемьдесят франков в месяц; он может убивать двух кроликов в день, а раз в неделю — зайца.
— Я берусь добиться для вас этого, а заодно и того, чтобы для вас построили там, где вы захотите, хорошенький каменный домик взамен этой хижины.
— Я уже сказал вам, господин доктор, место для меня не имеет значения. Мне все равно, просто здесь мне особенно грустно, и если бы мне было куда уйти, я уже давно ушел бы. Я твердо решил переселиться отсюда и даже уехать из этих мест при первой же стычке с властями, но меня боятся в округе, уж не знаю почему, ведь человек я не злой. Правда, я говорил когда-то, что убью как собаку того, кто попытается выжить меня из этой хижины, но тогда было другое время: малышка играла тут с моим бедным Сципионом, а старая матушка варила для всех нас троих суп.
— Какой величины этот лес? — спросил Жак.
— Три или четыре арпана; в нем прекрасные источники, можно сделать так, что они сольются в прелестную речушку!
— Но сюда же нет дороги?
— Есть дорога к замку, господин доктор, она проходит в осьмушке льё отсюда. Можно замостить булыжником путь до дороги — это обойдется всего в несколько сотен франков.
— А я, когда ехал к вам, думал, что найду вас богатым.
— Меня — богатым, почему? — удивился Жозеф.
— Мне кажется, маркиз де Шазле мог бы отблагодарить вас за то, что вы помогли ему найти дочь, и подарить тысяч десять франков.
— О, его не пришлось бы долго упрашивать; но поверьте мне, господин доктор, когда я увидел бедное дитя в глубоком горе, в полном отчаянии, то, вместо того чтобы стараться попасться на глаза господину маркизу, я, едва завидев его, спешил уйти подальше. Потом, я уже вам говорил, я отказался ехать с ним за границу и сказал, что одобряю новый порядок вещей; здесь мы полностью разошлись во мнениях. Я думаю, вдобавок ему стало известно, что я передал вам письмо его дочери. Это означало окончательный разрыв.
— Да, — сказал Жак, — я знаю, вы оказали бедной девочке услугу, так что вот, держите, — жалованье главного лесника за год вперед.
И он протянул ему небольшой кожаный мешочек, в который еще перед тем как выехать из Аржантона положил тысячу франков.
— Если сюда придут люди с документами, папками и инструментами; если эти люди скажут вам, что они архитекторы, пустите их и не мешайте им.
— Пусть они делают что хотят, господин доктор.
— И никому ни слова о нашем уговоре, — добавил Жак, — иначе он потеряет силу.
— Но если я буду молчать, все решено, не правда ли?
— Да, мой друг.
— Господин Жак, когда заключают сделку, то или подписывают договор, или ударяют по рукам: для честных людей это даже больше, чем подпись. Вашу руку, господин доктор.
— Вот моя рука, — сказал Жак, сердечно пожимая ему руку. — А теперь покажите мне самый короткий путь в замок.
Жозеф пошел вперед и по тропинке, которую Жак никогда не видел, вывел его на опушку леса.
— Смотрите, — сказал он, — видите эти флюгера?
— Да.
— Это флюгера на замке Шазле. Бедный маркиз, он так дорожил своими флюгерами! Какая глупость! Теперь он на шесть футов под землей! Он даже не слышит, как они скрипят, эти флюгера.
И Жозеф с глубокомысленным видом пожал плечами.

XIII. Замок Шазле

Доктор медленно поехал на лошади по тропинке, которую показал ему Жозеф. Ему и вправду оставалось около четверти льё до замка, а до мощенной щебнем дороги в замок было всего триста или четыреста шагов.
Сторожил замок известный нам Жан Мюнье, бывший полицейский комиссар, а ныне управляющий имением.
Когда Еве было возвращено ее имущество, она спросила у Жана Мюнье, что ему больше по душе: спокойное место с жалованьем шесть или семь тысяч франков в год или должность в Париже, которую он может в любой момент потерять. Он выбрал место управляющего имением и услышав теперь весть о том, что замок со всеми землями будет продан, очень огорчился.
Он с тревогой глядел, как к замку приближается Жак Мере, которого он принял за покупателя.
Первые вопросы Жака, который попросил показать ему все помещения в замке, не могли его успокоить, и он постарался расположить к себе незнакомца.
Он спросил Жака, не собирается ли мадемуазель де Шазле продать замок.
— Я не думаю, что она его продаст, но, возможно, у него появится новое предназначение: если мадемуазель де Шазле, как вы говорите, обещала позаботиться о вашем будущем, я напомню ей об этом. Скажите мне, как вас зовут, и вы не пожалеете, что судьба свела вас со мной.
— Меня зовут Жан Мюнье, сударь.
Услышав имя полицейского комиссара, который увел Еву от подножия эшафота, Жак пристально посмотрел на него.
— Жан Мюнье, — повторил он. — Действительно, мадемуазель де Шазле многим вам обязана; если вы и не спасли ей жизнь в буквальном смысле слова, вы помогли ей сохранить ее в ужасных условиях.
— Вы это знаете, сударь?
— Да... и, быть может, вы слышали от нее мое имя. Жан Мюнье посмотрел на незнакомца с любопытством.
— Меня зовут Жак Мере, — сказал доктор, устремляя свой проницательный взгляд на управляющего.
Жан Мюнье подскочил на месте, всплеснув руками; потом с радостью, в искренности которой невозможно было усомниться, воскликнул:
— Ах, сударь, так она вас нашла?
— Да, — холодно ответил Жак.
— Ах, как она, должно быть, счастлива, милая барышня! — воскликнул бывший полицейский комиссар. — Слышал ли я ваше имя? Слышал, и еще сколько раз] Она всякий миг со слезами призывала вас. Знаете ли вы, где я ее встретил, сударь? — продолжал славный малый, хватая доктора за руку. — Я встретил ее у подножия эшафота: она хотела умереть, потому что думала, что вас нет в живых. Она чудом уцелела. Тридцать голов упали с плеч у нее на глазах! По счастью, папаша Сансон умел считать и ничего не хотел слушать, ведь она настаивала. Слава Богу, она не умерла, она жива, она богата, вы на ней женитесь, ведь правда?
Жак побледнел как смерть.
— Покажите мне замок, — сказал он.
Жан Мюнье взял ключи и, сняв шляпу, проводил Жака Мере по парадной лестнице.
Прежде Жак видел замок Шазле только снаружи. При жизни маркиза он отказывался переступать его порог, хотя за ним три или четыре раза посылали: то нездоровилось хозяевам замка, то заболевал кто-то из слуг.
Это был замок — мы, кажется, уже говорили об этом — шестнадцатого века, с полуразрушенными башнями, крепостным валом и подъемными мостами. У него были толстые стены, как у всех сооружений тех воинственных времен, и в случае нужды в нем можно было выдержать осаду.
Как во всех замках того времени, при входе было огромное караульное помещение, размерами с целый современный дом; оттуда можно было пройти в гостиные, спальни, кабинеты, будуары, расположенные вдоль стен; три фасада насчитывали восемьдесят окон. Из окон открывался великолепный вид на окрестности. Одна из этих комнат, вероятно, когда-то спальня, теперь была совершенно пуста; в ней висел лишь большой портрет женщины, похожей на Еву.
Это была та самая комната, где случился пожар и сгорела мать Евы. Об этом портрете Ева упоминала в рукописи: в тяжелые дни она вставала перед ним на колени и молилась. Дальше шла анфилада комнат, обставленных роскошной мебелью.
Именно там, в этих комнатах, в этих кабинетах, в этих будуарах Жак увидел картины, о которых ему говорила Ева: полотно Рафаэля, изображающее святую Женевьеву с веретеном в руках — она сидела между бараном и псом, сторожащим стадо; здесь висели картины Клода Лоррена, Хоббемы, Рёйсдала, Мириса и прекрасное полотно Леонардо да Винчи; наконец, он нашел тут целую сокровищницу итальянских и фламандских мастеров.
Он составил список всех этих картин, отдал его Жану Мюнье и приказал упаковать их в ящики. Потом Жак осмотрел миниатюры работы Петито, Латура, Изабе и г-жи Лебрен, стоявшие на каминах, три или четыре картины Грёза, восхитительные полотна, украшавшие будуары, статуэтки саксонского фарфора, которыми уставлены камины старых замков на берегу Рейна. Одни только эти безделушки — первая потребность роскоши — стоили целое состояние. Они также были аккуратно переписаны Жаком, после чего последовал приказ сложить их в комоды работы Буля и секретеры розового дерева, которых было бесчисленное множество в покоях замка.
Жирандоли, венецианские зеркала, люстры с тысячами хрустальных подвесок, подсвечники, причудливые, как мечты Помпадур или Дюбарри; наддверия работы Буше, Ватто, Ванлоо, Жозефа Берне, коллекция лиможских эмалей — на все эти сокровища Ева не обратила внимания либо потому, что не знала им цены, либо потому, что грустила, и ей было не до того.
Весь третий этаж был уставлен всевозможной мебелью эпохи Людовика XVI; в то время она еще не поднялась в цене, но сегодня коллекционеру не хватило бы никаких денег, чтобы купить ее.
Понадобился бы не то что день, но целый месяц, чтобы обойти все покои замка и оценить все хранящиеся в них сокровища. Чего там только не было: чудесные аррасские ковры, ковры из Бове, целые комнаты, обитые китайским шелком, с китайской мебелью, китайскими безделушками и китайским фарфором; три поколения богатых хозяев и обладающих тонким вкусом хозяек любовно собирали произведения искусства, чтобы наполнить этот гигантский гранитный ларец.
Как все эмигранты, маркиз де Шазле думал, что его отсутствие продлится четыре-пять месяцев, и приказал положить самые ценные предметы в футляры и накрыть чехлами; секвестр сохранил все в неприкосновенности. В замке Шазле было столько мебели, что хватило бы на четыре современных дома и два замка.
Вокруг замка раскинулись сады фруктовые и для прогулок, посаженные на только еще входивший в моду английский манер; кроме того, был разбит прекрасный парк, аллеи которого, казалось, не имели конца и вели на край света.
Даже если вырубить лишние деревья, можно выручить за них сто тысяч франков.
Замок стоял на взгорье, внизу бежала речушка, впадавшая в Крёз; в заводях ее было полно рыбы.,
И не было ничего живописнее здешних мельниц, похожих на сооружения, которые архитектор Марии Антуанетты построил в Малом Трианоне и которые породили столько клеветнических толков, преследовавших несчастную королеву при жизни и продолжавших преследовать ее после смерти.
В каждой из этих построек мог найти себе приют поэт, художник, композитор. Окна были прорублены так искусно, что из каждого открывался свой вид, не похожий на другие, то унылый, то прелестный.
Жан Мюнье, которого Жак встретил в замке, куда управляющий поднимался каждый день, чтобы проверить, все ли в порядке, жил в одной из этих построек со своей еще молодой женой и двумя маленькими детьми.
Жак рассказал ему, что он сделал для браконьера Жозефа. Жан Мюнье знал его, но не знал, какую роль тот сыграл в жизни Евы и Жака.
Жак не стал рассказывать управляющему обо этом, не стал посвящать его в свои планы относительно леса, где стояла хижина дровосека, но просил не обижать Жозефа и давать ему охотиться вволю.
Каждый шаг на обратном пути пробуждал в душе Жака воспоминания. Там он вылечил ребенка, который полез на дерево за гнездом и упал; тут мать заразилась крупом от своей маленькой дочки; еще дальше жил парализованный старик, на котором он впервые опробовал лечение ядами, то есть стрихнином и бруцином. Крестьянин неосторожно обращался с ружьем и изувечил себе руку; доктор не отрезал ее, как сделал бы другой, а сохранил, и крестьянин смог работать и кормить семью.
Все эти люди узнавали его, останавливали, заговаривали с ним, задавали вопросы; все спрашивали и о Еве, растравляя его рану, которая при упоминании ее имени начинала саднить еще сильнее.
Впрочем, разве это имя не звучало все время в его мозгу? Разве он шел не той самой дорогой, по которой когда-то нес Еву, завернув ее в свой плащ? С того дня прошло почти десять лет, но каждый камешек на дороге был так памятен ему, словно он проделал этот путь только вчера, и рядом с ним бежал Сципион, то обгоняя его, то возвращаясь и прыгая вокруг своей завернутой в плащ хозяйки.
Погрузившись в свои мысли, он пустил лошадь шагом и задумался о том, что, отказывая человеку в прозрении будущего, Бог совершает величайшее благодеяние; ведь когда Жак уносил с собой это почти безжизненное неоформившееся тело не только по доброте душевной, но еще и из любви к науке, он даже и не надеялся, что его заботы сделают это существо таким прекрасным и таким разумным. Он и представить себе не мог, какое влияние это бессловесное дитя без мысли во взгляде, без ума, почти бездыханное, окажет на его судьбу.
Предначертана ли страница жизни человеческой в книге вселенной или человека подстерегают случайности, и каждый встречный, толкая его направо или налево, что-то меняет в его будущем, не ведомом ни ему самому, ни Богу?
Что бы он сделал с этим невзрачным существом, которое мешало ему и замедляло его шаг, если бы знал, что оно превратится в источник, из которого он шесть лет с наслаждением пил живую воду, а теперь до дна испил горькую чашу? Он, несомненно, оставил бы ее где-нибудь на повороте дороги или просто принес бы назад в хижину Жозефа и положил обратно на грязную охапку соломы. Так нет же, таковы мрачные тайны сердца! Любопытство сделало бы ему это маленькое создание еще дороже и ближе, если бы он знал, что оно орудие, с помощью которого несчастье хочет измерить его неиссякаемую доброту? Нет! Он не покинул бы ее, и ради мгновений счастья, которые подарила ему эта нечаянная встреча, он пошел бы на долгие муки, которые, откровенно говоря, не лишены были горькой сладости.
Так, погруженный в свои мысли, он вернулся в Аржантон. Маленький домик с бельведером, где его ждала Ева, был виден издалека, и Жак с щемящей грустью, полной нежности, подумал о том, что сейчас увидит прекрасный цветок, расцветший из чахлой былинки, которую он туда принес.
Недалеко от дома Жак встретил Базиля, который очень ему обрадовался. Базиль приходил повидать доктора, но не застал его: дома была только Ева.
Он по-свойски потрепал лошадь Жака по холке и проводил доктора до дома, в сотый раз благодаря его за то, что тот спас ему жизнь.
— Так ты счастлив, мой бедный Базиль? — спросил Жак.
— Еще бы! Конечно, господин доктор, — ответил тот, — мне и впрямь кажется, что бедным помогает Провидение.
— Почему только бедным, Базиль?
— Да потому, что богатым так трудно угодить, господин Жак, а у бедняка есть хлеб на три-четыре дня вперед — он и рад. Бедные люди радуются каждой малости, которую посылает им Господь. Три дня назад у меня не было ни одного су в кармане, ни крошки хлеба в доме; и вдруг я узнаю, что приехала мадемуазель Ева, — это для меня такая радость, что лучше всякого обеда, — я прихожу повидать ее, и она дает мне луидор, этого мне хватит на десять-двенадцать дней, а через десять-двенадцать дней я получу пенсион за три месяца, который вы мне выхлопотали.
Жак вздохнул. Значит, Ева сама по себе, без понуканий, занялась благотворительностью, которую он собирался вменить ей в обязанность.
Он оставил лошадь Базилю, чтобы тот отвел ее в конюшню, вынул из кармана ключ, отпер дверь и вошел.
Был час обеда. Жак Мере направился прямо в столовую.
Проходя мимо комнаты Евы, дверь в которую была открыта, он увидел мелькнувшую тень девушки.
Стол был накрыт, но на нем стоял только один прибор.
Он кликнул Марту и резко спросил:
— Где Ева?
— У себя, — ответила Марта, — ждет, когда вы ее позовете.
— Кто велел накрыть стол только на один прибор?
— Она.
— Почему?
— Она сказала, что не знает, позволите ли вы ей обедать вместе с вами. На глаза доктора навернулись слезы.
— Ева! — крикнул он в безотчетном порыве.
— Я здесь, мой милый хозяин, — отозвалась Ева, входя в столовую.
— Принесите прибор для мадемуазель, — сказал доктор Марте, отворачиваясь, чтобы никто не заметил, как он переменился в лице.

XIV. Архитектор Господин Фонтен

Гордыня! Кнут и пряник, жало змеи и букет цветов, гордыня — орудие судьбы, которым она не столько по приказу высшего владыки, сколько по собственному капризу наказывает или ласкает человека. Побудительная сила всех подвигов, источник всех великих преступлений, это она погубила Сатану, это она возвеличила Александра. Гордыня — помеха и помощь, которая сопутствует человеку всегда и везде, чтобы питать его надежды и разрушать его планы.
Но самая могучая из всех гордынь — та, что скрывается в сердце как в дарохранительнице под священным именем любви.
Любовь красивой женщины возвышает ее избранника над другими мужчинами; забвение или пренебрежение сбрасывают его с пьедестала, ставят ниже их; и ненависть, которую внушает предательство любимой, тем сильнее, долговечнее и неотступнее, что всякое сближение между двумя уязвленными сердцами напоминает о ее ошибке, вернее, о неблагодарности.
Чем ближе два тела, чем больше хотят слиться две души, чем отчаяннее губы ищут другие губы, тем громче внутренний голос кричит:
— Другой! Другой! Другой!
И тогда любовь, готовая вернуться в ваше сердце и вновь завладеть вами, превращается в ненависть и вместо целебного бальзама, который вы уже поднесли к ране, у вас в руке оказывается отравленный кинжал малайцев.
О Отелло, мрачное зеркало, которое величайший из поэтов явил взгляду мужчины, будь предметом нашего вечного восхищения!
Ничто не может обезоружить ревность. Ласка? Она так же ласкала другого. Слеза? Она плакала из-за другого. «Я люблю тебя!» она говорила другому, как говорит сейчас тебе.
Она грустит? Она вспоминает о другом. Она весела? Она забывает о своем падении. Два проступка, одинаково тяжкие в глазах оскорбленного ревнивца, который смотрит на любимую испепеляющим взглядом, стремясь прочесть все чувства в сердце обманщицы.
В ответ на трогательное смирение Евы: «Захочет ли он, чтобы я сидела с ним за одним столом?» — Жак готов был сдаться, раскрыть ей объятия и унести ее в ночь, такую темную, что он даже не видел бы любимую. Но даже не видя ее, он чувствовал бы, что она рядом, чувствовал бы, как она прижимается к его груди; однако он еще не мог этого вынести, ведь она уже — пусть всего лишь раз — прижималась к груди другого.
Нет, нужно время, нужно, чтобы рана затянулась, нужно, чтобы на ее месте образовалась корочка и чтобы это место, которое было самым чувствительным, пока рана была открытой, загрубело под рубцом шрама.
Нужно время.
Время, которое они просидели друг против друга за столом было всего лишь долгой болью; быть может, если бы они были вдали друг от друга, эта боль была бы более острой, но зато не такой нестерпимой.
Жак Мере первым встал из-за стола; без сомнения, он страдал сильнее. Он с улыбкой пожелал Еве спокойной ночи и вышел.
В этой улыбке было столько грусти, в этом прощании было столько слез, что едва дверь за ним закрылась, Ева разразилась рыданиями.
Вошла Марта.
— Что с нашим хозяином? — спросила она растерянно. — Он поднимается к себе в слезах, а вы тут тоже плачете?
Ева схватила добрую старуху за руки.
— У него в глазах были слезы? — спросила она. — Ты уверена, что не ошиблась?
— Я видела его так же близко, как вижу вас, — удивленно ответила Марта.
— О, ведь я не плачу, — сказала Ева.
И она вытерла глаза, которые и правда сверкали, как звезды в темной ночи.
Ева поднялась к себе счастливая: это было первое мгновение радости с тех пор, как она вновь увидела Жака. Человек, которого она обожала, за которого готова была отдать жизнь, плакал так же, как она, — значит, он так же страдал.
На следующий день незнакомый человек с наружностью художника, который прибыл накануне дилижансом, попросил Марту доложить Жаку, что его спрашивает г-н Фонтен, архитектор.
Жак заперся с ним в лаборатории, велел, чтобы завтрак им обоим подали туда, после чего они весь день занимались делами.
Ева обедала и ужинала одна, вернее, не обедала и не ужинала вовсе. Вчерашний миг радости забылся; его желание расстаться с нею очевидно: человек, который должен был осуществить его планы, уже приехал.
На следующий день оба они уехали, на сей раз в коляске.
Они собирались посетить лес браконьера Жозефа и замок Шазле. Доехав до поворота, откуда было рукой подать до леса, они вышли из экипажа и отправились в хижину Жозефа пешком.
Они застали браконьера в добром расположении духа; управляющий мадемуазель де Шазле заверил его, что ему ни в каком случае хуже не будет, а может быть, только лучше.
Жак указал г-ну Фонтену место, где он нашел Еву; это место должно было стать центром красивого дома, полукоттеджа-полузамка со множеством входов и выходов, как любят строить англичане и американцы.
Господин Фонтен, приверженец классических греческих вкусов, признавал только дом с галереей и фронтоном, в стиле храма Юпитера Статора. Он долго трудился над чертежом, пока наконец Жак не взял карандаш и сам не сделал за четверть часа набросок, потом, рядом с этим прелестным рисунком, который обнаруживал в нем умелого пейзажиста, он сделал чертеж внутренней планировки дома.
— Но, сударь, — остановил его Фонтен, — что же вы мне не сказали, что вы тоже архитектор?
— Я, сударь, всего лишь архитектор-любитель, — со смехом ответил Жак, — просто я много поездил по свету и понаторел в искусстве делать наброски. Я уже давно мечтаю о маленьком домике для супружеской четы, имеющей четверку лошадей, две коляски и шесть слуг.
— Какую сумму вы готовы потратить на эту затею? — спросил архитектор.
— Любую, — ответил Жак.
Архитектор взял карандаш и стал писать ряды цифр.
— Это будет стоить, — сказал он минут через десять, — от ста двадцати до ста тридцати тысяч франков.
— Хорошо, — ответил Жак, — теперь нужно набросать план парка.
— Ну что ж, сударь, вы начали, вы и продолжайте, — сказал архитектор.
— Охотно, — отозвался Жак.
Он вынул из кармана план леса, в котором хотел построить домик, и нанес его на план в соответствующем масштабе; потом отметил, где сохранить деревья, а где — вырубить; он использовал все неровности почвы, чтобы с трех сторон окружить участок речушками и ручьями. Он оставил просветы между купами деревьев, чтобы не загораживать живописные виды на замок, на красивый городок Аржантон и долину Крёз, уходившую за лазурный горизонт.
— Предстоит много земляных работ, сударь, — сказал архитектор.

Предыдущая страница 30 Следующая страница


31 Александр Дюма

— Положим на эти работы семьдесят тысяч франков, — сказал Жан.
— О, этого больше чем достаточно, — ответил г-н Фонтен.
— Ну что ж, подпишем смету на двести тысяч франков, — сказал Жак, — чтобы мне больше этим не заниматься и чтобы в июне все было готово.
— Это можно сделать, но придется доплатить за то, чтобы строители работали быстрее, это будет стоить лишних десять тысяч франков, — заметил г-н Фонтен.
— Положим десять тысяч франков на непредвиденные расходы, — согласился Жак.
— Право, сударь, вы не скупитесь, — сказал архитектор, — иметь с вами дело — одно удовольствие.
Жак взял лист бумаги и написал сверху:
«Прошу господина Энгерло выдать господину Фонтену, архитектору, по его усмотрению либо целиком, либо частями двести десять тысяч франков из принадлежащих мне денег.
Жак Мере».
— Теперь, сударь, я дам вам подробные указания относительно внутреннего убранства дома, — сказал Жак. — Я не хочу этим заниматься и буду только наведываться раз или два в месяц, чтобы посмотреть, как идут работы. В вашем распоряжении будет человек, которому поручено наблюдать за рабочими; о том, какое ему положить жалованье, мы еще поговорим.
Потом он написал на другом листе бумаги:
«Обязуюсь через четыре месяца построить господину Жаку Мере маленький домик в лесу Жозефа, а также разбить парк на английский манер, согласно составленной мной смете, на сумму двести десять тысяч франков, которые я получил наличными, в чем и расписываюсь».
Он передал лист г-ну Фонтену, тот поставил свою подпись. Жак Мере сложил его и положил к себе в бумажник.
— Теперь нам здесь больше нечего делать, не правда ли?
— Совершенно верно, — согласился архитектор.
— Тогда отправимся в замок.
Они дошли до поворота, где их ждала карета, и через пять минут уже были в замке Шазле.
При виде этого замка ненависть приверженца классического искусства г-на Фонтена к средневековым постройкам вспыхнула с невиданной силой.
Все вызывало в нем протест башни, опускные решетки, подъемные мосты, двери с полукруглым верхом, стрельчатые окна, стены толщиной в десять футов. Он доказал, что из лишних материалов, которые пошли на строительство замка, можно построить три других. Усвоив идеи 1793, 1794, 1795, 1796 годов, он с горечью клеймил то варварское время, когда сеньорам нужно было возводить настоящие крепости, чтобы защититься от подданных и соседей.
Господин Фонтен был сторонником античности не только в архитектуре: он не понимал, как можно сидеть в кресле, если оно не похоже на курульное или на то, в каком восседали Цезарь или Помпеи. Поэтому затейливая мебель эпохи Людовика XV и Людовика XVI приводила его в ярость и заставляла проклинать нынешний дурной вкус.
— Мебель не трогайте, — сказал ему Жак, — она пригодится мне в моем лесном домике и в моем парижском доме, ведь я хочу, господин архитектор, чтобы после маленького домика вы построили для меня дом в Париже.
Это обещание несколько примирило г-на Фонтена с жалким зрелищем, которое было у него перед глазами.
— А с этим вы что собираетесь делать? — спросил он.
— С чем — с этим?
— Да с этим старым сундуком — замком.
— Из этого старого сундука мы сделаем больницу, господин Фонтен.
— Да, — сказал архитектор, — ни на что другое он не годен.
— Как вы думаете, больным здесь будет удобно?
— Во всяком случае, им не будет ни душно, ни тесно.
— Воздух, — сказал Жак, — одно из моих лечебных средств.
— Так вы врач, сударь?
— Врач-любитель, да.
— Надеюсь, вы дадите мне распоряжения, как и что отделать внутри здания, — сказал архитектор, — мне чаще приходилось строить замки, чем больницы.
— То есть, — с улыбкой сказал Жак, — вы построили больше бесполезных вещей, нежели полезных.
— Гражданин занимается филантропией? — спросил г-н Фонтен.
— Да, сударь, я филантроп-любитель. Что до садов, то, мне кажется, их не надо трогать, — продолжал Жак. — Там есть тенистые липовые аллеи, где можно укрыться от жары, и есть открытые места, где можно погреться в лучах слабого декабрьского или январского солнца.
— А что вы собираетесь разместить в огромной оружейной зале с ее фамильными портретами и рыцарскими доспехами? Она больше, чем весь Лувр.
— Крытую галерею для зимних прогулок. Ее будут хорошо отапливать. Вы думаете, больным будет здесь плохо?
— Но надо будет поставить в каждом углу по печке, — заметил архитектор.
— Печи вредны для здоровья, но здесь есть большой камин, вы думаете, он только украшение?
— В этом камине придется сжигать дубы целиком.
— Ну что ж, и будем сжигать, вокруг замка Шазле десять тысяч арпанов леса, следовательно, найдется около десяти тысяч дубов для топки. Но я, как вы знаете, люблю, чтобы все было таким, как следует, мне надо семьдесят или восемьдесят комнаток для моих больных. Разместите комнаты для больных в первом этаже, а во втором оборудуйте мне столько же комнат для бедняков.
Архитектор принялся за работу, он стал прикидывать на глаз, измерять, сравнивать; Жак Мере тем временем задумчиво и мечтательно смотрел в сторону Аржантона; наконец, через два часа, архитектор составил смету.
— Если мы не будем покупать материалы для строительства, а воспользуемся только тем, что у нас есть, и если сделаем перегородки из простого некрашеного дерева или оштукатуренные, это обойдется в шестьдесят или семьдесят тысяч франков.
— Я даю вам семьдесят тысяч франков, дорогой господин Фонтен, — сказал Жак.
Он написал:
«Прошу господина Энгерло выдать господину Фонтену по его усмотрению целиком либо частями семьдесят тысяч франков, с условием что замок Шазле будет перестроен в больницу до конца июня текущего года».
И он поставил свою подпись.
Господин Фонтен со своей стороны дал Жаку обязательство закончить работы к намеченному сроку.
Архитектор спешил, он хотел в тот же вечер уехать в Париж. Жак Мере проводил его прямо к дилижансу.
— А ваш дом в Париже? — спросил г-н Фонтен. — О нем пока разговора нет?
— Я напишу вам, — обещал Жак. — Он нужен мне только к зиме.
Господин Фонтен попрощался с Жаком, сел в дилижанс и уехал.

XV. Ecce Ancilla Domini [Се раба Божия (лат.)]

Прошел март и половина апреля. В отношениях молодых людей друг к другу ничто не переменилось.
Жак Мере обходился с Евой по-прежнему. Он был неизменно доброжелателен во всем: в словах, в тоне, во взгляде; но в его поведении не было ни тени нежности или любви. Он все время держался на расстоянии.
Ева была полна смирения, покорности и нежности, которые просвечивали в каждом ее слове. Она перестала заниматься музыкой и живописью; когда Жака не было дома — а он часто отлучался под предлогом навестить больных, — она садилась за прялку.
Марта научила ее прясть.
Верная обещанию посвятить себя милосердию, она похоронила свои таланты, более подобающие даме из общества, которое она покинула, и занялась полезным трудом.
Однажды Жак Мере вернулся домой раньше обычного и увидел, что она, как Маргарита, сидит за прялкой. Он подошел, дружелюбно взглянул на нее и одобрительно кивнул:
— Хорошо, Ева!
И, не сказав больше ни слова, ушел в свою лабораторию.
Руки Евы бессильно опустились, голова откинулась на спинку кресла, глаза закрылись, и из-под опущенных век потекли слезы.
Погожие весенние дни еще не наступили, но были уже не за горами. Иногда днем уходящие зимние туманы окрашивались в розовые и лазурные тона. В прощальных порывах апрельского ветра уже чувствовалось предвестие ласкового майского ветерка, и на самых нетерпеливых деревьях уже распускались пушистые почки и показывались зеленые кончики первых листьев.
Под этим теплым дружеским дыханием сад вокруг маленького домика вновь обретал все свое очарование и всю свою юношескую крепость. Цветы росли среди луж и островков снега уже не разбросанно, но клумбами. Древо познания добра и зла было не только усыпано звездочками цветов, но на помощь им уже спешила листва, чтобы защитить их от весенних заморозков.
Ручей стал прозрачным и весело зажурчал; еще несколько дней — и беседка покроется зеленью, которая спрячет от глаз поддерживающую ветки решетку.
Первые весенние певцы: малиновки, синицы, зяблики — присматривали себе места для гнезд; время от времени славка издавала две-три мелодии; соловей пытался нанизывать свои ноты как жемчужины, но вдруг останавливался: холод не давал ему закончить песню, и он замолкал.
Прилетели ласточки.
Ни одна из примет пробуждения природы к жизни не ускользнула от Евы; она была не столько женщиной, сколько птичкой, существом не столько разумным, сколько чувствительным. Ветер, солнце, дождь отзывались в ней. Она ощущала всем существом перемены в природе. Иногда она заставала Жака Мере за созерцанием всех этих превращений, которые происходят в пробуждающейся природе. Жак так же любил природу, как и Ева, но он, казалось, запретил себе радоваться и улыбаться и как только замечал, что за ним наблюдают, вздыхал и уходил к себе.
Однако время от времени он вел с Евой долгие беседы. Он рассказывал ей о том, каким образом намерен превратить замок Шазле в образцовую больницу, где у бедных стариков, женщин и детей будет все, что им нужно: свежий воздух, хорошее питание и теплое солнце. Ева просила позволения посмотреть, как идут работы, но Жак неизменно отвечал:
— Я свожу вас туда, когда придет пора, и вы сможете посвятить весь свой досуг святому делу ухода за больными.
В конце мая снова появился тот человек с папкой, который уже один раз приезжал. Это был г-н Фонтен; он приехал посмотреть своими глазами, как продвигается строительство и правильно ли выполняются его распоряжения.
Запрягли лошадей, и он уехал вместе с Жаком Мере, как и в прошлый раз. Маленький домик в лесу Жозефа был совершенно готов, и Жак приехал, чтобы получить букет цветов, который каменщики преподносят владельцу по окончании работы.
Что бы Жак ни говорил г-ну Фонтену, он постоянно наблюдал за строительством, поэтому все было сделано в точности так, как он хотел.
Несмотря на свою неприязнь к островерхим крышам, архитектор понял, что в нашей прекрасной Франции, где треть года идет снег и еще треть года — дождь, плоские крыши хороши только в том случае, если на верху дома хотят устроить небольшой водоем.
Поскольку все деревянные украшения были вырезаны одновременно со строительством дома, оставалось только навесить двери и вставить окна. Жак Мере выбрал цвет обоев. Господин Фонтен обещал прислать их из Парижа вместе с мастерами, умеющими оклеивать комнаты обоями не с помощью валька, а просто широкими полотнищами.
Господин Фонтен уехал довольный и обещал вновь приехать через две недели, чтобы проследить за окончанием работ.
Жак Мере сделал чертеж своего будущего дома в Париже и поручил г-ну Фонтену приобрести участок земли в предместье Сент-Оноре или рядом с улицей Аркады.
Четыре или пять дней спустя приехали рабочие и привезли обои, так что через десять дней обои были наклеены, занавеси и портьеры повешены.
Жак выбрал темные обои, чтобы оттенить картины, и когда г-н Фонтен вернулся, он принужден был согласиться, что хотя на свете есть только один художник — Рафаэль, но фламандская, венецианская, неаполитанская, флорентийская, испанская, голландская и даже французская школы имеют свои достоинства.
Жак Мере не взял для домика, построенного в лесу Жозефа, и трети картин, которые находились в замке Шазле. Там их оставалось вдвое больше, чем он повесил здесь и собирался разместить в парижском доме, оставив все картины на сюжеты из Священного Писания для маленькой больничной церкви. Одну комнату в лесном домике он обставил с особенным тщанием: ту, где напротив кровати он велел повесить портрет г-жи маркизы де Шазле — Евиной матери, столь трагически погибшей в огне.
Вся самая красивая мебель розового дерева, вся самая роскошная мебель черного дерева с инкрустациями из слоновой кости, вся самая ценная мебель работы Буля была собрана в этой комнате. На камине стояли вазы и часы саксонского фарфора самой затейливой работы, зеркала также были в рамах саксонского фарфора, и даже сам камин был из фарфора, но уже дрезденского.
Все это, включая портрет маркизы де Шазле, прекрасно сочеталось с бархатной обивкой гранатового цвета.
Нет нужды говорить, что ковры были выбраны в тон обивке.
Эта комната находилась в самом центре дома, как раз на том месте, где Жак, приведенный Сципионом, нашел маленькую Элен; из окна открывался великолепный вид, уже описанный нами: впереди поляна, за которой был виден Аржантон, а в подзорную трубу можно было рассмотреть даже дом доктора с лабораторией. Замыкали горизонт слева — замок Шазле, справа — долина Крёз.
Комната доктора, отделенная от той, которую мы только что описали, с одной стороны туалетной комнатой, с другой — коридором, отличалась, напротив, античной строгостью. Это была комната Цицерона в Кумах, обставленная по образцу и подобию самых красивых жилищ, раскопанных в Помпеях. Одна дверь вела из нее в библиотеку, другая — в гостиную, обставленную целиком и полностью в стиле Людовика XV; здесь находились все предметы этой эпохи из замка Шазле. Росписи в кабинете, подражающие помпейским, были сделаны учениками Давида.
В доме были две столовые — зимняя в оранжерее, полной экзотических растений, и летняя, под окном которой на чудесной куртине росли самые яркие и душистые цветы наших широт.
Сад незаметно переходил в лес, изгородь была уже за лесом. Строительство больницы продвинулось не меньше, чем строительство деревенского дома. Перегородки были сделаны; все было покрашено в жемчужно-серый цвет с вишневой каймой. В каждой комнатке было лишь одно украшение — распятие, на которое, когда окна раскрывались, падало солнце. Жалюзи, которые можно было поднять и опустить, пропускали ровно столько света, сколько предпишет доктор.
Уже можно было поставить сорок или пятьдесят кроватей, два десятка комнат оставались пустыми на случай, если этих сорока или пятидесяти кроватей не хватит.
Славный Жан Мюнье, движимый как личным интересом, так и признательностью, заботливо приглядывал за работами.
В пустых комнатах пока стояли та мебель и те картины, которым еще не нашлось применения.
Как мы уже сказали, картины на сюжеты из Священного Писания были оставлены для больничной церкви. В Париже все церкви были закрыты, но в провинции дела обстояли по-иному. Некоторые области — а Берри славится набожностью своих жителей — сумели сохранить не только свои церкви, но и священников.
Таким образом, священник замка Шазле, добрый человек, крестьянский сын, которому г-н де Шазле помог получить образование в буржской семинарии, нимало не обеспокоился ни тем, что священники объявлены вне закона, ни тем, что их стали приводить к присяге. Никто не явился к нему с требованием присягнуть новой власти; он остался в замке вместе со слугами, сохранив свое платье — смесь церковного облачения с крестьянской одеждой, и никто не обратил на него внимания. Он был человек тихий, незаметный, никому не делал зла, поэтому его никто не выдал.
Узнав, что имущество рода Шазле возвращено дочери маркиза, он пришел поздравить ее и попросил позволения остаться в замке на тех же условиях, что и прежде.
Ева прекрасно помнила этого достойного человека, она видела его во время своего недолгого пребывания в замке; он тогда подошел к ней и посоветовал искать утешения в религии, но она поблагодарила и отказалась: она не знала, чем вера может помочь ей в несчастье, которое она считала непоправимым, ибо считала, что навсегда потеряла любимого человека.
— Прежде всего, — сказала она ему, когда он пришел к ней после ее возвращения в Аржантон, — в замке разместится больница, а больница еще больше, чем замок, нуждается в добром пастыре, говорящем о вере простым и бесхитростным языком, потому что он обращается к крестьянам, то есть к людям простым и бесхитростным.
Посещая замок, Жак Мере не раз беседовал со священником и видел его терпимость и отеческую заботу о пастве; это были два очень важных, по его мнению, достоинства для духовного лица, поэтому он обещал ему, так же как браконьеру Жозефу, так же как управляющему Жану Мюнье, что ничто в его положении не изменится — разве что изменится к лучшему. Жак Мере попросил его обойти окрестные деревни и составить список бедных людей, которым нужна помощь на дому, и список тех, у кого нет дома и кого нужно поместить в приют.
В тот день Жак Мере заперся со священником в кабинете и долго с ним беседовал.
Несомненно, они говорили о Еве и о новых планах доктора, ибо, как только их разговор закончился, священник оседлал лошадку, на которой ездил навещать прихожан, и направился в Аржантон.
Два часа спустя Жак Мере тоже отправился в Аржантон и в одном льё от Аржантона встретил г-на Дидье — таково имя доброго священника, — который возвращался в замок.
— Ну как, — спросил он, — что она ответила?
— Она ответила: «Да свершится воля его и воля Божья», потом стала молиться. Мадемуазель Ева просто святая.
— Благодарю вас, отец мой, — сказал Жак и продолжал путь.
Но было легко заметить, что, накладывая на Еву какую-нибудь новую епитимью, он и сам страдал, словно часть бремени ложилась на него, и чем ближе он подъезжал к Аржантону, тем мрачнее становилось его лицо; когда он вместо того чтобы отпереть дверь ключом, поднес руку к дверному молотку маленького домика, словно желая предупредить о своем появлении, рука его дрожала.
Однако он постучал. Марта открыла дверь.
— Ничего не произошло, пока меня не было дома?
— Нет, сударь, — ответила старая Марта. — Приезжал кюре из замка, господин Дидье, он минут десять поговорил с мадемуазель Евой; она, кажется, заплакала и ушла к себе.
Жак Мере кивнул, мгновение постоял в нерешительности: войти к Еве или подняться к себе в лабораторию, не заходя к ней; но, поднявшись на второй этаж, он тихо подошел к двери, прислушался и постучал.
— Входите, — сказала Ева, которая, зная, что Жак Мере обычно не стучит во входную дверь, подумала, что пришел кто-то чужой.
Но как только он открыл дверь, она вскрикнула, упала на колени и сказала, простирая к нему руки:
— Ессе ancilla Domini.

XVI. Свадебная Корзина

Жак поднял ее.
— Я не решался к вам войти, — сказал он.
— Почему? — удивилась Ева, поднимая на доктора свои большие ясные глаза.
— Я боялся, что беседа с господином Дидье произвела на вас слишком сильное впечатление.
— Вы отучили меня от опрометчивых поступков, Жак! — сказала Ева. — Вы думаете, раз я не рыдаю, раз я не валяюсь у вас в ногах, значит, впечатление не такое уж сильное; вы ошибаетесь, друг мой. Я встретила вас на коленях, потому что не хотела ждать вас сидя, но у меня не хватило сил ждать стоя. Впрочем, разве вы не предупредили меня, разве я не сказала вам: «Если вы когда-нибудь женитесь, не прогоняйте меня; священник объявил мне, что вы женитесь; но одновременно он объявил мне, что вы оставляете меня в доме как сестру и подругу. Я даже не надеялась на такое счастье. До сих пор вы говорили мне об искуплении, я пока еще ничего не искупила, Жак, пока я только следовала по вашей воле путем, которым шла бы и одна. Вы употребили часть моего состояния на добрые дела — я бы и сама так поступила. Ни одно из моих огорчений не сравнится с горем, которое я вам причинила. Отныне для меня начинается путь через тернии по острым камням. Но что я вам обещала? Что вы не заметите моих страданий, потому что я слишком боюсь вам надоесть жалобами и рыданиями. Я благодарна вам за то, что вы избрали служителя Божьего, чтобы сообщить мне эту весть; я с первого слова все угадала, все поняла и в глубине души поблагодарила вас за бережное обращение, хотя в нем не было нужды. Я предпочла бы услышать новость из ваших уст. Вы боялись моих слез, моих сетований — я чуть не сказала: упреков. Я забыла, что мне не в чем вас упрекнуть. Нет, я сумела бы совладать с собой и выслушать вас с улыбкой, как слушаю сейчас. Я дала слово, и я его сдержу, мой друг.
— Спасибо, Ева, — сказал Жак.
И взяв руку девушки, нежно поцеловал ее.
Но как только его губы коснулись руки Евы, она вскрикнула, побледнела как полотно и без чувств упала на стул.
У нее достало сил вынести боль, но недостало сил вынести ласку.
Жак, пользуясь тем, что его никто не видит, посмотрел на нее с выражением неизмеримой любви; больше всего на свете ему хотелось заключить ее в объятия и прижать к сердцу.
Но у Жака тоже была сильная воля, и он поклялся не отступать.
Он вынул из кармана флакон и дал ей понюхать.
Как ни болезненна была рана, она принесла с собой облегчение. Ева вновь открыла глаза, не произнесла ни слова, но слезы ручьями текли у нее по щекам; она прошептала:
— О, как я счастлива. Что же случилось?
— Ева, вспомните: я оставляю вас одну. И он вышел.
Ева и Жак увиделись только за обедом и больше не говорили о причине, которая привела в Аржантон г-на Дидье. Только темные круги под глазами у Евы день ото дня становились все больше. Лицо ее становилось бледнее и бледнее, и два или три раза Жак Мере на цыпочках подходил к двери ее комнаты и слышал, как она плачет.
Желая вернуть разговор к этой теме, он, казалось, терялся перед Евой, смущенно бормотал несколько невнятных слов, словно боясь причинить ей большое горе и потребовать от нее то, что выше ее сил; поэтому она сама пришла ему на помощь.
Однажды вечером, заметив, что он взволнован сильнее обычного, она встала перед ним на колени, взяла его за руки и сказала:
— Мой друг, вы хотите мне что-то сказать и не решаетесь. Прошу вас, скажите мне все без утайки, даже если это мой смертный приговор. Вы ведь знаете, как мне дорого все, что исходит от вас.
— Ева, — сказал Жак, — нам надо расстаться на несколько дней.
Она вздрогнула и грустно улыбнулась:
— Жак, наша разлука началась в тот день, когда вы меня разлюбили.
— И все же, — сказал Жак, — если вы хотите, мы не расстанемся даже на эти несколько дней.
— Каким образом? — живо спросила она.
— Я еду в Париж за покупками, моя избранница — сирота, и у нее нет родственницы, которая могла бы помочь мне выбрать для нее подарки.
— Что с того, Жак, — сказала Ева с болью в сердце, но по-прежнему сдерживая свои чувства, — разве я не с вами?
— По правде говоря, — сказал Жак, — если бы вы согласились сопровождать меня в путешествии, то оказали бы мне большую услугу.
— Я готова, Жак, чем больше страданий вы мне причините, тем скорее Бог меня простит и вы тоже.
— Если же эта жертва вам не по силам... — начал Жак.
— Есть только одна вещь, которая мне не по силам: разлюбить вас.
— Ева!
— Простите, но из всех обещаний, какие я вам дала, это обещание труднее всего сдержать, будьте снисходительны ко мне, мой друг. Когда мы едем?
— Завтра вечером, если вам угодно.
— Я в вашем распоряжении. Завтра к вечеру я буду готова.

Предыдущая страница 31 Следующая страница


Дочь маркиза 32

Жак послал заказать места в дилижансе. На следующий день он съездил в замок Шазле и в лесной домик, который был достроен и ожидал хозяев, а вечером выехал вместе с Евой в Париж.
В ту эпоху дорога от Аржантона до Парижа занимала два дня. Они приехали в семь часов вечера.
Была середина июня, то есть самая благодатная пора; в этот час на улицах было светло как днем. Жак подозвал фиакр, посадил в него Еву, сел сам и крикнул кучеру:
— Гостиница «Нант».
Ева вздрогнула; ее взгляд говорил: «Вы твердо решили не щадить меня».
Казалось, Жак не обратил внимания на этот взгляд: он сердечно пожал Еве руку и сказал:
— Ева, вы доброе создание; на ваше слово можно полагаться как на слово мужчины.
Как Ева ни пыталась совладать с собой, чем ближе они подъезжали к гостинице, тем сильнее она дрожала.
Жак спросил, свободны ли две комнаты, которые он занимал раньше. Они были свободны.
У подножия лестницы ноги у Евы подкосились. Жак, как уже однажды было, взял ее на руки и отнес на антресоли.
— Я была здесь так счастлива: я думала, что умираю, — сказала Ева, входя в свою комнату.
Она села на кровать, положив руки на колени и опустив голову, в глазах ее стояли слезы.
— Простите, но почему вы меня сюда привезли? — спросила она.
— Потому что я всегда останавливаюсь в этой гостинице, — ответил Жак, — я так привык.
— Только поэтому? Не для того, чтобы меня помучить?
— Почему вы так говорите, Ева? Это самые обычные комнаты, какое они имеют отношение к тому, что произошло?
— Вы правы, Жак, но вы не можете помешать мне вспоминать. В этом камине пылал яркий огонь, ковер был весь мокрый, повсюду валялась разорванная одежда; вы меня уже разлюбили, но хотя бы еще не ненавидели.
— Я никогда не ненавидел вас, Ева. Я вас жалел. Все упреки, которые я вам высказывал, прежде всего заслужил я сам. Я сам во многом виноват. Я чересчур заботился о совершенстве вашего тела; я мало пестовал вашу душу. Это моя ошибка, это моя большая ошибка. Но не будем об этом. Чем вы хотели бы заняться нынче вечером, Ева? Вы хотите куда-нибудь пойти или предпочитаете остаться здесь и смотреть в окно?
— Я хочу остаться здесь, — сказала Ева, — и заглянуть в свою душу. Не бойтесь, мне не будет скучно: в ней живут воспоминания, которых хватит на века. Но довольно об этом, Жак, я не хочу вам докучать, это разбивает мне сердце. У вас есть мерки для платьев, которые вы хотите заказать?
— Нет, но я постараюсь найти особу, которая одного роста с моей невестой.
— Если бы я имела счастье чем-либо походить на эту счастливицу, я бы сказала вам, Жак: возьмите меня с собой, быть вам полезной для меня величайшее счастье.
Жак взглянул на Еву, словно ему не приходила в голову такая мысль.
— Право, вы и самом деле точно такого же роста, и я уверен, что платье, сшитое по вашим меркам, придется ей впору.
— Я в вашем распоряжении, Жак; разве я не вещь, которая принадлежит вам и с которой вы можете делать все, что вам угодно?
— Хорошо, завтра я приглашу сюда закройщиц, портних, торговцев тканями и шалями.
Назавтра Жак ушел спозаранку, сказав Еве, чтобы к девяти часам она была готова. В половине девятого он вернулся; им принесли завтрак, и Жак весело и ласково говорил с Евой, а к десяти часам стали приходить торговцы, закройщицы и портнихи.
Тогда со сжавшимся сердцем, но с улыбкой на устах Ева стала выбирать ткани для платьев, фасоны шляпок, кашемировые шали, потом пришел черед пеньюаров, нижних юбок — всего этого мира женщины, как называет его Ювенал.
Затем она выбрала украшения: кольца, ожерелья, часы, гребни, после чего перешли к перчаткам — их купили несколько дюжин, к белью — Жак советовал Еве заказывать самое лучшее, и Ева, в скромном весеннем полотняном платьице, без единого украшения на руках и на шее, в мятом чепце, в каком женщины встают с постели, выбрала на десять тысяч франков украшений, на двадцать тысяч франков шалей, на двенадцать или пятнадцать тысяч франков белья, не обнаружив ни тени сожаления, ни тени ревности, что все эти сокровища достанутся не ей, а другой.
После обеда Ева продолжала выбирать и заказывать наряды и разные мелочи изящнейшего женского туалета: шелковые чулки, нижние юбки, кружева и многое другое. Она подбирала все это к цвету лица, к глазам, к оттенку волос. Жак подробно описывал ей все приметы своей невесты, и сердце Евы сжималось все сильнее и сильнее, ибо она видела, как верно он хранит в памяти облик своей избранницы, для которой предназначались все эти покупки.
Ева — это было заметно — торопилась поскорее покинуть Париж, но невозможно было получить все наряды раньше, чем через три-четыре дня.
Она не выходила из своей комнаты в гостинице.
На третий день все было готово. Жак заказал сундуки.
— Куда вы все это везете? — спросила Ева.
— В провинцию, — ответил Жак.
— Разве вы... женитесь не здесь? — робко спросила девушка.
— Нет, я женюсь в Аржантоне.
— И будете жить... в Аржантоне? — с усилием произнесла Ева.
— Время от времени, — ответил Жак. — Но у нас есть деревенский дом, где мы будем проводить лето, и городской дом в Париже, где мы будем жить зимой.
— Мне можно будет остаться в Аржантоне, ведь правда? — спросила Ева. — В моей комнатке в нашем доме.
При словах «в нашем доме» у нее невольно хлынули из глаз слезы.
— Вы будете жить где захотите, милая Ева, — ответил Жак.
— О, в полной безвестности, в полной тайне, в полном уединении, но подле вас.
— Будьте покойны, — заверил ее Жак.
Назавтра они уехали в Аржантон со свадебной корзиной, достойной принцессы.

XVII. Возвращенный Рай

Жак вернулся в Аржантон довольный, что Ева помогла ему сделать удачные покупки, а Ева огорченная, что так сильно похожа на избранницу Жака: по ее меркам шили наряды его невесте.
Пока до свадьбы было еще далеко. Ева смотрела на события философски, но чем ближе становился этот день, тем больше страданий причиняла ей мысль о том, что другая женщина поселится в доме и завладеет человеком, которого она любила больше жизни и из-за которого дважды пыталась умереть. Умиротворенность, основа ее характера, постепенно уступила место нервной чувствительности, что не давала ей ни минуты покоя.
Она совершенно неожиданно для себя и для других срывалась с места, начинала бегать взад-вперед по гостиной, прижималась лбом то к холодному мрамору, то к оконному стеклу, ломала руки, вскрикивала, выбегала в сад и часами просиживала под яблоней или в беседке, погруженная в свою скорбь.
С наступлением лета прилетел соловей. По вечерам Ева выходила из комнаты, где Жак изучал какой-то план дома, и как безумная устремлялась в беседку, садилась там; вдруг среди самых нежных трелей, словно устав слушать этот гимн счастью, она вставала, вспугивая соловья, и возвращалась в слезах.
На вопрос о том, когда приедет его невеста, Жак ответил, что ждет ее к 1 июля, это давало Еве еще восемь или десять дней отсрочки.
Каждое утро, вставая, она брала в руки перо и перечеркивала начавшийся день. До роковой даты оставалось еще три или четыре дня, когда аббат Дидье привел в домик доктора хорошенькую девушку, которая хотела быть сестрой милосердия в больнице.
Девушка была сирота, ей исполнилось шестнадцать лет, сердце ее не ведало страстей и билось ровно; довольная жизнью, которую она вела до сих пор, она желала и впредь вести покойное, безмятежное существование.
Пока аббат Дидье с девушкой были в лаборатории Жака, Ева приоткрыла дверь и сделала аббату Дидье знак, что хочет с ним поговорить.
Аббат Дидье взглядом спросил разрешения у Жака; тот кивнул, и аббат пошел с Евой в ее комнату.
Потом он привел к ней юную сестру, которую Жак принял в больницу.
В некоторых городах эти милые и безобидные конгрегации были упразднены вслед за другими религиозными орденами; но в Берри, области, населенной столь набожными людьми, они продолжали существовать, и нежные белые руки по-прежнему облегчали телесные мучения, а нежные молодые голоса давали духовное утешение страждущим.
Из четырех сестер, которым предстояло ходить за больными в Шазле, три уже были найдены; девушка, которую доктор обещал принять в больницу Шазле, как раз была третьей.
Весь остаток дня Ева казалась более спокойной. Она, против обыкновения, не избегала присутствия Жака, но, наоборот, искала его общества; она, видно, хотела что-то ему сказать, о чем-то попросить, но не решалась.
Жак, со своей стороны, вероятно, решил не обращаться к ней с вопросами; он не избегал объяснения, но и не торопил его.
Так прошел весь день, а за ним и вечер. В десять часов Ева, бледная, с прерывающимся дыханием, встала и направилась прямо к Жаку с твердым намерением объясниться, но у нее не хватило решимости, поэтому она просто протянула ему руку, пожелала покойной ночи и торопливо вышла; но она не могла сдержать душившие ее слезы и, как только дверь за ней закрылась, горько разрыдалась.
Жак услышал ее рыдания.
Он видел, как она страдает в последние дни, и страдал вместе с ней; но он хотел, чтобы она заговорила сама, без просьб и без принуждения.
Он не двигался с места, глядя на дверь и прислушиваясь к тому, что происходит в коридоре. Он понял, что она остановилась — плач не удалялся по направлению к ее комнате, а доносился с лестничной площадки.
— Ева, — спросил Жак через дверь, — почему вы сегодня так горько плачете?
Ева снова открыла дверь, вошла, пошатываясь, и рухнула к его ногам.
— Я плачу так горько оттого, что чувствую, как трудно мне сдержать до конца слово, которое я вам дала. Я хотела оставаться подле вас, что бы ни случилось, но я не хочу вам докучать, мой милый Жак. Какая женщина, будь она даже святая, согласилась бы терпеть меня рядом, видя, как глаза мои ищут вас, как руки мои ищут ваши руки? Я знаю, вы добры к вашей бедной подруге, вы не прогоните ее, но ваша жена, если она любит вас, станет ревновать и мучить вас своей ревностью.
— В этом отношении вам нечего бояться, — возразил Жак, — я все ей рассказал; но я ни в чем не винил никого, кроме себя. Не сомневайтесь, она никогда не выскажет вам ни слова упрека.
— Вы ручаетесь за нее, Жак, и я вам верю, но сама-то я не смогу вынести зрелища, которое все время будет у меня перед глазами. Я ошибалась, я лгала вам и самой себе, когда говорила, что могу жить рядом с ней, под одной с ней крышей, быть ее компаньонкой, подругой и, если понадобится, — рабыней. Если бы такое самоотречение было возможно, я пошла бы на это; но раз этого не могу даже я, значит, не сможет никто. Не надо прогонять меня, я уйду сама. Бедный мой маленький домик! Бедное мое гнездышко, такое уютное для моего истерзанной души! Прощайте, дорогие моему сердцу предметы, которые я привыкла видеть и никогда больше не увижу, прощайте навсегда: завтра я уеду, потому что послезавтра приезжает она.
Ева поцеловала пол, затем, протянув руки, прижалась лбом к ножкам письменного стола, потом шагнула к фортепьяно и поцеловала его клавиши.
Жак подбежал к ней, схватил ее за руку и привлек к себе; она снова упала на колени, держась за ручку его кресла.
— Но раз вы так говорите, — сказал он, — значит, у вас уже есть какой-то план. Что вы намерены делать?
— Послушайте, — сказала Ева, — увидев девушку, которая приходила сегодня с аббатом Дидье, я поняла, что мне нужно сделать. Я хотела бы по ее примеру облачиться в святое одеяние монахини; я хотела бы по ее примеру быть сестрой милосердия в больнице, разместившейся в замке Шазле, где я родилась. Не требуйте от меня невозможного, или возьмите мою жизнь, смиритесь с тем, что я откупаюсь, ибо у меня не хватает мужества искупить свою вину.
— Вы об этом говорили сегодня с аббатом Дидье?
— Да.
— И что сказал вам святой отец?
— Он сказал мне, что — это вдохновение, посланное свыше, что он поддержит и ободрит меня на пути к спасению. Кроме того, он сказал мне, и это побудило меня просить вас избавить меня от епитимьи, которую я не в силах вынести, — так вот, он сказал мне, что вы раз в неделю будете навещать больных и я смогу вас видеть.
— Но вы знаете, Ева, что у достойных сестер-монахинь не должно быть имущества, а вы богаты — у вас еще осталось больше миллиона.
— Как мне избавиться от этих денег, Жак? Ведь у вас есть доверенность на распоряжение всем моим имуществом. Подарите или продайте все, делайте, что хотите. Как бы вы ни поступили, я буду рада, что смогу тихо посвятить себя бедным, Богу и вам.
— Подумайте хорошенько, Ева; если вы наденете монашеское платье, а потом пожалеете, будет уже поздно.
— Я не раздумаю, будьте покойны. На сей раз я уверена в себе.
— Подумайте до завтра. Завтра в пять часов мы сядем в карету и я отвезу вас в замок Шазле; там вы в последний раз спросите совета у аббата Дидье, после чего я сделаю все, что вы хотите.
— Благодарю вас, Жак, благодарю, — сказала она, схватив руку Жака и лихорадочно целуя ее.
Потом она ушла в свою комнату, долго молилась и уснула лишь под утро. Когда утром Ева спросила, где Жак, ей сказали, что он уехал спозаранку и обещал вернуться за ней в пять часов пополудни.
И правда, в пять часов карета уже стояла у подъезда маленького дома. Ева весь день прощалась с дорогими ее сердцу предметами. Она увозила с собой по листику каждого дерева, по цветку каждого растения; она перецеловала всю мебель в своей комнате и в лаборатории Жака. Поначалу она собиралась попросить позволения увезти свою комнату всю целиком. Но аббат Дидье ответил, что это невозможно, ибо это установило бы различие между ею и остальными сестрами. Она не стала настаивать и из всего, что находилось в комнате, взяла с собой лишь слоновой кости фигурку Христа — подарок Жака.
Прощание было мучительным; Ева не могла вырваться из объятий доброй Марты, которая горько плакала. Наконец, прижимая платок к глазам, Ева села в карету, и лошади понеслись.
Она не была в замке Шазле с той поры, как вместе с теткой уехала в Бурж, так что замок пробуждал у нее лишь грустные воспоминания, и ей не жаль было, что округа лишилась одной из своих достопримечательностей.
На пороге ее ждали два человека, словно нарочно вышедшие ей навстречу: один был Жан Мюнье, которому она ласково протянула руку, другой — браконьер Жозеф, которому она протянула обе руки и смиренно сказала:
— Поцелуйте меня, отец, — ведь вы были мне настоящим отцом.
— А он? — спросил Жозеф, указывая на Жака Мере.
— Он! — сказала Ева, целуя ему руку. — Он был больше чем отцом, он был Богом!
Жак, выйдя из кареты, подал руку Еве; она вышла вслед за ним.
— Не желаете ли посмотреть больницу, которую вы основали, дорогая Ева? — спросил Жак.
— Охотно, — ответила она, опираясь на его руку, ибо сердце ее было переполнено, голова кружилась и ноги подкашивались.
В больнице уже было пятнадцать или двадцать больных, а в приюте, который занимал второй этаж, — десяток вдов с детьми. Больные и несчастные знали, что их собирается навестить бывшая владелица замка, превратившая его в обитель милосердия и отказавшаяся от мирских благ.
Все больные, кроме лежачих, окружили ее, пошли следом за ней, осыпая ее благословениями. Ева осмотрела все занятые комнаты и в первом и во втором этажах. Она расспрашивала вдов об их несчастьях, больных — об их страданиях.
Ева встретила молодую сестру, которая накануне приходила с отцом Дидье, узнала ее и поцеловала. Отойдя от нее, она посмотрела долгим взглядом на ее живописное и одновременно печальное одеяние.
Увидев здание, в котором горел свет, она спросила, что в нем находится.
Ей ответили, что это больничная церковь.
— Давайте войдем туда, — попросила она.
Тем временем ребятишки разбежались по саду и стали рвать цветы, а матери ломали ветки, чтобы украсить церковь; дети усыпали цветами путь от входа до самого алтаря; взрослые сплели из веток арку, и Ева с Жаком прошли под ней.
Аббат Дидье в ризе стоял перед алтарем; у его ног лежала подушечка.
Ева не сомневалась, что он ждет ее только для того, чтобы прочесть ей речь об обязанностях, которые накладывает на нее ее новое положение; она отодвинула подушечку и встала на колени прямо на каменный пол.
К великому удивлению Евы, Жак опустился на колени рядом с ней.
— Отец мой, — сказал он, — я привел к вам не просто святую, но мученицу. Я люблю ее и прошу вас перед лицом всех этих людей, которым она подарила отдых и покой, соединить нас священными узами брака.
Ева испустила крик, больше похожий на крик боли, нежели на крик радости, потом вскочила и схватилась за голову.
— Не схожу ли я с ума? — сказала она. — Этот человек на самом деле сказал, что любит меня?
— Да, Ева, я люблю вас, — повторил Жак, — не так, как вы того заслуживаете, но так, как мужчина может любить женщину.
— О Боже мой! Боже! — воскликнула Ева и, побледнев, лишилась чувств. Очнувшись, она увидела, что находится в ризнице. Жак Мере стоял перед ней на коленях и прижимал ее к груди, а в воздухе звенели крики:
— Да здравствует доктор Мере! Да здравствует мадемуазель де Шазле!

Заключение

Что бы там ни говорили, обмороки от радости не бывают ни долгими, ни опасными.
Десять минут спустя Ева полностью пришла в себя, если не считать ее сомнения в том, что все это ей не приснилось.
У дверей церкви их ждала карета. Но Ева была так слаба, что Жаку пришлось внести ее туда на руках. Кучер уже знал, куда он должен ехать; он ни о чем не спросил и под крики «Да здравствует Жак Мере!», «Да здравствует мадемуазель де Шазле!» карета умчалась, и все вновь погрузилось во тьму и в тишину.
Ева оглянулась вокруг и увидела, что они с Жаком одни; она испустила крик радости, бросилась к нему в объятия и залилась слезами.

После искусственного дыхания во время удушья, этого вдувания, которое окончилось поцелуем, Жак не подарил Еве ни единой любовной ласки.
Итак, они упали друг другу в объятия, и Ева просила у Бога лишь одного: если это сон, то пусть он не кончается.
Вдруг дверца кареты открылась, яркий свет хлынул Еве в глаза, и она увидела, что карету обступили слуги с факелами.
Жак помог Еве выйти; она никак не могла понять, где она находится.
По ее расчетам карета не ехала и пяти минут, а оказалась у незнакомого дома; Ева никогда не видела его в окрестностях замка Шазле.
Она поднялась на убранное цветами крыльцо и вошла в вестибюль, украшенный канделябрами и китайскими вазами; в них было что-то знакомое, хотя она и не помнила, где могла их видеть, кроме как во сне.
Оттуда она прошла в гостиную, уставленную мебелью эпохи Людовика XV, которая также была ей знакома; из гостиной две двери вели в спальни.
Одна была обита гранатовым шелком; единственным ее украшением был, как мы уже говорили, большой портрет женщины, под ним стояла молитвенная скамеечка.
Увидев этот портрет, Ева воскликнула:
— Моя мать!
И бросилась на колени.
Жак не мешал ей молиться, потом обнял ее, помог ей подняться и сказал, обращаясь к даме на портрете:
— Матушка, я беру вашу дочь в жены и обещаю сделать ее счастливой.
— Но где мы? — спросила Ева, оглядываясь вокруг и видя, что за окнами мерцают далекие огни Аржантона.
— Мы в лесном домике, или в твоей вилле «Сципион», как тебе больше нравится. Твоя спальня, а ты догадываешься по портрету твоей матушки, что это именно твоя спальня, находится точно на том месте, где стояла хижина браконьера Жозефа, — теперь он твой главный лесник.
— Ах! — воскликнула Ева и бросилась Жаку на шею. — Ты ничего не забыл, ты увековечил память обо всех счастливых событиях в нашей жизни.
Известно, что две спальни соединялись между собой коридором. Мере проводил Еву из ее спальни в свою.
Ева никогда ничего подобного не видела: это были настоящие Помпеи. Она задержалась здесь, разглядывая стенные росписи, потом пошла дальше, Жак показал ей два будуара, которые казались братьями-близнецами — так они были похожи, различаясь лишь картинами: в одном картины были ломбардской школы, в другом — флорентийской.
Дальше шла галерея, увешанная картинами всех школ.
Знакомство с домом закончилось посещением двух столовых. Поскольку погода стояла прекрасная, им накрыли стол на двоих в летней, где окна были открыты и откуда можно было видеть цветы, листву деревьев и звезды.
Жак усадил Еву за стол, поцеловал ей руку и сел напротив.
Обессилевшая после переживаний этого дня, Ева ужинала машинально, не думая о еде. Ничто так не пробуждает аппетит, как слезы. Пока люди несчастны, они этого не сознают, но как только их невзгодам приходит конец, они начинают это понимать.
Жак Мере ввел Еву в курс их дел. Больница построена и открыта; вилла «Сципион», или домик в лесу Жозефа, полностью закончен; к октябрю их будет ждать особняк в Париже; состояние Евы, вместе с состоянием Жака, также весьма значительным, будет приносить сто тысяч ливров ренты.
Слушая все эти подсчеты, Ева хотела закрыть уши, но Жак непременно хотел, чтобы она все знала.
После ужина Жак проводил Еву в ее спальню.
— Здесь вы у себя дома, — сказал он. — Двери запираются только изнутри. Если вы оставляете их открытыми, значит, вы позволяете мне войти.
Она с нежностью посмотрела на него.
— Жак, у меня к тебе последняя просьба, — сказала она. — Вернемся нынче вечером в Аржантон.
— Почему, дорогая? — спросил Жак.
— Потому что мне кажется, было бы черной неблагодарностью провести самую счастливую ночь в нашей жизни вдали от дома, где ты меня заново сотворил и где я искупила свою вину.
Жак обнял Еву и сказал:
— Ты ничего не забываешь. Едем в Аржантон сейчас же.
Они сели в карету, и час спустя дверь маленького домика затворилась за двумя самыми счастливыми людьми на земле.

Предыдущая страница 32 Следующая страница


33 Александр Дюма

Предыдущая страница 33


Александр Дюма - Биография

Александр Дюма

На основную страницу

Биография

ДЮМА Александр [Alexandre Dumas, 1803-1870], прозванный "Д.-отец", - французский романист и драматург. Сын республиканского генерала и дочери трактирщика (в роду Д. - примесь негритянской крови). Провел детство в городке Вилье-Котре, затем в 1823 переселился в Париж, где был сначала мелким канцелярским чиновником, но вскоре бросил службу, чтобы целиком отдаться лит-ре. После первых незначительных опытов (рассказы, водевили и т. п.) Д. добился крупного успеха пьесой "Henri III et sa cour" (Генрих III и его двор, 1829), которая была первым триумфом романтической драмы ("Эрнани" В. Гюго был поставлен лишь в следующем году). За нею последовал ряд других пьес Д., большей частью исторических драм (наиболее значительные: "Christine", 1830; "Antony", 1831; "Charles VII chez ses grands vassaux", 1831 - "Карл VII среди своих вассалов", "Richard Darlington", 1831, "Kean", 1831), мелодрам (знаменитая "M-lle de Belle Isle", 1839 и "Tour de Nesle", 1743). Одновременно, с 1833 года, Дюма, вдохновляясь примером Вальтер Скотта, начинает писать многотомные исторические романы, с решительным преобладанием в них авантюрного элемента, и в середине 40-х гг. становится самым популярным автором зародившегося в ту пору романа-фельетона. Из огромного числа романов Д. наиболее известны: "Les trois mousquetaires" (Три мушкетера, 1844) с двумя продолжениями: "Vingt ans apres" (Двадцать лет спустя, 1845) и "Dix ans plus tard ou le vicomte de Bragelonne" (Еще 10 лет спустя или виконт де Бражелон, 1848-1850); "Le comte de Monte-Christo" (Граф Монте-Кристо, 1844-1845); "La Reine Margot" (Королева Марго, 1846); "Le chevalier de la Maison Rouge" [1846]; "La dame de Monsoreau" (Госпожа де Монсоро, 1846 г.); "La comtesse de Charny" (Графиня Шарни, 1853-1855) и др. Необычайная плодовитость Д., выпускавшего иногда в год до 50 томов, объясняется, помимо легкости его пера, наличием у него ряда сотрудников (самый значительный из них - О. Маке), писавших за него по указанному им плану. К концу 40-х гг. деятельность Д. как романиста ослабевает. Он ищет нового поля деятельности. В 1847 Д. основывает собственный театр "Theatre Historique" (Исторический театр), к-рый вскоре терпит крах. В 1848 бросается в политику и издает газету "Mois". В 50-х гг. издает ряд журналов, наполняя их почти сплошь своими писаниями, но все они, после кратковременного успеха, один за другим закрываются. Зарабатывая своими пьесами и романами огромные суммы, Дюма без счета тратил их на разные прихоти и затеи, помощь нуждающимся литераторам, путешествия [между прочим в 1858 он посетил Россию, фантастическое описание к-рой дал затем в своих "Impressions du voyage en Russie. De Paris a Astracan" (Впечатления о поездке в Россию. От Парижа до Астрахани, 1859)] и мн. др.; в результате он разорился и конец жизни провел в нужде. Как драматург и романист Д. принадлежит к той группе писателей, которая усвоила не внутреннюю сущность романтизма (его лирический и идейный пафос), а только внешние его черты: пристрастие к историзму, живописности, эффектам, свободу воображения и отрицание старых канонов.

Произведения Д. не знают пространных, "создающих настроение" описаний, в них нет возвышенного лиризма, моральной патетики; зато они чрезвычайно динамичны. Д. овладевает вниманием читателя путем планомерного развертывания действия, постепенного усложнения его, искусного оттенения основных и поворотных моментов. Многое в технике Д. объясняется требованиями фельетонного жанра, к к-рому он весьма близок. Отсюда склонность к эффектам, к технике детективного романа, сложная, но удобообозримая интрига, острый диалог, лаконизм описаний и характеристик, разбивка на небольшие главы, финалы к-рых, разрешая эпизод, служат завязкой для следующего. Все это способствовало чрезвычайной занимательности романов Д., увлекавших читателей и высокого интеллектуального уровня (К. Маркс, Менделеев и др.).

Творчество Д. при поверхностном рассмотрении может показаться выражением аристократическо-дворянской психоидеологии. Однако в этой психоидеологии не трудно уловить противоречия.

Д. отворачивается от современной ему буржуазной действительности. Его мир - мир сильной личности. Он любит изображать аристократию прошлого, французское дворянство эпохи расцвета его культуры, но также и выходцев из других классов, пробивающихся своими силами к богатству и почестям (набоб Монте-Кристо). Он влюблен в жизнь дореволюционной Франции, в "старый порядок", Великую французскую революцию изображает великим преступлением ("Le chevalier de la Maison Rouge"), но вместе с тем восхваляет карбонариев, греческих и славянских повстанцев и т. п. Иногда Д. даже фрондирует, драпируясь в наряды демократа. Одним из излюбленных его образов является бедный и благородный дворянин, окрыленный идеями дворянской чести, постоянно обнаруживающий высокую доблесть, безупречно владеющий шпагой. Но дворянин этот нередко обнаруживает и совсем не аристократические черты ловкого пройдохи, одерживая верх над аристократическими же противниками не прямой борьбой, а хитрой уловкой (д’Артаньян в "Трех мушкетерах", ср. также "Королева Марго"), что отнюдь не уменьшает симпатий к нему автора. С другой стороны, во второстепенном (а иногда и первостепенном) типаже Д. огромное место занимают характерные фигуры мещанской комедии и драмы, преданные и проницательные шуты, честные простаки-буржуа и крестьяне, угрюмые, но неподкупные ворчуны-моряки, верные старые слуги и т. д. Своеобразное противоречие в творчестве Д. легко разрешается при социологическом его анализе. Поставщик занимательного чтения для мелкой и средней буржуазии, Д. выступает в эпоху Июльской монархии - эпоху внутреннего расслоения французской буржуазии, политического главенства денежной аристократии, крупных афер, часто вызывавших обнищание мелких держателей вкладов. Отталкивание от крупной буржуазии и ее преуспевающих дельцов отразилось особенно четко в популярнейшем романе Д. "Монте-Кристо", острие которого направлено против оплота Июльской монархии - новой аристократии (полковник Морсер), бюрократии (прокурор Вильфор) и плутократии (банкир Данглар). Естественно, что при отсутствии у выражаемой им общественной группы своей культуры Д. обращается к культуре наиболее импонировавшего в недавнем прошлом класса, которая может быть противопоставлена ненавистной силе плутократии, - к культуре упадочной и потому ставшей приемлемой аристократии, в качестве вернопреданного слуги к-рой мелкий буржуа имел в "доброе старое время" свое, если не очень почетное, то все же узаконенное место под солнцем.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I. Волонтеры Девяносто Третьего Года (Страница 1)
  • II. Семейство Риверс (Страница 1)
  • III. Опоздал На Неделю (Страница 2)
  • IV. Зал Лувуа (Страница 3)
  • V. Человек Ушедшей Эпохи (Страница 3)
  • VI. Письмо Господина Де Шазле (Страница 4)
  • VII. Искусственное Дыхание (Страница 4)
  • VIII. Разлука (Страница 5)
  • IX. Рукопись (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 8)
    • 6 (Страница 9)
    • 7 (Страница 10)
    • 8 (Страница 10)
    • 9 (Страница 11)
    • 10 (Страница 12)
    • 11 (Страница 13)
    • 12 (Страница 13)
    • 13 (Страница 14)
    • 14 (Страница 14)
    • 15 (Страница 16)
    • 16 (Страница 16)
    • 17 (Страница 17)
    • 18 (Страница 18)
    • 19 (Страница 18)
    • 20 (Страница 20)
    • 21 (Страница 20)
    • 22 (Страница 21)
    • 23 (Страница 21)
    • 24 (Страница 22)
    • 25 (Страница 22)
    • 26 (Страница 23)
    • 27 (Страница 24)
    • 28 (Страница 24)
    • 29 (Страница 25)
  • X. Возвращение Евы (Страница 28)
  • XI. Возвращение Жака (Страница 28)
  • XII. Хижина Браконьера Жозефа (Страница 29)
  • XIII. Замок Шазле (Страница 30)
  • XIV. Архитектор Господин Фонтен (Страница 30)
  • XV. Ecce Ancilla Domini [Се раба Божия (лат.)] (Страница 31)
  • XVI. Свадебная Корзина (Страница 31)
  • XVII. Возвращенный Рай (Страница 32)
  • Заключение (Страница 32)


Александр Дюма

Дочь маркиза

Цикл: "Сотворение и искупление" - 2

 Читать книгу

Аннотация

Вторая книга из серии "Сотворение и искупление". Повествует о завершении приключений двух влюбленных ...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel